贵族工业家回忆录

Н.Е. Врангель.
ГЛАВА 1
ГЛАВА 2
ГЛАВА 3
Глава 4.
ГЛАВА 5
ГЛАВА 6
ГЛАВА 7

创建时间：2009-5-10

Power by Softscape HTML Builder 3


Н.Е. Врангель.

    Воспоминания: от крепостного права до большевиков.

    Мемуары отца генерала Врангеля охватывают пожалуй самый важный и спорный период истории 300-летнего царствования династии Романовых – период с отмены крепостного права и до 1917 года. Это было время усиливавшегося противостояния придворных кругов и широких слоев образованного общества России. Барон Врангель не пришелся “ко двору” ни в чиновничьем сословии, ни в интеллигентских кружках. Слишком независимый для первых, слишком здравомыслящий для вторых он прожил “нетипичную” для большинства автором мемуаров жизнь промышленника, был одним из организаторов угольной промышленности Донбасса, занимался разработкой рассыпного золота в Сибири, добывал нефть на Северном Кавказе, управлял заводами в Петербурге.

    Мемуары незаурядного и очень наблюдательного человека рисуют картину последних десятилетий императорской России, так как она виделась не из кабинета чиновника, не из квартиры учителя и не из военной казармы, а из кабинета крупного промышленника.

    Глава 1. (1847-1864 гг.) Мой отец. О крепостном праве. “Незабвенный”. Рыцарь. Царь и маленький мальчик. Моя мать. “Береги...” Наша семья. Большие и маленькие. Мой дом. Когда “большие” танцуют. Миша. Первый хмель. В гостях у “деда”. Балаганы. Гостиный двор. “Шикарные у тебя сапожки”. В деревню на лето. На даче. Вожаки медведей. Рекруты. Большие и маленькие расходятся во взглядах. Программа жизни. Начало занятий. Дежурства. Моя единственная отрада. Меня начинают воспитывать. Петушиные бои. Разлука с Зайкой. Музыкальная интонация. Один. Отец и сын. Возвращение в жизнь. Значительная перемена. “Прощай!” В другой мир.

    Глава 2. (1864-1870). Школьная любовь. Бледная красавица. Полина Меттерних. “Новые русские”. Данилов и Андреев. “Сам Бакунин”. Опять на родине. К новым веяниям. “Освобожденные крестьяне”. Калина. Начало возрождения или канун гибели? Взгляд на историю. В Берлине. Типы. Русские в Берлинском университете. Знаменитые немцы. Сумасшедший изобретатель. Докторская диссертация. Скобелев. “Как мне стать полезным моему отечеству”. Чиновник особых поручений. Деловая поездка. Руководитель государственного театра. Проверка сумасшедшего дома. “Убийцу надо быстро обнаружить”. В Литву. Цыганская жизнь в Вильно. Янкелевна. Мой друг Дохтуров. Неполученный Георгиевский крест. “Недобрая судьба”. Командировка с целью русификации. “Православный” кучер. “Честь не владеть поместьем здесь”. Деятельность Потапова. Разочарование. По пути отцов. “Важное” дело. Смерть отца. Как много старого потеряно. Новая молодежь. Поповский Ваничка. Раздел наследства. В Конном полку. На учении. На гауптвахте. Бычья сила Александра III. “Воспитание” великого князя. О еде. Бывшие офицеры-сослуживцы. Судьба великого князя. Волосы дыбом встают. Дипломатия.

    Глава 3. (1870-1878 гг.) Ничегонеделание. — Древности. — Торговцы живописью. — “Ван Гойен”. — Знаток живописи. — Как стать знатоком искусства. — Героический труд Александра II. — Начало реакции. — “Патриарх дикой жизни”. — Бери выше. — Последняя карта. — Некоторым везет. — Несчастный Миша. — Писательская деятельность. — В маскараде. — Вера. — В ярме. — Соседи. — Жена Потифара. — Размежевание. — Государственный деятель. — Жизнь на Юге России. — Болезнь. — Мировой судья. —Кагалы. — Конокрады. — Конокрадка. — “Ты человек правильный”. — Маленький Ицек. — Черта оседлости. — Что может случиться, когда человек не совсем проснулся. — На пороге Турецкой войны. — Начинается война. — В качестве поставщика армии. — Специалист по питию. — Плесень. — Конец истории.

    Глава 4. (1878-1895 гг.). Оживление на Юге. — Ростов-на-Дону. — Ростовские власти. — Будущий министр. — Новые поселенцы. — Казацкая земля. — Религиозные преследования. — Страсть к опеке. — Русское общество пароходства и торговли. — В Петербурге плохо работали. — Александр III. — Финский судебный заседатель и русский Царь. — Как Александр III понимал автократию. — Накануне гибели. — В городском совете. — “Вредные слухи”. — “Незрелый” городской голова. — Несколько слов о погромах. — Нефтяная промышленность. — Судьба. — Дети. — Летние развлечения. — Черт и косцы. — На охоте. — Пророчество.

    Глава 5. (1895-1905 гг.) “Эпоха пользы”. — Витте. — Ротштейн и финансовые круги. — Золотоискатели. — Голицын. — Русская политика на Кавказе и в Азии. – Русификация и бессилие самодержавия. — Бобриков. — Поездка в Баку. — Великий предприниматель. — Случайные люди. — Японская война и Куропаткин.— Война начинается в чрезвычайно тяжелых обстоятельствах. — Тост за будущую победу. — “У него абсолютно нет воли”. — Волнения внутри страны.— Комитеты. — Поп Гапон. — “Кровавое воскресенье”. —“Долой самодержавие!”.

    Глава 6. (1905-1917 гг.) “Утешительно”. — Деревня восстает. — Решительная княгиня. — Усмирение. — Всеобщая забастовка. — Две революции. — “Свобода-с”. — “Руки вверх”. — Дума. —Русский народ. — Затишье после бури и продолжение распада. — Царь. — Столыпин. — Франция в начале войны. — Атака у Каушена. — Россия в начале Первой мировой войны. — Смерть сына Николая. — Война продолжается. — Нонсенс. — Новые тревоги. — Стадо без пастуха. — Автореволюция. — Лидеры. — Фараон. — Преследование офицеров. — “Бой роковой”— Императорская гвардия. — Отречение.

    Глава 7. (1917-1921 гг.) Керенский, Милюков и К°. Большевики. Новая внутренняя политика. Новые миллионеры. Новые нищие. Огнем и мечом. Подчистую. Настоящий террор. Каждодневная жизнь. Мое бегство. В Финляндии. Русские беженцы. Военная деятельность моего сына. В Германии. Письма моей жены из Советской России. Конец.

创建时间：2009-5-10
目录页 下一页


ГЛАВА 1

    1847-1864

    Мой отец. — О крепостном праве. — “Незабвенный”. —

    Рыцарь. — Царь и маленький мальчик. — Моя мать. — “Береги...” — Наша семья. — Большие

    и маленькие. — Мой дом. — Когда “большие”

    танцуют. — Миша. — Первый хмель. — В гостях

    у “деда”. — Балаганы. — Гостиный двор. — “Шикарные

    у тебя сапожки”. — В деревню на лето. —

    На даче. — Вожаки медведей. — Рекруты. — Большие

    и маленькие расходятся во взглядах. — Программа

    жизни. — Начало занятий. — Дежурства. — Моя

    единственная отрада. — Меня начинают воспитывать. —

    Петушиные бои. — Разлука с Зайкой. — Музыкальная

    интонация. — Один. — Отец и сын. — Возвращение

    в жизнь. — Значительная перемена. — “Прощай!” —

    В другой мир

    Мой отец

    О роде нашем имеются данные, относящиеся еще к XII столетию, но происхождение его, корень неизвестен. Достоверно лишь, что он издавна засел в Швеции, где сыграл видную историческую роль1.

    В конце XVII столетия один из моих предков, сын известного шведского маршала2, который совместно с французским маршалом Тюренном3 положил конец Тридцатилетней войне4, переселился в Россию, принял русское подданство и поступил на службу к Петру. И так как одна из моих бабок — темнокожая дочь генерал-аншефа Петра Ганнибалова, сына “арапа Петра Великого” и прадеда Пушкина5 — была православная, то и мы, ее потомки, были крещены в православной вере и совершенно обрусели.

    Батюшка6 мой, как и его отец, дед и прадед, был военный. Служил он в гвардии, но, хотя за высокий рост и ревность к службе пользовался особым покровительством Государя Николая Павловича, до высоких чинов не дошел. Сильно израненный в первую турецкую кампанию, он всего в чине подполковника вышел в отставку и занялся устройством своих имений.

    Одаренный большим практическим умом, предприимчивый и энергичный, он привел свои имения в образцовый порядок. Но спокойное и монотонное занятие хозяйством его не удовлетворяло, и он вступил в торговые предприятия, участвовал в откупах, посылал корабли с хлебом за границу, завел прииски в Сибири, построил металлургический завод на Урале и начал быстро богатеть7. Выбранный в предводители дворянства Ямбургского уезда, он около двадцати с чем-то лет оставался на этом посту, распоряжаясь и властвуя в уезде чуть ли не самодержавно.

    Обремененный делами, вечно в разъездах, он семейству мало уделял внимания, редко бывал дома, а когда бывал, то проводил в основном время в своей половине дома и выходил только к обеду. Властный, самолюбивый, вспыльчивый, невоздержанный в проявлениях своих чувств, как и почти все его современники, он, хотя был добр и отзывчив, побуждал всех относиться к нему с опаскою, и его больше ценили и уважали, нежели любили. Сердце у него было прекрасное, но нрав был тяжелый, порою нестерпимый.

    Своим великодушием отец гордился, но доброту принимал за слабость и, боясь ее обнаружить, тщательно скрывал под маской напускной суровости. Поэтому между ним и его детьми была по принципу возведена какая-то каменная преграда, которой никто из нас переступать не дерзал и не пытался. Ласки его, хотя, говорят, он нас искренне любил, мы никогда не видели, и даже словом он нас редко удостаивал. Проявление нежности в ту суровую эпоху не поощрялось, принято было являть внешнему миру суровость, даже жестокость, являвшиеся отличительной чертой власти. С нами, как, впрочем, и со всеми, которых он считал себе не равными: чиновниками, мелкими дворянами и крепостными, он обращался одинаково — безапелляционно, повелительно, спокойно, когда бывал в хорошем расположении духа, и резко, неприятно, когда вставал с левой ноги. В минуты благодушия любил пошутить, но шутки его скорее походили на насмеш-ки, — и тогда его особенно опасались. Крайне самолюбивый, болезненно вспыльчивый, он при малейшем, даже воображаемом призраке неудовольствия или протеста сердился, терял самообладание, кричал, топал ногами и давал волю своим рукам. И все перед ним трепетало. Под таким владычеством жить было нелегко, иногда невыносимо, а между тем он желал добра, хотел видеть людей счастливыми и, что мог, конечно в пределах не нашего, а современного понимания, для этого делал. Для своей семьи он ничего не жалел, чужим щедро помогал, притесняемых властями защищал, пристраивал вдов и сирот и, когда это не удавалось, содержал на собственный счет. Крестьяне его жили богато, процветали, а дворовые были хорошо одеты, хорошо обуты и сыто накормлены...

    Но попечения его о счастье рода людского имели объектом только физического человека. Как и большинство его современников, он смотрел на людей исключительно как на существа только телесные. О том, что у человека помимо его тела есть и душа, он не догадывался, а если и подозревал, то, вероятно, смотрел на это как на “дурь”, на “блажь”, на “фанаберию”, как на что-то запретное и вредное, чему потакать не следует и с чем нужно бороться. Но вернее всего, что он над “такими пустяками” не задумывался. Помню, как он был удивлен, а потом от души хохотал, как будто услышал потешный анекдот, когда однажды старшая сестра8, которой не в пример другим, как заступающей место покойной матери, многое дозволялось, выждав удобную минуту, просила его разрешить одному из наших лакеев жениться не на “девке”, ему в жены отцом предназначенной, а на другой, в которую он, по словам сестры, был влюблен. “Федька влюблен! Федька поэтическая натура!” — закатываясь от смеха, повторял отец. Это невероятное событие так ему пришлось по сердцу, благодаря его нелепости, что не только разрешение было дано, но Федька под венец был отправлен в карете самого отца с его личным камердинером вместо выездного. “Поэтам, — пояснил отец, — подобает достойная обстановка”.

    Другой случай подтверждает мое предположение.

    Одна из камеристок после смерти моей матери была отцом подарена в память о матери моей тетке, ее сестре. Но сын этой горничной — десятилетний казачок Васька, которого отец жаловал за его смышленость, был оставлен у нас. Некоторое время спустя тетка, женщина чуткая и гуманная, что было более характерно для следующего поколения, упросила отца взять дареную женщину обратно, мотивируя просьбу тем, что мать горюет о сыне. Отец призадумался. “Кто бы мог это подумать. Да, ты права; как-никак, а в сущности, тоже люди”. И мальчика отдал матери.

    Как предводитель дворянства отец оставил после себя добрую память среди всех слоев населения. Когда он умер, крестьяне окрестных деревень по своей собственной инициативе отслужили по нему заупокойную.

    О крепостном праве

    О крепостном праве люди, не знавшие его, судят совершенно превратно, делая выводы не по совокупности, а из крайних явлений, дошедших до них, и именно оттого дошедших, что они были необыденны. Злоупотребления, тиранства — все это, конечно, было, но совсем не в такой мере, как это принято представлять сегодня. Даже и тогда, во времена насилия и подавления самых элементарных человеческих прав, быть тираном считалось .дурным и за злоупотребления закон наказывал. И если не всегда наказывал, то, по крайней мере, злоупотребления запрещал. Жизнь крепостных отнюдь не была сладкой, но и не была ужасной в той мере, как об этом принято писать сегодня. Ужасной она не являлась, впрочем, только потому, что в те темные времена народ своего положения не осознавал, воспринимая его как ниспосланную свыше судьбу, как некое неизбежное, а потому чуть ли не естественное состояние. Крепостной режим был ужасен не столько по своим эпизодическим явлениям, как по самому своему существу.

    Я не оговорился, употребляя выражение “крепостной режим” вместо принятого “крепостное право”. Последнее имеет в виду зависимость крестьян от своих владельцев. Но не только крестьяне были крепостными в то время — и вся Россия была в крепости. Дети у своих родителей, жены у своих мужей, мужья у своего начальства, слабые у сильных, а сильные у еще более сильных, чем они. Все, почти без исключения, перед кем-нибудь тряслись, от кого-нибудь зависели, хотя сами над кем-нибудь властвовали. Разница между крепостными крестьянами и барами была лишь в том, что одни, жили в роскоши и неге, а другие — в загоне и бедноте. Но и те и другие были рабами, хотя многие этого не сознавали. Я помню, как на одном званом обеде генерал, корпусный командир, бывший в первый раз в этом доме, приказал одному из гостей, независимому богатому помещику, которого он до этого никогда в глаза не видел, выйти из-за стола. Какое-то мнение, высказанное этим господином, генералу не понравилось. И этот независимый человек немедленно покорно подчинился9.

    Крепостной режим развратил русское общество — и крестьянина, и помещика, — научив их преклоняться лишь перед грубой силой, презирать право и законность. Режим этот держался на страхе и грубом насилии. Оплеухи и затрещины были обыденным явлением и на улицах, и в домах... Розгами драли на конюшнях, в учебных заведениях, в казармах — везде. Кнутом и плетьми били на торговых площадях, “через зеленую улицу”, т.е. “шпицрутенами”, палками “гоняли” на плацах и манежах. И ударов давалось до двенадцати тысяч. Палка стала при Николае Павловиче главным орудием русской культуры.

    Я родился и вращался в кругу знатных, в кругу вершителей судеб народа, близко знал и крепостных. Я вскормлен грудью крепостной мамки, вырос на руках крепостной няни, заменившей мне умершую мать, с детства был окружен крепостной дворней, знаю и крепостной быт крестьян. Я видел и радости, и слезы, и угнетателей, и угнетаемых. И на всех, быть может и незаметно для них самих, крепостной режим наложил свою печать, извратил их душу. Довольных между ними было много, неискалеченных — ни одного. Крепостной режим отравил и мое детство, чугунной плитой лег на мою душу. И даже теперь, более чем полстолетия спустя, я без ужаса о нем вспомнить не могу, не могу не проклинать его и не испытывать к нему ненависти.

    “Незабвенный”

    Недоброй памяти время Николая Павловича, время несокрушимого внешнего могущества и внутренней немощи (муштры и шагистики), насилия духа и отрицания души, время розог, палок, кнутов, плетей и шпицрутенов, дикого произвола, беззакония и казнокрадства, исчезло, не оставив за собой ни одного прочного следа, ни одного благого почина. И даже то мишурное внешнее могущество, перед которым трепетала в обман введенная Европа и которым так кичилась недальновидная Россия, на проверку оказалось призраком, блефом и пуфом.

    Теперь, после вреда, причиненного безволием Николая II, Николай I опять входит в моду, и меня упрекнут, быть может, что я к памяти этого, “всеми его современниками обожаемого” Монарха отнесся не с должным почтением. Увлечение усопшим Государем Николаем Павловичем теперешними его почитателями, во всяком случае, и понятнее и искреннее, чем обожание его умерших современников.

    Николаю Павловичу, как и бабке его Екатерине, удалось приобрести неисчислимое количество почитателей и хвалителей, составить вокруг себя ореол. Удалось это Екатерине подкупом энциклопедистов и разной французской и немецкой алчной братии лестью, подарками и деньгами, а своих приближенных русских — чинами, орденами, наделением крестьянами и землею. Удалось и Николаю, и даже менее убыточным способом, — страхом. Подкупом и страхом всегда и везде все достигается, все, даже бессмертие. Николая Павловича современники его не “боготворили”, как во время его царствования было принято выражаться, а боялись. Необожание, небоготворение было бы, вероятно, признано государственным преступлением. И постепенно это заказное чувство, необходимая гарантия личной безопасности, вошло в плоть и кровь современников и затем было привито и их детям и внукам. Покойный великий князь Михаил Николаевич10 имел обыкновение ездить лечиться к доктору Дрехерину в Дрезден. К моему удивлению, я увидел, что этот семидесятилетний человек во время службы все время опускался на колени.

    — Как ему это удается? — спросил я его сына Николая Михайловича11, известного историка первой четверти XIX века.

    — Скорее всего, он все еще боится своего “незабвенного” отца. Он сумел внушить им такой страх, что им его не забыть до самой смерти.

    — Но я слышал, что великий князь, ваш отец, обожал своего отца.

    — Да, и, как ни странно, вполне искренне.

    — Почему же странно? Его обожали многие в то время.

    — Не смешите меня.

    Эту точку зрения внука Николая I, не желая того, подтвердил уже немолодой генерал-адъютант Алексей Илларионович Философов12, бывший флигель-адъютант Николая Павловича и воспитатель сыновей великого князя Михаила, который при всяком удобном и неудобном случае с восторгом рассказывал о том, как вся Россия “боготворила” покойного Государя. Однажды довольно неудачно он в подтверждение своих слов привел случай, доказавший чуть ли не противное. Государь гулял около Зимнего дворца, поскользнулся и упал, и моментально вся набережная до самого Летнего сада опустела. Все испугались и попрятались по дворам, кто куда мог13.

    — Помилуйте, Алексей Илларионович, — сказал я, — при чем же тут любовь? Просто боялись, чтобы с досады кого-нибудь не разнес.

    — И разнес бы. Беда, коль сердитому ему попадешься под руку.

    — А вы его любили?

    — Боготворил. Он был настоящий Государь! Его любили все! Это был наш священный долг — любить его.

    Тот же Философов является хорошим примером того, как долго не покидал людей страх. Как-то раз, вскоре после покушения на Александра II, он сказал мне:

    — Не понимаю, отчего происходят все эти покушения против этого хорошего Царя, а ведь в прошлое царствование их не было совсем и в голову ничего подобного никому не приходило.

    — Отчего же не приходило? — сказал его сын Дмитрий. — Совсем недавно князь, забыл его фамилию, рассказал мне о таком случае.

    — Чепуха. Этого не было.

    — Да я и сам этому не поверил. Старики часто говорят чепуху. Но он сказал, что ты можешь это подтвердить, поскольку был там.

    — Я ничего не знаю. Это неправда.

    — Он сказал, — продолжал Дмитрий, — что это случилось в N-ском уезде, осенью, в лесу. Государь и князь ехали в одной коляске, а твоя следовала за ними.

    — А, ты об этом... Ради Бога, молчи, пожалуйста. Государь тогда приказал нам никому ничего не говорить14.

    Прошло с тех пор почти полвека, и Государь давно обратился в прах, но Философов все еще продолжал хранить молчание.

    Однажды я спросил генерал-адъютанта Чихачева15, бывшего морского министра, правда ли, что все современники боготворили Государя.

    — Еще бы! Меня даже за это раз высекли и — пребольно.

    — Расскажите!

    — Мне было всего четыре года, когда меня, как круглого сироту, поместили в малолетнее сиротское отделение корпуса. Там воспитателей не было, но были дамы-воспитательницы. Раз моя меня спросила — люблю ли я Государя. О Государе я первый раз слышал и ответил, что не знаю. Ну, меня и постегали. Вот и все.

    — И помогло? Полюбили?

    — То есть во как! Прямо - стал боготворить. Удовольствовался первою поркою.

    — А если бы не стали боготворить?

    — Конечно, по головке бы не погладили. Это было обязательным, для всех и наверху и внизу.

    — Значит, притворяться было обязательно?

    — В такие психологические тонкости тогда не вдавались. Нам приказали — мы любили. Тогда говорили — думают одни гуси, а не люди.

    Эту аксиому и я ребенком неоднократно слыхал.

    У нас в доме, конечно, как и везде, Николая Павловича “боготворили”. Но я с тех пор, как себя помню, его не боготворил; не любил ли я его лично или то зло, которое творилось его именем, в этом я себе отчета отдать не мог16.

    Меня, конечно, могут обвинить, что я представил его в неверном свете и говорю о нем без уважения. Предпочитаю свою точку зрения на Николая Павловича не отстаивать, но имею смелость заявить, что говорить с уважением можно о том, кого уважаешь, а не о том, кого презираешь. Доказывать, что я прав, не стану. Доказать это могут только факты, а о выводах из них спорить не стоит. Речь в данном случае идет о совсем другом. В нематериальном мире неоспоримых мнений не существует; то, что для одного является истиной, для другого безумием. Оба могут быть правы. Все зависит от точки зрения и от того, как мы воспринимаем факты; в мире, как известно, нет ничего абсолютного, все относительно, и, конечно до какой-то степени, все это личное и субъективное.

    Но хочу сказать еще два слова о Николае I.

    Я не говорю о нем как о самодержце, но только о нравственной стороне его личности. Судить о нем в целом здесь не место, но мне хочется упомянуть о его рыцарстве, о котором так любят вспоминать. Хотя история, которую я собираюсь рассказать, была всем во время правления Николая I известна, но, быть может, эта история позволит остальным решить, насколько соответствует реальности рыцарский образ Николая I.

    Рыцарь

    Однажды Царю понравилась знаменитая красавица, госпожа Жадомировская. Красавица же была увлечена известным своей красотой князем Трубецким. Жадомировская уехала из Петербурга. Трубецкой последовал за ней. Рассерженный Николай I приказал мужу возвратить свою жену в Петербург, прибегнув к помощи полиции. Жадомировский приказания не выполнил, и Николай I послал за женщиной курьера, который доставил ее в Петербург силой. По повелению Императора несчастную женщину заставили пройти по Невскому проспекту в такое время дня, когда на Невском было много народу, опозорив ее таким образом в глазах всего общества. Трубецкого же перевели на Кавказ в армию, разжаловав в солдаты17.

    Ну как же не считать его после этого рыцарем!

    Царь и маленький мальчик

    В начале Крымской войны18, мне было тогда около семи, помещики занимались формированием отрядов ополчения. Люди для ополчения брались не как обыкновенно по народу, но дарились помещиками, это были, так сказать, жертвы, приносимые дворянами Царю и Отечеству. Обмундировались они тоже не казной, а дворянством, и мой отец этим обмундированием был одно время сильно озабочен. Мундиры, пуговицы, ремешки — на это знаток военного дела Государь Николай Павлович обращал особое свое внимание, как будто именно это и должно было привести страну к победе. Но, наконец, вопрос был благополучно разрешен, и форма высочайше утверждена. На радостях, что эта забота свалилась с плеч, отец приказал и мне сшить форму ополченца: серого сукна казакин на крючках с красными погонами и открытым на груди воротом над красной рубахой. Серые штаны в сапогах, топор вместо тесака и серая фуражка с большим медным крестом, на котором значилось “За Веру, Царя и Отечество”. Чтобы не казаться хуже мужчин, дамы, тоже желая по мере сил послужить Вере, Царю и Отечеству, носили точно такой же крест вместо брошек.

    В таком наряде я с няней ранней весной отправился гулять в Летний сад. Снег только что сошел, дороги размокли, и по ним были проложены узкие деревянные подмостки, по которым мы и шли. Вдруг мы увидели Государя; величественный и громадный, в солдатской серой шинели (эти шинели были только что по случаю войны введены19, и высший офицерский состав должен был в них ходить), в каске с шишаком, он прямо шел нам навстречу. Мы оробели, но бежать не было возможности, и мы сошли с мостков. Я стал во фронт, снял фуражку — тогда нижние чины, носившие фуражки, а не каски, не отдавали честь, прикладываясь, а обнажали голову (всем этим тонкостям меня научил Миша) — и замер. Государь меня зорко оглядел и остановился:

    — Ополченец?

    — Так точно, Ваше Императорское Величество! — прокричал я.

    — Не так громко, молодой человек, легкие надорвешь.

    — Так точно, Ваше Императорское Величество.

    Государь как будто усмехнулся. Уверяют, что он любил маленьких детей. Впрочем, как мы уже говорили, в детских домах пороли даже четырехлетних детей.

    — Чей сын?

    Я сказал.

    — А, знаю. Ну, молодой человек, кланяйся отцу. Скажи, что его помню. Да скажи, чтобы он из тебя сделал мне хорошего солдата.

    — Рад стараться, Ваше Императорское Величество.

    — Да передай, чтобы сек почаще. Чик, чик, чик — это вашему брату полезно.

    — Так точно, Ваше Императорское Величество.

    Государь чуть заметно кивнул головой и величественно удалился. И в шутке с малым ребенком этот воин не мог забыть о своем излюбленном средстве воспитания.

    Моя мать

    Матери моей20 я не знал; она умерла за границей, куда была отправлена для лечения, когда мне не было еще четырех лет. Судя по портрету, это была женщина редкой красоты, а по отзывам лиц, ее близко знавших, ангел доброты и кротости. Помню я ее смутно. Дети вообще лиц, т.е. черт целого облика, не помнят, как не помнят и совокупности обстановки, общей картины, а помнят только детали, известные мелочи, то, что их почему-то поразило.

    Так, помню, и даже совершенно отчетливо, что сижу у нее на коленях и держу синие вожжи с большими на концах кисточками. Платье на ней красное с синими квадратами; лица не помню, а только длинные черные локоны и длиннейшие серьги из гранатов. Едем мы по парку — и теперь место знаю — в высоком-высоком кабриолете на двух колесах. Сзади на светло-гнедой лошади едет человек в белых лосинах, синей куртке со многими-многими пуговицами... Лошадь жокея ужасно горячится и прыгает. Кабриолетом правит отец... но это мне, кажется, потом рассказывали, а не сам помню...

    “Береги...”

    Последний отъезд матери за границу помню еще яснее. Она с сестрами садится в дормез. Дормезом от слова “dormir” (“спать”) звали экипажи, приспособленные для спанья. В те времена за границу ездили в своих дормезах. Дормез отъехал от подъезда, и мы все бежим что есть мочи через сад к тому месту, у которого, обогнув всю усадьбу и обширный наш парк, экипаж должен проехать. Карета останавливается, мы к ней подбегаем, и нас, двух маленьких — сестру Дашу и меня, — на руках подносят матери; она плачет, нас целует и еще целует, потом обнимает няню, которая тоже плачет. “Береги...”, но продолжать не может и припадает губами к руке старой крепостной. Не помню, плакали ли мы, маленькие, тогда, но потом, вспоминая об этом отъезде, мы всегда горько плакали.

    Потом помню — мы в фруктовом саду, сидим между грядками и едим крупную-прекрупную клубнику. Запыхавшись и смешно махая руками, прибежал наш дворецкий и что-то сказал няне; она зарыдала и увела нас в дом. Потом нас одели в черные платья, и мы весело смеялись, радуясь тому, что одеты в черное, как большие. Приезжали из города дяди и тетки, плакали, когда ласкали нас, привозили нам игрушек и конфет, и мы с Дашей радовались, прыгали и хлопали в ладоши.

    Когда вернулись из-за границы отец и сестры — не помню.

    Наша семья

    Семья наша состояла из четырех братьев, включая меня, трех сестер21, няни, двух гувернанток, француженки и немки, и гувернера, который был то ли немцем, то ли из прибалтийских земель. Жили у нас еще две тетки, незамужние сестры отца. Самого отца я к нашей семье не причисляю, так как он был не член семьи, а ее повелитель, Юпитер-Громовержец, которого боялись, но редко зрели воочию. Два старших брата были уже взрослыми: один был дипломатом, другой — конногвардейцем, и они жили сами по себе — дипломат в нижнем этаже, а конногвардеец — в казармах.

    Одна из теток, тетя Ида, которую за глаза все звали тетей Ехидой, была препоганая злющая старуха, напоминающая высохшее чучело жирафы; она была умна, пронырлива, и старшие сестры ее боялись и старались с ней ладить, так как она имела влияние на отца. К счастью, жила она у нас не постоянно, а месяцами, регулярно уезжая к себе в Киев молиться Богу. Другая — тетя Женя — и летом, и зимой жила у нас в деревне и в город никогда не приезжала. Она когда-то, еще при супруге Императора Павла — Марии Федоровне22 воспитывалась в Смольном монастыре и малолетней институткой осталась на всю жизнь. На мужчин, дабы ее не сочли “за кокетку”, боялась взглянуть, на вопросы отвечала, краснея и опуская глаза, как подобает “девице”. Проводила она свои дни у себя в комнате, ни с кем не общаясь, сося леденцы, слушая пенье своих канареек Фифи и Жоли и играя со своими собачками, Ами и Дружком. Нас всех, в том числе и брата Сашу-дипломата, и брата Мишу-конногвардейца, называла “машерочками”, как когда-то своих подруг в Смольном, и обращалась с нами как с равными. Взяться за какое-нибудь дело она считала ниже своего дворянского достоинства.

    — Тетушка, который час? — спрашивали мы.

    — Я, ма шер, слава Богу, этому еще не научилась. На то есть горничные, — был ее неизменный ответ. И хотя часы стояли рядом, она звала свою горничную и просила ее сказать, который час.

    Но в этой придурковатой смешной старушке жила геройская античная душа. Когда ей было уже 60 лет и оказалось нужным сделать весьма мучительную операцию, она от хлороформа по принципу отказалась: “Когда женщине моего рода и племени предстоит опасное, она не должна бояться ни боли, ни смерти, а глядеть им прямо в глаза”. Главой дома по законодательной части считалась старшая сестра Вера, которой было восемнадцать, когда умерла наша мать; по части распорядительной — дородный, бритый, осанистый министр-дворецкий из наших крепостных, которого отец звал Чумазым, а все остальные Максимом Егоровичем.

    Семья наша подразделялась на два и по обычаям, и по правам совершенно разные племени: “больших” и “маленьких”.

    Большие и маленькие

    “Большие” были богаты, всемогущи, свободны, никому, кроме Бога и Юпитера, не подчинялись, а над всеми командовали и важничали. Жили они в больших хоромах, где лакеи носили ливреи, ездили кататься, когда хотели, без спроса, целый день ели конфеты, говорили неправду, “врали”, как уверяли “маленькие”, нас щипали и для потехи дразнили. А когда им того хотелось, они без всякого резона ставили нас в угол и драли за уши. Словом, могуществу их не было предела, и они им, вопреки божеским и человеческим законам, злоупотребляли.

    Маленькие, те были беспомощны, слабы, терпели от больших всякие притеснения, жили в тесной детской, гулять ездили не на чудных рысаках, а ходили пешком, и их дразнили и наказывали. Хуже того, уличали во лжи, когда они не лгали, а говорили то, что им казалось правдою, то, что в их воображении действительно существовало. И они были несчастны и часто горько плакали от обиды. Защищать маленьких было некому: мать их давно умерла, отец сидел в кабинете, куда вход был запрещен, а няня была бессильна и справиться с большими не могла, хотя храбро на них набрасывалась. Большие все, тоже бывшие ее питомцы, ее боготворили, но всерьез не принимали. Ее целовали, щекотали, кружили в бешеном вальсе — и обращали в постыдное бегство. К тому же племя маленьких было немногочисленно; оно состояло всего из трех лиц — няни, сестренки Даши, которую все, за ее смешную миловидность и запуганное выражение лица, звали “Зайкою”, и меня. Большие были все остальные, пожалуй, за исключением брата Жоржа, который был ни то ни се. “Ни Богу свечка — ни черту кочерга”, — как говорила няня. Дело в том, что Жоржу было уже тринадцать лет, и он уже от няни “отошел”, так как готовился в Правоведение23, ходил в курточке и даже имел “бекешку”24, он ужасно этим “важничал” и, точно как Саша-дипломат, шествовал, заложив одну руку за борт шубы, другую в заднем кармане фалд, что по нашему убеждению делалось с целью доказать свое превосходство над нами. Как все нейтральные державы, он к тому же играл жалкую роль: когда его выгоды того требовали, “подлизывался” к большим, когда нет, якшался с нами. Поэтому мы его признавать своим уже не могли и даже делали вид, что его презираем, на что он только фыркал.

    Между “большими” и “маленькими” были постоянные трения, а порою и открытая борьба. Маленьких влекло посмотреть на нравы и обычаи сильных, мощных соседей; у них не хватало места для беготни и игр, и они стремились проникнуть в чужие пределы, а при счастье — и завладеть ими, а большие защищали свои границы. Но чаще война разгоралась по почину самих больших: они дразнили нас только потому, что это казалось им забавным. А когда мы пытались защищаться, нас прогоняли и наказывали.

    Мой дом

    Зимою мы жили в Петербурге в большом-большом доме (впрочем, детям все кажется больше, чем в действительности), в котором совсем не было уютных жилых комнат, а казалось — одна “анфилада” гостиных. В этих хоромах по стенам торжественно расставлены были столы с холодными мраморными плитами, мебель красного дерева и карельской березы на матовых черных львиных лапах с локотниками, кончающимися головами черных сфинксов и арапов, консоли с алебастровыми и мраморными урнами, стройными вазами Императорского фарфорового завода, тяжелыми позолоченными канделябрами, подставками с большими часами, над которыми юные весталки приносили жертвы и римские воины в шлемах поднимали руки к небу. Между окнами висели большие, во весь простенок, зеркала, на стенах — портреты царских лиц и картины в тяжелых золоченых рамах. Там жили большие. Мы, маленькие, жили в детской, небольшой комнатке, вернее конуре, с единственным окном, выходящим на “второй”, черный дворик, посреди которого была помойная яма, куда то и дело таскали ушаты с разной дурно пахнущей дрянью.

    Не подумайте, однако, что столь антисанитарное помещение было отведено нам, маленьким, из-за неприязни. Отнюдь нет. Назначать под детскую самую отвратительную комнату — было в обычае и делалось чуть ли не с воспитательною целью, дабы с детства приучать к простоте, а не к излишней роскоши. К тому же в суровые времена сурового николаевского казарменного режима эстетики не признавали и об удобствах и гигиене не пеклись. Потребности в уюте и комфорте не ощущали. И если красиво и роскошно обставляли свое жилище, то это делалось не столько для себя, сколько напоказ, а в детские никто из посторонних не входил.

    Когда “большие” танцуют

    Но наша детская имела и свои хорошие стороны. Бальный зал находился с нами бок о бок, и, когда бывали вечера, мы не только всю ночь слушали музыку, но и топот ног танцующих, а потом, благодаря гению брата Жоржа, мастера на все руки, видели и самих танцующих; он догадался незаметно пробуравить стену, и, приложив глаз к дыре, можно было видеть мелькавшие пары. На время бала комнаты, где жил Жорж со своим гувернером, превращались в курильню, а потому перины, тюфяки и подушки из их спален переносились в детскую, где из них образовывалась целая гора. Жорж на эту ночь тоже переезжал к нам, и тогда у нас был бал. Мы лезли на эту гору, топтали ее ногами, скатывались с нее и под музыку кувыркались и плясали втроем до упаду. Няня из буфета приносила нам лимонад, фрукты, конфеты, а затем и ужин, а на другой день, что было менее приятно, давала нам касторку и на живот клала мешок, наполненный горячим овсом. Но мы не роптали, уже зная по опыту, что безоблачного неба не бывает.

    Миша

    А наше небо было, в общем, облачно. Ласк, в которых дети нуждаются, мы не знали, а большие нас дразнили до слез. Главным нашим мучителем, но вместе с тем и любимцем, был брат Миша, идол

    не только семьи, но всех, особенно отца. Он был красив, даже красавец, остроумен, славился ездой и часто исполнял обязанности ординарца при Царе. Но особенно он очаровывал всех своей игрой на фортепьяно. “Играет, как молодой Бог”, — говорил о нем Рубинштейн25. Отец в нем души не чаял, им гордился, и ему все было позволено. Этому всеобщему кумиру казалось, что вся вселенная была создана исключительно для его забавы. Когда он приезжал домой (он жил в казарме на Морской) и не находил больших дома, он приходил в детскую. За неимением лучшего, забавляются же взрослые собачками и обезьянками.

    — Здорово, молодцы-клопы!

    — Дай вам Бог здоровья, Ваше Превосходительство! — выкрикивали мы тоненькими голосами, как это делали солдаты, и потом, чтобы смутить его, громко кричали: “Мишенька! Мишенька! Мишенька пришел!” — и бросались его тормошить.

    — Явился красавчик! — качая головой, говорила няня. — Ты бы хоть Бога побоялся, срамник. Опять доведешь детей до слез.

    — Да что ты, няня! Я только посмотреть на зверьков.

    — Знаю тебя, голубчика! Не впервые, слава Богу, вижу.

    Миша нас целовал, дарил нам игрушки, обучал фронту, учил разным куплетам, за которые потом нас наказывали, давил нам нос, подбрасывал до потолка, крутил за ноги и дразнил... И чем больше мы выходили из себя, тем громче хохотал... Забава, начинавшаяся весельем, обыкновенно кончалась слезами. Тогда Миша называл нас “ревами и плаксами” и уходил играть на рояле или садился в сани и на своем лихом рысаке ехал искать новых развлечений.

    Первый хмель

    Однажды Мише удалось отправить няню к дворецкому, и в ее отсутствие он нас “накатил” шампанским, да чуть ли не допьяна. Мы пели, плясали, шатались, а Миша, глядя на нас, помирал со смеху. Няня, увидев нас в таком состоянии, окаменела, но, узнав, в чем дело, рассердилась не на шутку; Мишу вытолкала из детской и, пылая гневом, пошла на него жаловаться “самому” отцу. На такое важное предприятие она, кажется, одна в доме была способна. Должен сказать, что она одна ничуть отца не боялась и не только ему не потворствовала, а при случае говорила матушку-правду без всяких обиняков.

    Досталось ли Мишеньке от отца — я не знаю, даже знаю, что нет. Я слышал, как няня, думая, что меня в комнате нет (видеть меня она не могла, так как я находился под диваном, где в лесу искал грибы), рассказывала Вере, что ходила жаловаться.

    — Как ты, няня, решилась такими пустяками беспокоить отца? — спросила сестра.

    — Для тебя, матушка, все пустяки, — сказала няня.

    — Что же папенька?

    — Рассмеялся, вот что.

    Слава Богу, подумал я.

    Но так просто это для нас не сошло. Утром нас обыкновенно водили к отцу пожелать доброго утра. С замиранием сердца мы чинно входили в кабинет; я шаркал ножкой, Зайка, конфузясь, делала кникс, а отец, не отрываясь от занятий, протягивал для поцелуя руку. Раз даже вздохнул и погладил по волосам. Потом мы чинно выходили и, попав в другую комнату, со всех ног бросались в детскую, где няня всегда спрашивала: “Ну, как?” — и, узнав, что все благополучно, неизменно говорила: “Папенька у вас добрый и вас любит, и вы должны его любить и почитать”.

    На другой день после учиненного дебоша, когда мы вошли к отцу, он грозно насупился и отдернул руку:

    — Я пьяницам руки целовать не дам. Как вы, скверные дети, себя ведете? Вот я вас сейчас высеку. Няня, принеси розог.

    — Так я их и дам, — сердито сказала няня. — Вы бы лучше высекли свое сокровище — Мишеньку.

    — Что? — грозно крикнул отец. — Да ты, старая, с ума, что ли, сошла

    Но няня ничуть не смутилась:

    — Мишенька один виноват.

    — Молчать, неси розги! — крикнул отец.

    Но няня не двигалась.

    — Не слышала?

    — Пальцем тронуть не дам, — спокойно сказала няня. — Мне их поручила покойная, я за них ответственна перед Богом.

    — Ну, ну, — сказал отец и ласково потрепал няню по плечу. — Ну, веди своих пьянчуг гулять.

    С тех пор Миша уже не звал нас клопами, а “кутилами-мучениками” и дразнил пуще прежнего. Сколько этот милый человек бессознательно причинил нам страданий — словами не передать. Сколько мы из-за него пролили слез. Сколько унижений и незаслуженных наказаний пришлось нам перенести!

    — С тобой шутят, а ты позволяешь себе старшему грубить! Ступай в угол.

    — Но я ничего не сделал, Миша, это несправедливо.

    — Что?! говори только. Сам не знаешь еще, что такое справедливость, а смеешь рассуждать? Пошел в детскую.

    И идешь в детскую, или тебя ведут туда за ухо.

    Само по себе наказание возмущало меньше, чем несправедливость его. Чувство справедливости особенно развито в детях — это у всякого ребенка его святая святых, но, увы, мало и теперь, кто бы это понимал.

    Но, повторяю, не один только Миша, а все большие бессознательно делали все, чтобы ожесточить и испортить нас. И даже те, кто действовали для нашего блага, тоже портили нас.

    В гостях у “деда”

    Когда в семье кто-нибудь был болен, нас, маленьких, во избежание заразы отправляли к “деду”. Это был брат нашей бабушки и комендант Петропавловской крепости, старый генерал Мандерштерн26. Старик и вся его семья имели страсть к детям вообще и к нам двоим в особенности. И там нас тоже портили, беспрекословно исполняя все наши фантазии и прихоти. Удивительное воспитание давали тогда детям; для одних они были бременем, для других — игрушками, для третьих — кумирами, но людьми никто их не признавал.

    Пребывание в крепости было для нас сплошным праздником. О страшной крепости большие, не наши, конечно, а чужие, говорили шепотом, оглядываясь, и потому и нам, хотя мы и знали, как там хорошо, она все же казалась каким-то страшным заколдованным миром. Слыхали мы и от няни, что там в толстых каменных стенах живут какие-то несчастные, которых никто никогда не видит и с которыми один дедушка милосерден. Дед действительно был на редкость мягкой души человек, и в городе его называли не иначе как “Заступница усердная”. Однажды, когда мы гуляли в дедушкином саду, его старый управляющий показал нам узенькие темные окна в стенах казематов и сказал, что декабристы сидели там.

    — А кто они — разбойники? Они страшные?

    — Нет, дети, они были господа, богатые и знатные.

    — Зачем же их посадили туда?

    — Они против самого Царя взбунтовались.

    Даже сама поездка в крепость была очаровательна.

    У спуска около Мраморного дворца нас ждал большой комендантский катер деда. Двадцать четыре матроса в белых как снег рубахах держат поднятые вверх белые весла, точно крылья. Старший, с медалями и орденами на черном мундире, стоит около рулевого.

    — На воду! — командует он. И белые крылья, как один, опускаются.

    — Отчаливай! — приказывает старший, и белые люди подаются вперед, назад, и катер стрелой летит к черным грозным воротам крепости. Мы с замиранием сердца входим через глубокие темные своды; против них белая церковь с высоким золотым шпицем, из которого каждую четверть с музыкой бьют часы. Налево, не доходя до них, белый дом коменданта. У дверей застывшие с ружьями парные часовые. Напротив — белая гауптвахта, и всякий раз при появлении деда бьют в колокол и солдаты выскакивают и становятся в ряды.

    Мы входим в дом. На верхней площадке лестницы стоит дед в расстегнутом сюртуке с эполетами, из-под которого виден белый жилет и белый Георгиевский крест на шее. На лице у него черная повязка. Во время Бородинской битвы деду раздробило челюсть, и ему сделали из золота новую. Позади деда стоит его семья; все радостно улыбаются, шлют нам воздушные поцелуи и приветственно машут руками.

    В фойе нас ждет наш друг с сияющим лицом, старый инвалид, который тоже был ранен на Бородино в один день с дедом.

    — Добрый день! — радостно кричим мы.

    — Добрый день, барышня! Добрый день, Ваше благородие (это я-то!). Здравствуйте, Христина Ивановна! Наконец-то вас дождались.

    — Ну, ну, покажи! — кричим мы.

    Но старик делает вид, что не слышит, он смотрит прямо перед собой, не обращая внимания на наши крики.

    — Покажи! Покажи!

    И тогда он величественным жестом выносит приготовленный нам сюрприз — живую мышку или пойманного им воробья. Мы счастливы, хватаем подарок и летим наверх, забывая поблагодарить его.

    В комнатах, в которых каждый уголок нам знаком и где все так похоже на то, что у всех больших, мы тем не менее ожидаем чего-то таинственного. Но увы! Ничего не находим. И нам кажется странным, что из толстых черных стен на другой стороне сада, где днем не видно никаких окон, а только узкие светлые полоски, вечером там мелькают бледные огоньки.

    — Что это, дедушка?

    — Будете все знать, скоро состаритесь, — отвечает он.

    Ведет нас дед на монетный двор, где из замысловатых машин вываливаются блестящие золотые и серебряные монеты; в светлую церковь, где на высоких белых мраморных плитах, покрытых черным сукном, золотыми буквами начертаны имена давно усопших царей. Мы заходим в какое-то длинное здание, окруженное высокими стенами, в длинных коридорах которого по обеим сторонам его маленькие закрытые двери и солдаты в войлочных туфлях ходят неслышными шагами и где тихо, как в могиле. Это здание, как я узнал годы спустя, был страшный Алексеевский равелин, где содержались важные государственные преступники.

    Одна из комнат в доме дедушки казалась нам особенно интересной. В ней были свалены в кучу странные предметы: старая из старых времен мебель, каски с черными лошадиными волосами, длинные сабли и оружие, украшенное двуглавыми орлами. Нам всегда хотелось рассмотреть и подержать все эти необычные вещи, но тут же после завтрака эту комнату почему-то закрывали, и дедушка забирал ключи с собой.

    — Дедушка, почему ты замыкаешь дверь? Я хочу посмотреть на каску.

    — Нельзя, миленький.

    — А зачем нельзя? Я теперь хочу.

    — Нельзя.

    — Нет, скажи, зачем нельзя?

    — После завтрака там спит Баба-яга, — говорит дед.

    — Это неправда, — тоненьким голоском вмешивается Зайка. Баба-яга была ее специальностью. — Баба-яга спит дома.

    — Где ее дом? — спрашиваю я, потому что хочу еще раз послушать сказку, которую я слышал уже раз сто.

    — На болоте.

    — А вот и неправда, — говорит сестра. — Она живет в лесу, в избушке.

    — Не рассказывай, Зайка, пусть дедушка.

    — Много лет назад, — начинает дедушка, но Зайка расстраивается. Дети не позволяют изменять текст.

    — Да, да, — говорит дедушка, — живет она с Дедой-ягой...

    — Неправда, неправда! — кричим мы в один голос. — Никакого Деда-яги нет. Глупости!

    — Как нет? — удивляется дедушка. — Я сам его видел.

    Это сказано так авторитетно, что мы только рты разинули.

    — Где? Где ты его видел?

    — Он тоже приходит сюда с женой, — говорит дедушка.

    С тех пор Дед-яга не давал мне покоя, и я решил как-нибудь исхитриться и увидеть его. Для этого я как-то после завтрака незаметно проскользнул в таинственную комнату и спрятался под диван. Но, проделав все это, я испугался и уже собирался убежать, когда щелкнул замок и отступление уже было невозможно.

    Я лежал, полумертвый от страха, но кругом все было тихо. Я осторожно выглянул из своей засады — комната была пуста. Слава Богу. Дед-яга сегодня не придет. Я вылез из-под дивана и направился к окну. Передо мной был маленький садик, окруженный высокими стенами. В середине росли георгины, окруженные резедой, несколько березок, кусты жасмина и деревянная некрашеная скамья. Жирный тигровый кот, припав животом к земле, осторожно, ползком подкрадывался к воробью. И вдруг я чуть не умер от страха — калитка открылась, и в садик вошел Дед-яга, старый-престарый, древний, сгорбленный, со слезящимися, невидящими глазами, с тощей серенькой бородкой. Голова его тряслась, пока он шел маленькими шажками, всем телом тяжело упираясь на палку. И мой страх сменился глубокой жалостью. Он смотрел прямо перед собой, ни на что не обращая внимания. Он сел на скамью, на солнышке.

    — Ты что тут делаешь? — раздался за моей спиной сердитый голос деда, и он вывел меня из комнаты.

    Много лет спустя я от бывшего плац-майора крепости, тогда уже давно на покое доживавшего свой век, узнал, кто был этот беспомощный старик. Лет шестьдесят тому назад, в последние годы царствования Екатерины, был доставлен в крепость юный безымянный арестант, которого, как значилось в бумаге, поведено содержать “впредь до Именного Указа пристойно и в довольстве, не чиня никаких препятствий”. Это и был мой Дед-яга; имя его никому не было известно. Суммы на его содержание отпускались из личных средств Государя. Дед несколько раз “докучал” Императору, напоминая о нем, но всегда получал в ответ: “Брось! Выпустить его нельзя”.

    Балаганы

    На Пасху и на Рождество нас возили в коляске на балаганы27 на Адмиралтейскую площадь, причем всегда на козлах вместо выездного лакея садился сам отец. Эти балаганы, как многие другие типичные пережитки старины, теперь исчезли безвозвратно28.

    На середине площади для народа расставлены зеленые палатки, построены балаганы из досок, на площадках которых ломаются пестрые арлекины, машут руками Пьеро в белых балахонах с красными помпонами, пляшут Коломбины, прыгают маленькие чертенята, неподвижно стоят великаны в громадных гренадерских шапках. Рядом крутятся перекидки, вертятся карусели с деревянными конями, с ледяных гор на салазках, гикая и визжа, катят парни и бабы в пестрых платках и шугаях29. На верхушке гор стоят “деды” с белыми из пакли ниже колен бородами, отпускают шутки, прибаутки, пляшут трепак, штофами тянут водку. Мужики в тяжелых неуклюжих меховых треухах, громадных желтых кожаных рукавицах торгуют сбитнем, от которого валом валит пар. Бабы с салазок продают бублики, баранки, мороженое, яблоки. Толпа шныряет взад и вперед, шумит, галдит, качается на качелях, спускается с гор, ездит на деревянных лошадках, напивается, орет песни, играет на гармониках.

    Кой-где линейные казаки в круглых овечьих шапках, донцы в киверах с пикою у стремени с лошади смотрят на толпу. Вокруг качелей в два ряда, слева направо и наоборот, в экипажах катаются господа. Въехать в ряды ждут, да не всегда дождутся, — столько желающих. В рядах прежде всего бросаются в глаза ярко-красные полосы. Это в придворных экипажах с кучерами, форейторами и лакеями в придворных красных с золотыми галунами ливреях едут институтки Ведомства Императрицы Марии30. Остальные экипажи в этом ряду допускаются лишь парные, переполненные детьми, подростками, дамами, старухами и стариками. На козлах редко ливрейный лакей, в большинстве случаев сами господа. Ряд этот едет шагом.

    Второй ряд одиночки — едут рысью.

    В санях сидят офицеры в касках и киверах, штатские господа в высоких шляпах и бекешах с бобрами, студенты и лицеисты в треуголках, пажи в касках с белыми громадными султанами, едут на тысячных рысаках купчихи, в многотысячных шубах с повязанными узлом платками на голове. Ездить в парных экипажах и носить шляпы купчихам тогда не полагалось.

    Все это мчится, смеется, кланяется, посылает воздушные поцелуи институткам, и тогда немедленно окно кареты заслоняется туловищем классной дамы, сидящей в каждой карете.

    Мимо этого гулянья по нескольку раз в день проезжает в маленьких санках, заложенных серым рысаком, Государь в шлеме и военной накидке. В широких санях проезжает Елена Павловна31, ее сопровождает лакей, одетый в голубое. Мчатся мимо великие князья: взрослые тоже на одиночках, маленькие в широких парных санях со своим воспитателем, великие княжны и княгини едут в санях с пристяжкою и ливрейным лакеем в треуголке, надетой “полем”. А вот и Императрица: она сидит в высокой карете на круглых рессорах, на запятках стоят два казака в высоких шапках и чекменях с золотыми шнурами.

    Это катанье длится четыре дня с раннего утра до вечера. Едва ли найдется житель Петербурга, который не счел долгом побывать на “балаганах”.

    Гостиный двор

    На Вербную мы идем пешком на “Вербы” у Гостиного двора; там вдоль Невского и на Садовой сколочены из досок навесы, стоят подмостки и сани-розвальни с разным убогим добром. Примитивные самодельные игрушки, уродливые пегие лошадки, избушки и дворцы из картона, чертики в банках, гипсовые кролики и морские свинки с головами качающимися, фигуры Николая Павловича в солдатской серой шинели и каске с шишаком, пряники, изображающие турок и казаков руки фертом32. Тысячная толпа давит друг друга и снует взад и вперед. Няня тащит нас за руки, охает и стонет, умоляет пропустить бедных малых деток, и мы ежеминутно, рискуя быть задавленными, покупаем и платим сами, сами, слышите! каждый за гривенник чертика, за пятиалтынный кролика и за три копейки пряничного турку и торжественно, от усталости еле передвигая ноги, шагаем домой.

    Но торжество наше непродолжительно.

    Придя домой, мы идем к большим хвастаться своими покупками. Большие тискают чертиков, дабы они в банке прыгали, заставляют кроликов качать головой и в конце концов их нечаянно портят. Миша уверял, что, как военный, он по долгу службы и в силу присяги обязан уничтожать врагов, у турки откусывает голову и ее съедает. Мы плачем, и нас называют ревами и прогоняют в детскую.

    “Шикарные у тебя сапожки”

    Раз или два в зиму нас возят на детские балы. Для этих балов нам усиленно моют мылом шею, стригут ногти, и француз-парикмахер нас завивает. Покупаются лайковые палевые перчатки, и нас вспрыскивают духами...

    — Ну, теперь пойду за новыми костюмами, — говорит няня. Но оказывается, что новый костюм старшая сестра Вера забыла заказать.

    — Завтра закажу, — говорит она, — можно на этот раз ехать и в старом.

    Парадное одеяние вновь осматривается; оно оказывается невозможным, особенно сапоги. Няня опять отправляется с докладом. Возвращается сердитая в сопровождении Ехиды. Вещи вновь рассматривают, и тетка решает, что “ничего”, никто не заметит, и мы едем.

    Сапоги мои разорваны, и я, сгорая от стыда, стараюсь прятать свои ноги. Мои ровесники на изъяны не обращают внимания, но девочки глядят на меня и шепчутся, а “полубольшие мальчики” тыкают на меня пальцами, хватают за ноги: “Шикарные у тебя сапожки!” — и смеются. Я не знаю, куда мне деваться.

    — Ты бы, Верочка, — говорит тетя Мари сестре, — приказала бы няне позаботиться о туалете твоего брата. Посмотри, на что несчастный ребенок похож.

    Сестра вспыхивает.

    — Я, тетушка, нарочно велела его так одеть. Ужасно заносчивый мальчик, нужно его отучить от этого порока.

    — Ну это дело другое, — говорит тетя и нежно целует сестру. — Ты у меня умная, вникаешь в воспитание твоих малышей, это тебе делает честь.

    Я возмущен до глубины души. Вот несправедливо! Врет, а ее еще хвалят.

    Как ни креплюсь, но это выше моих сил. Забиваюсь в угол и плачу...

    — Как тебе не стыдно, — говорит тетя Мари. — Быть заносчивым — стыдно!

    Мне так обидно, что, возвратясь домой, я долго не могу заснуть. Лежа в постели, плачу и прошу Бога наказать всех больших, которые так несправедливо обижают детей.

    В деревню на лето

    На лето мы уезжали в Терпилицы — наш детский рай. Теперь передвигаются с одного места на другое, но не путешествуют. Сядут в вагон, читают газеты и книги, пьют чай, разговаривают, и когда приезжаешь, кажется, что и не уезжал и из дома не выезжал. Времени, конечно, выиграно много, но впечатлений от поездки никаких.

    Когда теперь говорят о былых поездках на лошадях, современные люди воображают себе разные ужасы. Действительно, часто, особенно не в своем экипаже, а на “перекладных”, они были мучительны. Я знавал одного старика, которого, когда он молодым офицером служил в кавалергардах, Государь из Красного, не имея под рукой фельдъегеря, послал в Нарву, куда пришлось ехать ему на перекладных. Вернувшись, он немедленно, хотя очень дорожил службою, подал в отставку. “Одного раза с меня довольно — не ровен час, пожалуй, еще раз пошлют”.

    Но при благоприятной погоде и в хороших экипажах поездки эти порою были очаровательны. И поездка в деревню всегда ожидалась, и не только нами, а всеми, даже отцом, с нетерпением.

    В день отъезда мы чуть свет то и дело подбегали к окну посмотреть, не прибыли ли ямщики с лошадьми. “Ведут, ведут”, — и все скорее бегут одеваться.

    В первой коляске четверкой едет один отец; он ездить не один не любит. На козлах, к которым для удобства прилажена мягкая кожаная спинка, сидит его камердинер в перевязанном крест-накрест, через грудь, шарфе. Такие шарфы, не знаю почему, было принято в пути носить всем лакеям.

    За коляскою моего отца дормез шестериком с форейтором на выносе. В нем две старшие сестры с двумя гувернантками; две их горничные сидят в деке, т.е. крытом сиденье за дормезом... На козлах выездной сестер, наш главный лакей Матвей, которого на французский лад называют Мэтью, на нем тоже шарф крест-накрест. За ними четверкой едем мы, маленькие, т.е. Зайка, няня, я и Жорж, который злится, что его, уже “большого”, усадили с этой мелюзгой. На козлах не лакей, а наша горничная, толстая с вечно от флюса подвязанной щекой Акулина, которая тоже подвязалась шарфом.

    Карета наша, которую, впрочем, братья величали “собачьей будкою”, а люди “детским возком”, — сооружение странного вида и ужасающих размеров... В него, полагаю, можно было разместить несколько дюжин ребят. Пахнет в нем смесью махорки с русским духом, что объясняется тем, что, когда возок стоял в сарае, туда обыкновенно, подальше от зоркого ока старшего кучера, в неурочное время спать уходили конюхи.

    Заготовлять лошадей под этот караван и в Каскове приготовить нам обед уже накануне посылался человек “из надежных”, который “доедет”, т.е. не напьется до бесчувствия на первой уже станции. На этот раз впервые, с разрешения отца, послан был наш любимец, а пожалуй даже, просто приятель, Калина, молодой еще парень, лет восемнадцати, “мастер на все руки”, один из самых одаренных людей, каких я когда-либо встречал. Отец знает, что Калина “молодец”, но беспокоится — сумеет ли он справиться.

    По Невскому, Садовой, Обводному каналу до Нарвских ворот мы едем рысцой “без колоколов”. Быстрая езда на почтовых и колокола в черте города запрещены. У “Ворот” караван останавливается, и вахтер подходит для опроса. “Кто такие, куда и по какой надобности едут”. На эти вопросы принято в обычае отвечать вздором. Всегда ехали граф Калиостро, Минин или Пожарский и им подобные в Елисейские Поля, Сад Армиды и т.д. по домашним надобностям. Все это записывалось, и вахтер кричит “Бом”, “вес”. Шлагбаум подымается, и мы проезжаем.

    Колокола развязываются, ямщик ухарски вскакивает на козлы. “Пошел!” — и лошади пускаются вскачь. Колокольчики поют, бубенчики весело смеются, ямщики то и дело кричат: “Эх вы, соколики!” — и погоняют лошадей. Бесконечные обозы ползут вам навстречу. “По-ди-и-ии-и!” — певуче тянет ямщик, и обоз сворачивает на одну сторону шоссе и дает вам дорогу. Тянутся возы, груженные сеном, телятами, клетками с курами и гусями, мешками с зерном, мебелью, предметами домашнего обихода с неизбежною белою вазою с ручкой наверху поклажи. Едут шагом тяжелые почтовые телеги со спящими ямщиками. К ним привязаны усталые “обратные” почтовые лошади. Изредка проезжает помещик в бричке или коляске, скачет во всю прыть фельдъегерь. С котомками за плечами устало плетутся мужики — и опять обозы, обозы.

    Мимо нас мелькают верстовые столбы, дачи, деревни, перед избами в одних рубашонках стоят белобрысые ребятишки, свежевспаханные поля, и вдруг экипаж запрыгал по булыжнику — мы у станции. Из конюшен в хомутах подводят свежих лошадей. Наши ямщики с шапкою в руках, таща за собою тяжело дышащих потных коней, у которых бока ходят ходуном, подходят к окну кареты — и мы даем им двугривенный “на чаек”.

    — Готово! — кричит смотритель. Лакеи одним махом вскакивают на козлы, ямщик крестится каким-то особенным манером, сидя боком, перебирает вожжи.

    — Пошел! — И опять бешеная скачка, и опять бубенцы поют и колокол им вторит.

    Мы счастливы, что едем так быстро, счастливы, что, кружась над пашней, поют жаворонки, счастливы, что завтра будем в деревне. И, убаюкиваемые мерной качкой экипажа, засыпаем. Сквозь сон мы слышим певучее “По-ди-и-и-и!” и, сладко потягиваясь, открываем глаза.

    — Няня, дай пирожок! Я голоден.

    — Теперь нельзя, испортишь аппетит. В Каськове будем обедать.

    Но мы корчим жалкие рожи, уверяем, что сейчас умрем с голода. Няня щупает нам живот — и, вероятно, убедившись, что мы действительно погибаем, дает расстегай.

    — Приехали! — через переднее окно кричит Акулина.

    Из передних экипажей все у станции уже вышли. Стоят и хохочут. Смеется и отец. На крыльце, рядом со смотрителем, застегнутым на все пуговицы, стоит Калина, одетый поваром; он одет как все повара, но складки белого балахона так смешно налажены, шапка так неуклюже надета, рожа такая поварская, что не смеяться — невозможно.

    — Хорош! — говорит отец. — Обед готов?

    — Так точно, Ваше Превосходительство, — голосом и манерой ни дать ни взять наш дворецкий, почтительно докладывает Калина. Но при этом у него чуть-чуть, едва приметно, один глаз так смешно прищурен, что все покатываются от смеха. Мы садимся обедать. На столе красивая белая скатерть, хрустальные бокалы, фарфор, все как должно быть за обедом.

    — Где ты все это взял? — спрашивает отец.

    — Одолжил у местного помещика:

    Мы начинаем есть. Суп с пирожками, цыпленок в масле и десерт. Отец кушает и похваливает.

    — Неужели сам стряпал?

    — Так точно, батюшка барин! — И опять не голос Калины звучит, а нашего дворецкого, и опять все смеются.

    — Я отдам тебя в актеры французам, — смеется отец. Калина отвечает ему по-французски, и все опять смеются.

    Мы опять пускаемся в путь и уже поздно вечером сворачиваем с основной дороги на деревенскую. Теперь до дому осталось всего двадцать верст. Теперь уже все знакомо — знакомые поместья и деревни, и вот уже наша граница, вот уже наш “красный лес”, в котором так много чудесных грибов, вот место, где в прошлом году мы видели медведя, а вот поляна, на которой растет чудесная клубника.

    — Смотри, смотри, Зайка, наши коровы.

    — Моя вот та, с краю...

    — Нет, это моя.

    Мы готовы поссориться. Но издалека уже видна крыша нашего терпилицкого дома, и вместо ссоры мы обнимаемся и целуемся. Мы дома.

    На даче

    Вокруг нас суетятся слуги. Но мы ничего не слышим. Прыгая как сумасшедший, виляя хвостом, прибежал наш Кастор, и мы целуемся с ним и бежим на конюшню взглянуть на своих понек... Еле-еле удается няне увести нас домой и уложить спать в постель.

    И детская в деревне не такая, как в городе: светлая, веселая, просторная; в окна глядят сирени, на деревьях чирикают птички, солнечные блики — “зайчики” ползут по стенам. И весь дом не похож на городской. Тут подобрано все не как в Петербурге для показа, а для домашнего уюта, для себя. На мебель тянет спать, покачаться на ее мягких пружинах; и нас, маленьких, уже не гонят в детскую, а мы без препятствий бегаем по всем комнатам и ловим друг друга. В большой зале не только одни банкеты, как в городе, стоят по стенам, а устроен уютный уголок. За трельяжем, по которому ползет плющ, стоит диван, кресла, и там, когда идет дождь и на террасе холодно, сестры читают вслух и нам позволяют слушать.

    А в комнатах мамы как хорошо! Там все осталось, как было прежде при ней. Стены обтянуты гладким зеленым штофом, так красиво гармонирующим с чуть-чуть более темной мебелью с темно-красными разводами. На одной стене большие портреты деда Ганнибала и бабушки33; он смуглый, почти табачного цвета, в белом мундире с Владимирской звездой и лентой. У него чудные глаза, как у газели, и тонкий орлиный нос. Бабушка, его жена, темная блондинка в серебристом платье и высокой-высокой прическе. На другой стене еще больший портрет всей нашей семьи, даже няни и Зайки, еще грудной, но меня нет. Я тогда еще не родился. Все на портрете ужасно смешные. У отца и братьев высокие коки на голове, точно хохлы у куриц, и узкие-узкие шеи, туго обмотанные галстуками, из-под которых в самые щеки упираются острые воротники.

    Но самое нелепое на этой картине — это было украшение комнаты. Неуклюжие стулья с прямыми спинками, ковер с невероятными цветами, в одном углу картина, на которой изображен стоящий на пьедестале бог войны, а в другом углу — большие позолоченные часы. На часах — сидящая на лошади тонкая женщина, лицо ее скрыто под вуалью, а перед ней, преклонив колено, смотрит на нее облокотившийся на шпагу рыцарь. Охотничья собака рядом с ним наблюдает за вороной, сидящей на верху дерева. У ног отца левретка, похожая на змею, лапой чешет себе ухо.

    На стене около стола висят маленькие картины, миниатюры, рисунки. Среди всего прочего карикатура Орловского на дядю Александра Пушкина34; он, одетый пашой, в кофточке, чалме, едет верхом на белом арабчике. Вместо сабли у него громадное перо. Собака в ошейнике с надписью “завистник” лает на него. На дереве сидят вороны с человечьими головами, а на ветке написано “клеветники”. Комната матери наполнена маленькими диванчиками и козетками, и в углу рояль. Мама была хорошей пианисткой.

    Даже у отца в кабинете не страшно, а уютно. Там висит большой, во всю стену, написанный маслом портрет мамы и много литографий лошадей, тетушек и дядюшек. Литографии делал Калина. Этот Калина, как я уже сказал, был необыкновенно одаренный всякими талантами наш крепостной, купленный отцом у каких-то бедных офицеров. После освобождения Калина оставался несколько лет жить у нас на совершенно особом положении. Жил он в своей комнате, службы никакой не нес, а занимался чем хотел, то тем, то другим, всегда увлекаясь своим делом, но быстро к нему остывая. Читать он не умел, но довольно хорошо говорил по-французски и немецки.

    Обследовав в доме каждый уголок, который и так нам был известен до мелочей, мы бежим в сад, наполненный цветами. Мы гуляем в обширном парке, с захватывающим дыхание ужасом забираемся в глубину парка, где растут столетние сосны и ели и где сейчас, наверно, живут медведи и волки, мы бегаем и играем в мягкой траве, лазаем на деревья, залезаем в оранжереи, где так много сочных персиков и слив.

    День проходит за днем как очаровательный сон. Созревают ягоды, и мы собираем и едим их, до тех пор, пока уже не можем смотреть на них. Мы ездим кататься на “собственных” наших поньках или на больших лошадях, ходим с няней купаться в пруд, из которого мы вылезаем с облепленными грязью ногами, и голыми бегаем по траве. Мы ходим смотреть, как доят коров, мы работаем в огороде, носим сахар и сладости детям в деревне, сгребаем в поле сено, забираемся на сенный сноп и скатываемся вниз и ходим в лес с горничными собирать грибы и ягоды.

    Вожаки медведей

    Несколько раз в течение лета приходили в усадьбу вожаки с медведями, и вся дворня и деревня сбегались смотреть на потеху. Эта невинная и одна из немногих существовавшая забава, которой так тешилась дореформенная Русь, тоже исчезла... Говорили, что лошади какой-то Высочайшей особы, встретив вожака с медведем, испугались и понесли, — и водить медведей было запрещено.

    В Минской губернии, в имении князя Радзивилла Сморгонах, да, вероятно, и в иных местах, дрессировка медведей была промыслом. В обширных, дремучих лесах Полесья ловили мишек для Сморгонской академии35. В сараях там были устроены клетушки с железным полом, под которым были печи. Мишкам на задние лапы надевали деревянные башмаки, и когда пол раскалялся от топки, медведи, чтобы не обжечь передних лап, поднимались на дыбы и мало-помалу приучались на них стоять. И начиналась дрессировка. Обученные звери потом сотнями расходились по всей империи. При проезде по северным губерниям и по средней полосе то и дело вам навстречу попадались мишки, мерно шагающие со своими вожаками и “козою” по пыльной дороге. “Козою” называли мальчика, сподручного вожака, который во время представления надевал на себя белый холщовый мешок с приделанными рогами и изображал резвую козу; он около медведя приплясывал, тыкал его рогами, отпускал шутки, прибаутки, порою полные народного юмора.

    Репертуар, всегда один и тот же, был небогат, но и публика была неизбалованная, и шутки мишки всегда вызывали неподдельный восторг.

    — А покажи, мишка, как малые ребята в огород ходят горох воровать?

    И мишка с опаскою, оглядываясь по сторонам, на брюхе ползет вперед.

    — А как старые бабы на барщину ходят?

    И медведь кряхтел, ворчал, хромал, не двигался с места.

    — А как с барщины домой спешат?

    И медведь со всех ног вприпрыжку бежал обратно. Первый акт окончен. Сейчас начнется самое интересное.

    — А как молодухи в зеркало глядят?

    Мишка охорашивается, крутит усиленно задом, — коза топчется на месте, с ним заигрывает.

    — А как милуются с суженым?

    И коза его тыкает рогами, мишка ее отстраняет лапами, потом они обхватываются и борются, пока один не падет наземь. Глядя на эту сцену, все одинаково счастливы.

    Представление окончено. От хозяина поместья мишке в награду дают несколько крынок молока и краюху хлеба, вожаку мелкую бумажку, козе двугривенный, и их отправляют спать на двор. А утром они уходят и шагают дальше, по всему пространству России.

    Рекруты

    Другое зрелище, но уже трагичное, — была “сдача” в солдаты, то, что потом называлось набором. Тогда солдат служил тридцать пять лет, уходил из деревни почти юношей и возвращался дряхлым стариком. Служба была не службою, а хуже всякой каторги; от солдат требовали больше, чем нормальный человек может дать. “Забей трех, но поставь одного настоящего солдата” — таков был руководящий принцип начальства. И народ на отдачу в солдаты смотрел с ужасом, видел в назначенном в рекруты приговоренного к смерти и провожал его, как покойника. Выбор, кому идти, у большинства помещиков, я говорю о хороших, был предоставлен самому сельскому обществу. Но все-таки список представлялся барину и нередко им изменялся. Хороший исправный элемент заменялся лодырями или просто неугодными ему лицами, и поэтому до последней минуты никто не знал, кто будет “забрит”.

    Но вот настал роковой день, и бургомистру объявляется, кого сдать. Опасаясь, что несчастный наложит на себя руки или сбежит, его связывают, забивают в колодки, сажают под караул и, дабы его утешить, дают напиться допьяна. У избы, в которой находятся арестованные, толпится вся деревня. Раздается плач и причитанье жен и матерей. В избе пьяные люди поют диким голосом, ругаются и рыдают.

    Но самые тяжелые сцены происходят при отправке.

    Стоят телеги, окруженные караульными мужиками с дубинами в руках, которым приказано сопровождать рекрутов до места сдачи. Забитых в колодках людей ведут под руки; они с трудом передвигают ногами, упираются, пытаются вырваться, — но их тащат силою к телегам и укладывают, как связанных телят. Бабы голосят и навзрыд плачут, дети им вторят. Мужики угрюмо стоят, опираясь на свои палки. Вот идет молодой парень с ухарски набок заломленной шапкою; глаза его дико блуждают, он бледен как полотно, ноги его не держат, вся его фигура — отражение ужаса. Но он старается корчить отчаянного, которому все трын-трава, деланно хохочет, отпускает циничные слова. Но вдруг глухой стон вырывается из его груди, и он падает, как подкошенный. Его укладывают на телегу, и лошади трогают.

    Эти зрелища были ужасны, но все ходили на них смотреть, как ходят и в театр смотреть на душераздирающие драмы, ходят смотреть и на смертную казнь. Такова человеческая душа — ей нужны зрелища, будь это даже кровавые.

    Но весь ужас этих “сдач” мы, ребята, поняли лишь впоследствии. Тогда они нам скорее внушали страх, и только наши собственные мелкие невзгоды казались нам ужасными. Прежде всего, дети точный отсчет в горе других себе отдать не могут, и когда оно их трогает, то это больше из чувствительности. Печаль других людей они воспринимают не сильнее, чем маленькие дикари, потому что не понимают ее.

    Большие и маленькие расходятся во взглядах

    Если у нас есть сердце и в нас есть что-то хорошее, мы обязаны этому деревне, а не городу. В деревне, не знаю, как или почему, мы начали понимать многое, чего большие еще не подозревали и поняли лишь десяток лет спустя. За наши несвоевременные взгляды мы даже неоднократно претерпели.

    Я помню, как однажды в большой зале сестры поочередно читали вслух “Хижину дяди Тома”36 — книгу, которой все тогда увлекались. Слушателями были тетя Ехида и гувернантка; Зайка и я тоже слушали, но прячась в углу.

    Большие возмущались рабовладельцами, которые продают и покупают людей, как скотину, плакали над участью бедного Тома, удивлялись, как люди с нежным сердцем могут жить в этой бессердечной Америке.

    — У нас тоже продают и покупают людей, — фистулой сказала Зайка.

    — Что за глупости ты болтаешь? Откуда ты это взяла? — сердито спросила сестра.

    — Продают, — упорно повторила Зайка.

    — И бьют, — поддержал я Зайку.

    — Перестань болтать вздор. Где ты видел, чтобы кого-нибудь били? Разве тебя когда-нибудь били?

    — Нашего конюха Ивана высекли, а вчера отец...

    — Как ты смеешь так говорить о своем отце, сморчок! — сказала тетя.

    Видя, что я вызвал гнев тетушки, Зайка храбро бросилась мне на помощь:

    — А разве папа не купил Калину?

    — Это совсем другое дело. Папа его купил потому, что офицер был беден и ему были нужны деньги.

    — Это неважно. Важно, что человека продали и купили, как и в Америке.

    — Это ничего общего с Америкой не имеет, — сказала тетя.

    — Имеет, имеет, — сказал я.

    — Негров привезли издалека, их насильно оторвали от их любимой родины, а наши мужички русские, как и мы, — сказала старшая сестра.

    — Моя дорогая, ты совершенно напрасно пытаешься объяснить этим бесстыдным детям то, что ясно, как божий день, — сказала тетя.

    — Не отлынивайте, — сказал я. — А почему конюха высекли?

    — Он заслужил. Но его наказали не из жестокости, как бедного Тома.

    — А почему отец...

    — Что?! Да как ты смеешь осуждать отца! — крикнула Ехида и встала. — И тебя за это нужно высечь. Я сейчас пойду к отцу...

    — Оставьте, тетя, — сказала Вера, — а вы — марш в детскую в угол.

    Так мы и не узнали конца истории бедного Тома, которого нам так было жалко. Зато мы были наказаны за правду

    .

    Крестьяне не рабы, а только прикрепленные к земле. Большие, как и мы, знали, что это не так, но только не хотели этого знать.

    Один из наших соседей был граф Визанур; отец его или дед, точно не знаю, был индус или афганец, точно тоже не знаю, прибыл во главе какого-то посольства во время Екатерины в Петербург, где он и умер; сын его был отдан в кадетский корпус, затем наделен поместьями и возведен Павлом в русское графское достоинство.

    Этого нашего соседа я часто встречал у других помещиков; у нас он не бывал, так как пользовался дурною славою, и отец знать его не хотел. Это был уже немолодой человек, уродливый, но очень любезный и прекрасно воспитанный, всегда одетый в синий фрак с золотыми пуговицами и белоснежные панталоны. После его смерти отец хотел купить его имение, которое было назначено в продажу, и мы поехали его осмотреть. Большого барского дома в нем не было, а только несколько очень красивых маленьких домов, все в разных стилях. Помню турецкую мечеть и какую-то, не то индийскую, не то китайскую, пагоду. Кругом дивный сад с канавами, прудами, переполненный цветниками и статуями. Только когда мы там были, статуй уже не было, остались одни их подставки. В этих домах, как я узнал потом, жили жены и дочери его крепостных, взятые им насильно в любовницы, одетые в подходящие к стилю дома костюмы, где китайками, где турчанками. Он тоже, то в костюме мандарина, то — паши, обитал то в одном доме, то в другом. Бывший управляющий графа объяснил нам и причину отсутствия самых статуй. Они работали в полях. Статуями прежде служили голые живые люди, мужчины и женщины, покрашенные в белую краску. Они, когда граф гулял в саду, часами должны были стоять в своих позах, и горе той или тому, кто пошевелится.

    Смерть графа была столь же фантастична, как он сам был фантаст. Однажды он проходил мимо Венеры и Геркулеса, обе статуи соскочили со своих пьедесталов, Венера бросила ему соль в глаза, а Геркулес своею дубиною раскроил ему череп.

    Обеих статуй судили и приговорили к кнуту. Венера от казни умерла, Геркулес ее выдержал и был сослан в каторгу.

    Другой наш сосед, некто Ранцев, побочный сын графа Воронцова (в восемнадцатом столетии было в обычае давать своим побочным детям свою фамилию, урезывая первый слог), тоже слыл за жестокого помещика. Отец давно добирался до него, но ничего, как предводитель дворянства, сделать не мог, явных улик против него не было. Но он, хотя постоянно проезжал мимо его дома, никогда к нему не заезжал.

    При проезде однажды через его деревню у нас сломалась рессора. Прибежал Ранцев и просил переждать у него в доме, пока поправят, и мы сделались у него невольными гостями.

    Нас поразило, что его люди ходят точно балетчики, все на цыпочках. Отец под рукой приказал узнать, что это значит. Оказалось, что Ранцев, у которого уже много крестьян было в бегах, для предосторожности приказал всем дворовым каленым железом обжечь пятки и в рану положить конский волос.

    Ранцев был взят в опеку.

    Эти два рабовладельца были, конечно, исключительными между помещиками. Теперь для контраста позволю себе познакомить вас с нашим соседом, человеком очень образованным, гуманным, как многие уверяли, даже слишком слабым.

    Он сам называл себя атеистом; при жизни он заказал себе надгробную плиту: "Бог, если он существует, да помилует мою душу, если она существует". Вольтер был его Бог, энциклопедия — его библия. Детей своих он воспитывал по принципам Руссо, телесные наказания для крепостных считал вредными. “Крестьян и дворовых нужно не наказывать, а исправлять, — говорил он, — моральным воздействием”.

    Программа жизни

    В этом любимом мною доме, мне тогда было девять, я выработал свою будущую программу жизни.

    Пункт первый: Я буду велик, как Наполеон или тот, который выдумал пар.

    Пункт второй: У меня будет много лошадей и собак.

    Пункт третий: Когда я буду большим, я никого обижать не стану, всех крестьян и слуг отпущу на волю и буду всегда относиться к ним справедливо.

    Четвертый: У меня будет, как у Саши, двустволка и охотничья собака.

    Зайка на эту программу, в общем, была согласна, но с поправкою: от звания великого человека отказывалась и вместо этого хотела маленького ручного слона или дрессированную обезьянку; вместо ружья она хотела мальчика или девочку, а лучше, близнецов.

    Должен прибавить, что наша программа никогда осуществлена не была; как все программы русских политических партий, она оказалась нежизнеспособной. Теория и жизнь не одно и то же.

    Начало занятий

    Настал 1859 год— тринадцатый год моего рождения — самый тяжелый в моей жизни. Он не был тяжелым по своим последствиям. По своим последствиям его можно считать чуть ли не счастливым. Он был тяжелым по тем тяжелым нравственным мукам, которые мне пришлось испытать. Многие думают, что нравственных страданий у детей не бывает, а бывают лишь маленькие, быть может, и большие огорчения, а страдают глубоко лишь взрослые люди. Но они ошибаются. Страдания одинаковы, но причины не однородны.

    Первое мое горе — была разлука с двумя существами, которые мне были дороже всего на свете — Зайкой и няней. Зайку отняли от нас и передали в руки гувернанток, няня переселилась в нижний этаж и стала министром без портфеля

    , а меня начали дома готовить в Школу правоведения, куда осенью меня решено было определить.

    Меня скоро отдали интерном в тогда модный пансион Видемана. Об этом "лучшем" учебном заведении я сохранил самое ужасное воспоминание. Не говоря уже о том, что стадная жизнь для меня была невыносимой, сам пансион имел целью не воспитание, а наживу... Прекрасные светлые классы и дортуары, которые поражали посетителей, для экономии не отапливались. В числе преподавателей в проспектах значились чуть ли не все светила учебного мира, но на деле светила эти приглашались лишь на публичные экзамены, а нас обучали какие-то захудалые лица, приглашенные по дешевке. Француз-гувернер был какой-то забулдыга, который во время дежурств куда-то исчезал, снабдив нас, дабы мы не шумели и не шалили, романами Поль-де-Кока и ему подобных, а англичанин был видно под хмельком. С детьми, у которых родители жили вдали в провинции, сиротами или детьми невидных родителей обращались жестоко, с нами — баловнями судьбы — приниженно и подобострастно. Баллы нам всегда ставили с плюсами, давали лучшие куски, все нам прощалось, словом, нас систематически извращали. К счастью, я в этой школе порчи детской души оставался недолго.

    Через полгода меня взяли из пансиона и начали дома готовить в Школу правоведения, куда осенью меня решено было определить.

    Задача эта едва ли была осуществима, ибо я никакой подготовки не имел. То, что я знал, я приобрел, можно сказать, случайно, с ветра. Говорил, читал и писал я плохо по-русски, кое-как по-немецки и совсем хорошо по-французски. На этом языке в те времена больше всего говорили и дома, и в обществе, и я знавал немало русских бар, и даже государственных людей, которые по-русски говорили с грехом пополам, а писали и того хуже. У нас была громадная библиотека, состоящая в основном из томов по-французски; пользовались библиотекой только Жорж и я. Читал я из нее все, что попадалось мне на глаза, но преимущественно французские романы.

    О географии и истории я имел самые смутные сведения, и то только из истории Франции; географию преподавали дома сестре по-французски, и я помню, как m-lle Марис возмущалась, когда Зайка назвала Белое озеро Белым, а не “Биэло”, как значилось в книге. Знал я еще первые четыре правила арифметики, которым научился, играя с нашим бухгалтером, внуком няни. Закону Божьему меня могла научить няня, а ее понимание Бога сформировалось жизнью, а не церковью. Она понимала Царя небесного приблизительно таким, каким был Царь земной, т.е. скорее карателем, чем милостивцем; я, по крайней мере, не помню, чтобы она когда-нибудь говорила о Его милосердии, а, напротив, когда кто-нибудь уповал на Него, качала скептически головою: “Бог поможет! Держи, батюшка, карман шире! Поможет он, как же!” Или: “На Божьей помощи, брат, до Казани не доедешь. Лучше сам о себе позаботься. Вернее будет”.

    Ни в какую справедливость Божью она не верила, но зато знала, что неправедность наказывалась.

    — Пойду, отслужу молебен, — бывало, скажет кто-нибудь.

    — Стыдись! Что он тебе, Бог-то, исправник, что ли? Наблудила, а потом думаешь свечой или молебном его подкупить. Шалишь! Этого подкупом не возьмешь. Не таковский!

    К святым относилась скептически:

    — А кто их знает, кто они такие, что при Самом в услужении? Важное дело. И Максим и Калина к самому Папеньке поставлены, а разве он послушает их глупые речи?

    Вот все, что я знал, и с этими сведениями я приступил к подготовке с приходящим учителем в Школу правоведения...

    После того как Зайка перешла к гувернанткам, а няня перешла жить вниз, я остался в детской один. И так как теперь там для одного было места “больше, чем достаточно”, то из разных углов перенесли в детскую разные чемоданы и сундуки, вследствие чего для стола, на котором я мог бы писать, места не оказалось.

    Я об этом сказал дворецкому; тот, ввиду того, что комната мне была назначена самим отцом, доложил ему, но отец даже не пришел взглянуть, а сказал:

    — Глупости, какой ему еще письменный стол! Министерские, что ли, бумаги будет писать? Может писать на простом.

    И я стал пропащий человек. Решение вопроса, на чем готовить уроки, стало роковым.

    С самими уроками дело наладилось. В часы, когда приходил учитель, брат Саша был в министерстве на службе, и я занимался с учителем в его комнате. Но где готовить заданное? Иду с книгами, тетрадями, карандашами, перьями и чернилами в столовую и принимаюсь за работу.

    — Помилуйте, тут нельзя, — говорит дворецкий, — сейчас накрывать начнут.

    — Да где же мне писать?

    — У вас, сударь, на то своя комната.

    — Да там стола нет.

    — Этого я не могу знать, я папеньке докладывал. Не приказали.

    Продолжаю писать.

    — Извольте очистить место, а не то папеньке доложу.

    Собираю свои вещи и перебираюсь в одну из гостиных. Слава Богу, она пуста! Раскладываюсь и сажусь писать.

    — Ты никак совсем с ума сошел, — набрасывается проходящая Ехида. — Вот и пятно на столе сделал. Этакая неряха!

    — Это не я сделал, это ракушка в самом мраморе. Вы бы прежде посмотрели.

    — Как ты смеешь мне делать замечания?

    — Я

    — Молчать! Пошел вон...

    — Мне нужно готовить уроки.

    — Еще смеешь возражать!

    — У меня стола...

    — Ну я пойду жаловаться отцу, он с тобой справится.

    Я готов Ехиду убить, поспешно собираю вещи и, стараясь не плакать, удаляюсь. Куда? Да туда, откуда снова выгонят. Уроки, конечно, не приготовлены.

    — Вам-с не угодно заниматься, — говорит учитель. — Прекрасно-с! Так и запишем. Что же? Могу и не ходить. Деньги напрасно от ваших родителей брать не в моих принципах...

    — У меня нет стола...

    — Постыдитесь, хоть бы не лгали. Столов тут на целый полк хватит, а у вас нет стола!

    И слоняешься из комнаты в комнату, и опять неприятности с учителем и со старшими. Я брожу по дому днем, пытаясь угадать, откуда может прийти опасность; по ночам я плачу. Больше всего меня возмущает несправедливость. Это не моя вина, что я ничего не знаю, не моя вина, что у меня нет письменного стола, за которым я мог бы работать. Виноваты в этом те, которые теперь мучают меня, мучают меня всеми доступными им способами. Глупые, подлые люди, и я всех ненавижу, кроме няни и Зайки.

    Я начинаю ненавидеть всех, а что значительно хуже, я не умею этого скрывать, и мою ненависть инстинктивно чувствуют, и это озлобляет против меня.

    Однажды, это был день, когда я много плакал, Миша вошел в детскую. Он не любил показывать свою нежность, и мне это нравилось, но в этот день он, по-видимому, заметил, что я был очень подавлен.

    — Занимаешься?

    Мне хотелось плакать, и дабы этого не случилось, я только кивнул головою, не глядя на него, чтобы он не заметил.

    — Ничего, Тигра Лютая. Не тужи! Терпи, казак, атаманом будешь! И меня в школе немало цукали! — Он встал, направился к двери, но остановился.

    — Не тужи! Я поговорю с отцом. — И он вышел.

    Я узнал от Калины, что он действительно говорил с отцом, но отец ответил, что мной все недовольны, что я мало занимаюсь и непослушен.

    — Няня избаловала его. Ему нужна дисциплина. Я начну заниматься с ним сам. Тогда все будет лучше.

    — Он хил и бледен, — сказал Миша.

    — Да, ты прав. Ну пусть ездит верхом; переговори с Транзе, быть может, он согласится давать ему уроки, — он уже ездит недурно.

    И я три раза в неделю стал ездить в манеже с самим Транзе! Понимаете ли, с самим известным Транзе!

    Дежурства

    Но скоро для меня началась новая, ежедневная мука. Моя вторая сестра Ната объявлена была невестою, и жених ее стал ездить каждый день для выполнения своей жениховской повинности. По тогдашним понятиям, оставлять помолвленных с глазу на глаз считалось неприличным, и при свиданиях кто-нибудь непременно должен был присутствовать. Но кому? Старшей сестре, которой и двадцати лет еще нет, смотреть на воркование двух влюбленных, разумеется, неприлично. Против Ехиды сама невеста протестовала; гувернантка — одна через день ходит в отпуск, а другая учит и гуляет с Зайкой. И так как находят, что я все равно ничего не делаю, а слоняюсь из комнаты в комнату, — в соглядатаи назначают меня.

    Каждый день в три часа является счастливый жених с букетом и коробкою конфет. Этого тоже требует обычай... Невеста делает вид, что она удивлена, тронута вниманием, говорит: “Ах, мерси, но к чему это? Прошу вас вперед этого не делать”. Жених говорит: “Позвольте уж”, — и целует ее руку.

    Все на них любуются и из деликатности исчезают помаленьку из комнаты.

    Рассаживаемся. Они рядом на диване, я на стуле.

    Жених и невеста шепчутся, делают глазки; она краснеет и опускает глаза, — он крутит ус.

    Я смотрю на часы, на которых с поднятым мечом стоит римлянин, на Николая I в красном колете, которому конногвардеец подводит коня, на закованного в цепях Прометея, на все, что уже тысячу раз видел. Мне скучно. Я дергаю себя за нос, чешу голову, думаю о том, что мне надо помыть шею мылом, дрыгаю ногами. Потом, вспомнив о своих обязанностях наблюдателя, опять оглядываю порученных мне. Сидят, шепчутся, делают друг другу глазки. И опять от скуки изучаю окружающие предметы, соображаю, где бы после дежурства найти место, чтобы приготовить уроки на завтра, и волнуюсь при мысли, что это едва ли удастся... Потом опять смотрю на римлянина. Тик, тик, тик — мерно тикают часы. Тик, тик, римлянин, тик, тик, меч... и я засыпаю. Мне снится чудный сон. Мытарства мои окончены, я комфортабельно устроился на крыше без опаски. Закованная в цепях Ехида корчится в предсмертных судорогах у моих ног. Приходит учитель, я запускаю в него римлянином, меч падает, учитель идет жаловаться папеньке. Папенька краснеет, шепчется и делает глазки. Мне что-то давит на грудь, я не могу дышать — и просыпаюсь. Оказывается, что пришел Миша и, увидя меня спящим, “запустил мне гусара”, т.е. сунул в нос трубочку из свернутой бумаги.

    Моя единственная отрада

    На мое дежурство ушло три часа, и, конечно, уроки приготовить я не успел. Опять получил нахлобучку от учителя; он сказал, что в следующий раз пойдет жаловаться отцу. Значит, это будет послезавтра, потому что завтра опять дежурство, но сегодняшний день — мой. Сегодня я опять буду в манеже. Это мой единственная теперь отрада. Я неплохой наездник, иначе Транзе не согласился бы заниматься со мной. Плохих он не берет, он берет только тех, у которых уже есть какое-то мастерство, и развивает то, что уже есть. Ездой я начал заниматься с пятилетнего возраста. Вначале ездил на пони, а последние три года на большой верховой лошади с уздечкой. Я даже научился делать разные вольты. В тот день мне предстояло ездить на Мишиной английской лошади, красивой, но боязливой, которая, к тому же, боялась щекотки.

    Ездил я в тот день замечательно. Транзе меня хвалил и даже сказал, что я стану таким же блестящим наездником, как и Миша.

    Мой урок подходил к концу, когда в манеже появились Миша и с ним несколько его приятелей-гвардейцев.

    — Вы прекрасный наездник, — сказал один из них, обращаясь ко мне. Признаюсь: меня эта похвала порадовала. Я, разумеется, притворился равнодушным и, опустив уздечку, продолжал сидеть в седле, не шевелясь и ни на кого не глядя, как это обычно делал Миша.

    — Совершенно замечательно, — подтвердил другой офицер.

    — Ну-ка погарцуй, — вмешался в разговор брат, который, казалось, в последнее время получал особое удовольствие, всячески посмеиваясь надо мной. — Он, знаете, старается изо всех сил. Сегодня объездил три лошади. С утра две деревянных, а вот эта — третья. — И он пощекотал ноздри лошади своей тросточкой.

    — Прекрати свои глупые шутки.

    — Не смейтесь над ним, — сказал Транзе. — Смотрите, как бы он не обогнал вас.

    Миша опять пощекотал лошадь, и все засмеялись.

    — Братик, не опускай узду слишком низко. Смотри, упадешь.

    Но я только презрительно улыбнулся ему в ответ. Заметив это, Миша незаметно пощекотал лошадь под животом. Лошадь взвилась, и я скатился с нее. Все засмеялись.

    — Ну вот, так можно ведь и насмерть разбиться. Как это мы не сообразили подстелить тебе матрас.

    Я разозлился. Я так хорошо ездил в тот день и вот теперь опозорен перед всеми офицерами.

    Заметив во время обеда мое подавленное состояние, Миша спросил:

    — Ты что, обиделся?

    Обиделся ли я!

    — Ты что, свалился с лошади? — спросил отец.

    Времена Николая I миновали. В обществе появились другие понятия и идеи, и отец позволил снизойти до меня вопросом. Сморщив лоб и сведя брови, он проговорил:

    — Ты что, несчастный, ездить не умеешь?

    — Напрасно ты позволяешь ему ездить, — вмешалась Ехида. Он может вполне убить себя, да и все равно он ничего не делает. Всегда болтается без всякого дела.

    — Он ездит как настоящий мужчина, — вдруг вступился Миша. — Нельзя стать хорошим наездником и ни разу не свалиться. Да и, кроме того, произошло это из-за меня.

    И Миша рассказал, как все было. Отец громко рассмеялся. Слава Богу, на этот раз облака рассеялись.

    Меня начинают воспитывать

    На другой день учитель сдержал свое слово и пошел жаловаться отцу. Все, что происходило в доме, по крайней мере то, что касалось меня, я знал через Калину, который начинал играть известную роль. Он был теперь в нашей семье тем, чем Константинополь для Европы. Все тянули его к себе, всем он казался необходим. Старший брат, уже получивший назначение за границу, в Бухарест, вел тонкую игру, чтобы его отпустили с ним. Старшая сестра хотела получить его в приданое. Миша, который по окончании Академии Генерального штаба собирался на Кавказ, уверял, что без Калины ему там не обойтись. Няня же мечтала изменить судьбу Калины. С тех пор как нас у нее отобрали, ее внимание переключилось на Калину, которого она хотела сделать дворецким. Отец тоже об этом думал. “Чумазый” старел, и его скоро придется заменить. Но Калина, как отец повторял часто, был слишком худ, в нем не хватало “представительности”. Чтобы исправить это, няня теперь поила Калину молоком, как будто он был теленком, которого готовили на мясо.

    Понятно, что для меня дружба с таким сильным человеком была настоящим кладом.

    Отец, выслушав жалобу учителя, вспомнил испытанное патентованное средство улучшения николаевских времен и решил меня высечь. Но учитель доложил, что теперь это даже в казенных заведениях выводится, а наукою доказано, что исправлять возможно только нравственным воздействием. В Европе, сказал учитель, следуя этому методу воспитания, добились удивительных результатов.

    Это мнение знающего специалиста было принято во внимание, и собрано совещание из сведущих людей под председательством отца, состоящее из сестры Веры и Ехиды.

    — Так вы уже попробуйте этим нравственным воздействием, — сказал отец. — Я в этих делах ничего не смыслю, да и времени на эти нежности у меня нет. Ты, Верочка, хотя и неопытна, но ты у меня умная; к тому же тетя Ида тебе поможет. Слушайся ее.

    И Ехида, эта старая дева, которая никогда с детьми не имела раньше дела, принялась за мое моральное перевоспитание моральным воздействием.

    Первое мероприятие (вы думаете — дать мне стол для занятий? — нет, это было бы баловство!) — было вызвать няню и заявить ей, что впредь ей ко мне ходить запрещается, так как она своим баловством меня портит; но этот номер не прошел.

    — Не говорите глупости, — только и сказала няня и вышла из комнаты. Уроки езды были отменены.

    Это, конечно, ни к чему не повело, так как взамен их стола не дали и дежурств при женихе не отменили.

    Попробовали другое.

    По совету известной ханжи Татьяны Борисовны Потемкиной39 тетка стала без устали таскать меня по церквам и во время чтения Евангелия ставить под священною книгою; она уверяла, что “очень помогает”, но увы! на меня и это воздействия не имело. Напротив, я все более озлоблялся. Были минуты, когда я серьезно мечтал прикончить Ехиду. Возможно, что это бы и случилось, не будь Калины; он меня отвлек от этого, пристрастив к петушиным боям.

    Петушиные бои

    Я хочу познакомить читателя с еще одной страницей старого Санкт-Петербурга.

    Его Высокопревосходительством, господином обер-полицмейстером града Санкт-Петербурга петушиные бои40 были наистрожайше запрещены, но — с благосклонного соизволения господина частного пристава — процветали. Происходили они по воскресеньям в деревянном доме на Знаменской улице; там, в довольно поместительной зале с утра собирались мелкие чиновники в фризовых шинелях с физиономиями, на которых без вывески можно было прочесть — “распивочно и на вынос”, лавочники, толстопузые бородатые купцы в длиннополых кафтанах и сапогах бутылкою, диаконы в лоснящихся от лампадного масла волосах и подрясниках, юркие штабные писаря, господские дворовые люди — словом, всякий мелкий люд, называемый разночинцами. Лавок или стульев в зале не было, и вся публика, стоя на ногах, терпеливо ожидает начала действия.

    — Сыпь! — наконец раздается команда антрепренера-распорядителя.

    Из карманов вытаскиваются громадные желтые кожаные кошели, с помощью зубов развязываются узлы на носовых платках, в которых завязаны серебряные и медные монеты, и пятаки, гривенники, рубли, порою и крупные ассигнации опускаются на пол арены. Это заклады.

    — Время! — кричит распорядитель.

    Все умолкает. Публика с напряженным вниманием смотрит на входную дверь, откуда должны появиться бойцы. Несут петухов, завязанных в пестрых с рисунками платках; раскутывают, ставят на пол, но из рук не выпускают; нужно дать время осмотреть их для более значительных закладов. В зале подымаются шум и гам. Громко обсуждают качества бойцов, спорят, переругиваются, острят — и заклады растут и растут.

    — Готово? — спрашивает распорядитель.

    — Сейчас, сейчас, — и, суетясь, боясь опоздать, сыплют да сыплют на пол деньги. Наконец кончили. Сейчас начнется бой.

    “Бьются шпорою "на воздусях", а не клювом на ногах”, — говорят знатоки этого спорта. И действительно, бой настоящий начинается, лишь когда петух бьет шпорою, взлетев вверх. Пока дерутся стоя на ногах — это еще не бой, а пустая забава, “блезир”. Кончается бой или смертью (что редко), или “отказом” — бегством одного из бойцов. И отказ позором не считается. Но когда оба отказываются и бой кончается ничем — это “дрейф”. И тогда подымаются ругань, свист и хохот.

    — Бой! — диким голосом орет распорядитель. В зале водворяется мертвая тишина. Петухи выпускаются из рук.

    Они топчутся на месте, оглядываются, но делают вид, будто другого не замечают; потом смотрят друг на друга и опять отворачиваются и на полу ищут зерна. Опять оглядывают противника. Еще, еще, шея вытягивается, гребень выпрямляется, шейные оперения подымаются все выше и выше — бросок. И сцепились. Бьют клювом, отскакивают, бьют опять, хватают за гребень, волокут по арене, крутят, отпустят, опять подскочат и схватят и вдруг, подлетев наверх, один из бойцов сильным ударом — раз, два! — бьет шпорою противника по голове; тот приседает, хочет подняться, но падает. Несколько судорог, и застыл. Бой кончен. Выпускаются новые бойцы.

    Дико! Разумеется. Жестоко! Ничуть. Петухи дерутся не по принуждению. Во всяком случае, это менее жестоко, чем дразнить слабых, даже когда это делается бессознательно.

    Но увлечение петушиным спортом длилось недолго. После двух посещений я дал понять Калине, что больше туда ходить не хочу: в обязанности Калины теперь входило водить меня вместо няни на прогулки. К тому же страданьям, когда они настоящие, развлеченья не помогают, а если помогают, то ненадолго. А я страдал, и страдал не на шутку.

    Разлука с Зайкой

    В течение еще некоторого времени со мной продолжали возиться, но бесплодно. Даже посещение церкви не помогло. Преступника исправить нельзя. Полагаю, что властители моей судьбы это поняли, но, скорее всего, Миша помог им понять.

    Однажды ко мне пришел Калина, и, увидя его, я, несмотря на мое удрученное состояние, засмеялся. Он шел молитвенно, как Ехида сложивши руки, и всей своей фигурой походил на нее.

    — Колинька, — услышал я ее елейный голос, — мы сегодня на вечерню не поедем. — Калина рассмеялся. — Кончено! Тетушке кикс вышел.

    — Что ты говоришь? — обрадовался я.

    — Михаил Георгиевич изволил им поражение нанести.

    И рассказал, как Миша передал, смеясь, отцу о потемкинском способе исправления и как отец хохотал: “Черт знает до чего эти ханжи способны додуматься”.

    Увы! Тетка мне заявила, что впредь мне запрещается иметь общение с Зайкой. Не говорить с Зайкой. С моей Зайкой! Легче в гроб лечь.

    С ней, которая была моим единственным другом, Ехида мне не разрешает общаться. Я убью эту Ехиду! Но убить ее я не убил, а мучить ее, сколько мог, это я постарался. Но, конечно, не я одержал победу. Она только еще пуще ополчилась на меня. Теперь она всей душой стала меня ненавидеть. С Зайкой мне говорить не давали. Но любовь наша, если это было только возможно, еще возросла. Встретившись с ней где-нибудь, мы друг другу бросаемся на шею и горько плачем, и как будто станет легче на душе. Няня, моя милая няня, которую после Зайки я любил больше всех на свете, то и дело заходила ко мне, но как я ее ни любил, утешить меня она не могла, а скорее была в тягость. Несмотря на ее чуткость и деликатность, она мое возмущение против несправедливости людей, а это меня более всего мучило, понять не могла и своими утешениями меня только раздражала. Я целовал мою вторую мать, иногда мы вместе плакали, но потом я терпеливо ждал, когда она уйдет. Миша? Но Миша на днях уедет на Кавказ, да и сказать ему, как мне тяжело, — стыдно. Я один, совсем один!

    Музыкальная интонация

    За несколько дней до отъезда Миши у нас обедали наши кузины, одна из которых, ровесница Зайки, мне особенно нравилась. Она не знала или не хотела знать, что я был противный мальчик, обращалась со мной по-доброму и разговаривала без всякой тайной мысли о моем нравственном воспитании. Мне захотелось подружиться с ней. Одна из барышень сказала, что в одном из семейств, с которым мы были знакомы, скоро будет домашний спектакль, в нем она и ее сестры должны играть дочерей княгини. Играть будут “Горе от ума”.

    — Говорят, очень миленькая пьеска, — прибавила дурочка.

    — О, прелестная, — сказал Миша. — И какая поэзия! Прямо из жизни взятая. Например, вот: “Опять в обновке ты с разорванным локтем”41. — Он взял мою руку и поднял ее вверх — рукав моей куртки был разодран. Все рассмеялись. Я был взбешен. Мое достоинство было глубоко задето. Но сильнее всего я негодовал против несправедливости судьбы. Именно Миша, который являлся моей единственной надеждой, он, и никто другой, причинил мне новую боль. Я решил отомстить.

    Следующий день было воскресенье. Помолвленных дома не было, и наблюдать за ними я не был должен. Уроки я приготовил в одной из гостиных, потому что и Ехиды не было дома. Я лег на свою кровать и предался горьким думам. В зале кто-то начал играть. Это был Жорж. У него был замечательный, удивительный музыкальный талант. (Что Миша рядом с ним!) Но, несмотря на талант, его уроки музыки всегда заканчивались скандалом. Его учитель Гензельт42, бывший в то время европейской знаменитостью, подбегал к нему, хватал его за воротник и кричал: “Стыдитесь! С вашим талантом вы должны заставить звезды сойти с неба— а вы!.. Вы играете, как сапожник”. Чайковский43, его товарищ по Школе правоведения, однажды сознался, что, слушая игру моего брата, не знает, что ему делать: “убить или обнять”.

    От всего этого мне было не по себе. Когда мне бывало особенно тяжело на душе, его игра раздражала меня. К счастью, он скоро прекратил играть и ушел.

    Я начал думать о моих братьях, и нехорошие мысли взяли верх в моей душе. Я не мог простить Мише его вчерашнюю насмешку надо мной и решил, что никогда в жизни не прощу его.

    Послышался звонок в дверь. Прошло несколько минут, и в зале заиграл Миша. “Слава Богу, что не зашел ко мне! Я не мог бы сейчас видеть его. И только вчера он играл роль благородного человека! Бессердечные люди”.

    Миша играл и играл, и мои мысли уже были о другом. Я вспомнил, как проходила жизнь на даче, и мне вдруг стало сладко и жутко. И чем шире возникали и разбегались звуки, тем дальше отступала печаль и тем яснее становилось вокруг меня. Темное небо было уже голубым, и ярко светило солнце. Как хорошо мне было! Как я любил Мишу! Музыка прекратилась. Я продолжал лежать не шевелясь. По моим щекам текли слезы нежности. Дверь открылась, и на пороге появился Миша. Я бросился к нему, обнял его и заплакал. Через день он уехал на Кавказ.

    Я узнал от Калины, что перед отъездом он говорил с отцом и просил его разрешить мне опять ездить в манеже, отец был категорически против.

    Один

    Миша уехал, Зайку я видел все реже и реже. Жизнь моя текла по заведенной колее: утром борьба за место для занятий, борьба, которая всегда кончалась поражением, укоры учителя, тычки и шипение Ехиды, дежурство у жениха и невесты и, самое ужасное, — обед. Я сидел за столом, как приговоренный к смерти, каждую минуту ждал жалобы на меня отцу, трясся от ожидания его гнева; я боялся взглянуть на Зайку, которая сидела с опущенными глазами, тоже боясь взглянуть в мою сторону, опасаясь заплакать. Отец в последнее время был в нехорошем расположении духа, и весь дом ходил в трепете и страхе. Люди боялись входить к нему в кабинет, когда он кого-нибудь звал, и выходили оттуда растерянные. Во время одного из обедов отец ударил Калину, а нашего казачка высекли. И что-то непонятное случилось с Ильей, любимым кучером отца. Меня расстраивал шепот всех в доме, я ненавидел отца, обвиняя его в несправедливости и жестокости. Вечное ожидание тяжелых сцен с людьми, трепет за самого себя, все это повлияло на мое здоровье: все чаще и чаше болела голова. Но странное дело — я научился владеть собою, как-то одеревенел. Чем больше Ехида выходила из себя, тем более я становился холоден и сдержан. Я чувствовал какое-то удовлетворение отвечать ей не дерзостью, а изысканно вежливо, зная, что это ее доводит до бешенства.

    Отец и сын

    Однажды мне ночью не спалось. День для меня был особенно скверный: с Ехидой вышла тяжелая стычка, с отцом, вследствие ее жалобы, еще более тяжелая. Я сидел на своей постели, плача и негодуя, возмущенный незаслуженной обидой. Было уже поздно. Дома никого не было. Отец уехал на бал с моими старшими сестрами; Зайка и гувернантка спали. В коридоре послышались шаги, несли что-то тяжелое. Я приотворил дверь и выглянул, — несли Соню, а за ней что-то завернутое в платок. Эта Соня, которую в доме все любили за ее красоту и тихий и милый нрав, была одна из горничных сестер и жила в комнате между их спальней и уборной отца. Заболела, бедная, подумал я, и снова лег.

    Я надеялся утром узнать от Калины, в чем дело, не тиф ли (он в то время сильно свирепствовал). Но Калина, против обыкновения, ко мне не пришел.

    — Где Калина? — спросил я у одного из лакеев.

    — По делу ушел.

    — Куда?

    — Все, барин, будете знать, скоро состаритесь. Вы бы лучше за свои книги взялись, — сказал мне проходящий Максим. — А то опять попадет. — И шепнул: — Папенька сегодня опять не в духе.

    Пришла няня.

    — Няня, что случилось с Соней?

    — Молчи, молчи! — замахала няня руками.

    — У нее тиф?

    — Ты, Коленька, — шепотом сказала няня, — ради Бога, не болтай об этом. Ну, тиф! Не все ли тебе равно? Мы с тобой не доктора, а другие, смотри, коль узнают... Тебе же опять понапрасну достанется.

    Явился Калина. Няня начала шептаться с ним. Когда няня шепталась, было ужасно смешно — зубов у няни не было и шепот ее ничем не отличался от обыкновенной речи. Все было слышно.

    — Ну, что? — спросила она.

    — Померла дорогою, — вполголоса сказал Калина.

    Няня перекрестилась.

    — А ребенок?

    — Отвез в Воспитательный...

    Няня вздохнула.

    — На глазах, при взрослых дочерях! — И, сказав мне еще раз, чтобы я молчал, ушла.

    — Что случилось, Калина?

    Калина, по своему обыкновению, когда отвечать не хотел, начал балагурить.

    — Не дури, я видел, как Соню несли.

    — Ради Бога, молчите! — серьезно сказал Калина. — Ну померла, а только вы никому ни слова, что видели и знаете, а то и вам и мне беда. Слышите. Боже вас сохрани! И вида не подавайте!

    — Что это такое? Неужели?

    Весь день я ходил как шалый, ко всем присматривался. Но жизнь кругом шла обыденным порядком. На следующий день во время дежурства в гостиную вошел отец; за ним один из лакеев нес целый ворох покупок. Отец был весел и оживлен, он любил делать покупки и особенно — их показывать...

    — Ты опять баклуши бьешь, а не занимаешься? — обратился он ко мне.

    — Он тут по приказанию Веры, — сказала сестра.

    — А! Ну принеси ножницы.

    Я побежал в комнату сестры, но долго ножниц найти не мог. Когда я вернулся, отец был недоволен, что ему пришлось ждать.

    — Чего ты копаешься? И этого не можешь сделать, дурак!

    Я затрясся от негодования. Чем я виноват? Вчерашнее я забыть не мог и отца ненавидел.

    Дальше отец сам начинает развязывать покупки.

    — Все это для тебя, — говорит он сестре, — все выписано из Лондона и Парижа. Смотри! — И он показывает одну вещь за другой. Вещи действительно были восхитительные.

    Сестра была в восторге, целовала отцу руки. Жених похваливал. Отец был доволен и сам веселился от души. Я никогда его таким веселым не видел. “Как он может быть таким после того, что случилось?”, — подумал я, и волна негодования все сильнее и сильнее подымалась во мне.

    Кто-то положил руку на мое плечо. Я вздрогнул. Это был отец.

    — И ты засмотрелся? А что, хороши? И тебе нравятся?

    — Нет!

    Отец было вспыхнул, но удержался. Он с удивлением оглянул меня, презрительно усмехнулся и снова подошел к сестре.

    — Налюбовалась?

    Сестра опять поцеловала его руку.

    — Устроили мы тут с тобою беспорядок. Нужно все это убрать! Ты! — он обратился ко мне. — Позови горничную, пусть все это унесет.

    Я хотел уже бежать, но вдруг остановился. Бледное, не похожее на ее обычное, лицо Сони и то ужасное, покрытое платком, мелькнуло передо мною.

    — Ну, чего стал? Живо, зови горничную.

    Но я подошел к отцу, посмотрел прямо ему в глаза и спросил как можно спокойнее, хотя я весь дрожал:

    — Какую горничную? Соню? Она вчера родила ребенка и умерла.

    Отец отступил назад, побледнел, стал багровым и со всего размаха ударил меня по лицу.

    — Я, я тебя... — и вышел.

    Первое, о чем я подумал, придя в себя от удара, было: “Падаю”. Я напряг все свои силы и, широко расставив ноги, как пьяница, стараясь не шататься и не упасть и думая только об этом, пошел инстинктивно в детскую. “Слава Богу, дошел”, — подумал я. Я посмотрел вокруг себя, но комната казалась мне незнакомой, постоял, постоял и камнем опустился на сундук. Долго ли я там сидел — не знаю. Потом я очнулся, спокойно подошел к полке, где лежали мои тетради, спокойно взял одну, нашел полуисписанную страницу, хотел оторвать чистую бумагу, но она разорвалась. Я перелистал другую тетрадь, наконец нашел, осторожно, не торопясь, оторвал чистый лист и, положив на подоконник, так как стола не было, написал, как можно тщательнее, стараясь выводить каждую букву наверху покрупнее: “Только для милой няни и любимой дорогой Зайке, но не мучителям слабых”, а внизу помельче: “Я вас люблю”. Перечитал, поправил букву “ю”, булавкой прикрепил письмо к подушке постели, смятую подушку поправил и выбросился из окна.

    “Сейчас!” — мелькнуло, как сон. Что было потом, не знаю.

    Возвращение в жизнь

    В детской был полумрак. За зеленым абажуром горела свеча. Зайка, сидя на стуле, держала мою руку и спала, прислонившись к моей кровати. Я нежно погладил ее по волосам.

    — Что, родименький, головка не болит? — спросила няня. Я слабо улыбнулся и опять погладил сестру.

    — Пусть спит. Не буди! Сколько ночей так сидит бедняжка.

    Я снова впал в забытье.

    Когда я опять пришел в себя, Зайка, держа стакан у моих губ, плакала.

    — Это она, бедная, от радости, — сказала няня. — Попей, родимый. Ну теперь, даст Бог, поправишься.

    Я снова забылся.

    Много дней я находился как в тумане, но, когда приходил в себя, ясно видел и слышал, что происходит, и потом снова забывался. Старый милый доктор Берг щупал мне пульс, незнакомый, как цыган смуглый, фельдшер ставил мне пиявки, няня меняла компресс со льдом. На цыпочках входили сестры и Калина. Зайка всегда была в комнате. Зашла Ехида со смиренным видом, молитвенно сложив костлявые руки, подошла к постели и хотела меня перекрестить.

    — Няня, прогони! — с усилием прошептал я.

    — Идите, идите, — с испугом сказала няня. — Доктор запретил волновать. Да уходите же скорее!

    Тетка сердито оглянула ее, пожала плечами и, осенив меня крестным знамением, величественно удалилась.

    — Тоже шляется, параличная, — проворчала няня.

    Я засмеялся, в первый раз. Зайка запрыгала и захлопала в ладоши.

    — Няня! Няня! Он уже смеется! Уже смеется!

    Немного позже отворилась дверь, и на цыпочках вошел отец. Мне не хотелось видеть его, и я закрыл глаза.

    — Говорят, опять бредит? — шепотом спросил он няню.

    — Заснул. Тише, разбудите!

    — Какая конура! — сказал отец. — Нужно его перенести в другую комнату.

    — Теперь нельзя. Ничего, более десяти лет тут прожили.

    — Так вели хоть вынести эти сундуки. Тут повернуться негде.

    — Разбудите, — сказала няня.

    Отец вздохнул и на цыпочках вышел. В детской, видно, он никогда прежде не бывал.

    Помаленьку я стал поправляться, но переехать в другую комнату не пожелал. Вынесли сундуки, принесли удобное кресло и стол. И стало совсем хорошо; отец больше ко мне не заходил. Это я устроил через няню. Доктор заявил, что положение мое еще опасное и что ни в чем мне перечить не следует. Зайку на время освободили от уроков, и она проводила со мной все дни. Потом мы втроем начали ездить кататься в коляске, но только рысцой. Скорую езду доктор запретил. На козлах, вместо выездного Матвея, сидел Калина; он теперь был временно откомандирован ко мне, как самый надежный из всех лакеев. Это тоже устроила няня. Вообще, с тех пор, как я был болен, она одна распоряжалась моей судьбой. “Я одна ответственна перед покойницей, и я одна знаю, что ему нужно”.

    Уже гораздо позже Калина рассказал мне, что он видел мое падение; он как раз был на заднем дворе. Я упал сперва на железную крышу входа в подвал и оттуда был подброшен, как мячик, на мостовую. “Я вас и подобрал и с кучером снес наверх. Еле-еле дотащили, так ноги у нас от испуга тряслись. А что наверху с господами было!”

    Ехида ездила по городу и рассказывала обо мне всем, кого встречала. Узнававшие нас во время наших прогулок знакомые смотрели на меня с ужасом. Некоторые из них даже крестились, а Транзе строго погрозил мне пальцем.

    Значительная перемена

    Однажды Зайка по секрету мне сообщила, что на днях наш старший брат Саша будет объявлен женихом44 и что один из братьев невесты учится в Швейцарии, ходит там в школу, а живет у некого пастора. Очень доброго, хорошего и справедливого. И Зайка покраснела. И я понял, что теперь она скажет то, что ей велено, а не свое.

    — А тебе бы не хотелось поехать тоже туда? Или хочешь учиться дома?

    — Дома? С ними? Лучше умереть! — почти крикнул я.

    — Так поезжай туда.

    — Без тебя, Зайка?

    — Мне нельзя, — грустно сказала она. — Мне нужно тут быть. Наташина скоро будет свадьба, и она уедет. Вера тоже когда-нибудь выйдет замуж. Кто же с бедным отцом останется? Ах, это ужасно! — и она закрыла лицо руками. — Я даже не знаю, люблю ли я отца.

    — А я знаю! — опять вскричал я.

    — Нет, нет! Не говори! Не говори! Это грех, он нам отец...

    Я замолчал.

    — Нет, он хороший, — сказала Зайка. — Иначе наша мама не полюбила бы его.

    Я решил уехать в Швейцарию.

    “Прощай!”

    Со дня прихода отца в детскую во время моей болезни я его не видел; он несколько раз хотел зайти, но я под разными предлогами от этого уклонялся. Потом, когда я поправился, он по делам уехал в Казань.

    Накануне моего отъезда в Швейцарию он вернулся, и мы нечаянно встретились на лестнице. Я спускался один в комнату Саши, он поднимался; за несколько ступеней от меня он остановился. Стал и я. Мы стояли почти на одном уровне, лицом к лицу, пытливо оглядывая друг друга.

    — Ты уже собрался? — спросил он. Голос его звучал мягко и грустно.

    — Собрался.

    — Ты ничего не имеешь мне сказать?

    — Ничего.

    Черты его лица как будто дрогнули, и мне ужасно стало его жалко, и в моей груди болезненно заныло... Я готов был броситься ему на шею, все забыть, все простить, даже полюбить, но мне вспомнилось все жестокое, несправедливое, причиненное не мне одному. Нет! Я забыть и простить не могу! И я холодно посмотрел ему в глаза.

    Мгновенье-вечность мы простояли так. И мы оба поняли, поняли, что между сыном и отцом, между сильным и слабым, старым и новым происходит что-то решающее, жестокое. И слабый победил. Сильный понуро опустил голову.

    — Ну-у! Прощай! — тихо сказал отец.

    — Прощайте.

    Отец обыденной походкой пошел наверх. Я спустился.

    Железнодорожного сообщения с Европой тогда еще не было, и мы в Штеттин отправились морем на "Der Adler", единственном пароходе, совершавшем правильные пассажирские рейсы из Петербурга.

    До этого я никогда еще не видел моря. То залитое золотистыми лучами солнца, гладкое и блестящее, как зеркало, то покрытое набегающими серыми волнами с кружевным хребтом серебристой пены — оно меня очаровало. Круглоголовые тюлени появлялись и снова исчезали в глубине; белые чайки, точно макая кончик своих крыльев в воду, кружились над волнами и качались на них. Серенькие малюсенькие паруса белели на горизонте. Навстречу шли, проходили мимо и исчезали большие, глубоко сидящие корабли с громадными, туго вздутыми ветром парусами. Все это было так ново, так необыденно, что мне порой казалось не действительностью, а сном.

    Стало покачивать, и меня замутило, но пароходная прислуга меня под руки вывела наверх, заботливо уложила в удобное плетеное кресло, напоила каким-то вкусным, кислым напитком — и я, лежа, не двигаясь, как мне посоветовали, мало-помалу стал оживать. Недалеко от меня маленький симпатичный "юнга" — мальчик моих лет тщательно шваброй мыл палубу. Но вдруг он пошатнулся, позеленел, и швабра выпала из его рук, — ему, как и мне полчаса назад, стало дурно, но никто на него не обратил внимания; только один пожилой матрос подошел к нему и со всего размаха стал бить толстой веревкой.

    — Как вы смеете?! — крикнул я.

    — Нехорошо, стыдно! — сказала матросу лежащая рядом старая дама. — Он болен, его нужно лечить, а не бить.

    — А gnadire Frau! Этот мальчик очень хороший и добрый мальчик — мой сын, но я хочу из него сделать доброго моряка, а когда он узнает, что от линька больнее, чем от качки, он от качки вылечится.

    Но еще прекраснее, чем само море, показалось мне плаванье от Свинемюнде по каналу. Берега утопали в сочной зелени; на каждом шагу виднелись веселые белые домики с красными крышами из черепицы. По их стенам ползли цветущие растения. У домов стояли довольные, чисто одетые люди. День был воскресный. У белых трактиров, окруженных навесами из плюща, играла музыка и плясали веселые парни и девушки. Старики в фетровых шляпах с большими полями, с длинными трубками в зубах пили пиво.

    Эти меня тогда так очаровавшие места я снова посетил много лет спустя. Все было как и прежде, многое даже значительно улучшилось, но очарование исчезло. Я был уже не тот. И так ощущать, как в детстве, уже был не способен.

    И вплоть до Женевы я видел то, чего не видел на родине: благоустроенные города, чистые деревни, простые, красивые, веселые домики, окруженные цветниками, веселых, довольных людей, аккуратно одетых деревенских ребят, холеных, лоснящихся коней, исправные повозки, и я понять не мог, почему тут все так красиво и радостно, а у нас так серо, бедно и угрюмо.

    Но рано утром при подъезде к Женеве мне стало жутко. Я вспомнил Зайку и няню, о которых, поглощенный новыми впечатлениями, я последние дни мало думал. Я вспомнил, что буду жить совсем один среди чужих, увижу снова холодные классы и дортуары Видемановского пансиона, вспомнил, как обращались с теми, у кого родные были вдали, — и меня обуял страх.

    Гензельт отвез меня к пастору Давиду и сейчас же уехал. Давид в действительности пастором не был, а только имел право им быть по своему диплому.

    В другой мир

    Гензельт отвез меня в Женеву, в другой мир, на другую планету. Там все было мне незнакомо, но незнакомо не так, как когда на вас дышит холодом, а совсем наоборот. Вместо роскошной, но бездушной жизни там был простой уют, вместо мрачного Севера — щедрая природа и голубое небо, вместо запуганных крепостных — свободные люди. И меня коснулось теплое дыхание жизни.

    Семья Давида состояла из него самого, симпатичного, с толстыми губами и бесформенной фигурой человека лет 40, из его жены, красивой и просто одетой женщины, и троих детей. Взрослые дети встретили меня как будто знали всю жизнь, как будто мы расстались всего час назад, а младшая девочка смотрела на меня издалека как на непонятное существо, вдруг откуда-то залетевшее к ним в дом. С младшей девочкой — прелестной крошкой мы познакомились издали, без слов, одними глазами. Глядя на нее, я вспомнил свою Зайку, когда она была маленькой, и чуть не заплакал. Девочка делала мне глазки, заигрывала, потом маленькими шажками подошла ко мне и протянула ручонку. Я поцеловал ее ручку, но, увидев недоумевающее лицо матери, сконфузился.

    — Вы простите меня, мадам, если я, не спросясь, ее поцеловал. Этого, быть может, нельзя?

    — Конечно, можно, вы теперь член нашей семьи. Я только удивилась, Фифи такая дикая и боится чужих.

    — Фифи, этого господина зовут Николас, ты не боишься? — спросил Давид.

    Девочка рассмеялась, обняла меня своими маленькими ручками и поцеловала.

    — Вот и прекрасно, теперь вы друзья. Бог даст, и мы с вами, Николас, станем друзьями, — сказал отец.

    И мне почудилось, что я не из далекого родного гнезда попал на чужбину, а из чужбины вернулся домой!

    В комнату вошли мои будущие товарищи: русский, который жил в комнате рядом с моей, двое дружелюбно смотрящих англичан и турецкий мальчик одного со мною возраста, которого звали Али-беи, у которого были очень красивые глаза и красный шарф, в котором блестел бриллиант. И мы сели обедать.

    — Его вы, наверно, знаете, — сказал Давид, указывая на русского. — Он тоже из Петербурга.

    — Мы не знакомы.

    — Это странно.

    — Но Петербург очень большой город.

    — Но все же. Вы белое или красное вино пьете, Николас?

    Я сконфузился:

    — Мне дома вина не давали.

    — Да, да! Я слышал, — сказал Давид. — У вас в России вина не пьют, а только водку, но здесь этого делать нельзя, это вредно.

    Я непринужденно рассмеялся. Дома я бы этого не дерзнул.

    Начиная со следующего дня, жизнь потекла своей колеей. Мы занимались, ходили на прогулки, гуляли по горам. Ученье мое шло успешно. Физически я окреп, уже был не издерганный ребенок, а веселый крепкий мальчик, умеющий и работать, и веселиться. Людей я перестал ненавидеть и к ним относился тепло и дружелюбно. А Давида я искренно полюбил, и мы действительно вскоре, несмотря на разницу лет и характеров, стали настоящими друзьями. Он был не умен, не талантлив, широким кругозором не блистал, но он был человек чуткой души, и это для воспитателя существенное, необходимое качество.

    Прошел год, другой и третий, и незаметно я из мальчика превратился в отрока. И все чаще я стал думать о моей на время почти забытой родине. Не о той, несчастной и угнетенной, которую я оставил за собой там где-то в неясном тумане детских воспоминаний, а о той, которая меня ждет впереди для плодотворной, для ее блага, работы. Там уже зародилась новая жизнь. Настало время великих реформ Александра II. Новая светлая жизнь шла на смену мертвого царства гнета и насилья. И не детские интересы, иные чувства и мысли волновали меня. Прошло время детских грез. “Золотое детство” стало былым.

    КОММЕНТАРИИ

    1 Врангели фон — баронский род датского (по другой версии — шведского) происхождения, переселившийся в XII в. в Эстляндию. Ведет свое начало от Доминика Туку Вранге, начальника ревельского гарнизона в 1219 г. В XVI в. род распался на 20 самостоятельных ветвей (в том числе в Германии, Швеции, Испании). К концу XIX в. в России насчитывалось около 40 самостоятельных ветвей. Основатель ветви рода, к которой принадлежал Н.Е. Врангель, барон Георг (Юрген) Густав фон Врангель (1662—1733), был внесен в матрикул эстляндского дворянства 20 июня 1746 г. На русскую службу вступили его внук Ханс Георг (1727—1774) и правнук Карл Германн (1773—1821), лейтенант, инспектор пакгауза в Риге. Мемуарист приходился последнему внуком. См.: Geschichte der Familie von Wrangel. Bd. l, 2. Berlin; Dresden, 1887; Genealogisches Handbuch Der Freiherrlichen H?user. Bd IV. Limburg a. d. Lahn, 1962; Мурашев A.A. “Простая русская семья...”: (Семейный портрет Врангелей по мотивам писем Ф.М. Достоевского) // Русский родословец. Черноголовка, 2001. Вып. 1. С. 38—40.

    2 Речь идет о графе Карле-Густаве Врангеле (1613—1676), шведском адми рале и фельдмаршале. Генеалогические источники не подтверждают прямого родства Н.Е. Врангеля с ним.

    3 Тюренн Анри де Ла Тур д'Овернь (1611 — 1675), виконт — маршал Франции.

    4 Тридцатилетняя война между габсбургским блоком и антигабсбургской коалицией длилась с перерывами с 1618 по 1648 г. Окончилась Вестфальским миром 1648 г.

    5 Врангель неточен. Речь идет о Софье Абрамовне Ганнибал, младшей дочери А.П. Ганнибала (при крещении получил имя Петр); мать мемуариста была ее внучкой и приходилась троюродной сестрой A.C. Пушкину. См.: Телетова Н.К. К “Немецкой биографии” А.П. Ганнибала // Пушкин: Исследования и материалы. Л., 1982. Т. 10. С. 280—284; Мурашев A.A. “Потомок негров безобразный”: (Штрихи к портрету барона H.H. Врангеля) // Отечественная история. 1999. № 3. С. 180. Ср. описание внешности Н.Е. Врангеля: “Это был высокого роста господин с крупными чертами лица, с едва начинавшей седеть бородой, недостаточно скрывавшей его некрасивый рот. Мясистые губы его сразу же бросались в глаза своим сероватым цветом и сразу выдавали арабское или негритянское происхождение. Но таким происхождением Врангели только гордились, ведь в них была та же кровь, которая текла в жилах Пушкина...” (Бенуа. Т. 2. С. 334).

    6 Егор (Георгий) Ермолаевич фон Врангель (Hans Georg Hermann von Wrangell; 10 октября 1803, Рига— 2 октября 1868, Терпилицы Ямбургского уезда С.-Петербургской губ., по другим сведениям Петербург), барон (с 1855) — землевладелец, владел имениями Рудник, Лопец (Лапцы), Терпилицы и Торосово в С.-Петербургской губ. По окончании кадетского корпуса служил в лейб-гвардии Гренадерском полку, участвовал в Русско-турецкой войне 1828—1829 гг. и взятии Варшавы в 1831 г. До середины 1840-х гг. служил в Провиантском департаменте Военного министерства. С середины 1850-х гг. предводитель дворянства Ямбургского уезда. Дослужился до чина действительного статского советника.

    7 Имя Е.Е. Врангеля встречается в “Воспоминаниях” Александра Егоровича Врангеля и его письмах Ф.М. Достоевскому. В частности, в письме от 25 октября 1859 г. А.Е. Врангель повествует о некоторой неразборчивости отца в ведении дел: “Настает зима — трудное для меня ради многих обстоятельств время; с отцом пока так себе хорош, но все это до первой вспышки, до первого столкновения — а это так легко. Старик мой пустился в дела более прежнего, поручает все чужим людям, действует наобум, а ко мне ни на грош доверия и внимательности — бог знает, чем все это еще кончится”. Кончилось это тем, что примерно год спустя, через пять дней после свадьбы Александра, отец потерял 300 000 рублей серебром, что в течение многих лет тяжело отзывалось на жизни А.Е. Врангеля: “...материальная обстановка моя очень незавидна. Я работаю, отказываю себе во многом и стараюсь забыть, заглушить черные мысли” (Письма Врангеля. С. 269, 275).

    8 Вера Егоровна (Георгиевна) Врангель (1836—1915, Петербург) в течение 35 лет была сестрой милосердия, потом сестрой-настоятельницей в Общине сестер милосердия св. Георгия. На обороте ее фотографии (Государственный Русский музей. Ф. 96. № 184) надпись: “Отбыла войны Русско-турецкую, Болгарскую. В Русско-японскую ездила в Ташкент устраивать там общину. Состояла старшей сестриц Мариинской больницы, а после смерти Е.П. Каразиной в Общине С. Георгия”. Материальное положение ее, похоже, обеспечено не было: в завещании брата Михаила Георгиевича сделано распоряжение “предоставить сестре Вере Георгиевне Врангель право проживать в господском доме когда и сколько ей будет угодно, отведя ей для этой цели три в верхнем этаже комнаты по ее выбору” (Дело о духовном завещании Генерального штаба ге нерал-майора барона Михаила Георгиевича Врангеля // РГИА. Ф. 759. Оп. 61. № 258).

    9 Проявления самовластности и деспотизма — едва ли не обязательные мотивы при описании мемуаристами людей николаевского времени. К. Головин, к примеру, рассказывает о своем деде, который не допускал к обеду опоздавшего на одну минуту. Как-то отец Головина, дивизионный генерал, был на приеме у цесаревича и задержался на 4 минуты. Сцена эта описана так: “Вошел мой отец, извиняясь, что его задержал Наследник. — Мой друг, — тихо сказал дедушка, — не знаю, кто тебя там задержал, а мои привычки ты знаешь. Коль не приехал в пору, значит — нет аппетита. А коли так, зачем же торопиться обедать” (Головин. С. 8). Как и у отца Врангеля, самовластность и нетерпимость у деда Головина сочетались с великодушием, щедростью, добротой по отношению к нижестоящим и готовностью помогать даже чужим. В.И. Танеев следует этой же модели, описывая своего отца, в котором доброта, честность соединялись со вспыльчивостью в мелочах, требованием безусловного подчинения его воле, нетерпимостью и произволом (Танеев. С. 63—69).

    10 Михаил Николаевич (1832—1909), великий князь— сын Николая I, генерал-фельдмаршал, генерал-фельдцейхмейстер, наместник на Кавказе и главнокомандующий Кавказской армией с 1862 по 1881 г., председатель Государственного совета (1881-1905).

    11 Николай Михайлович (1859—1919), великий князь — генерал от инфантерии, историк, в 1909—1917 гг. председатель Русского исторического общества, автор многих трудов, в том числе “Дипломатические сношения России с Францией по донесениям послов императоров Александра I и Наполеона I” (Т. 1 — 7. М., 1905), “Император Александр I: Опыт исторического исследования” (Т. 1 — 2. СПб., 1912).

    12 Философов Алексей Илларионович (1799—1874) — генерал от артиллерии, генерал-адъютант; с 1838 г. воспитатель великих князей Николая и Михаила Николаевичей.

    13 Об ужасе, внушаемом императором Николаем I своим подданным, свидетельствует множество историй, запомнившихся его современникам. Одну из них воспроизводит Б.В. Геруа, описывая надгробный памятник из бронзы на Волковом кладбище в Петербурге, представляющий собой фигуру молодого и красивого офицера лейб-гвардии Семеновского полка, лежащего в позе спящего: голова офицера покоится на ведрообразном кивере первой половины николаевского царствования, воротник мундира расстегнут, тело покрыто плащом. “Отец мой рассказал историю этого памятника. Офицер прилег в карауле отдохнуть и расстегнул крючки своего огромного стоячего воротничка, резавшего шею. Это запрещалось. Услышав сквозь сон какой-то шум, открыл глаза и увидел над собой Государя! Офицер так и не встал. Он умер от разрыва сердца” (Геруа. С. 77).

    14 Информацией об этом случае мы не располагаем. Известно другое происшествие. В начале сентября 1843 г. Николай I находился в Берлине в гостях у своего зятя Фридриха-Вильгельма IV. На обратном пути, по дороге из Берлина в Познань, на мосту, перекинутом через Варту, в один из экипажей императорского поезда, занятый двумя чиновниками походной канцелярии, был сделан выстрел, оставивший след на покрытии коляски. Стрелявший обнаружен не был; подозревали, что покушение было совершено одним из членов тайной польской революционной организации в Пруссии (см.: Татищев С.С. Император Николай и иностранные дворы: Исторические очерки. СПб., 1889. С. 268).

    15 Чихачев Николай Матвеевич (1830—1917) — адмирал, морской министр в 1888—1896 гг.; председатель Департамента промышленности и торговли (1901— 1905).

    16 Ср. в русском издании после этого абзаца: “Как человек, покойный го сударь и теперь мне лично несимпатичен. Но что поборники самодержавия видят в нем идеал самодержца — это мне понятно. Самодержцем он не только умел быть, но и был. Более того, он олицетворял всю суть самодержавия: казаться непосредственным началом и вершителем судеб своего народа и заставить народ уверовать, что он этим действительно был” (С. 6—7).

    17 История похищения в 1851 г. князем Сергеем Васильевичем Трубецким (1815—1859) “жены коммерции советника” Лавинии Александровны Жадимировской, повлекшая вмешательство III отделения и лично Николая I, легла в основу романа Б.Ш. Окуджавы “Путешествие дилетантов”. См. также: Щеголев П.Е. Любовь в равелине // Алексеевский равелин. М., 1990. Кн. 1. С. 357—377.

    18 Крымская война началась 10 апреля 1854 г. с объявления Англией и Францией войны России.

    19 До Крымской войны офицеры носили широкий плащ, что явно не годилось для строя. Поэтому офицеры пехоты в холодную погоду вместо мундиров или поверх мундиров надевали двубортные сюртуки с длинными полами. Таким образом, в строю, на сером фоне солдатских шинелей, офицеры резко выделялись заметными издалека темными пятнами и являли собой отличную мишень. Последовавшие вследствие этого большие потери в офицерском составе привлекли внимание к их форме, и им было приказано одеться в солдатские шинели (подробнее см.: Геруа. С. 76—-77).

    20 Дарья (Dorothea) Александровна Врангель (урожд. Рауш фон Траубенберг (Raush von Traubenberg); 1807, Нарва— 21 августа 1851, Дрезден)— жена Е.Е. Врангеля с ноября 1831 г. Есть предположение, что одним из ее прадедов был генерал-майор М.М. Траубенберг, погибший во время казацкого бунта в январе 1772 г. в Яицком городке (подробнее см.: Телешова Н.К. Указ. соч. С. 284)

    21 Александр Егорович Врангель (23 июня 1833, Верино Ямбургского уезда С.-Петербургской губ. — 25 сентября 1915, Дрезден) — дипломат, в 1897—1906 гг. посланник в Саксонии. Он известен благодаря своей дружбе с Ф.М. Достоевским, а также книге “Воспоминания о Ф.М. Достоевском в Сибири” (СПб., 1912). Видной дипломатической карьеры Александр Егорович не сделал. В письме Достоевскому от 23 апреля (5 мая) 1865 г. из Копенгагена он пишет об этом так: “Настоящая деятельность моя служебная — нуль... Подвигаюсь я туго, ибо не привык гнуть спину перед Горчаковым, льстить сильным мира сего, торчать в передней и пресмыкаться в министерстве, в Петербурге, в сей клоаке интриг, мерзостей и непотизма” (Письма Врангеля. С. 275). Михаил Егорович (Георгиевич) Врангель (29 декабря 1836, С.-Петербург— 2 октября 1899, там же) в 1860-е гг. служил при Генеральном штабе, в дальнейшем был губернатором Плоцкой губернии, затем — Лифляндии, в 1875 г. вышел в отставку в чине генерал-лейтенанта. Георгий Егорович Врангель (3 сентября 1842, Лапцы Ямбургского уезда С.-Петербургской губ. — 31 декабря 1901, Ницца) вышел в отставку в чине ротмистра. Анастасия Егоровна (Георгиевна) Врангель (17 марта 1838, Царское Село— 1899, Варшава) вышла замуж в 1859 г. за Алексея фон Мандерштерна, предводителя дворянства Полтавской губернии. Дарья Егоровна Врангель (2 марта 1844, Царское Село — ?) вышла замуж за Петра Обухова. О В.Е. Врангель см. в примеч. 8.

    22 Мария Федоровна (1759—1828) — императрица, мать Александра I и Николая I, много сделавшая для расширения и упорядочения системы благотворительных учреждений; с 1796 г. “начальствовала” над Воспитательным обществом благородных девиц (Смольным институтом).

    23 Имеется в виду привилегированное Училище правоведения в Петербурге, созданное в 1835 г. и дававшее высшее образование; в училище принимались только дети потомственных дворян, внесенных в пятую или шестую часть родословной книги, и дети, родители которых дослужились до чина полковника или статского советника.

    24 Бекешка, бекеша — верхняя мужская зимняя одежда в виде сюртука со сборками сзади по талии и меховой отделкой, в середине XIX в. широко распространенная.

    25 Рубинштейн — скорее всего, имеется в виду Антон Григорьевич Рубинштейн (1829—1894), композитор и виртуоз-исполнитель; основатель Русского музыкального общества и Петербургской консерватории.

    26 Мандерштерн Карл Егорович (1785—1862) — генерал-лейтенант, генерал от инфантерии; участник Отечественной войны 1812 г., награжден орденами Георгия 3-й степени и Анны 1-й степени. Занимал должность коменданта Риги; с 1852 по 1861 г. комендант Петропавловской крепости. В последний год жизни был назначен директором Чесменской военной богадельни. Характеристика его как человека “на редкость мягкой души” подтверждается отзывом, составленным в 1831 г. генерал-адъютантом графом К.Ф. Толем: “Отличный дивизионный командир, имеет хорошие военные познания. Любим подчиненными, блистательной храбрости; может командовать авангардом; но слаб к подчиненным по особенному добродушию” (Записка К.Ф. Толя 1831 г. / Публ. М.В. Сидоровой, В.М. Безотосного // Российский архив. М., 1995. Т. 6. С. 101).

    27 Описания балаганов встречаются во многих мемуарах XX в. Вспоминаемые в совершенно другую эпоху, при советской власти (Кони А.Ф. Собр. соч. М., 1966. Т. 7. С. 49, 431; Бенуа. Т. 1. С. 289-296) или в обстановке эмиграции (Оболенский В.А. Моя жизнь, мои современники. Париж, 1988. С. 11 — 14), балаганы воспринимались как неотъемлемая часть ушедшего “золотого века”. Подробнее см.: Петербургские балаганы. СПб., 2000. У Врангеля были дополнительные причины для подобных воспоминаний, поскольку его младший сын, Николай Николаевич, работал над проектом возрождения балаганов в Петербурге; осуществлению его планов помешала Первая мировая война.

    28 Балаганы устраивались на Адмиралтейской площади по 1872 г., затем переместились на Царицын луг (Марсово поле), где просуществовали по 1897 г.

    29 Шугай — короткая и широкая женская кофта с просторными рукавами.

    30 Ведомство императрицы Марии (точнее — Ведомство учреждений императрицы Марии, ведшее свою историю от Канцелярии императрицы Марии Федоровны) — высший государственный орган, в ведении которого находились благотворительные учреждения и женские учебные заведения.

    31 Елена Павловна (урожд. Фредерика-Шарлотта-Мария, принцесса Вюртембергская; 1806—1873), великая княгиня — вдова великого князя Михаила Павловича.

    32 Ферт — старое название буквы “ф” в русском алфавите.

    33 Возможно, речь идет о прабабушке Н.Е. Врангеля С.А. Ганнибал (1759- 1802) и ее муже А.К. Роткирхе (1746-1797).

    34 Орловский Александр Осипович (1777—1832) — художник, график, карикатурист; был в дружеских отношениях с Пушкиным. В исследованной литературе (Ацаркина Э.Н. Александр Осипович Орловский. М., 1971; Черейский Л.А. Пушкин и его окружение. Л., 1989. С. 312-313) карикатура на А.С. Пушкина не упомянута.

    35 Сморгонская академия — особая школа в местечке Сморгоно (Сморгонь) Виленской губ., где дрессировали медведей. О ее широкой известности свидетельствует, в частности, тот факт, что революционный кружок молодежи в Петербурге (1867—1869) принял шутливое название “Сморгонская академия”.

    36 Роман “Хижина дяди Тома” Гарриет Бичер-Стоу (1811-1896) был опубликован в 1852 г. и быстро получил известность не только в США, но и в Европе; на русский язык был переведен в 1855 г.

    39 Потемкина Татьяна Борисовна (урожд. княжна Голицына; 1797, по другим сведениям 1801 — 1869) — жена предводителя дворянства Петербургской губернии действительного тайного советника А.М. Потемкина, председательница Попечительного о тюрьмах комитета, славилась благочестием, добрыми делами и радением о распространении православия. Ее салон посещали Александр II и большинство высокопоставленных чиновников империи.

    40 Петушиные бои считались русской забавой, в первой половине XIX в. устраивались в обеих столицах России. У этого развлечения был свой покровитель, граф А.Г. Орлов-Чесменский, выведший особую породу бойцовых петухов.

    41 Княгиня с шестью дочерьми — эпизодические действующие лица в комедии А.С. Грибоедова “Горе от ума”. Миша цитирует начало монолога Фамусова (действие II, явление 1), открывающегося обращением к слуге Петрушке: “Петрушка, вечно ты с обновкой, // с разодранным локтем...”.

    42 Гензельт Адольф Львович (1814—1889) — известный в свое время пианист, чье имя ставили рядом с именами Антона Рубинштейна и Листа.

    43 Чайковский Петр Ильич (1840—1893) — композитор.

    44 Ср.: “Осенью 1860 г. я был объявлен женихом и все свободное время проводил у своей невесты...” (Врангель А.Е. Воспоминания о Ф.М. Достоевском в Сибири. СПб., 1912. С. 203).

    Источник: Врангель Н.Е. Воспоминания: от крепостного права до большевиков. Берлин: Слово, 1924.

创建时间：2009-5-10
上一页 目录页 下一页


ГЛАВА 2

    1864-1870

    Школьная любовь. — Бледная красавица. — Полина Меттерних. — “Новые русские”. — Данилов и Андреев. —“Сам Бакунин”. — Опять на родине. — К новым веяниям. — “Освобожденные крестьяне”. — Калина. — Начало возрождения или канун гибели? — Взгляд на историю. — В Берлине. — Типы. — Русские в Берлинском университете. — Знаменитые немцы. — Сумасшедший изобретатель. — Докторская диссертация. — Скобелев. — “Как мне стать полезным моему отечеству”. — Чиновник особых поручений. — Деловая поездка. — Руководитель государственного театра. — Проверка сумасшедшего дома. — “Убийцу надо быстро обнаружить”. — В Литву. — Цыганская жизнь в Вильно. — Янкелевна. — Мой друг Дохтуров. — Неполученный Георгиевский крест. — “Недобрая судьба”. — Командировка с целью русификации. — “Православный” кучер. — “Честь не владеть поместьем здесь”. — Деятельность Потапова. — Разочарование. — По пути отцов. — “Важное” дело. — Смерть отца. — Как много старого потеряно. — Новая молодежь. — Поповский Ваничка. — Раздел наследства. — В Конном полку. — На учении. — На гауптвахте. — Бычья сила Александра III. — “Воспитание” великого князя. — О еде. — Бывшие офицеры-сослуживцы. — Судьба великого князя. — Волосы дыбом встают. — Дипломатия

    Школьная любовь

    Каждому возрасту свойственна своя болезнь: детству — корь, юности — любовь, а в старости страдают от подагры. Я вспоминаю свою юность, и, похоже, мне не избежать рассказа о любви. Но рассказывать мне, в сущности, нечего, так как я сам не знаю, влюблялся ли я когда-нибудь по-настоящему и можно ли мое отношение к прекрасной половине человечества назвать этим словом. В Швейцарии, как и во всех других странах, у каждого школьника была подружка, возлюбленная, девочка примерно одного с молодым человеком возраста, с которой молодой человек гулял вдоль бульваров и твердо намеревался сочетаться священными узами и на всю жизнь в самом ближайшем будущем. Чтобы не отставать от моих товарищей или по какой-то другой причине, я тоже выбрал себе будущую подругу жизни. Кажется, звали ее Лизой. Даже имя ее мне сейчас вспоминается смутно, но в то время, и это в памяти сохранилось, услыхав его, я покраснел и подумал, что это самое красивое имя на свете. Она не была ни красивой, ни особенно умной; но в этот важный для таких ситуаций психологический момент она оказалась рядом. Большинство людей влюбляются как пушкинская Татьяна, — оттого, что время пришло, а не оттого, что появился человек. Мы гуляли по берегу озера, смотрели нежно друг другу в глаза и делились сладостями. Я писал в ее альбом стихи, а она подарила мне завернутый в цветную бумагу локон своих волос.

    Бледная красавица

    Моя следующая романтическая история была менее бесстрастной. Однажды во время занятий в манеже появилась на верхней галерее бледная, среднего роста женщина лет тридцати, в платье, подчеркивающем ее прелесть. У нее были большие, черные, скрывающие тайну глаза. При ней была свита — несколько военных и господин во фраке, красивый, высокий, широкоплечий и великолепно одетый Аполлон, который слишком непринужденно, я бы даже сказал, развязно вел себя, чтобы его можно было принять за дворянина. Он выделялся из этой группы, и нетрудно было заметить, что остальные мужчины слегка сторонились его; очевидной была и принадлежность этих остальных к дворянскому сословию. Я увидел эту женщину, и кровь бросилась мне в голову. Я страшно смутился, что от нее не укрылось, и она нежно мне улыбнулась, отчего смущение мое увеличилось. Всю следующую неделю я ходил как потерянный и только и видел перед собой бледную черноокую красавицу. В один из этих дней я отправился на прогулку вдоль озера по направлению к Фернею. Было душно. Я остановился в небольшом ресторанчике и присел за крошечным столиком в саду передохнуть и выпить пива. Неожиданно за соседним столом я увидел ее. Она тоже увидела меня и улыбнулась.

    — Это вы? — сказала она. — Вы, должно быть, русский. Присоединяйтесь к нам.

    Я встал и как пьяный направился к ее столику. Ее Аполлон был с ней. Они тоже гуляли и, как и я, остановились передохнуть. От своего инструктора по езде я уже знал, кто была эта женщина и кто был ее компаньон. Женщина была русской графиней, женой одного довольно известного придворного. Господин при ней был наездником в цирке. Разговор не завязывался. Леотард, так звали наездника, пил, не произнося ни слова и куря одну сигарету за другой. Графиня рассеянно улыбалась, время от времени говорила что-то незначительное и иногда смотрела то на меня, то на своего компаньона.

    — Сравниваете? — спросил наездник вполголоса.

    Женщина вспыхнула.

    — Ну что ж, — сказал он наконец. — После обильного ужина десерт особенно приятен.

    Женщина покраснела еще больше и встала.

    — Пора и домой, — сказала она и протянула мне руку: — Навестите меня. По вечерам я всегда у себя. Мы поговорим о России. — Улыбка у нее была доброй. — Обещаете?

    — Да, да, пожалуйста, приходите, — сказал Леотард. — Это доставит нам массу удовольствия, я имею в виду графиню. По вечерам я в цирке, и графиня совсем одна.

    На следующий день я отправился к ней; сердце мое билось сильно. Я с трудом поднялся по лестнице. Она встретила меня в прихожей своей квартиры, в шляпке. Было очевидно, что она куда-то торопилась.

    — Как жаль, — сказала она. — Я получила телеграмму от своей матери, она заехала сюда по дороге в Париж. Приходите завтра в девять, непременно.

    Она заглянула мне в глаза, поцеловала меня в губы, засмеялась и вышла.

    На следующий день я, конечно, был у нее. Она лежала на кушетке с книгой в руках.

    — Что же вы стоите! Подойдите ближе.

    В эту минуту послышался стук в дверь, и в комнату вошел Давид.

    — Простите, мадам. Я пришел за моим учеником. Он должен уйти со мной, это срочно.

    — Как жаль, — сказала графиня. — Я хорошо знаю его семью. Но что поделаешь! Навестите меня в другой раз, хорошо?

    Домой мы шли молча, не произнеся за все время пути ни одного слова.

    — Николас, — сказал мне Давид на следующее утро. — Не сердись на меня. Я заметил, что ты был не в себе, и начал за тобой следить. Я даже собрал кое-какую информацию об этой женщине и понял, что для тебя это могло бы кончиться плохо. В конце концов, я ведь за тебя отвечаю.

    Через несколько дней графиня отбыла в Париж.

    Полина Меттерних

    Говоря о женщинах, не могу не упомянуть о той, под влиянием которой вошел в моду легкомысленный и отчаянно-дерзкий любовный этикет, который в начале второй половины прошлого века вытеснил в высших кругах несносно-тоскливую чопорность. Я имею в виду княгиню Меттерних1, блестящую представительницу двора Наполеона III 2, жену австрийского посла в Париже и подругу императрицы Евгении3. Ее популярность в Париже и Вене, ее влияние на государственные вопросы были огромны, и имя ее было известно всей Европе. Когда она появлялась на каком-нибудь публичном сборище в Вене, публика пела:

    S'gibt nur a Kaiser Stad,

    S'gibt nur a Wien,

    S'gibt nur a Wiener Maed,

    Metternich Paulin!4

    У нее были рыжие волосы, и она была скорее некрасива, но очень обаятельна и гранд-дама до кончика ногтей. Умная, резкая на язык, язвительная, добрая, невероятно одаренная и гениальная в государственных вопросах5. Несмотря на все это, она была, в полном смысле этого слова, женщиной ненормальной, которая говорила все, что приходило ей в голову, и делала все, чтобы казаться женщиной с улицы, а может быть, это женщины улицы пытались, сколько могли, подражать ей, но, к сожалению, им это не удавалось. Только один человек в состоянии был подражать ей — сама княгиня Меттерних.

    Меня представили ей, и она пригласила меня на завтрак. Она говорила на различные темы очень живо, но вдруг мелькала какая-нибудь очень неожиданная мысль, глубокое замечание, прорывалось вдруг что-то очень неожиданное и глубокое посреди двусмысленной беседы. После завтрака вся компания отправилась на экскурсию. На улице Рона княгиня вспомнила, что должна доставить кому-то письмо. Я знал, где жило упомянутое лицо, и вызвался показать дорогу. Господин жил на самом последнем этаже, и туда вела темная и неприятная, узкая и скользкая лестница. Остальные ждали нас внизу. Поднимались мы бесконечно, а потом очень осторожно спускались вниз.

    — Почему так долго? — спросила одна из женщин.

    Княгиня пожала плечами:

    — Не беспокойтесь. Мне даже и не пришлось защищать мою честь, как будто я абсолютно стара. Никакого понятия о том, как ведут себя воспитанные мужчины.

    Все засмеялись.

    “Новые русские”

    С новыми русскими людьми, продуктом 1860-х годов, я познакомился еще до возвращения в Россию. Во времена Николая I получить право на выезд за границу было крайне затруднительно, но вскоре после воцарения Александра II паспортные стеснения были значительно облегчены и русские буквально наводнили Европу. Большинство из них были людьми вполне старого закала, но уже не благодушествующие, а разочарованные, пережитки минувшего. Но были и другие, совершенно нового типа люди. Эти другие демонстрировали бурный энтузиазм ко всему новому и абсолютное принятие его. В реформах они видели восход лучшей эры, и вся их энергия уходила на подражание европейцам-либералам. Некоторые из них в своем энтузиазме были честны, но были и такие, которые только притворялись, пытаясь приспособиться к новым условиям. Но и первые и вторые производили странное впечатление, вызывая в памяти образ человека, облаченного в нечто, состоящее из разного цвета и размера лоскутов. Новые идеи они проглотили и, желая произвести определенное впечатление, демонстрировали свою приверженность им. Но по сути своей они оставались теми же самыми. И те и другие были так называемые половинчатые люди, те общественные флюгарки, к которым причислить нужно большинство людей, поворачивающихся туда, куда ветер дует. Но интересные, как показатели погоды, — они все-таки были... Странные между ними были типы.

    Раз, по возвращении домой, я узнал от Давида, что ему какой-то русский от моего отца привез деньги. У Давида этот русский вызвал какие-то подозрения.

    — Он похож на карбонария, непонятно, как это ваш отец доверил ему деньги.

    — Как его зовут?

    — Зизи... Язо... — я уже не помню; ваши русские фамилии трудно запомнить, но он оставил карточку. Он просил, чтобы вы пришли к нему в гостиницу в семь утра. Не опаздывайте, ему утром надо уезжать.

    Я наугад назвал несколько имен.

    — Нет, не то, я даже думаю, что вы и не знаете. Да, кстати, он попросил показать вашу комнату, перерыл все книги и две унес. Я не хотел пускать его, но он сослался на вашего отца.

    Карбонарий оказался директором Школы правоведения, генералом Языковым6.

    Если еще жив кто-нибудь из старых правоведов времен директора Языкова, а их сотни и многие из них занимали посты министров, то, прочтя это имя, они, наверно, рассмеются и воскликнут: “Штучки! штучки! Знаю, государь мой, штучки!” — постоянную приговорку этого знаменитого воспитателя нескольких поколений высших представителей петербургского чиновничьего мира. Генерал Языков был долгие годы полицеймейстером города Риги и о воспитании ни малейшего понятия не имел. Но когда оказалось нужным “подтянуть” Школу правоведения, куда, по мнению Государя Николая Павловича, проник либеральный дух, выбор Царя для проведения реформ пал на старого полицейского, и Языков искоренил, “подтянул” и сделал из Правоведения нечто вроде образцового кадетского корпуса для штатских гвардейцев. Человек он был честный, неглупый, хитрый и, оставаясь непреклонным полицейским, умел это прикрыть светским лоском и напускным оригинальничаньем. Над ним посмеивались, но с ним считались и даже любили. В нашем доме, с тех пор как я себя помню, он был свой человек.

    Когда я в назначенный час явился в гостиницу, Языков в модном пиджаке, слишком модном для его лет, деланно радостно бросился мне навстречу и расцеловал.

    — Старый дружище! Как я рад вас видеть! С радости нужно выпить. Не хотите ли шампанского? Выпьем? А?! Штучки, штучки!

    “Чего он?” — подумал я, отказываясь.

    — Отчего же? Выпьем! Разве штучки, штучки!

    — Очень рано, — сказал я. — Я только что выпил кофе.

    Языков, как тигр, одним прыжком очутился у стола, схватил какие-то книги, другим прыжком очутился снова передо мной и книги сунул мне чуть ли не под нос:

    — Рано? А это что? Это читать не рано?

    Это были мои книги, вчера унесенные из моей комнаты, “Колокол” и “Былое и думы” Герцена, запрещенные в России.

    — Не рано читать такие книги мальчику ваших лет? В Сибирь желаете попасть? А знаете, что такое Сибирь? Штучки! штучки! Вот что такое Сибирь, государь мой! Штучки!

    И пошел, и пошел, и вдруг остановился и посмотрел на часы:

    — Пора мне на вокзал, а то опоздаю. И тогда штучки, штучки! А книги ваши я сожгу. Да-с, государь мой. Штучки-с, нехорошо!

    В начале 60-х годов появился в Женеве новый тип русских — русские эмигранты. В основном это были плохо образованные, но уверенные в себе дети взрослого возраста, которые не мылись и не чесались, так как на “такие пустяки” тратить время “развитому индивидууму” нерационально. Эти от природы грубые, неряшливые и необразованные люди, неразвитые дикари воспринимали себя как передовой элемент человечества, призванный обновить Россию, а затем и всю вселенную. Они занимались пропагандою и проповедью того, что им самим еще было неясно, но культурным людям Европы издавна уже известно, то, о чем уже давно в Европе позабыли, как забывают о сданном, за негодностью, в архив или то, что давно уже проведено в жизнь, чем пользуются и о чем уже не говорят. Смешно, но и противно было смотреть на этих взрослых недоносков, когда, не дав собеседнику вымолвить слово, они с пеною у рта, стуча кулаками по столу, орали во все горло, ломились в открытую дверь, проповедуя свободу слова и мысли и тому подобные истины, в которых никто не сомневался давным-давно. Имена Чернышевского, Лассаля, Дарвина и особенно Бокля7 не сходили с их уст, хотя маловероятно, чтобы они их читали, скорее, просто знали имена. Никаких авторитетов они не признавали, но преклонялись перед авторитетом своих руководителей. Проповедуя свободу суждений, противоречий не терпели и того, кто дерзал с ними не соглашаться, в глаза называли обскурантом, тунеядцем и идиотом и смотрели на него как на бесполезного для будущего человека. Иностранцы над этой милой братией посмеивались, а мы, русские, краснели, глядя на них, а потом начали их избегать. К счастью, скоро они стушевались... Обиженные тем, что их не приняли как апостолов абсолютной правды, они заперлись в своих коммунах и фаланстериях8 и занялись мытьем своего грязного партийного белья и грызней между собой.

    Данилов и Андреев

    Из эмигрантов двое, Данилов и Андреев, были приглашены преподавать мне русскую историю и русскую словесность.

    Данилов, по его рассказам, был студентом Московского университета, пользовался за свои знания в нем известностью, но по политическим причинам кафедры брать не захотел, хотя ему ее и предлагали. Его познания в русской истории были невелики. Он знал о существовании северных русских народоправств, историю Стеньки Разина, которого величал “первым русским борцом за свободу”, знал о бунте Пугачева и о декабристах. Своей красивой наружностью, громкими фразами, самоуверенностью Данилов очаровал русскую колонию, и его засыпали уроками. Перехватить без отдачи он тоже был великий мастер, и зажил он франтом; одевался с крикливым шиком, обедал в модных ресторанах и вскоре увенчал свое благополучие, соблазнив одну из своих юных учениц, дочь очень богатых москвичей, — куда-то ее увез, не забыв прихватить с собой и тятенькины капиталы.

    Андреев был совершенно иного пошиба. Насколько Данилов был нагл, настолько Андреев был скромен и застенчив, непритязателен и робок. Он был неумен, но порядочен до мозга костей. Он не кобянился, не ломался, не хвастался своими либеральными взглядами, но искренно и слепо верил в “святое дело революции”, верил до фанатизма. Жил Андреев где-то на чердаке за пять франков в месяц, ходил чуть ли не в лохмотьях, питался дешевой колбасой, и то не ежедневно. Он, само собой разумеется, и меня старался распропагандировать, но, конечно, безрезультатно. Как выросший в культурной свободной стране, я, невзирая на мои семнадцать лет, был слишком для этого старый республиканец, как смею думать, слишком стара была для его проповеди шестилетняя Фифи, выросшая не в дикой, а культурной атмосфере. Но, невзирая на, неудачу, он на меня не обиделся, идиотом не назвал и за “отсталость” презирать не стал, а напротив, мы сделались приятелями.

    Людей этих двух противоположных типов я потом в течение своей жизни часто встречал между приверженцами различных политических партий. Люди типа Данилова, бойкие, находчивые, обыкновенно были запевалами-главарями, “лидерами”, как теперь говорят. Другие, искренно убежденные, — безответственным стадом, слепо следующим за своими чабанами. Первые из своих убеждений (которые они меняли по мере надобности) извлекали пользу и в конце концов выходили сухими из воды. Вторые часто гибли и очень редко вкушали пирога.

    “Сам Бакунин”

    Однажды, накануне какого-то праздника, Андреев, сияя счастьем, сообщил, что в город приезжает Бакунин9, “сам Бакунин”, и будет выступать в “Каруже”. Я был ярый поклонник Герцена, и, так как часто его имя произносилось рядом с именем Бакунина, я тоже пожелал его услышать и вечером отправился в “Каруж”.

    Пивная, в которой назначено было собрание, была переполнена. Все наши россияне были налицо. Меня представили Бакунину. Фигура его была крайне типична. Держался он как подобает европейской известности: самоуверенно, авторитетно и милостиво просто.

    Какой-то комитет или президиум, не знаю, как назвать, поднялся на эстраду, украшенную красным кумачом, красными флагами и гербами Швейцарии, какой-то бородатый субъект сказал несколько громких, подходящих к данному случаю слов, и Бакунин, тяжело ступая, взошел на трибуну. Его ораторский темперамент был поразителен. Этот человек был рожден, чтобы быть народным трибуном, и трудно было оставаться равнодушным, когда он говорил, хотя содержание его речи не заключало в себе ничего ценного. В ней было больше восклицаний, чем мысли, громкие, напыщенные фразы и слова, громкие обещания, но сам голос и энтузиазм были неописуемы. Этот человек был создан для революции, она была его естественная стихия, и я убежден, что, если бы ему удалось бы перестроить какое-нибудь государство на свой лад, ввести туда форму правления своего образца, он на следующий же день, если не раньше, восстал бы против собственного детища и стал бы во главе политических своих противников и вступил в бой, дабы себя же свергнуть. Своим энтузиазмом он заразил всех, и мы все дружно вынесли его на своих руках из зала. Мой друг Андреев, совершенно очарованный, сиял.

    Окруженный своими почитателями, Бакунин двинулся к Женеве. Толпа состояла совершенно очевидно из людей бедных, недавних новых эмигрантов. Но все были возбуждены и довольны, Бакунин в особенности. Проходя мимо какого-то скромного кабачка, он круто остановился:

    — Господа, предлагаю тут поужинать.

    Провожатые помялись. У большинства, очевидно, в карманах было пусто. У меня было несколько франков, у Андреева был золотой, данный ему Давидом. Бакунин заметил нерешимость бедных соотечественников и понял причину.

    — Конечно, угощаю я. А кто не примет мой хлеб-соль, тот анафема. Э, братцы! Сам в передрягах бывал. Валимте.

    Сели за стол.

    — Господа, заказывайте.

    Гости деликатные, как большинство нуждающихся людей, заказали кто полпорции сыра, кто полпорции колбасы, но Бакунин воспротивился. Приказал всем подать мясное и еще какое-то блюдо, сыр, несколько литров вина. Некоторые против такой роскоши восстали, но хозяин пира крикнул: “Смирно!” — и все умолкли.

    — Господа, ребята вы теплые и начальству, вижу, спуска не даете.

    Это хорошо. Хвалю. Но за столом хозяину противиться не резон.

    Выпьем! Да здравствует свобода!

    Все чокнулись. И пошло.

    Бакунин был в ударе, рассказывал о своих похождениях в Сибири, о революции в Дрездене, о том, как его выдали русскому правительству, о бегстве, и время летело незаметно. Начало светать. Подали счет. Бакунин пошарил в одном кармане, в другом — для уплаты не хватило. Он расхохотался.

    — Государственное казначейство за неимением свободной наличности вынуждено прибегнуть к принудительному внутреннему займу. Доблестные россияне, выручайте. Завтра обязательства казначейства будут уплачены сполна звонкой золотой или серебряной монетой.

    Андреев, сияя от восторга, выложил свой золотой, остальные — что кто имел, и все уладилось. Бакунин деньги вернуть забыл. И бедному Андрееву, да, вероятно, и не ему одному, пришлось на несколько дней положить зубы на полку. Я был, по молодости лет, возмущен. Русских обычаев и нравов я тогда еще не знал. Теперь бы это меня не удивило10.

    Вскоре после этого я окончил коллеж и собирался вернуться в Россию. Вещи мои были уложены, в том числе и толстый пакет, переданный мне Бакуниным, которого я случайно встретил на улице. Узнав о моем отъезде на родину, он просил меня отвезти пакет какой-то даме в Петербурге, “да только так, чтобы на границе его скрыть от таможни, а то сдерут пошлину”. Я ответил, что в Берлине у меня родственник в посольстве и мне обещано дать “cachet officiel”11, благодаря которому вещи не осматриваются.

    За полчаса до того, как ехать на поезд, ко мне зашел Андреев. Мы с ним уже простились накануне, поэтому приход его меня удивил.

    — У вас пакет от Бакунина? Я пришел за ним по его поручению.

    Я отдал.

    Потом оказалось, что Андреев соврал. Он узнал, что в пакете прокламации, и хотел меня спасти — и, вероятно, спас. С этими прокламациями потом попался другой юнец, кажется, Диаконов или Дьяков, точно уже не помню, и был сослан в Сибирь.

    Через час Женева исчезла вдали. Счастливые годы женевской жизни тоже стали былым.

    Опять на родине

    Я снова на родине, но не в старой, а в новой России. Еду уже не на лошадях, а из Вержболова по только что построенной железной дороге, вижу знакомые русские лица, но они стали какими-то другими. В них появилось что-то неуловимое, новое. Кажется, что они все чем-то воодушевлены, они по-другому говорят и держатся как-то иначе, чем прежде. Нет уже прежнего сонливого спокойствия, характерного для тех, чья жизнь однообразно ползет по давно проложенной колее без выпуклости или выбоин. Чувствуется, что люди живут, а не просто с трудом перебираются от одного дня к другому.

    И Петербург уже не тот. Он не вырос, не перестроился, но атмосфера иная. Чувствуется, что в нем уже не трепещут и боятся, а живут люди. Солдаты уже не маршируют, как оловянные автоматы, но ходят, как живые. Ремесленники не бегают больше по улицам в длинных из нанки12 рубахах и тапочках на босу ногу; дамы ездят без ливрейных выездных на козлах, уже не только в парных каретах, но и на одиночках, ходят по улицам без провожатых лакеев; штатские ходят, как за границей, в котелках, а не в высоких шляпах и картузах; бегают сами по себе дети. Не видно больше мордобитий. На улице курят, громко говорят, громко смеются, продавцы выкрикивают названия журналов, возницы больше не в лохмотьях, но аккуратно одеты. Исчезли с перекрестков будки, перед которыми в саженных киверах с алебардою в руке стояли пьяные будочники, засаленные фонарщики с вопиющими их тележками. Появились неизвестные прежде цветочные магазины, кофейные, кебы. Короче, если это не Европа, то уже и не безусловно Азия.

    Но Петербург потерял свой характер. Пропали мужики с лотками на голове, так своеобразно кричащие “цветы, цветочки”, бабы с салазками, протяжно ноющие “клюква, ягода клюква”, татары с знакомым “халат, халаты бухарские”, итальянцы-шарманщики с обезьяной, одетой дамой, и пуделем в треуголке и генеральских эполетах. Исчезли пестрые, смешно размалеванные громадные вывески. Исчезли криворожие господа, из рук которых фонтаном бьет кровь и под которыми кривыми каракулями начерчено “стригут, бреют и кровь пущают... Тут же для здоровья банки ставят и делают гробы”. Нет уже портного Петрова из Парижа и других, немецких городов, у которого на одной вывеске изображен кавалер и дама с надписью “и мадам и мосье останетесь довольны”, а на другой — нарядный мальчик и девочка с надписями “сих дел мастер на заказ и на выбор”. Исчезли магазины, в которых продавались сальные свечи, воск, мыло и всякие вещи, которые покупают женщины. Нет и знакомых вывесок с изображением бутылки и кратким возгласом “аи да пиво, аи да мед”. Многого уже нет. Петербург становился таким же, как и другие города.

    Мы тоже уже не жили в старом особняке, а в доме недалеко от Невского. После усиленных звонков дверь наконец открылась, но открыл ее не лакей, а наша старая Таня. Она хотела было поцеловать мне руку, но я не дался, и мы с ней крепко обнялись. И в квартире все было иначе, чем прежде. Вместо холодной анфилады — почти уютно обставленные комнаты. На стенах вместо торжественных безобразий сносные картины; в комнатах сестер книги. Видно, что теперь дом убран не для показа и приемов, но для собственного уюта. Нашел я и старых знакомых: красивые старинные вазы, Николая Павловича в красном колете, которому конногвардеец подводил коня. Римлянин все так же стоял, подняв меч к небу. И я вспомнил былое — с чувством радости и горечи одновременно.

    Таня рассказала о старых слугах. После освобождения почти все молодые ушли и нанялись служить в разных местах, но нигде не прижились. Больше месяца, двух они нигде не могли продержаться. Некоторые окончательно спились, а у горничных судьба и того хуже. Остались только старые.

    — Вы, барин, должно быть, голодны, — сказала Таня, — а чем же я вас накормлю? Повар в деревню с господами уехал, — а какая я стряпуха.

    — Свари яиц да купи колбасы да бутылку кислых щей, вот и обед.

    — Ну, барское кушание! — сказала Таня. — Лучше я вам цыпленочка зажарю, а то, не дай Бог, заболеете; своей колбасы нет, а в покупной, говорят, мясо дохлых собак кладут. Мошенник нынче народ стал, а немецких колбасен близко нет.

    — А разве в немецких колбасных собак вместо мяса не кладут?

    — Что вы, барин, немец, тот дошлый. Нашему бы только содрать, а немец свой интерес соблюдает. Он покупателем дорожит.

    — Немец, значит, честнее?

    — А как же. Вестимое дело, аккуратнее. Вот и у нас теперь в людях все больше немцы живут. После освобождения наши-то совсем от рук отбились.

    — Что ты?

    — Разве вам барышня не писала? Матвей спился да от запоя и помер. Кузьма тоже больше по кабакам прохлаждается. Васька, как есть, прощелыгой стал, разными художествами занимается — одно слово артист. Феодора Папенька сами велели рассчитать, грубить начал...

    — А Калина?

    — Калина Семеныч в Терпилицах.

    — Семеныч, — обрадовался я. — Ловко. Он дворецким, что ли, стал?

    Старуха вздохнула:

    — Дворецкого теперь у нас больше не полагается. Теперь всем заведует Христина Ивановна.

    Я рассмеялся.

    — Няня? и за столом распоряжается?

    — Как можно! За столом за старшего теперь буфетчик Карл Готлибович орудует.

    — А что горничные, Феня, Акулина, Таня, Лиза?

    Старуха махнула рукой. Стыдно ей выговорить.

    — Гулящие стали, вечером по Невскому таскаются. Феня, та честная, за каптенармусом замужем; хорошо живут. Доходы у него от должности большие.

    — Вот как.

    — И везде, и везде то же самое. От старых господ отошли. Поживут у новых неделю-другую и опять место оставят. Так из дома в дом и шляются.

    — Отчего это, Таня?

    — Палки на них больше нет, вот отчего, — сердито сказала Таня и ушла готовить обед.

    Ничего, подумал я. На все нужно время, на все нужна эволюция. От свободы люди делаются лучше, а не хуже.

    На другое утро я у Аничкина моста взял лихую тройку и отправился в Стрельну, откуда дальше должен был до Терпилиц ехал на перекладных. И опять запели милые веселые бубенчики, и опять замер дух от так давно не испытанной бешеной, лихой русской езды. Но от Стрельны началась досель не испытанная мука — езда на перекладной. Сиденье прилажено как раз на оси безрессорной телеги. От беспрерывной жесткой тряски нестерпимо болит спина, затылок ноет, голова вот-вот, кажется, сейчас лопнет. Уже не погоняешь ямщика, а умоляешь ехать тише, не по твердому шоссе, а рядом, сторонкой, по полю. Будь они прокляты, эти перекладные.

    Ошалев, разбитый, голодный, злющий, я на рассвете переехал нашу границу, и радостно забилось сердце. Все родное, все милое, все так знакомое. Но на полях уже не шеренги цветистых баб деревянными граблями сгребали сено, но работали, как за границей, одиночные люди конными железными граблями. Встречные парни уже не ломают перед прохожим "барином" шапку, но даже не отвечают на мой поклон.

    В усадьбе нашей еще спали, и меня с недоумением холодно встретил незнакомый чопорный немец. Но прибежала няня, и я бросился ее обнимать; явились и старые дворовые, причитывая и всхлипывая, и мы перецеловались. Прибежала в наскоро накинутом кокетливом халатике незнакомая стройная девушка и, плача, бросилась мне на шею. Зайка! Неужто это моя маленькая смешная Зайка? Пришла и старшая сестра, и мы радостно обнялись. Прибежала маленькими шажками, какими только бегают в болоте, тетя Женя, а за нею, пыхтя, приползли ее до безобразия откормленные Амишки и Шарики. Отца дома не было. Он уехал в Ямбург на съезд мировых судей, коего он, как почтенный судья, был председателем. А Калина был на охоте.

    Весть о моем приезде разнеслась по усадьбе, и со всех сторон, даже из деревни, сбежались старики посмотреть на молодого барина. Но никто из моих сверстников, никто из тех, с которыми мы играли в солдатики и в городки, не пришел. Странное явление, которого я никогда себе объяснить не мог: люди, пережившие сами весь ужас крепостного права, на своей шее испытавшие все его прелести, после освобождения к своим бывшим господам никакого чувства озлобления не питали, между ними даже продолжала существовать какая-то родственная связь. Молодое поколение, напротив, хотя страдающим лицом не было, чем дальше — тем больше озлоблялось и становилось враждебнее.

    Целый день на меня охали да ахали.

    — И как ты переменился, — сказала Вера. — Такой веселый, добродушный. Сознайся, что ребенком ты был невыносим: раздраженный, всем недовольный, дерзкий и вспыльчивый.

    Мы с Зайкой только переглянулись, и я сознался.

    Вечером, когда все полегли спать, Зайка зашла ко мне, и мы наедине проговорили до поздней ночи. Меня тревожило свидание с отцом, мне хотелось подробно узнать все, что со дня моего отъезда случилось в России; то, что теперь происходит. Даже несколько дней, проведенных мною на родине, мне дали понять, что если многое изменилось к лучшему, то не так, как я думал, а совершенно иначе.

    — Напрасно ты опасаешься, — сказала Зайка, — отец совсем не такой, каким мы его детьми себе рисовали; он вспыльчив и невоздержан, правда, и поэтому порой с ним тяжело; но он чудный человек, я его узнала и всей душой люблю... — она усмехнулась, — хотя и побаиваюсь, не его, конечно, а его диких выходок. Но если бы ты знал, как он горячо относится к новым начинаниям Государя; как он искренне сочувствует благу народа. Его только нужно понять. Все у вас сойдет прекрасно. А что у нас в России творится? Не знаю, что и сказать. Я многого сама понять не могу. Старые порядки все проклинают, а новыми тоже недовольны... Впрочем, сами поживем — увидим. Помнишь, у нас, когда мы были маленькими, были тетради, которые доктор Берг называл "оллопотридами"? Туда попадало всякое несовместимое, — и арифметические вычисления, и картинки от конфет мы клеили туда, и стихи писали... Такой "оллопотридой" мне порой кажется и Россия. И слишком отсталая, и слишком передовая, милая и скверная... А знаешь, что я тебе посоветую? Завтра отец приказал прислать за ним коляску; поезжай и ты, это ему будет приятно.

    Мы на этом и порешили, и на другой день я поехал в Ямбург, в "Яму", как она именовалась при Петре и таковой осталась и поныне.

    Отца я застал в съезде мировых судей, он подписывал какие-то бумаги и меня сразу не узнал!

    — А, это ты? — и протянул руку, которую я поцеловал. — Я сейчас кончу, — и продолжал свою работу, изредка перекидываясь отрывочными словами с секретарем. — Ну, готово, пойдем обедать, а затем поедем. А я тебя сразу не узнал; ты на Мишу похож стал, когда он был твоих лет.

    Все это было сказано, как будто мы только что виделись.

    — А вы мало переменились, — сказал я.

    — Подагра проклятая мучает. Да теперь некогда болеть, работать нужно. Только поспевай. Ты слыхал, что у нас тут делается? Дай Бог здоровья Государю. Великое он начал дело... да помощников только мало. Ничего — перемелется, авось мука будет. На все нужно время.

    За обедом в каком-то первобытном собрании, где, впрочем, кормили превкусно, речь зашла о последней сессии губернского земского собрания, окончившейся курьезом. После ультралиберальных речей гласных Платонова и Кубе в зале появился граф Петр Шувалов, в то время, если не ошибаюсь, шеф жандармов, и по Высочайшему повелению закрыл собрание, и все члены отданы были под суд. Вследствие этого на другой день оказалось, что сессия Государственного совета рискует не состояться. Многие ее члены, между ними и Светлейший князь Суворов, петербургский генерал-губернатор, были гласными, а состоящие под судом по закону временно от своих должностей устраняются. Пришлось отдачу под суд отменить.

    — Да, — сказал какой-то господин, — пусть тормозят сколько угодно, а неизбежное все-таки будет.

    — То есть? — спросил отец.

    — Парламент, как в Англии.

    — Я английскую конституцию не знаю, — сказал отец, — и потому о ней судить не берусь. Учился я в кадетском корпусе, но, бывши за границей, я на работе видел прекрасную молотилку и такую купил. Но работать на ней у нас никто не сумел; ее с места испортили, и теперь из нее сделали нечто вроде курятника; там гнездятся куры.

    — Справимся, — с самодовольным видом заметил собеседник, Платонов...

    — Да, да, — сказал отец. — Лидеров... кажется, это так называется? Спикеров, премьер-министров у нас найдется больше, чем нужно. Даже тут у нас в Ляге их наберутся дюжины. А в уездную управу кого выбрать — не находим. Краснобайствовать мы мастера, а дело делать...

    — Так как же господа? Кого мы выберем в управу? Нужно решиться. — Но никто ответа не дал.

    К новым веяниям

    На следующее утро я поехал в Ямбург, где, как сказала мне сестра, находился отец. Он поехал в Ямбург на съезд мировых судей, в котором в качестве почетного мирового судьи16 участвовал.

    О встрече с отцом я думал с беспокойством, но все прошло хорошо. В зале, где он подписывал какие-то бумаги, он был не один, а с секретарем, подававшим ему бумаги на подпись. Когда я вошел, он поднял голову и меня в первую минуту не узнал. Узнав, сказал: “А, это ты? Когда приехал?” — и протянул для поцелуя руку. Говоря о том о сем, он продолжал подписывать бумаги, повторяя, что вот сейчас закончит и мы поедем домой. Наконец он закончил, мы вышли.

    Подъехала коляска, и мы поехали.

    — А где Максим? — спросил я.

    — Я теперь один езжу. Эти олухи мне только мешают.

    Я не видел отца несколько лет. За это время отменили крепостное право, были введены новые судебные учреждения, в которых, как написал в своей жалобе один старый землевладелец, “крепостного приравняли к дворянину”. Появился новый институт — земство. Мне было бесконечно интересно увидеть, как это новое и необычное отразилось на моем отце, ведь, в конце концов, он прожил всю свою жизнь при совершенно других порядках. Зная его характер, я полагал, что увижу человека, которого время столкнуло с дороги, но я ошибся. Напротив, он стал более доброжелательным, более разговорчивым, мягче. К новому он отнесся с одобрением. Его уезд был одним из первых, который предложил Царю отдать землю крестьянам. Об институте мировых судей он говорил с энтузиазмом, понимая его значение. Он рассказал мне и о последнем заседании, и о том, как один из наших соседей, богатый и влиятельный помещик, был приговорен к домашнему аресту за то, что ударил своего слугу.

    — Ну конечно, жаль старика, но ничего не поделаешь. Закон. Да и правильно. Пора положить этому безобразию конец. Многое лишнее мы себе позволяли.

    Экипаж качнуло.

    — Стой! — крикнул отец. Кучер остановился.

    Мы ехали по дороге, которую недавно закончили строить и которой, как я узнал позже, отец гордился, потому что она была построена по его настоянию.

    — Сиди. Я сейчас, — и старик, кряхтя, вылез из коляски; исправник кубарем выскочил из своей натычанки17 и собачьей рысью подбежал к нему.

    — Приведет его в крестьянскую веру, — обратясь ко мне, веско сказал наш старый кучер. — Им, исправнику-то, поручили наблюдать за постройкой дороги, а он на ней только руки погрел. Три тысячи с подрядчика, говорят, содрал, а поглядите, накатка-то какая. Чистый разбой, а не накатка.

    Отец шагал по дороге, то и дело сердито тыкая шоссе палкою. Исправник что-то почтительно докладывал. И вдруг отец поднял костыль и несколько раз ударил исправника со всего плеча.

    — Благословил-таки, — радостно сказал кучер. — Поделом ему. Не воруй!

    Отец молча сел в коляску.

    — Трогай. — Мы покатили.

    — Стой! — Коляска остановилась.

    — Вы. Пожалуйте сюда.

    Исправник, держа руку у козырька, подбежал и, видно, робея, на почтительном расстоянии остановился.

    — Ближе! Ближе! Говорят вам, ближе! Не слышите?

    Исправник побледнел, но подошел вплотную.

    — Драться, — спокойно сказал отец, — ныне законом запрещено.

    — Помил...

    — Молчать! Когда я говорю, извольте молчать. За мой поступок я подлежу ответственности, и вы можете жаловаться. Порядок обжалования вам известен. Оправдываться я, конечно, не стану. Трогай.

    Мы тронулись.

    — Этакий мерзавец! — сказал отец. — И я хорош, ничего не могу с собой сделать. Не удержался. Разом себя не переделаешь. На все нужно время.

    Когда вы много лет с кем-нибудь живете в одном доме, на одной площадке, у вас с соседом устанавливаются какие-то особенно близкие отношения. Вы друг у друга не бываете, никогда с ним не говорили, в лицо его хорошенько не разглядели, но, как я уже не знаю, помимо всякого вашего желания, вам известно, что он холост или женат, служит в таком-то ведомстве, что у него имение в Харьковской или Тамбовской губернии, — более того, что он любит канареек или боится кошек. Иногда вы перекидываетесь при встрече несколькими словами. Узнав из газет, что он получил действительного тайного советника, говорите ему при встрече на лестнице: “Как же, читал, читал, Ваше Высокопревосходительство”. Или при важном событии — “Кажется, доигрались?” А он любезно отвечает: “Что-то похоже на это”. Когда у вас гости и не хватает карточного стола — вы, не стесняясь, через прислугу просите одолжить, и он находит это вполне естественным. И так вы живете из года в год, и ни тому, ни другому в голову не приходит ближе сойтись.

    И такие, почти соседские отношения установились между отцом и мной. О наших заботах или радостях мы никогда не говорили, но перекидывались миролюбиво несколькими незначительными фразами и, довольные друг другом, расходились в разные стороны.

    Отец во многом изменился. Утром по старой привычке я ходил к отцу пожелать ему доброго утра. Однажды, направляясь в кабинет, я уже из залы услышал там какой-то писк и крики. Войдя, и странно, с тем же трепетом, с каким входил ребенком, я увидел то, чего никогда не ожидал: на плечах отца сидел двухлетний мальчик и визжал от восторга. Оказалось, что накануне приехала сестра со своим сыном. Отец улыбнулся:

    — Чудный ребенок. Не знаю почему, я всегда любил маленьких детей.

    “Освобожденные крестьяне”

    Днем мы с отцом пошли походить по деревне. Небольшие, выросшие перед домами березки были срублены, пруд затянулся тиной, многие постройки почти развалились. Но отношения между моим отцом и крестьянами были хорошими. Держа шапку в обеих руках, встречные мужики подходили к отцу и заводили дружелюбную беседу.

    — Ну, что, справились со своей пахотой?

    — Слава Богу, справились, батюшка-барин.

    — Знаю ваше “справились”. Поцарапали землю сверху, а не вспахали как следует. И свое добро наблюдать не хотите.

    — Это верно, — говорит один с плутовскими глазами. — Тепереча мы, прямо сказать, пропащий, значит, народ. Прямо скажу — отпетый.

    — Врешь, каналья. По глазам вижу, лебезишь. Сидор Карпов. А ты как думаешь? Лучше вам будет жить теперь, чем прежде при помещиках?

    — Смекаю, батюшка, так. Лодырю хуже, а хозяйственному мужику лучше, чем прежде.

    — Верно. Ты, брат, не пропадешь, как этот лодырь пропащий.

    Крестьяне засмеялись.

    В нашем парке когда-то тщательно ухоженные тропинки были заброшены и поросли травой.

    — Дорого платить за эту работу, — объясняет отец.

    Подсобные помещения в саду переделаны в жилые.

    — Я собираюсь перейти на интенсивное хозяйство, — продолжает он. — Пользоваться местной рабочей силой просто невозможно. Купил сенокосилки, а они отказываются ими пользоваться. Ты как считаешь? Думаю привезти людей из Германии. Может быть, и наши постепенно поумнеют. Ничто не случается вдруг, на все нужно время.

    В усадьбе многое переменилось. В конюшне лошадей убавилось наполовину, вместо оранжереи для персиков стоит дом для рабочих; выстроены новые сараи для сельскохозяйственных орудий. Около маленького домика, где жил наш швейцарец-охотник, кто-то снимает шапку и кланяется, как кланяются крестьяне.

    — Не узнаешь? Наш старый дворецкий.

    — Что он теперь делает?

    — Что ему делать? Век свой доживает. А нового нашего дворецкого видел?

    — Нет.

    — Твоя старая няня, она у нас теперь всем занимается.

    — А это что за здание? — спрашиваю я.

    Отец рассмеялся.

    — Это ошибка с моей стороны. Выстроил я этим олухам школу, — да детей не хотят туда посылать, говорят, что им это ни к чему.

    На дороге показалась тележка, запряженная сытой холеной лошадкой; ехал не спеша, трушком благообразный старик с седой бородкой в суконной поддевке; он поклонился и остановил лошадь.

    — Здравствуй, Иван Петров.

    Старик, кряхтя, снял шапку и степенно подошел.

    — Здравствуй, Ваше Превосходительство Георгий Ермолаевич, здравствуйте, молодой барин.

    Отец ему протянул руку (что меня поразило). Тот ее почтительно пожал обеими руками.

    — Откуда Господь несет?

    — Да ездил тут по делам, мост осматривал.

    — Ну, что?

    — Ничего. Две балки забраковал да пару велел еще болтами закрепить. Мост ничего. Зато шоссе, накатка. Одно горе.

    — Знаю. Я вчера проезжал; мы по этому поводу с исправником уже перетолковали.

    Старик смеется.

    — Ну, если ты, Ваше Превосходительство Георгий Ермолаевич, уже с исправником переговорил, то подрядчик исправит.

    — Посмотрим, — отвечает отец. — А как дела в Совете?

    — Ничего.

    — Иван Иванович заходит?

    — Заходит.

    — А Пазухин?

    — Болен. Ну, прощения прошу. Спешу. А то никуда уж не поспею.

    Отец опять подал руку, и старик поехал.

    — Побольше бы таких! Одно слово — министр. Говорить у нас все умеют. Но как до теплых мест добираются, работать прекращают. Где хочешь смотри, везде одно и то же. Людей не хватает.

    — А кто он такой?

    — Простой крестьянин. Бывший крепостной, бывший управляющий имения в Ранцево. Еще недавно в лаптях ходил. Теперь даю ему руку и сажаю рядом за столом. Член нашей земской управы. Почтенный человек.

    Калина

    Как-то я зашел в комнату Калины. Постель, два стула, большой стол, на котором лежали неоконченные литографии, на стене гитара, одностволка с ягдташем и старая шляпа с орлиным пером. Он лежал и читал.

    — Что ты, Калина, никак читать научился?

    — Грамер и литератюр, — нарочно коверкая французские слова, сказал Калина. — Научился, не весть какая наука. Нельзя-с теперь: свободными людьми стали. На охоту, что ли, пришли звать? Что ж, пойдемте. Выводок куропаток тут близко.

    — Нет, просто с тобой поболтать хочется.

    — Ну, тогда пойдемте в парк. Ишь сколько тут мух набралось. Да и душно сегодня.

    Мы отправились в парк и легли на траву в тени столетней ели.

    — Хорошо тут, — сказал Калина. — У вас в Швейцарии, я думаю, таких деревьев не найти.

    Я ничего не ответил. Было так хорошо, что и говорить не хотелось. Мы молчали довольно долго.

    — А я от вас уйти хочу, — вдруг сказал Калина.

    — Что ты, ошалел?

    — На свет Божий хочу посмотреть. Ну, что я видел? До стола еще не дорос, а уже в казачках служил; с малолетства все при господах. Трубку подай, за дворецким сбегай, харкотинья вытри — вот и вся моя жизнь. Эх, Николай Георгиевич, нелегка наша лакейская жизнь. Сколько раз хотел на себя руку наложить. Да кому я говорю? Я хам, вы знатный барин. А помните, как я вас тогда подобрал? Да что! Что же, жилось мне, правду сказать, много лучше, чем другим из нашей братии, и вы, и Юри... Георгий Георгиевич меня любили, и Христина Ивановна, Бог ее храни, а потом и батюшка ваш меня опекать стал, а душа, душа божья есть у человека или нет? А без души-то жить никак невозможно.

    Опять наступило молчание.

    — Да, кроме того, и стыдно мне жить тунеядцем, у вашего батюшки на содержании. Скольких у них, у папеньки, теперь и без меня этих дармоедов на плечах. Другие господа всю свою дворню, то есть уже

    негодных беззубых старух и стариков, распустили. Иди себе, говорят, братец, куда хочешь. Ты теперь вольный. А куда он пойдет? чем кормиться будет? А папенька — “живи себе, старик, — говорит, — на здоровье, и для тебя хлеба хватит”. Нет, Николай Георгиевич, нужно быть и справедливым. Немало я от них под сердитую руку затрещин и колотушек получил, когда они не в духе были, а что правда, то правда. Я еще молод, рисовать умею, сам себе кусок добуду.

    — Куда же ты пойдешь? в услужение?

    — Ну нет, довольно. Сыт по горло. Что стану делать? Куда пойду? Я правда без работы не останусь. Мир не кончается этим забором. Рисовать буду... для меня теперь ничто не далеко, фотографией займусь, это теперь модно стало, в актеры пойду... Не возьмут в театрах, на гармонии играть буду, а не то в егеря пойду. В лесу жить хорошо. Не пропаду.

    Начало возрождения или канун гибели?

    Осенью я уехал в Берлин, чтобы там поступить в университет. Большинство наших — вследствие волнений среди студентов — были закрыты.

    Несколько месяцев, проведенных на родине, произвели на меня отрадное, но и грустное впечатление.

    Было несомненно, что Россия из автомата, послушного одной воле хозяина, уже обратилась в живое существо, что наступила новая эра, эра творчества и жизни, но при этом меня неотступно тревожил вопрос: было ли происходящее началом возрождения или началом последней схватки со смертью?

    Главная помеха процветания страны — крепостное право — была устранена, но освобождение не дало тех результатов, которые можно было ожидать. “Россия, — утверждают одни, — плод, еще до зрелости сгнивший”. “Россия — богоносица, призванная сказать миру новое слово”, — говорят другие. Кто прав, а кто нет — решать преждевременно, ибо история своего последнего слова еще не сказала. Но из этих, столь противоречивых мнений уже несомненно одно, что Россия страна сложная, не подходящая под общий шаблон. И действительно, в ее истории много неожиданного: так, в период Великих реформ русское дворянство сыграло роль, которую ни по своему прошлому, ни по своему существу, ни по тому, что было в истории других народов, от дворянства ожидать нельзя было. Дворянство везде прежде всего консервативно, противник всего нового. У нас, напротив, дворянство стало в лице лучших своих людей во главе освободительного движения и реформ и окончило блистательным финалом свою, до сих пор не особенно яркую, историческую роль. Все реформы были осуществлены исключительно им, ибо других, образованных, годных к тому элементов в те времена в России еще не было. После освобождения старое поколение дворян, потеряв почву под ногами, махнуло на все рукой и отошло в сторону. Из новых поколений часть увлеклась неосуществимыми теориями и мечтами, за реальное дело не принялась, к созиданию новой жизни рук не приложила и приложить не была способна. Начинания Царя-реформатора пришлось осуществлять лишь сравнительно незначительному дворянскому меньшинству; но лиц этих было недостаточно, и по мере того как реформы ширились и множились, в нужных людях оказалась нехватка, а у имеющихся было недостаточно энергии.

    Ни помещики, ни крестьяне к новым порядкам подготовлены не были, с первых же шагов начались хозяйственная разруха и оскудение. Помещики, лишившись даровых рук, уменьшили свои запашки, к интенсивному хозяйству перейти не сумели и в конце концов побросали свои поля, попродавали свои поместья кулакам и переселялись в город, где, не находя дела, проедали свои последние выкупные свидетельства. С крестьянами было то же. Темные и неразвитые, привыкшие работать из-под палки, они стали тунеядствовать, работать спустя рукава, пьянствовать. К тому же в некоторых губерниях наделы были недостаточные. И повсюду попадались заброшенные усадьбы, разоренные деревни, невозделанные поля. Леса сводились, пруды зарастали, молодое поколение крестьян уходило в города на фабрики. Старая Русь вымирала, новая еще не народилась18.

    Взгляд на историю

    Чтобы понять время Александра II, необходимо хоть бегло оглянуться назад. Самостоятельных фазисов в истории нет. Каждый фазис лишь последствие прошлого и одна из причин будущего.

    Эпоха Петра признается гранью между старой Русью, азиато-византийской, и новой, европейской Россией. Едва ли это так. Петр только уничтожил старую Русь, но новую не создал. Он прорубил окно в Европу, положил основание армии и флоту, ввел новые отрасли производства, переодел Русь из азиатского кафтана в европейский камзол, заставил вчерашнего восточного лежебока валять просвещенного европейца. Он изменил наружность, но не суть. Суть он только затронул поверхностно и не изменил, а, скорее, исказил. Из цельного, хотя и малокультурного, но цельного, веками гармонично сложившегося и способного к дальнейшему гармоничному усовершенствованию, он сделал что-то половинчатое, несуразное, ни то ни се, ни Европу, ни Азию. И народ, свернувший со своей знакомой ему дороги, прекратил развиваться; развитие, которое было, быть может, и медленным, но постепенным, остановилось.

    Эра Петра не была эрой важных перемен, она не была возрождением, не была переходом из одной культуры в другую, не являлся этот процесс и развитием существующей культуры, это был какой-то хаос, который едва ли можно назвать прогрессом. Россия утратила свою прежнюю жизнь, утеряла своих старых богов, но новых взамен не приобрела, не приобрела гармоничных и крепких жизненных оснований. Между застывшей в своей неподвижности массой и ее руководящим верхним слоем образовалась пропасть, утерялась всякая связь. Верхушка общества оказалась на такой высоте, на которой она могла оставаться, только постоянно балансируя, как акробат на трапеции. Прежний класс бояр, связанный с народом крепкими узами, превратился в новый служилый класс, для которого царь, источник их благополучия, значил все, народ же потерял всякое значение.

    XVIII столетие, как и первая половина XIX, не эпоха созидания новой европейской России, а эпоха агонии старой Руси, не начало новой России, но только зарождение примитивных форм жизни.

    В течение этого времени европейская культура, в строгом смысле этого слова, не насаждалась. Шла только комедия насаждения, правда, порой столь талантливо разыгрываемая, что ее можно было принять за действительность. Но и в этом театральном представлении сам народ, т.е. девять десятых населения, не участвовал, и исполнялась она для собственного развлечения и для услаждения приглашенных европейских гостей, и только немногим из этого народа удалось в узкую щель полуоткрытых дверей взглянуть на комедию, которую для царской потехи ломали “господа”.

    В начале XVIII столетия комедии разыгрывались по принуждению неловкими боярами в голландских одеждах, они исполняли пьесы из жизни моряков и кораблестроителей. Позже, во времена русских цариц, они уже исполняли роли одетых на французский манер полуобразованных и полуевропейских русских, разыгрывая сюжеты из жизни государственных деятелей, образованных людей, гуманистов и даже свободомыслящих людей. В первой половине XIX века, во времена царей, играли пьесы из военного быта и актерами были благородные военные герои, которых обучали на прусский манер и затем засовывали их в тесный прусский мундир. Их роли больше не являлись многословными монологами в духе Монтескье и Вольтера, но состояли из кратких реплик типа: “Да, мой господин”, “рад стараться” и “понимаю”.

    Но комедия не жизнь, не действительность, а только подделка под жизнь, изображение действительности. Прогресс творится не по издаваемому царем указу, не по мановению волшебного жезла фокусника, он не плод сумасбродства или вкусов отдельных лиц, а плод запросов и усилий самого народа. Сдвиг старого к новому — результат часто почти неуловимой, реже — ярко выраженной, борьбы между привилегированными, у которых есть права, принадлежащие только им, и остальными слоями населения. Одни наступают — хотят быть равноправными, другие защищают свои привилегии. И там, где нет этой борьбы, нет прогресса.

    На Западе от борьбы между сильными феодалами и неравноправным большинством народилось среднее сословие, сплоченное, энергичное, — буржуазия, стремящаяся расширить свои права. И эта буржуазия мало-помалу стала во главе прогресса, его главным рычагом. Получив нужное ей, эта буржуазия из прогрессивно мыслящей превратилась в оплот консерватизма. Другие слои населения, крестьяне и рабочие, повели атаку на буржуазию и дворянство, стремясь к.равноправию. Результат этого бесконечного движения и есть то, что мы называем прогрессом.

    Резюмирую: прогресс есть результат борьбы, направленной на установление равноправия посредством разрушения привилегий немногих.

    Такой борьбы в период от Петра до Александра II в России не было, в ней не образовался средний класс, буржуазия. Борьбы быть не могло. В России существовало только два сословия: дворянство, обладавшее всем ему нужным и потому консервативное, и податное, необразованное и подавленное, и хотя оно составляло большинство — слабое, к борьбе неспособное и потому пассивное. Отдельные незначительные выступления против существовавшего порядка были, но они не являлись попыткой получить права, а были просто протестом. Эти бунты и протесты, совершаемые отдельными людьми и группами, более зрелыми, по сравнению с остальным населением, были не борьбой широких слоев, а пророчеством грядущих битв. Настоящей борьбы за прогресс быть не могло, потому что необходимого условия движения к прогрессу — буржуазии — не существовало.

    Третье сословие, или, как оно себя именовало, “интеллигенция”, возникло только после реформы Александра II. Но между русской интеллигенцией и западной буржуазией существовала разница. Буржуазия была организм, созданный потребностями самой жизни для осуществления реальных интересов, организм, постепенно сложившийся, культурный, зрелый, понимающий свою задачу и потому достигнувший своей цели. Интеллигенция, напротив, — плод веками под спудом находившихся запросов, плод веками накопившегося невысказанного протеста и ненависти. У буржуазии была реальная цель. У интеллигенции конкретной цели не было, а только порыв к туманному, ей самой не совсем понятному, общему благу. Пока еще незрелая, некультурная, неуравновешенная интеллигенция не обладала еще нужными качествами буржуазии, чтобы действительно стать рычагом прогресса. Нетерпеливая, как все молодое, горевшая желанием скорее сыграть роль, которая ей была не по плечу, она с первых же шагов впала в роковую ошибку: пошла не по пути, указанному ей историей, не сумела стать рычагом и силой прогресса, примкнула не к мирной революции, начатой Царем-освободителем, а стала проповедовать революцию насильственную.

    Как после великой проигранной войны, общество в начале царствования Александра II, не отдавая себе в этом ясного отчета, было инстинктивно настроено оппозиционно. Большинство и мелкого и крупного дворянства было недовольно эмансипацией крестьян, крестьяне разочарованы, так как получили не то, чего желали, — всю землю помещиков, — а только наделы. И насколько непостижимо, что при Николае I безропотно терпелось его иго, настолько непонятно, что именно интеллигенция пошла не за Реформатором, стремившимся, как и она, к благу и свету, — а против него. Протест, сперва глухой, вскоре разразился покушениями на жизнь Государя, к чему часть интеллигенции отнеслась как к неизбежному, а часть — с тайным одобрением. А со всех сторон травленный Царь, испуганный и разочарованный, своими же руками стал искажать свое великое творение. Начав за здравие, кончил за упокой. И так началось время репрессий, продлившееся до наших дней и закончившееся революцией.

    В итоге интеллигенция, хотя одушевленная самыми благими намерениями, с первых же шагов сыграла пагубную роль. Будь во время реформ в России настоящая прогрессивная буржуазия, а не только что народившаяся и потому незрелая интеллигенция, Россия пошла бы иными путями и вместо хаоса настал бы рассвет нового дня. Но мне не хочется опережать события в моем повествовании. О разрушительной роли русской интеллигенции напишут более талантливые, чем я, и напишут, верно, много, и, может быть — кто знает! — среди них будет жрец русской интеллигенции Павел Николаевич Милюков19. Времени у него будет много, потому что, несмотря на свою новую тактику, ему не стать ни президентом Российской республики, ни даже министром.

    В Берлине

    Осенью я снова оказался за границей и начал заниматься в Берлинском университете. Берлин в те дни совсем не был таким чистым, красивым и процветающим городом, который мы видим сейчас. Новый Берлин начал возникать только в 70-х годах, после войны с Францией, когда Германия получила большие репарации. Когда я сейчас приезжаю в Берлин, то тщетно ищу те непритязательные двухэтажные домики, в одном из которых жил раньше. На их месте стоят громадные каменные здания. В прежних скромных старомодных домах не было никаких удобств, даже в самом элементарном смысле этого слова, но берлинцев это, казалось, не беспокоило, что нас удивляло. Так, как жили они, жили люди только в Богом забытом Царевококшайске20, но, по крайней мере, там они свою жизнь на разные лады кляли. О роскошных домах, построенных позже в Шарлотенбурге, никто не мог и мечтать, в тех местах не было ничего, если не считать небольших вилл недалеко от Тиргартена21. Столица в те времена больше всего была похожа на загородное поселение или, сказать точнее, на грандиозных размеров казарму. Обитатели знали друг друга в лицо, знали, кто на ком женат, знали, кто что делает и чуть ли не кто что готовит на обед. Характер столицы определялся переполнявшими город солдатами. Офицеры в городе были не такими, как в других местах, — здесь они смотрелись какими-то из дерева сделанными существами, которые только и могли одно — чинно, глядя прямо перед собой, шествовать вдоль улиц с моноклем в глазу и с прямым пробором в волосах на затылке. Говорили они на каком-то странном диалекте и притом в нос, бесконечно презирая всех гражданских, особенно тех, у которых ни монокля, ни пробора на затылке, ни приставки “фон” перед именем не было. Но оказалось, что перед этими жестяными воинами преклонялись образованные и в умственном отношении стоящие гораздо выше их люди, считая их лучше всех остальных, лучше, чем они сами. Буржуазия, являвшаяся безусловно наиболее развитым классом в обществе, относилась к ним как к существам высшего порядка. Она ликовала, когда некоторые из числа этих Юпитеров спускались на их грешную землю, чтобы сделать предложение их дочерям, что зачастую происходило только оттого, что карманы этих “высших существ”, как правило, пустовали.

    В результате войны с Францией изменился не только Берлин, и вся остальная Германия превратилась во что-то незнакомое. С точки зрения внешнего благополучия она стала богаче, но многие из своих благородных черт, которые до 70-х годов заставляли восхищаться ею даже ее врагов, она потеряла. Похоже, что это судьба всех побеждающих наций. Опьяненные своей властью и репутацией, они забывают о правах других людей, теряют чувство умеренности и дозволенного, забывают о справедливости, пытаются поработить всех и вся, чтобы удовлетворить свои аппетиты, и в конце концов погибают.

    Во времена Наполеона I и отчасти Наполеона III господство над другими стало болезнью Франции, и Франко-прусская война22 была неизбежным результатом этой болезни. После победы над Францией этой болезнью заразилась Германия. Страна Шиллера, Гете и Канта превратилась в страну “Круппа23 и грюндеров24”. Не удовлетворившись своим успехом и мечтая о повторении его, Германия из страны мыслящей, из стража науки и культуры, превратилась в страну, ставшую колыбелью милитаризма, ее принципом стало: “Сила выше закона”.; через полвека она заставила трепетать перед собой весь мир, и в конце концов он против нее восстал.

    Типы

    В доме нашего родственника, маршала барона Врангеля, я познакомился с берлинским высшим обществом. Не могу сказать, что это было интересно. Встречавшиеся мне люди производили впечатление удивительного однообразия. Принадлежали они к одному кругу, что и делало их похожими друг на друга. Обнаружить между ними самобытного человека было непросто, но, впрочем, самобытные люди в любом случае встречаются нечасто. Культура сглаживает разницу не только между классами, но и между индивидуумами, потому что понуждает их подчинять свое поведение определенным формулам, и это нивелирует их, сглаживая их индивидуальную непохожесть.

    В России, где общество еще не достигло некой установленной нормы и продолжает изменяться, жесткого образца, которому должен следовать дворянин, не существует. Дворянин может быть образованным, может быть и простоватым, его симпатии могут быть на стороне прогрессивных идей или на стороне консервативных, он может быть маркизом или азиатом. В Германии же юнкер — тип вполне определенный. Он представляет из себя обломок феодализма, обитающий в современном мире и без всяких связей со средневековьем. Но он пытается жить традициями ушедшего средневековья, и для него, совершенно в духе средневековья, сила значит больше, чем справедливость. Интересы его семьи и класса для него важнее, чем его личные интересы, они — основа его чувства превосходства над другими; в своих вкусах и симпатиях он пытается подражать вкусам и правилам поведения своих давно умерших предков. Предки его были военными и помещиками. Они любили охоту, лошадей, вино и прочего рода развлечения; они презирали знание и всячески принижали значение искусства. Как и они, их правнуки не желают заниматься ничем, кроме земледелия и военной службы. Их развлечения включают охоту, занятия спортом и пьянство. Так же, как и их отцы, они снисходительно относятся к науке и искусству. И, конечно, презирают всех, кто не принадлежит к верхушке общества.

    Буржуа, на первый взгляд, тоже производили впечатление сделанных по одному штампу, но по законам других формул. Познакомившись, однако, поближе с людьми этой формации, я свой взгляд на них изменил. Житель Северной Германии для большого общества не создан. В больших компаниях он сноб и скучен; узнать, оценить и проникнуться к нему уважением можно только в небольшом узком кругу. Немецкие студенты, с другой стороны, оказались для меня абсолютно невыносимы. Не могу представить себе, как из этих дикарей, некультурных буршей развились такие ученые или изысканно-образованные люди. Большая часть их принадлежала к корпорациям, также являвшимся наследием средних веков, для которых нормы поведения устанавливались на студенческих вечеринках, так называемых “kommers”, обязательными элементами которых являлись дикая жестокость, пьянство и драки на эспадронах25 — не рыцарские дуэли, а раздирание лиц, что, в конце концов, жизни непосредственно не угрожало, но служило демонстрацией храбрости. Со студентами-первокурсниками, “фуксами”, желавшими стать членами студенческой корпорации, обращались так, будто они были рабами: их заставляли ползать на четвереньках, лизать тарелки, пить больше, чем они могли, и драться со всеми, с кем им приказывали драться их повелители. И если им удавалось вступить в корпорацию, они расплачивались за это своим достоинством и часто здоровьем.

    Русские в Берлинском университете

    Русские в университете представляли собой довольно красочную группу. Среди них были неряшливые нигилисты, предпочитавшие учить других, нежели учиться чему-нибудь самим; были готовившиеся к профессорской деятельности, были и другие, в первую очередь, дети из богатых дворянских семей, которые поступили в университет только потому, что быть студентом и учиться в университете стало модным. Нужно было быть где-то, но не потому, что хотелось учиться. Ко второй группе принадлежали Орлов и Воейков26, ставшие профессорами в Московском университете; с ними был Пирогов27, профессор из Одессы.

    Из третьей группы степень доктора философии получили только пятеро: два брата бароны Корф, Ершов, Зайковский28 и я. Остальные после первого года занятий почувствовали, что им трудно, и вернулись домой. Некоторые из них впоследствии заняли в государстве высокие должности.

    Князь Михаил Муравьев29, внук литовского диктатора30, был веселым и легкомысленным молодым человеком, без каких бы то ни было убеждений, по природе своей человек сообразительный, но редкостный лентяй и без самых элементарных знаний. На лекции он не ходил, в книжки не заглядывал, вместо этого любил посещать театры, общества, собрания и дружить с людьми из высших кругов. Однажды он спросил у меня, кто первым правил Римом — Аттила или Нерон. После первого года занятий он вернулся в Россию и стал помощником посланника. Впоследствии он стал министром иностранных дел России.

    Я был знаком с его страшным дедушкой, Михаилом Николаевичем Муравьевым, который в какой-то степени был нашим родственником. Он был очень некрасив, и мне всегда напоминал верблюда и таковым и был, но, правда, умным. После успокоения Литвы Катков в московской печати создал образ Муравьева — благообразного и мудрого правителя, друга отечества31. Не знаю, был ли он другом отечества, но дара правителя у него не было. Был он безжалостным усмирителем. Литву он успокоил, но он же и привел ее к хозяйственной разрухе.

    “Муравьевы, — говорил он, — бывают такие, которые вешают, и такие, которых вешают”32. Среди последних, как известно, был декабрист Муравьев. Жена Муравьева-Амурского33, француженка, образованная и умная женщина, как и ее муж, ненавидела литовского Муравьева. “Я прощу ему все его грехи, — сказала она однажды, — при условии, что он повесит обоих моих племянников, Мишу и (забыл имя другого), этих негодяев”. Ее желание не осуществилось. Один из них стал министром иностранных дел, другой — министром юстиции34.

    Знаменитые немцы

    В доме посла барона Доннигеса, точнее в доме его дочери Хелены, поскольку родителей мы практически никогда не видели, я познакомился с Фердинандом Лассалем, знаменитым отцом социализма. В том же году Лассаль был убит на дуэли моим другом Раковицем, женихом Хелены35. У Лассаля был драгоценный дар пленять совершенно незнакомых людей при первом же с ними знакомстве; он ослеплял собеседника своим блестящим умом и редкой энергией, но скромность и настоящая образованность в число его достоинств зачислены быть не могли. Несмотря на его смелость и дерзость, искренности его политических убеждений я не доверял. Меня не покидало ощущение, что он прежде всего являлся честолюбцем, своего рода авантюристом в поисках добычи, что его действия были не результатом глубоких убеждений, а орудием, способом добиться власти и славы. После одного из его блестящих выступлений на каком-то рабочем собрании, где я был вместе с группой моих друзей, мы вошли в комнату, в которой на кушетке отдыхал Лассаль. Через несколько минут мы собрались уходить, но он запротестовал.

    — Садитесь, — сказал он. — Хоть на минуту позвольте побыть среди чистых людей. От этой группы там... пахнет ужасно.

    В нашем присутствии он играл роль джентльмена, окруженный рабочими — роль пролетария36.

    Мне довелось много раз видеть знаменитого Мольтке37, который тогда еще не стал маршалом. Я говорю “видеть”, потому что никогда ни на одном из тех вечеров, где я встречал его, я не слышал его голоса.

    — Правда ли это, — спросила одна дама у его очаровательной жены-англичанки, годящейся ему во внучки, — что ваш муж говорит на во семнадцати языках?

    — Говорит? Он может молчать на восемнадцати языках.

    Я довольно хорошо знал великого Бисмарка38, этого идола немцев. В своей жизни мне довелось видеть только двух людей, чье присутствие ощущалось всеми: это — Бисмарк и Александр III. Но от Бисмарка шло ощущение активной, творческой и разумной властности, Александр III — давил своей тяжелой, неподвижной волей, властностью мастодонта без всякой мысли. Не только внешность Бисмарка, но его жесты и движения олицетворяли собой суть власти. Что Германия и особенно Пруссия боготворили его — более чем понятно. Но почему чуть не обожествляли его все остальные? Для человечества в целом он представлял опасность; его знаменитый лозунг “Сила выше закона” содержал в себе отрицание всей накопленной до него культуры и явился причиной всех трагедий Европы. Даже восхищаясь умом этого гиганта, я не мог не расстраиваться, слушая его. В высказываемых Бисмарком мнениях отражалась не просвещенная Европа, а средневековая сила кулака. Он был замечательно наблюдательный человек. Как-то, говоря о России, наш посол Убри39 повторил однажды кем-то сказанное, что у нас в России, к сожалению, нет людей.

    — Какая ерунда, — немедленно откликнулся Бисмарк. — Я очень хорошо знаю Россию. У вас больше способных людей, чем где бы то ни было. Но вы не знаете, как использовать этих людей, а может быть, и не хотите знать.

    Продолжая разговор, он добавил:

    — Французы не могут жить без кумиров и часто создают богов из бесполезных маленьких людей. Вы, русские, не можете примириться даже с настоящими богами. Вы пытаетесь укротить их и затем втоптать в грязь.

    Сумасшедший изобретатель

    Знаменитый психиатр профессор Гризингер40, которого я часто встречал у моего друга профессора экономики Дюринга41, впоследствии знаменитого философа, разрешил мне посещать его лекции, хотя я и не был студентом медицины. Особенно интересными были те, на которых он говорил о сумасшедших. Одним из них был американский полковник, убежденный в том, что он великий изобретатель. Как человека, не представлявшего опасности для общества, его выпускали погулять из клиники “Шарите”, и он начал заходить ко мне в гости. Он говорил часами о своих изобретениях, рисуя машины и записывая химические формулы, в которых я ничего не понимал. Он особенно утомлял и раздражал меня разговорами о каком-то взрывчатом веществе, эффективность которого якобы превышает эффективность пороха. Динамит был изобретен только через два года.

    Спустя много лет, приводя в порядок свои бумаги, на каком-то обрывке я обнаружил одну из написанных им формул. Так получилось, что в это время ко мне зашел в гости профессор химии Томского университета Рубалкин42. Я показал ему сохранившуюся запись:

    — Угадайте, что это такое?

    Он глянул.

    — Тут и угадывать нечего, это формула динамита.

    Докторская диссертация

    Нечто похожее, разумеется, с куда более скромными последствиями, приключилось со мной. Упоминаю я об этом исключительно для того, чтобы показать, как меняются со временем сложившиеся, устоявшиеся мнения. В качестве темы своей диссертации я выбрал тему “Протекционные тарифы и их влияние на развитие промышленности”. Своими мнениями и мыслями, имевшими отношение к этой проблеме (мое исследование было опубликовано позднее институтом Петерса отдельным изданием под названием “Etudes sur la protection et son influence sur industrie”)43, я часто делился с Дюрингом, который слушал меня вполне благосклонно. Зачем ему понадобилось рассказать декану моего факультета о моей теме, мне неизвестно, но декан предупредил меня, что мне следует выбрать другую тему, так как диссертация такого направления принята не будет, поскольку якобы “противоречит тому, что наука давно доказала”. Но, несмотря на это, вначале Америка, а потом и большинство европейских стран предпочли ту систему, которая, по убеждению профессора, противоречила научным доказательствам.

    Получив степень доктора философии в области политэкономии, я вернулся в Россию для того, чтобы служить своей стране, как я наивно это тогда себе представлял.

    Скобелев

    В Польше, где служили оба моих брата, Миша и Георгий, я бывал каждый год по дороге в Петербург, и вот теперь я опять ехал из Берлина в Варшаву, чтобы повидаться с ними. В Варшаве у меня были также и друзья: семья князя Имеретинского44, Дохтуров45 и Скобелев46, все они стали впоследствии заметными людьми. Скобелева я знал по Кавалергардскому полку, где он был юнкером и откуда, желая участвовать в военных действиях, перевелся в Гродненский полк, двинутый в Польшу. Но туда он прибыл, когда все было уже закончено. Удовлетворить свое честолюбие он не смог. Скобелеву тогда было лет двадцать. Он не был ни богат, ни красив, ни родовит, пороха еще не нюхал — словом, ничем из большинства офицеров полка не выделялся. Но странное дело. Не прошло и полгода, все заговорили о нем как о герое. Как он этого добился, уж не знаю, но знаю, что причин к этому тогда еще никаких не было. Самолюбие у него было необычайное, и “хотеть” он умел, а стать великим было его мечтой чуть ли не с детства. Быть всегда на виду, быть популярным для него было насущной потребностью, и все его усилия были направлены к этому. Мы часто трунили над этой его слабостью. Достаточно было ему намекнуть, что кто-нибудь им не восторгается, его недолюбливает, и Скобелев уже лезет из кожи, чтобы так или иначе строптивого покорить — и в конце концов покорял.

    Что нас связало, не понимаю. В складе характера у нас общего было мало, взглядами и вкусами мы расходились. Мы постоянно дразнили друг друга и, пожалуй, если вдуматься, даже недолюбливали. Но, как говорится, черт нас веревочкой связал, и связанными мы остались на всю жизнь.

    Скобелев, крайне предусмотрительный в делах службы, в частной своей жизни был легкомыслен, как ребенок, на все смотрел шутя и о последствиях не думал. Возвратясь из-за границы (это было уже после похода Скобелева в Хиву), я узнал о его женитьбе. На следующий день мы встретились в вагоне по пути в Царское Село. Я его не видел два года и не узнал, потому что он сильно располнел. Разговорились.

    — Что ты делаешь вечером? — спросил он, когда поезд уже подходил к станции.

    — Ничего.

    — Поедем к Излеру47, потом поужинаем с француженками.

    — Да ведь ты, кажется, на днях женился, — напомнил я ему.

    — Вздор. Это уже ликвидировано. Мы разошлись. Знаешь, что я тебе скажу. Женитьба ужасная глупость. Человек, который хочет делать дело, жениться не должен.

    — Зачем же ты женился?

    — А черт его знает зачем.

    После блистательного похода в Ахал-Теки Скобелев мне рассказал, как его принял Александр III. Вместо похвалы он высказал неудовольствие на то, что он, главнокомандующий, не сумел сберечь жизнь молодого графа Орлова, павшего во время штурма.

    — И что ты ему ответил?

    — А что тут можно ответить! Сам знаешь...

    Курьезная подробность. Этот легендарный герой, который сотни раз, не колеблясь, бросался навстречу смерти, боялся, да как еще, мышей. Видя мышь, он белел и вскакивал на стол. Однажды его приятель подбросил ему в постель резиновую мышь и сам испугался больше Скобелева, когда у последнего началась истерика.

    Но вернусь к моему рассказу.

    “Как мне стать полезным моему отечеству”

    Моя цель мне была ясна — я горел желанием быть полезным моему отечеству настолько, насколько мог. Честолюбия у меня не было, определенное положение в обществе благодаря моему имени уже было. В деньгах я не нуждался и о личном обогащении не помышлял. Я искренно хотел быть полезным моему отечеству, полагая, что приносить пользу можно только на гражданской службе.

    При встрече с братом Мишей, который был уже генералом и губернатором, я ему передал о моих планах и просил его совета.

    — Миша, — сказал я, — я не ищу ни карьеры, ни денег, я хочу одного — быть полезным родине, это моя единственная цель.

    — Какая же это цель? — сказал Миша. — Это не цель, а фраза из некролога. Только в некрологах пишут: “Польза родине была единственной целью этого замечательного человека”. Я видел тысячи людей, умирающих на полях битвы, и ни один из них не имел целью быть убитым для пользы родины; они просто умирали, исполняя свой долг. Делай добросовестно дело, которое ты выберешь, какое бы оно ни было, и будешь полезен родине.

    — Какое бы оно ни было?! По-твоему, выходит, что, займись я массовым истреблением клопов или сажай я картофель, я буду столь же полезен, как ты, который управляешь целой губернией.

    — Конечно, ты окажешь России реальную пользу, ибо клопы больно кусаются и беспокоят россиян; а чем больше будет картофеля, тем страна будет богаче. Насколько же мое губернаторство полезно или вредно, одному Аллаху известно.

    — Зачем же ты взялся за губернаторство, а не за истребление клопов?

    — Да просто оттого, что я честолюбив, хочу сделать карьеру.

    — А я хочу служить государству. Куда мне поступить?

    — Этого я тебе сказать не могу. Никогда на гражданской службе не служил и тебе не советую, — последнее дело. А если непременно хочешь, я тебя познакомлю с моим вице-губернатором — он в этих вопросах дока. Чиновник в квадрате. Но лучше брось. Ты не выдержишь и через год-другой уйдешь.

    Человек, о котором говорил Миша, назывался Иван Логгинович Горемыкин48 и был тем самым человеком, который при Николае II стал министром внутренних дел и определял политику России. У Миши в этот день кроме Горемыкина обедал и товарищ его по Генеральному штабу — князь Щербатов49, калишский губернатор. Горемыкин на все мои вопросы отвечал любезно и обстоятельно, но ничего мне не разъяснил. Из его слов выходило, что нужно сделать одно, но, принимая в соображение разные обстоятельства, совершенно другое.

    — Уж эти мне чиновники! — сказал Щербатов, когда Горемыкин уехал. — Ты спросишь его, который час, а он тебе обстоятельно доложит, как измеряется время, как изобрели часы, какие бывают системы часов, — но который час, он тебе никогда не скажет. Вы, барон, хотите служить? Идите ко мне чиновником особых поручений. У меня как раз “вакансия”.

    — А в чем будут состоять мои обязанности, князь?

    — Конечно, в ежедневном спасении России, — сказал Миша, который теперь не упускал случая меня подразнить.

    — Изволите ли видеть, — сказал Щербатов, - Губернатор, особенно в Польше, Робинзон Крузо, выброшенный на необитаемый остров. Но остров хоть и обитаем, но для сохранения своего престижа Робинзон должен якшаться с жителями как можно меньше, а то они его приручат и проглотят. И вот для утешения его в одиночестве и сношения с дикарями судьба ему прислала верною Пятницу; этим единственным Пятницей будете у меня вы.

    — Слава Богу, — сказал Миша. — А то у тебя, князь, часто и по пяти пятниц на одной неделе бывает. А ты, брат, не зевай и соглашайся. Для начала лучшего не найдешь.

    Чиновник особых поручений

    Польский мятеж уже давно был подавлен, но Польшу продолжали держать чуть ли не в осадном положении. Нужно сознаться, что наша политика, не только в Польше, но на всех окраинах, ни мудра, ни тактична не была. Мы гнетом и насилием стремились достичь того, что достижимо лишь хорошим управлением, и в результате мы не примиряли с нами инородцев, входящих в состав империи, а только их ожесточали, и они нас отталкивали. И чем ближе к нашим дням, тем решительнее и безрассуднее мы шли по этому направлению. Увлекаясь навеянной московскими псевдопатриотами идеей русификации, мы мало-помалу восстановили против себя Литву, Балтийский край, Малороссию, Кавказ, Закавказье, с которыми до того никаких трений не имели, и даже из лояльно с нами в унии пребывавшей Финляндии искусно создали себе врага.

    Польшей в то время управлял наместник граф Берг50, умный, умудренный опытом искусный политик, он был европейски образован, вежлив, как маркиз XVIII века, хитер, как старая травленая лиса; он ясно понимал, что для края нужно, стремился не только успокоить страну, но и помирить ее с Россией. Но против него шла травля со стороны “истинно русских” патриотов, как величали себя московские шовинисты, поддерживаемые петербургским ко всему безразличным чиновным людом, — и старая лиса искусно лавировала, стараясь держать ею избранный курс, но не всегда следуя по нему.

    Мой патрон, князь Александр Петрович Щербатов, был человек совершенно иного пошиба; он тоже был умен, но им управлял не здравый смысл, а импульс, минутное настроение. У него, как правильно заметил Миша, было пять пятниц на неделе. В “Русской старине” за несколько лет до революции появились его записки51. Судить, насколько они аккуратны, я не могу, потому что меня в то время там не было, но могу сказать, что изображает он себя, каким никогда не был. Принципов у него не было никаких, за исключением одного — не иметь вообще никаких принципов или иметь их много. Достигать он умел, был впоследствии и товарищем министра, и командиром дивизии, занимал и другие ответственные посты, но нигде удержаться не мог и всегда должен был уйти, если не со скандалом, то только потому, что имел сильных друзей. Друзья цену ему знали, но по старой памяти всегда вытаскивали его из воды, не утонувшим, а только сильно подмоченным. Когда ему было нужно, он знал, как и чем подкупить. Он умел балагурить и смешить, и с ним жилось приятно до минуты, когда внезапно жить с ним становилось невтерпеж52.

    Поляки его ненавидели так же, как он ненавидел их. Чинить полякам притеснения, наносить им уколы он считал чуть ли не патриотическим долгом, благодаря чему был в Москве persona grata53, a y графа-наместника не в милости. Граф был полной противоположностью Щербатову — он был вежлив, тактичен, особенно с поляками, желая их привлечь к нам. Граф неоднократно говорил Щербатову о своем неудовольствии им, и после каждого такого разговора князь становился приятным и обходительным, а затем возвращался к прежнему. Было ясно, что рано или поздно они поссорятся и дело закончится скандалом.

    Однажды в приемную князя вошла старая незнакомая дама, очень почтенного вида, и, сильно волнуясь и вытирая слезы, на мой вопрос, что ей желательно, ответила, что она просит разрешения выехать в Лемберг54, где живет ее сын, который заболел и находится при смерти.

    Я поручил чиновнику заготовить паспорт и уже хотел его нести князю для подписи, когда он сам вошел в приемную.

    Дама ему поклонилась.

    — Вам угодно? — спросил князь.

    — Ваша Светлость, — по-французски сказала дама, и голос у нее задрожал. — Я прошу о милости, разрешите мне выезд за границу к больному сыну.

    — Во-первых, — тоже по-французски сказал князь, — я иного языка, кроме русского, не понимаю; во-вторых, я не Светлость, а Сиятельство; в-третьих, я не милостив и потому паспорта вам не выдам, — поклонился и ушел.

    Дама была ошеломлена. Успокоив ее, насколько возможно, и сказав, что произошло недоразумение, и попросив ее подождать, я пошел к князю.

    — Эдакое польское нахальство! — сказал Щербатов, когда я вошел к нему. — Подкупить, что ли, хочет меня своей “светлостью”. Кто эта старая дура?

    — Во-первых, — сказал я, — она не может знать, сиятельство вы или светлость. Во-вторых, я с ней немного знаком, я видел ее несколько раз в Варшаве во дворце у графа. Она совсем не дура, а вполне приятная женщина.

    — У кого?

    — У графа Берга.

    Щербатов нахмурился.

    — Все равно — паспорта не дам.

    — Напрасно. Она обратится к графу, и он выпишет ей паспорт.

    — Ну нет, — сказал князь. — Такого удовольствия я графу не доставлю. Узнайте ее адрес и прикажите послать ей паспорт немедленно. — И он подписал паспорт.

    Мои занятия были не сложны. Утром я пересказывал князю, о чем писала иностранная пресса, потом мы вместе обедали, а вечером ездил с ним в театр или с ним же играл в “макао”55. Скоро это мне надоело, и так как от него работы добиться не мог, обратился к его правителю канцелярии, приятному и интеллигентному человеку. Чиновником этот правитель канцелярии отнюдь не был; он был соседом князя и оказался здесь так же случайно, как и я.

    — Вы хотите работы? Вы спрашиваете, в чем, собственно говоря, состоят ваши обязанности? Извольте. Чиновник особых поручений, точно говоря, предмет роскоши, а не необходимости. В каждом обиходе, изволите видеть, бывают вещи, которые годами никому не нужны, но вдруг могут пригодиться. Вот на стене у меня висит старинный пистолет; выдержит ли он выстрел — я не знаю; но, если войдет разбойник, мне этим пистолетом, быть может, удастся его испугать. А относительно работы скажу одно: чиновники бывают двух категорий — одним поручается исполнять автоматически текущие дела, и они изо дня в день это делают, пока окончательно не отупеют; другие — ни чего не делают, но сохраняют свою способность думать и со временем могут достигнуть и более высокого положения. Середины нет. Работая, вы приговариваете себя в вечному небытию, ничего не делая, вы сохраняете возможность оказаться в один прекрасный день среди людей. Сидите и ждите, а быть может, и до того придет разбойник и тогда мы вами его испугаем, и ваше дело в шляпе.

    Деловая поездка

    Вскоре, быть может по почину правителя канцелярии, князь мне поручил обревизовать магистрат города Колы. Это была моя первая командировка. Гораздо позже вспоминая свою поездку, я начал понимать, что поручения я, конечно, не исполнил и не мог по полному незнакомству с делом. Злоупотреблений я не нашел, хотя, вероятно, они существовали. Но, прожив около месяца в глухом городишке среди чиновников и наблюдая порядки и методы управления русской администрации, я пришел в ужас.

    Основным принципом московских патриотов было заменить всех чиновников-католиков чисто русскими, то есть православными. На должность начальников уезда назначили офицеров, воевавших в этом крае, на должность земельных инспекторов — офицеров низшего ранга; они выполняли свои обязанности добросовестно, иногда слишком добросовестно, вмешиваясь часто в дела, которые к ним отношения не имели. Все остальные чиновники вообще никуда не годились. Так как Польша не имела русских чиновников, их пришлось выписать из России. Там воспользовались этим, чтобы избавиться от всякого хлама, и на должности, требовавшие лучших, прислали самых негодных, но и этих было недостаточно, чтобы пополнить все места. Тогда на ответственные посты посадили присланную шушеру, а исправных поляков сместили на низшие места. Прибывшие из России никаких постов там не занимавшие люди оказались в Польше начальниками, о чем в России они и мечтать не могли, и успех вскружил им головы. Себя они считали победителями, безграничными владыками завоеванной страны и с поляками обращались свысока, демонстрируя им свое презрение.

    Когда я представил князю доклад о проведенной мною, как я уже сказал, неудачной ревизии, я одновременно изложил мои впечатления об общем состоянии дел. Щербатов остался очень доволен моей ревизией: оказавшись совершенно ненужной, она убедила его в своей правоте. Зато мои общие впечатления он назвал “предвзятым ослеплением”.

    Руководитель государственного театра

    Мы сидели у князя в кабинете, он, княгиня и я, когда доложили о приходе полицеймейстера; тот, между прочим, передал, что вчера в театре Ропши опять был крупный скандал за кулисами: антрепренер другого театра нарочно подослал каких-то скандалистов. Оба театра были казенные и состояли под надзором администрации, но никто в действительности не надзирал, а антрепренеры делали, что хотели, и театры обратили чуть ли не в кабаки. Полицеймейстер прибавил, что, как уже докладывал прежде, необходимо как можно скорее опять назначить директора театра вместо умершего.

    — Хорошо, хорошо, — сказал князь, — я подумаю. — И подал полковнику руку: — До свидания.

    Тот откланялся:

    — Смею просить, Ваше Сиятельство, это сделать, если возможно, скорее.

    — Хорошо, хорошо.

    Тот ушел.

    — Вот пристал, — сказал Щербатов. — Надоел.

    — Да зачем же ты, Саша, медлишь? — вмешалась княгиня. — Назначь кого-нибудь, и кончено.

    Князь начал теребить свой ус, и нечаянно взгляд его остановился на мне.

    — Вы ищете дела. Отлично, назначаю вас.

    — Полно, — сказала княгиня. — В его годы! Его никто и слушать не станет.

    Но он уже закусил удила и скоропалительно, как всегда все делал, тут же послал приказание, чтобы на другой день антрепренеры явились к нему.

    — Я этим полячкам завтра страху нагоню. Будьте завтра в десять утра у меня, и увидим, будут ли его слушать. Но только наденьте виц мундир, чтобы казаться солиднее, а то все еще на гимназиста похожи.

    Когда я на другой день явился, он поместил меня в комнату рядом и велел сидеть, пока не позовет. Дверь оставил открытой.

    Пришли антрепренеры, от страха чуть живые. В то время в Польше губернатор был страшная сила, а с Щербатовым, который корчил Муравьева, знали, шутки порой были плохи. И он начал их разносить и мало-помалу вошел в роль и не на шутку сердился. Несчастные антрепренеры тряслись, краснели и бледнели. Наконец он смилостивился.

    — Чтобы этому безобразию положить конец, я назначаю заведующим... — и опять увлекся; по его словам, я в театральном деле был специалист, чуть ли не убеленный сединами. И вдруг остановился и подбежал к дверям. — Барон, пожалуйте сюда. — Вошел я, и сцена, полагаю, вышла комичная.

    — Назначаю вас заведующим театром, — обратился ко мне Щербатов. — Знаю вашу твердость и уверен, что вы сумеете поставить дело; подробные инструкции будут вам даны своевременно, а вы, господа, — и он пригрозил антрепренерам пальцем, — можете идти.

    Когда они вышли, князь расхохотался.

    — Вы бы хоть стариком загримировались. Но ничего, после моего предисловия будут вас слушаться. Только помните: твердость, твердость. Раз что приказали — кончено, никаких.

    Я напомнил князю об обещанной инструкции.

    — Инструкцию? Какая там инструкция?

    Но, вероятно, вспомнив об анекдоте, как на такой же вопрос Бенкендорфа о корпусе жандармов Николай Павлович вынул свой носовой платок и сказал, что вот тебе, мол, инструкция, вытирай этим слезы несчастных; Щербатов показал мне кулак — вот, мол, инструкция.

    — Держите их так. А мой совет — прежде всего воспретите вход за кулисы.

    Я с этого и начал. Этим, конечно, все ухаживатели за актрисами были недовольны и все обращались ко мне, прося только для них одних “сделать исключение”. Но я был непреклонен как скала. Моей твердостью я не преминул похвастаться князю. Князь расхохотался.

    — Вы только не переоценивайте своих сил. Иван Иванович огорчен, что вы туда его не пускаете; он на вас, кстати, просит повлиять.

    — Что же вы ему сказали?

    — Обещал с вами переговорить.

    — Помилуйте, князь. Или всех пускать, или никого. Вы же мне сказали, “раз приказано, кончено”.

    — Да, да. Никого не пускайте, и баста.

    Через несколько дней приехал в театр командир гусарского полка и хотел пройти за кулисы; его не пустили; он обиделся и поехал на меня жаловаться князю. Вскоре прикатил обратно с карточкой Щербатова, на которой значилось: “Пропуск за кулисы разрешаю”. Я велел его пропустить, но заявил князю, что от заведования отказываюсь.

    — Напрасно. У вас все хорошо получается. Я вами очень доволен.

    — Но я вами не доволен.

    Щербатов засмеялся. Я своего в конце концов добился, и он назначил другого временного директора.

    Вскоре князь приказал мне устроить на границе губернии встречу архиепископу, “со всеми царскими почестями”, добавил он. Устроить это было довольно трудно, так как православного населения в провинции не было, а предложение полиции — привезти на границу местных поляков и евреев, чтобы они играли роль православных, — вызвало у меня чувство отвращения. Я обратился к местным военным властям, чтобы они разрешили мне пригласить русских солдат, среди них мы разместили русских чиновников, их детей и членов их семей и в конце получили то, что требовалось: празднество вполне удалось.

    Проверка сумасшедшего дома

    Как-то, получив запрос из канцелярии медицинского управления, князь послал меня инспектировать больницу для душевнобольных. Я не в состоянии забыть эту поездку. До этого я видел только лечебницу “Шарите” в Берлине, что произвело на меня неизгладимое впечатление. Эта лечебница в то время считалась образцом, она была лучшей в Европе. Директор ее, Гризингер, был одним из первых, кто начал лечить душевнобольных не силой, а мягкостью и предоставлением больным по возможности наибольшей свободы. Эта лечебница была организована, если угодно, почти как нормальный дом, чтобы ничто не напоминало больному человеку о тюрьме. Больные были одеты как обычно одеваются люди, и им позволено было делать, что они хотят, словом, их содержали в максимально нормальных условиях. Из-за этого больного часто невозможно было по поведению и выражению лица отличить от здоровых. Несмотря на это, атмосфера в этом месте, где собрано было так много нездорового, была угнетающей и, пробуждая какой-то интуитивный ужас, заставляла думать и чувствовать не по-обычному.

    Однажды, когда мы шли с профессором клиники “Шарите” по широкому и хорошо освещенному коридору, на одной стороне которого были расположены и палаты, и общие комнаты для пациентов, мы заговорили о независимости мысли от окружающей среды и о том, насколько среда отражается на мыслях. Гризингер сказал нам:

    — Мысль больного человека отражается на его внешности... — но в это время из общей комнаты для больных вышло несколько человек, и Гризингер поспешил к ним, не закончив фразы.

    — Господа, — сказал один из аспирантов, — пока профессор беседует со своими пациентами, почему бы нам не попробовать определить их заболевание, согласно их внешности. Я начну... Вот этот вот страдает меланхолией...

    Когда Гризингер вернулся, мы попросили его проверить наши наблюдения. Он согласился, но сказал, что хочет закончить свою прерванную мысль.

    — Я сказал, что состояние сознания больного человека всегда отражается в его внешности, так? Так вот продолжаю. Такое понимание на самом деле ужасно грубый предрассудок, родившийся из предрассудков здоровых людей. Но теперь скажите мне, к какому заключению вы пришли по поводу этих людей.

    Мы сказали. Гризингер улыбнулся.

    — Люди, с которыми я разговаривал, не пациенты этого заведения, это группа довольно известных писателей, которым я показывал лечебницу. Человек, которого вы определили как меланхолика, — автор юмористических произведений Хенреди, но, что еще более странно, эти наблюдательные люди, посмотрев на вас всех, сказали, что вот эти душевнобольные люди выглядят совершенно ужасно, и очень вам всем посочувствовали.

    Если образцовая клиника “Шарите”, в которой не было ничего пугающего, произвела на меня такое впечатление, можете с легкостью представить себе, что я пережил, отправляясь на инспекцию “желтого дома” в Калише56.

    Я подъехал к высокому, когда-то охрой окрашенному каменному ящику, окруженному высокой каменной стеной. Долго я стучался у ворот. Из ящика доносился какой-то гул, порой раздирающий душу щемящими воплями. Наконец явился сторож и впустил меня в пустынный унылый двор, мощенный крупным неровным булыжником, совершенно лишенный всякой растительности, и повел к старшему врачу. Как я узнал впоследствии, этот старший врач был и единственным; весь медицинский персонал на 150 больных состоял из одного врача и одного фельдшера. Старший врач был древний старик, который, казалось, вот-вот от ветхости развалится; говорить он, видимо, уже разучился.

    — Я имею честь говорить со старшим врачом? — спросил я. Развалина меня окинула равнодушным взглядом, что-то прошамкала и закрыла глаза.

    — Мне губернатор приказал осмотреть больницу.

    — Эге, эге, — сказала развалина.

    — Я, ваше благородие, сбегаю за фельдшером, — сказал сторож и вышел.

    — Вы давно здесь служите? — после тягостного молчания спросил я.

    — Тридцать девятый год, ваше благородие, — сказал за моей спиной незаметно вошедший фельдшер.

    — Здравия желаю, ваше благородие. Они поляки и плохо понимают по-русски, да и на ухо туги.

    — А вы русский?

    — Так точно. Канцелярию сперва изволите обревизовать?

    — Нет, палаты.

    — Тогда я велю сперва больных погнать на двор: у нас так переполнено, что и пройти неудобно. Да и не ровен час, — сторожей мало, и народ озлобленный...

    — Озлобленный? Почему?

    — От худого содержания, ваше благородие...

    Послышался топот, словно табун промчался по мерзлой земле. Я невольно вздрогнул.

    — Итак, уже погнали, — сказал фельдшер. — Сейчас, как спустятся все, и нам можно будет идти. Не угодно ли пока на них из окна взглянуть. Как на воздух попадут, сейчас присмиреют; уж больно взаперти душно, нечем дышать.

    Я через решетку взглянул в окно и замер. Двор был полон однообразно в полосатых нанковых халатах и белых колпаках одетых жалких фигур. Они походили не на больных, а на нелепых кошмарных фантастических кудесников. Одни, опустив руки, стояли, как окаменелые, другие описывали круги, точно лошади в манеже, а третьи, будто гонимые ветром, мчались вперед, круто поворачивали и стремглав летели обратно. Здоровый бородатый мужик, как ребенок, играл камешками.

    Один из ужасных дервишей, вероятно заметив меня, подошел к окну, уперся в меня мертвыми глазами и, не меняя выражения лица, мерно, точно заведенный механизм, как маятник, плавно начал качаться слева направо, справа налево.

    — Поехал, — сказал фельдшер. — Теперь будет так качаться, пока не свалится.

    Я очнулся от кошмара.

    — Покажите мне палаты.

    Палаты были пасмурные, вонючие, сырые сараи, в которых чуть ли не вплотную стояли грязные койки. В углу — бочка с водой и ковш с цепью, прикованный к стене. Больше ничего. Ни стола, ни стула. Только у дверей лавочка для больничного служителя. Я приказал откинуть подобие одеяла. На засаленном тюфяке ползли паразиты.

    — Как вам не стыдно? — сказал я.

    Фельдшер вздохнул:

    — Ничего не поделаешь. Некому убирать. И за больными присматривать людей не хватает. За три рубля в месяц кто на такую каторгу пойдет?

    — Зачем же вы, раз это каторга, на нее пошли?

    — Я по обету, — тихо сказал фельдшер. — Грех свой отмаливаю. И проветривать тут нельзя. Форточек нет, рамы глухие. Не жилое помещение, склад для живых мертвецов.

    Остальные палаты были все те же. В одной палате на койке сидел голубоглазый юноша и бесконечно, не спеша, с теми же промежутками, с той же интонацией, с тем же окаменелым выражением лица, повторял одно и то же.

    — Здравствуйте, — сказал я.

    — Первая. Бум. Перелет.

    Я посмотрел на фельдшера. Тот пожал плечами.

    — Первая. Бум. Перелет.

    Мы вышли.

    — Первая. Бум. Перелет, — послышалось за нами.

    — Кто он такой?

    — Говорят, артиллерийский офицер, а впрочем, кто его знает.

    — Может поправиться?

    — Тут, ваше благородие, не выздоравливают, тут и здоровый сойдет с ума. Желаете осмотреть буйное отделение? Только позвольте доложить, если вы непривычны, лучше не ходите. Там уже совсем плохо. Хотя они и связаны и ничего не случится — очень уж тяжело на них смотреть.

    Дальше я не пошел. Того, что я видел, было больше чем достаточно.

    Из больницы я поехал к инспектору врачебной управы. Он прежде был врачом в Ямбургском уезде, и меня, еще когда я был маленьким, лечил. Он был честный, безупречный человек, и я понять не могу, как он терпел такие порядки.

    — Что с вами? — испуганно спросил он. — На вас лица нет.

    Я передал ему то, что видел, и стал его укорять.

    — Напрасно вы туда поехали. Смотреть на такие вещи вредно.

    — И вам не стыдно допускать такие ужасы?

    — Что же я могу сделать? Штаты утверждены чуть ли не при царе Горохе. В год на больного отпускается около ста рублей. На эти деньги и накормить как следует нельзя. А ремонт? Прислуга?

    — Доктор выжил из ума, его надо сместить.

    — Доктор в год получает 430 рублей. На эти деньги никто служить не пойдет. Да там доктор и не нужен. При таких условиях лечить нельзя, и если его уволят, умрет с голода. Слава Богу, что там этот фельдшер. Что можно сделать, он делает.

    — Вы должны просить об изменении штатов, хлопотать... — сказал я.

    — Все это давно сделано. Ответ один: “Свободных сумм нет”.

    “Убийцу надо быстро обнаружить”

    Однажды я только что вернулся от князя, как он опять прислал за мной.

    — Немедленно опять поезжайте в Колы. Там производится следствие об убитом жандарме. Наместник бомбардирует меня телеграммами, требуя, чтобы во что бы то ни стало найти убийцу. Посланный мною в следственную комиссию депутат заболел, вы его замените. Прощайте.

    Я взял почтовых и поскакал. Когда я приехал, убийца уже был схвачен. Против него были улики, но недостаточные, чтобы предать его полевому суду. Следствие вел военный аудитор. Жандармский ротмистр участвовал в нем как депутат от корпуса жандармов, я — от Министерства внутренних дел.

    Обвиняемый был молодой поляк, очень плохо понимающий по-русски. Это было видно по его ответам. Он в основном отвечал короткими “так точно”, “нет”, из чего понять было ничего нельзя. После опроса его увели, и следователь предложил нам протокол допроса подписать. Он был изложен так, что вина была несомненна, как будто убийца сознался. Я указал на неточности.

    — Это ничего, — сказал ротмистр. — Слово в слово записать невозможно. Да, кроме того, по одной роже видно, что разбойник.

    И протокол подписал.

    — Протокол нужно исправить, — сказал я, — или, еще лучше, допросить его через переводчика. Он половины вопросов не понял.

    — Помилуйте, наместник требует, чтобы следствие скорее было окончено, а вы хотите дело затянуть.

    — Так я подписать не могу.

    — Окончательно не согласны?

    — Окончательно.

    — Ну что же, — сказал ротмистр, — пока отложим и вытребуем переводчика.

    И мы разошлись по домам.

    Ночью я получил срочную телеграмму от губернатора немедленно вернуться в Калиш. Бывший депутат выздоровел и готов был опять участвовать в следствии.

    Возвратившись, я рассказал князю, как было дело.

    — Знаю, мне ротмистр телеграфировал. Нельзя, батенька, затягивать дела, которыми интересуется наместник, из пустой формальности. Ну, идемте играть в макао.

    Мы сели играть, и я князю проиграл тысячу двести рублей. Так как мы всегда играли в одной и той же компании, у нас было условлено рассчитываться к концу месяца. В итоге дело кончилось пустяками.

    Но следствие не давало мне покоя, и я перестал спать. Чем больше я думал, тем мне становилось яснее, что оставаться на службе при князе бесполезно. Но прежде, чем принимать окончательное решение, я решил переговорить с Мишей и, испросив на следующий день пятнадцать дней отпуска, уехал в Варшаву.

    Миша сказал, что я был не прав в отношении Щербатова, но в конце концов обещал подыскать мне другое назначение и попросил меня до поры до времени остаться в Калише. На этом мы договорились, и брат уехал в Петербург, а я остался в Варшаве ждать его возвращения.

    В охотничьем клубе я встретил барона Фредерикса57, начальника корпуса жандармов в Царстве Польском, близкого друга нашего дома. Он погрозил мне пальцем, увидев меня в легком пальто, и спросил, почему в такой холод я так легко одет. Я ответил, что не сообразил захватить с собой ничего более теплого.

    — Если хотите, я могу вам помочь. Граф командирует в Калиш генерала Н., я попрошу его привезти ваше пальто.

    — Благодарю вас, я сам через несколько дней буду в Калише. Вы не знаете, зачем эта командировка?

    — Престранное дело, — ответил он. — Недавно у вас убит наш жандарм. Убийца был арестован здесь, когда у него еще руки были в крови, и сознался. Вчера же мы получили телеграмму от вашего князя, что убийца схвачен в Коле и тоже сознался. Получен приказ это дело расследовать.

    Я хотел ему рассказать о моем следствии, но спохватился и промолчал.

    Вернувшись в Калиш, идя во дворец, я встретил правителя канцелярии. Он в разговоре дал мне понять, что князь зол на меня, полагая, что лишняя моя болтовня причина приезда командированного графом генерала для поручений.

    В кабинете князя я нашел этого генерала, с которым я лично не был знаком, но знал в лицо. Князь, не прерывая с ним беседы, мельком взглянул на меня и вдруг остановился:

    — Что вам угодно?

    — Возвратившись из отпуска...

    — Когда чиновник является своему начальству, он должен быть в вицмундире, а не так одет, как вы.

    И опять заговорил с генералом.

    Я повернулся и вышел.

    Только что я вернулся домой, как ко мне прибежал вестовой князя.

    — Его Сиятельство вас просят, приказали немедленно.

    — Передай князю, что сейчас буду, только переоденусь.

    — Они приказали, чтобы вы пришли как были, “как всегда ходите”, — прибавил он.

    — Передай князю, что, когда ты пришел, я уже переодевался в мундир. Понял?

    — Так точно.

    — Теперь ввиду их приказания, чтобы я пришел, как был, я опять должен переодеться. На это нужно время. Когда буду готов, сейчас явлюсь. Не перепутаешь?

    — Никак нет.

    И он мои слова повторил слово в слово.

    — Ну, молодец, ступай.

    Я не спеша через час явился к князю. Он был взбешен, а генерал, взглянув на меня, ухмыльнулся. Щербатов накинулся на меня и, закусив удила, наговорил всяких неприятностей. По его словам, графу-наместнику стало известно, что чиновники играют в азарт, что строго запрещено. Оказалось, в этом виноват я.

    Генерал несколько раз пытался Щербатова остановить. Наконец это ему удалось.

    — Я с бароном еще не знаком, хотя мы и встречались в Варшаве.

    Прошу вас, князь, познакомьте.

    Князь познакомил.

    — Что же вы не сядете? — сказал мне Щербатов. — Хотите папиросу?

    — Благодарю вас, — сухо сказал я. — Если я Вашему Сиятельству больше не нужен, то попрошу разрешения идти. У меня дела.

    — Бросьте. Вы не так меня поняли. Садитесь и курите.

    Я был взбешен, но не показал вида, и мы мирно заговорили о Варшаве.

    — Ах, кстати, — будто спохватился я и вынул бумажник. — За мной еще должок.

    — Должок?

    — Конечно, я еще не отдал вам деньги, которые до отъезда проиграл вам в макао. Позвольте вручить.

    Князя передернуло. Генерал посмотрел на меня и чуть не фыркнул. В тот же день я подал в отставку. Но с князем мы расстались дружески. Злопамятным он не был.

    В Литву

    Проездом в Петербург я остановился в Вильно, чтобы повидать моего друга Дохтурова, который по настоянию Потапова58, генерал-губернатора Северо-Западного края, решился на время оставить свое любимое военное дело и, оставаясь в Генеральном штабе, занял гражданский пост правителя канцелярии59. О Дмитрии Петровиче Дохтурове, этом рыцаре без страха и упрека, впоследствии столь известном всей армии, я в этих воспоминаниях, нужно думать, буду говорить неоднократно. Он меня уговорил остаться на службе в Вильно, обещая дать живое и полезное дело, и я в тот же день был назначен состоять сверх штата, то есть без содержания, без особых поручений при генерал-губернаторе.

    Когда началось Польское восстание 63-го года и распространилось на Литву, в Петербурге потеряли голову, и Государь упросил Муравьева, тогда уже находившегося на покое, принять пост управителя края. Насколько положение казалось катастрофическим, видно из того, что Императрица просила Муравьева “спасти и сохранить для России хоть Вильну”. Муравьев согласился, но поставил свои условия и назначен был неограниченным диктатором. Человек он был умный и непреклонный, свою задачу исполнил — мятеж подавил, за что некоторые считали его гением, чего он не заслуживал, а некоторые — извергом рода человеческого, чего он также не заслуживал.

    Муравьев, что было неизбежно, временно управлял краем вне законов, но, что по меньшей мере было излишне, и по окончании мятежа не вернулся к нормальным порядкам, и вместо законов были оставлены в силе разные особые положения и временные правила. Это продолжалось не только во время его самодержавия, но и во время правления его преемника Кауфмана60, который в стараниях во всем следовать примеру своего предшественника часто доходил до абсурда. В итоге получилось нечто, чему трудно подыскать название, нечто, сравнительно с чем даже порядки в Царстве Польском были чуть ли не образцовые.

    Вновь назначенный генерал-губернатор, генерал-адъютант Александр Львович Потапов, прибыл в край с твердым намерением все это изменить и поднять знамя, на котором начертано будет “Закон”. Как и следовало ожидать, истинно русские, то есть московского пошиба патриоты, для которых Муравьев был кумиром, а все, идущее вразрез с его традициями, крамола, забили тревогу. Местные чиновники, ставленники русского Муравьева и “истинно” русского Кауфмана, встретили нового генерал-губернатора враждебно, так как понимали, что пришел конец их успешной службе в крае; где могли, чинили ему пассивное сопротивление, и Потапову пришлось искать новых людей. К нему из Петербурга понаехало немало молодежи, правда, люди неопытные еще, но образованные и состоятельные, готовые служить не за одни только материальные выгоды, но за страх и совесть. В те времена, по традиции, служить государству в высших слоях дворянства считалось долгом. Между этими вновь прибывшими было несколько человек, которые мне нравились, и благодаря им пребывание в Вильно стало одним из приятных воспоминаний моей молодости.

    Цыганская жизнь в Вильно

    Я пишу не исторические воспоминания, не знаю, будет ли то, что пишу, когда-либо напечатано и, честно говоря, не совсем знаю, почему пишу. Жизнь моя прошла относительно бесцветно и, кроме моих личных радостей и огорчений, которые вряд ли могут кому-нибудь показаться интересными, вспоминать мне нечего. Но, скитаясь в изгнании, одинокий в большом мире и без занятий, я должен как-то проводить время — чернила же и бумага составляют доступную роскошь. Надеюсь, что меня простят за то, что порой я воскрешаю незначительные детали своей жизни, которые вряд ли могут кого-нибудь занять, но в моей памяти они воскрешают дни, которые кошмар настоящего времени еще не покрыл темнотой.

    Зажили мы в Вильно, как кочующие цыгане, табором: безалаберно, но весело и дружно, в полное наше удовольствие. Наш бивуак, иначе его назвать нельзя, состоял из двухэтажного каменного дома, как раз против дворца, где жил Потапов. В верхнем этаже были всего две комнаты. В первой, нашей “парадной”, стояла большая библиотека Дохтурова в старинных шкафах из простого некрашеного дерева, такой же его письменный стол и несколько венских, не совсем на ногах твердых стульев. Во второй — громаднейшем зале, сплошь покрытом редкими персидскими коврами, — все четыре угла были огорожены ширмами из камыша, или, вернее, трельяжами, так как материю к ним мы все собирались купить, да так и не собрались, и служили спальнями.

    В одном углу жил наш “старшой” Дохтуров, в другом Алеша Философов (впоследствии управляющий дворцом великого князя Павла Александровича61), в третьем адъютант Потапова Обухов, впоследствии муж сестры Зайки, в четвертом я. В середине залы стояли четыре умывальные стола, фортепиано, три письменных стола, станки для гимнастики, стол для обеда, примитивные кресла, подставки для седел и ящик с бутылками шампанского. Наши бесчисленные слуги жили в нижнем этаже. Штат этот состоял из трех слуг, четырех рейткнехтов, которые смотрели за нашими верховыми лошадьми, и повара. Денщик Дохтурова Круглов жил со своей женой и годовалым сыном Митькой в отдельном флигеле. Этот Митька, крестник Дохтурова, воспитанный на его средства, как, впрочем, и много других бедных детей, в чине полковника погиб геройской смертью в Маньчжурии.

    Круглов был феноменально глуп, но Дохтуров без него жить не мог, хотя Круглов все делал шиворот-навыворот, был ленив и своего полковника не очень баловал. Но в известной практичности ему отказать нельзя было. Так, он изобрел патентованное средство, чтобы утром заставлять своего патрона очнуться — что было довольно мудрено. Кое-как растолкав его, Круглов скорее совал ему в руки Митьку и отходил. От страха уронить его Дохтуров просыпался.

    Янкелевна

    Вставанье наше напоминало пышный ритуал вставанья “короля-солнца” Людовика XIV, которое всегда, как известно, происходило при многолюдном собрании придворных. Пока нас голых обливали водой и растирали щетками и мы боролись, качались на трапециях и прыгали через кобылу, приходили писарь с бумагами, приятели, рейткнехт за приказаниями, повар и обязательно старая, толстая еврейка фактор-ша панна Янкелевна, которая раз навсегда заявила, что наша нагота ее совсем не стесняет, так как она “этим не интересуется”. Панна Янкелевна была дама известная и необходимая всему городу, начиная от дома генерал-губернатора. Она доставляла всем что кому нужно: прислугу, дрова, провизию, старинные вещи, деньги в долг, лошадей, даже то, что столь почтенной даме доставлять и не следовало бы. Рассказывала новости дня, передавала любовные записки — но никогда не сплетничала, хранила свято секреты и никого не обманывала. Без нее никто обходиться не мог. Все над ней трунили, но все ее уважали. Ежедневно между панной Янкелевной и нашим поваром происходил один и тот же разговор.

    — Что прикажете изготовить на обед? — почтительно спрашивал он.

    — Сделай ты им щуку, — говорила Янкелевна, но в ответ на это предложение повар только презрительно оглядывал ее, фыркал и уходил.

    Мой друг Дохтуров

    Наши обеды были довольно своеобразны. Дохтуров, возвращаясь домой, сейчас же садился писать, и зазвать его обедать было невозможно. Тогда мы скопом подходили к нему и хором пели: “Суп простынет, суп простынет, брось писать”. Он ругался, сердился и вдруг стремительно вскакивал и бросался к столу, схватывал первое попавшееся блюдо и удирал к себе. Мы гнались за ним, он метался по комнате, наконец проскальзывал к себе и опять садился писать. И только кончив, все блюдо съедал. Таким образом, иногда обед его состоял из одного остывшего супа, иногда из одного сладкого.

    Я никогда не мог постичь, каким образом можно прожить, не умерев с голоду, питаясь так, как всю жизнь питался мой друг. Человек очень богатый, воспитанный в роскоши, он, казалось, никаких житейских потребностей не имел и годами мог удовольствоваться всякой дрянью, которая оказывалась под рукой. Он мог иногда месяцами питаться одними сухарями и чаем, иногда не ел ничего, кроме десерта и сыра. Повара у него порою бывали прекрасные, но он только платил им, а обедов не заказывал, а когда заказывал, то приводил их в ужас. Назовет, например, такое, что в это время года достать физически невозможно, а не то — три разных мясных блюда или только один десерт — мороженое, шарлот, пудинг и кисель — то, что придет на память, и все, что ни подадут, скушает. И так у него было во всем. Заказав где-то на Кавказе простые деревянные некрашеные полки для своей библиотеки и стол, столь же оригинальный, что и полки, он таскал их за собой по всей России, переплачивая за провоз стократ их стоимость. До конца своей жизни он спал на походной кровати с кожаным блином вместо подушки; промерзал до костей в своей старой летней шинели, пока я, в конце концов, не заказал ему у портного меховое пальто. На себя он тратил только на книги, на верховых лошадей и на то, что относится к чистоте и одежде, особенно он заботился о белье и костюмах, и тут уже доходил до крайностей. Все принадлежности для мытья он выписывал из Англии; белье — из Парижа, и заказывал он его ящиками, использует раз-другой и выбрасывает; костюмы, иногда ни разу не надевая, отсылал в инвалидный дом, которому покровительствовал.

    Все свои значительные доходы (включая, в конце концов, свое поместье и состояние) он потратил на помощь обойденным судьбою. Сколько он людей широкой разумной помощью вывел в люди, сколько сирот спас от гибели, как много и часто он оказывал поддержку разумным начинаниям — это знают только облагодетельствованные им. Последние годы жизни он жил исключительно на получаемое им как членом Военного совета содержание, и после его смерти денег оказалось лишь десятки рублей.

    Но о Дохтурове мне еще приведется говорить не раз, пока же расскажу два эпизода из его жизни.

    Первый мне передал Скобелев, который мало о ком говорил хорошо, но к Дохтурову относился с глубоким уважением; второй — Ванновский62, военный министр при Александре III.

    Неполученный Георгиевский крест

    Это было во время Турецкой войны. Скобелев поручил Дохтурову овладеть какой-то сильно укрепленной позицией. Выслушав подробно план предприятия, Дохтуров наотрез отказался.

    — Ты!., и отказываешься! — воскликнул Скобелев.

    — С такими силами, какие у меня есть, предприятие удаться не может, а зря губить тысячи людей не считаю возможным.

    — Тогда, — продолжал Скобелев, — я сказал ему всю правду, то, что в действительности было, но что прежде сказать не хотел, считая это жестоким. Порученное ему дело было только демонстрацией, имевшей целью отвлечь внимание неприятеля от более важного. Что и он, и его отряд обречены на гибель, было более чем очевидно.

    — Ты бы прямо так и сказал, а то городишь какую-то чушь. Конечно, будет точно исполнено.

    Но Дохтуров к Георгию, который ему следовал по статуту, представлен не был. Причина этому курьезна.

    Когда Наследник (Александр III) во время войны командовал Рущукским отрядом, Ванновский был у него начальником штаба, а Дохтуров генерал-квартирмейстером. С Георгиевскими крестами было много злоупотреблений. Наследник нередко представлял к ним лиц, которые по статуту права их получить не имели, но ему угодных. Это Дохтурова возмущало, и он этого не скрывал. Однажды за завтраком Наследник передал Ванновскому список лиц для представления к кресту.

    — Если вам известны лица, имеющие право его получить, то скажите, — прибавил он.

    — Генерал Дохтуров, Ваше Высочество.

    — Дмитрий Петрович, — сказал Наследник, — вам приятно будет получить Георгия?

    — Я бы желал, Ваше Высочество, его не только получить, но заслужить.

    Креста он не получил ни тогда, ни впоследствии: Александр III был злопамятен.

    “Недобрая судьба”

    Вообще, другу моему не везло, хотя он и сделал военную карьеру, то есть стал полным генералом и был назначен командиром действующей армии. Цель он преследовал одну — не титулы и награды, но служение своей стране — так хорошо, как он мог. Но именно в этом он и встречал всякого рода препятствия. Когда возможно, ему избегали давать поручения, для исполнения которых требовались его знания и его много раз проверенные способности военного, каковые у него, как это всем известно, были63. По какой-то причине на талантливых и честных людей у нас всегда смотрели с опаской.

    Началось его “невезение” чуть ли не с первых шагов его службы. В пятидесятилетие Бородинской битвы было известно, что Государь намерен потомкам героев двенадцатого года — потомкам Раевского, Барклая де Толли, Дохтурова64 и т.д. — оказать милости, почему в день юбилея им всем было приказано присутствовать на параде гвардии в день празднования. Не было одного Дохтурова. Всех этих господ, не имевших никаких личных заслуг, поскольку они служили в запасных частях, поименно вызывали во время парада и назначали в Государеву свиту. Это считалось не только высоким отличием, но и гарантировало определенный успех в военной карьере.

    — Капитан Дохтуров, — сказал Государь. Дежурный флигель-адъютант доложил, что его нет в манеже. Царь, посчитавший, очевидно, отсутствие Дохтурова бунтом, насупился.

    — Ваше Величество, — сказал мой дядя, генерал-адъютант Александр Евстафьевич Врангель, известный герой Кавказа65, — капитан Дохтуров в моем присутствии был тяжело ранен в бою, в деле, где вел себя героем. Он явиться не мог, так как еще ходить не в состоянии.

    Но Государь Дохтурова в свиту уже не взял. Еще более жестокой оказалась судьба к Дохтурову во время войны с Японией. С самого начала войны Дохтуров, который в то время был членом Военного совета и сгорал от желания принять участие в боевых действиях, просил у Царя любого назначения, но все было напрасно. Когда дела в Маньчжурии стали совсем плохи, о Дохтурове вспомнили, и когда Куропаткин66 потерпел поражение, Дохтурова назначили командующим Третьей армией, но было уже поздно. За день до своего отъезда из Петербурга в действующую армию он умер от удара.

    — Всем ты хорош, — однажды в моем присутствии известный генерал Драгомиров67 сказал ему. — Но в самом важном ты, Дмитрий Петрович, никуда не годишься. Фомкою орудовать ты не умеешь.

    “Фомкою” на воровском языке называют инструмент для взлома дверей.

    Командировка с целью русификации

    Говоря о Польше, я уже упомянул одержимость, с которой пытались русифицировать поляков, против чего граф Берг боролся всеми средствами, имевшимися в его распоряжении. Служившие в Литве до появления там Потапова пытались проводить ту же самую политику, что принимало и трагические и комические формы.

    В начале моего пребывания в Вильно, до того, как мы имели честь познакомиться с достопочтенной панной Янкелевной, у нас фактором (без факторов в Литве обойтись невозможно) был тщедушный, носатый, рыженький типичный еврей, носящий специфическое имя Мойши, который, как и входило в круг его функций, каждое утро являлся к нам. Однажды Круглов доложил, что сегодня Мойша не придет, так как он “в народе”. В каком таком народе, Круглов объяснить не смог.

    Вечером мы верхом поехали в предместье Антоколь, где было какое-то гулянье, и вдруг увидели нашего Мойшу. Он был в красной кумачовой рубахе, безрукавке, ямской шляпе с павлиньими перьями, из-под которой торчали пейсы, и в довершение всего с балалайкой в руках. Выглядел он невероятно комично.

    Оказалось, что для русификации края обыватели, за отсутствием русского элемента, по наряду полиции обязаны были по очереди изображать коренных русских, и Мойша на один день превратился в русского пейзана. Бутафорские принадлежности отпускались полицией, чем объяснялось, что русская рубаха Мойши приходилась ему по пятки и больше походила на сарафан, чем на рубаху. Об этой бутафории мы, конечно, рассказали Потапову, и он отдал приказ полиции подобные театральные представления запретить.

    “Православный” кучер

    Вскоре сам генерал-губернатор чуть не сделался жертвой этой патриотической деятельности. Во время объезда края, пообедав в Гродно у губернатора князя Кропоткина, того самого, которого позже убили в Харькове68, мы в светлую лунную ночь, по прекрасному шоссе, специально для приезда начальника края исправленному, двинулись дальше. И вдруг на каком-то повороте карета генерал-губернатора колесом попала в канаву и опрокинулась. Мы кое-как крохотного Потапова вытащили через окно и невредимого поставили на ноги. Но на кучера было жалко смотреть. Помня суровые времена Муравьева, он, видно, думал, что ему несдобровать, и бухнул на колени.

    — Не губите, Ваше Высокопревосходительство.

    — Ну и кучер же, — кротко сказал Потапов.

    — Не губите, я не кучер, а повар. Первый раз в жизни держу вожжи в руках.

    — Что он за чепуху несет? Не сошел ли с ума? — обратился Александр Львович к Кропоткину.

    — Это правда, — сказал князь, — он повар, а не кучер.

    — Ничего не понимаю. Каким же образом он очутился на моих козлах?

    — Во всем городе православного кучера нельзя было найти...

    — При чем же тут православный?

    — Да неудобно, Ваше Высокопревосходительство, вам посадить кучером католика...

    — Помилуйте, князь, — кротко сказал Потапов, — пусть лучше кучер-католик сбережет мои ребра, чем русский повар их сокрушит.

    Но достаточно говорить о комической стороне русификации; была у этой политики и трагическая сторона.

    “Честь не владеть поместьем здесь”

    Из-за восстания десятки принадлежавших полякам поместий были конфискованы и отданы русским; поместья же, остававшиеся собственностью поляков, было запрещено продавать и завещать по наследству лицам польского происхождения. Покупать их было разрешено только русским. Чтобы способствовать переселению русских в этот край, правительство было готово на все. Опубликованы были временные правила, согласно которым рожденные православными получали право на приобретение этих поместий за очень небольшие деньги, почти даром, платя наличными чуть ли не десятую долю их настоящей стоимости, а оставшиеся девяносто процентов должны были выплачивать постепенно в течение многих лет. Служившим в Северо-Западном крае были даны особые привилегии для приобретения этих поместий. Все местные чиновники, так же как и масса переселенцев, жаждущих без труда обогатиться, стремились получить как можно больше собственности, и, как правило, не для того, чтобы переселиться в этот край, образовывая собой, в соответствии с волей правительства, “русский заслон”, а только в надежде на будущие выгодные сделки. Никто из этих новых владельцев в Литву не переселился; вырубив и продав лес в своих поместьях, сами поместья новые владельцы сдавали впоследствии в аренду тем же полякам и евреям, которые ими владели и управляли раньше. Чтобы купить поместье, фактически не требовалось даже и задатка: имевшееся в большом и богатом поместье имущество вместе с прилегавшими к нему лесами во много раз превышали размер запрашиваемого задатка. Из этого следовало, что приехать мог кто угодно и, не рискуя никакими потерями и не принося никакой пользы России, стать (и часто становился) владельцем того или иного громадного поместья. Порядочные люди, разумеется, от подобных сделок отказывались, что не одобряли не только “настоящие русские патриоты”, но и члены правительства. Министр внутренних дел генерал Тимашев69 (по какой-то причине все министры в то время были генералами) спросил меня однажды мимоходом, в какой из северо-западных губерний находятся мои поместья.

    — Ни в какой, — ответил я.

    — Но разве вы не служите у Потапова?

    — Имею честь служить у него, но также и честь не владеть там никакими поместьями.

    Как мне позже сказали, за этот ответ он посчитал меня “дерзким бунтовщиком”.

    Деятельность Потапова

    Но еще более вредным, чем “временные правила для укрепления русских владений”, был знаменитый закон от 10 декабря70. Согласно этому закону, все лица польского происхождения, чьи поместья еще не перешли во владение русских, облагались казначейством штрафом в размере одной десятой от их дохода в наказание за участие в восстании. Чтобы облегчить сбор налогов, облагали определенной суммой район. Дальше происходило следующее. Как только поместья становились собственностью русских, с поместий прекращали брать штраф, но на общую сумму, которую должен был сдавать в казну район, это не влияло. Таким образом, штраф, приходящийся на оставшиеся в польских руках поместья, все время возрастал, составляя иногда до 60% от дохода, и постепенно разорял помещиков до основания. Дохтуров довел эти вопиющие злоупотребления до внимания генерал-губернатора, и Потапов решил такому положению дел положить конец. Он поручил Дохтурову “навести порядок в деле русификации”, а нам с Философовым было приказано ему помочь. На нас возложили сбор и обработку материалов, демонстрирующих вредные экономические последствия закона от 10 декабря, с тем чтобы представить их в законодательные органы и возбудить вопрос, об отмене этого положения.

    Потапов был полон лучшими намерениями, но в итоге деятельность его была не особенно плодотворна. Кое-что он сделать успел, смягчил общий режим управления, положил конец театрализованной внешней русификации и заменил очевидно бесполезных служащих несколько лучшими, иногда даже просто хорошими. Но, как можно увидеть из моего рассказа, существенно изменить положение дел ему не удалось71. Он был царедворец и, как таковой, берег прежде всего свою шкуру, не имел мужества твердо стоять за свои мнения, бороться с противниками, предпочитал им уступать, когда это не касалось его личных интересов.

    Впрочем, в Северо-Западном крае Потапов оставался недолго. Вскоре после моего ухода от него он принял пост шефа жандармов, который при его предшественнике Шувалове72 был всем, а при нем стал ничем. По крайней мере, он сам считал его таковым.

    Я его однажды спросил, тогда я уже нигде больше не служил, но бывал у него как добрый знакомый, в чем в сущности заключаются теперь его обязанности.

    — Как вам сказать? Следить за всем, вмешиваться во все и нигде ничего не достигать. Впрочем, — прибавил он со своей обычной улыбкой, — одно серьезное дело у меня есть: следить за дамами, которые приглянулись Его Величеству и... передавать им деньги.

    — И много этих дам?

    — Порядочно.

    — Из общества?

    — Ну, конечно.

    — И берут деньги?

    — Просят, а не берут.

    Должен прибавить, что все возрастающая пассивность Потапова может быть объяснена зачатками недуга, которого тогда еще никто не подозревал. Как известно, несколько лет спустя бедный Потапов сошел с ума, будучи при исполнении своих служебных обязанностей73. В последний раз, когда я его видел, он жил тогда у своего приемного сына, командира конвоя Его Величества флигель-адъютанта Ивашкина-Потапова, он в полном мундире, ленте и орденах верхом на деревянной лошадке ходил в атаку на картонную турку.

    Разочарование

    Порядок в Литве мы “восстановили” без большого труда. С согласия Потапова, на все заявления желающих приобрести поместье мы либо отвечали отказом, либо просто тянули с ответом, желая, чтобы министерство раз и навсегда отменило временные правила. Вместо дел с поместьями мы вплотную занялись законом от 10 декабря, и нам потребовался год, чтобы собрать необходимую статистику и другие материалы. Как мы радовались, когда наша работа, плод годовых усилий, прямо с печатного станка была отослана в Петербург, чтобы правительство могло ознакомиться с делом. Мы особенно торжествовали, когда сам Потапов отправился в Петербург, чтобы помочь, как он сказал, утверждению нового закона. Дохтуров его сопровождал.

    Спустя несколько недель мы получили телеграмму об их прибытии и отправились их встречать. Первым из вагона вышел Дохтуров, и я тут же понял, что что-то случилось. Когда мы сели в карету, я спросил его, что случилось.

    — Ничего особенного, только то, что я давно подозревал. Получив отказ, который был даже и не очень серьезным, он ушел в кусты.

    — Это значит, что все остается по-прежнему? — спросил я у него.

    — Да.

    — А что ты ему сказал?

    — Ну что же сказать! Я не разговариваю с зайцами. Я отправился к военному министру просить полк, который мне предлагали год назад, Владимирский уланский полк, и я его получил74.

    Я тоже решил оставить службу. Решение это зрело во мне уже давно. Присмотревшись ближе к русской жизни, я убедился, что приносить пользу на гражданской службе было невозможно — служба, казалось, была полезна только для личного обогащения. Однако доверенная нам в последнее время работа могла бы изменить складывавшееся во мне отношение к гражданской службе и убедить меня в том, что я был не прав. Поэтому я продолжал работать. Теперь я пришел к окончательному решению и посчитал своим долгом объявить об этом отцу. Я взял отпуск и отправился в Петербург.

    По пути отцов

    Я не видел отца почти три года, хотя и бывал с Потаповым несколько раз в Петербурге. Но отец в это время находился за границей на лечении. Физически он не особенно изменился: это был высокий и внушительный старик. Но его характер нельзя было узнать. Исчезла его требовательность; к мнению других он начал относиться доброжелательно, даже когда его мнения не совпадали с мнением других. Но он как-то потерял веру в людей и во все то, к чему раньше относился доброжелательно. Его беспокоило будущее России, и он не скрывал неприязни к тем людям, которые находились теперь у власти. Деятельность предводителя дворянства он оставил и в жизни земства участия не принимал. Он как-то вдруг остался в стороне от активной жизни, но не потому, что у него не было сил, а потому, что поддерживавшая его вера в то дело, которым он занимался, его оставила. Когда я сообщил ему, что собираюсь уйти со службы, он усмехнулся.

    — Я ожидал этого. Как и из меня, из тебя не получилось служащего. Самое последнее дело для живого человека. Но что теперь? Россия еще нетронутая страна, конечно, ты найдешь занятие, но постарайся найти его сам. Делай то, к чему у тебя лежит душа. Дам тебе один совет: слушай всех, но решай сам. Жаль, что вместо университета ты не пошел на военную службу. Но что сделано, то сделано, — добавил он немного спустя.

    Через несколько дней в Петергофе мы в парке встретили Государя. Узнав отца, он остановился. Я, как было принято, отступил на несколько шагов. Государь что-то сказал отцу и, взглянув на меня, спросил, что я. Отец сказал.

    — Как тебе не стыдно такого молодца мариновать в штафирках? Его место в гвардии, где двое твоих сыновей, — и пошел дальше.

    — Ну, — сказал отец, — видно, сама судьба решила. Немножко поздно, да ничего. В какой ты думаешь полк?

    — Конечно в конную гвардию, — сказал я.

    Традиции нашей семьи военные, а традиции, что ни говорите, входят в кровь. Мы насчитываем в наших рядах пять фельдмаршалов, многих боевых генералов и офицеров, и потому военное ремесло и мне приходило прежде на ум. Теперь меня только пугала мысль, что не поздно ли, и я опасался, что мой заграничный диплом не дает мне права на скорое производство в офицеры. Но прежде, чем подавать прошение в конную гвардию, мне надо было съездить в Вильно попрощаться с Потаповым и моими друзьями.

    Потапов сетовал на нас за наши решения. Ему было жаль, что мы уходили, но выступать против воли Царя он не мог. Мне он посоветовал перейти на военную службу, не выходя из гражданской, и обещал поговорить об этом с графом Шуваловым. Из-за внезапности моего решения он попросил меня на некоторое время задержаться в Вильно, чтобы помочь Дохтурову передать дела “по стабилизации русских земель” его заместителю.

    “Важное” дело

    Телеграмму о болезни отца я получил в день своего разговора с Потаповым. Я немедленно отправился к нему опять просить отпуск, хотя знал, что в это время дня он обычно отдыхает. В приемной Потапова я увидел растерянного адъютанта Валуева76, сына министра внутренних дел. Валуев был молодым и красивым человеком, обладал острым и быстрым умом и делал блистательную карьеру. При этом он был, в полном смысле слова, светским хулиганом. Больше всего на свете его ум занимали развлечения.

    — Что ты тут делаешь? — спросил я.

    — Потапов послал за мной, по какой причине, не знаю, но догадываюсь. Думаю, что по важному делу — мне обещали повышение... Надеюсь, что меня для того и вызвали — чтобы объявить о повышении.

    Потапов отнесся ко мне по-отечески, попросил написать заявление об отпуске и только тогда обратился к Валуеву:

    — Ваше дело прояснилось. Вот бумаги, можете ознакомиться. — И Потапов вышел.

    Валуев сиял.

    — Ну, слава Богу, я переведен в гвардию!

    Он вскрыл конверт. Через минуту он повернулся ко мне.

    — Ну и дела, — сказал он. — Посмотри!

    Я взглянул на письмо. “Начальнику Бобруйской тюрьмы. Предъявителя этой бумаги, младшего лейтенанта Валуева, приказано арестовать и держать в заключении два месяца”.

    — А-а, теперь я понимаю, — вдруг сказал Валуев спокойно. — Основной вопрос нам абсолютно ясен. Разумеется, именно так.

    И он рассказал мне, что утром, спускаясь по лестнице в своей гостинице, увидел впереди себя “довольно глупое лицо, на голове котелок, на фраке — звезда. Не удержался и, конечно, по котелку хлопнул, надо сказать, очень удачно — котелок сел прямо на уши. Вот из-за этого...”

    “Глупая физиономия”, как разъяснилось, принадлежала прибывшему по Высочайшему повелению сенатору. И “важное” дело Валуева, таким образом, также стало ясным.

    Смерть отца

    Отца я уже не застал. Он умер внезапно от разрыва аорты. В тот день он казался чем-то крайне встревоженным, под вечер зашел в комнату к моей сестре и, как бывало часто в последнее время, заговорил о России. “Эти идиоты ведут себя и всю страну к гибели. Она гниет на корню...” Он схватился руками за голову, и его не стало.

    В последние годы из жизни моего отца исчезла вера в правильность того, что он делал. Он сдал и сник, и смерть освободила его. Слава Богу, что ему не довелось дожить до того, чего он опасался и до чего из всех его детей дожил только я.

    Похороны отца сопровождались некой характерной историей. Похоронить его мы решили в его деревне, и поэтому надо было заняться неизбежными хлопотами. Нам представлялось самым трудным доставить тело отца со станции на кладбище — стояла поздняя осень, и после нескольких обильных снегопадов ведущая на кладбище дорога находилась под глубокими слоями снега. Приехавший по нашей просьбе в город управляющий имением убеждал нас, что сани для перевозки гроба не понадобятся, потому что крестьяне тех десяти деревень, через которые шла дорога на кладбище, считали отца своим “благодетелем” и поэтому наверняка пожелают донести гроб с телом отца на руках. Подумав, управляющий добавил, что местами дорога занесена таким глубоким снегом, что следовало бы ее расчистить. По его мнению, на это нужно человек двести крестьян, расчистить дорогу можно будет за один день, поскольку мужиков в деревнях этих живет несколько тысяч. И платить крестьянам, наверно, не придется, закончил он с энтузиазмом, они, он был в этом уверен, будут счастливы сделать это бесплатно.

    — Кто знает, — сказала на это сестра, — зимой работы нет, пусть они хоть что-то заработают, расчищая дорогу. Сколько платят в день тем, кто возит дрова?

    — По крайней мере, рубль.

    — Заплатите пять.

    — Боже вас упаси, — засмеялся управляющий. — Таким образом нам и нанимать некого будет. Они просто передерутся между собой.

    Но управляющий ошибся. Никакой драки не произошло, а проявили крестьяне чрезвычайно трогательное единомыслие. Как один человек, все десять деревень заявили, что такую работу — Боже упаси — меньше, чем за десять рублей, “хоть умри”, сделать нельзя. И снег расчищать они отказались. Закончилось это дело неожиданным образом — совсем чужие, из других деревень крестьяне расчистили снег за обычную плату. Но гроб с телом отца крестьяне донесли до кладбища на руках. Более того, они не попросили даже на водку, что казалось нам совершенно непонятным и чему нам с трудом пришлось поверить. И они не только отказались от платы, но и были оскорблены, когда управляющий предложил им деньги.

    Как много старого потеряно

    На кладбище я обратил внимание на красивого старого мужчину, который усердно крестился, вытирая кулаком слезы. Выходя из церкви, я опять увидел его и решил узнать, почему он так безутешно плакал. Вместо ответа он опять стал вытирать кулаками слезы.

    — Ну скажи господину, почему ты так плачешь, скажи, — не без насмешки обратился к нему полуобразованный человек заводского типа, который только тогда стал появляться; было ему лет двадцать.

    — И расскажу, — агрессивно ответил старик. — Расскажу и тебя, дурака, не испугаюсь. Всю свою жизнь покойного буду добрым словом вспоминать. Умерший дал мне взбучку — такую, какую я никогда не забуду, и я ее заслужил. Если бы тебя так проучить, может, и ты бы чему-нибудь научился.

    — Обскурант, — с презрением сказал молодой человек и пошел прочь.

    На похоронах отца я увидел своими глазами, как много старого исчезло, какими значительными были перемены во всем по сравнению со временем нашего детства и нашей беззаботной жизни. Казалось, что прошло не два десятка, а сотни лет. Особенно заметна была разница между теми, кто двадцать лет назад был совсем молод и теперь вырос, и теми, кто был тогда взрослым, а теперь постарел. Говорю я не о нашей семье, а о старом и новом поколении. По случаю похорон в Терпилицах собралось много самых разных людей из разных социальных слоев и групп. Все они отличались друг от друга, но на всех лежал отсвет одного времени. В бывших “маленьких” было что-то скорее размягченное и нагловатое, чем зрелое. Старые же потеряли почву под ногами, утратили мужество и тихо катились по наклонной плоскости. Сами по себе пришли мне на память слова отца: “Гниют на корню”. И как часто припоминались мне эти слова позже.

    Новая молодежь

    Образованная молодежь (этим неточным выражением я обозначаю всех, кто получил образование в школах и университетах) больше не говорила и не мечтала, как это было еще совсем недавно, о высших материях; в молодых не горел больше “святой огонь”, как еще недавно, в начале 60-х годов, было обязательным для каждого порядочного человека. Больше всего эта молодежь думала о благах земных, оглядываясь кругом и высматривая, где что плохо лежит. Большинство этих детей из привилегированных классов получили дорогое образование, никогда не испытав никаких трудностей. Они были и не готовы, и неспособны к активному заработку, к “активной добыче”, и их желание обеспечить себя куском сладкого пирога осталось несбывшейся, мечтой.

    Но другие, дети мелких собственников и бывших крепостных, выросшие под гнетом и в бедности, получившие свои дипломы кровью и потом, не мечтали, а шли твердо вперед и добивались своей доли и цели упорной работой. Как они этого добивались — им было неважно, торгуя ли своей совестью или, не очень рискуя, обкрадывая казну, но они своей цели достигали — на государственной службе как охранители основ общества или в областях общественного служения как сокрушители этих же основ. Из кругов этой образованной молодежи вышли и те, чья эффективная деятельность привела к развалу России, и те, кто благодаря отсутствию твердости и энергии способствовали этому пассивно. Из этих кругов вышли и овцы и волки, и в конце они погубили себя и Россию вместе с собой.

    Бывшее молодое поколение, у которого никаких степеней не было, но которое тем не менее относилось к тому, что принято называть “цивилизованными людьми”, осталось, если судить их с точки зрения зрелости восприятия и суждения, таким же незрелым, но хваткой они дали сто очков вперед своим образованным современникам. Своим собственным умом эти полуобразованные люди понять ничего не могли и ухватились за первое попавшееся им учение, следуя ему, как стадо баранов, и, несмотря на лишенные эгоизма намерения, они в конце концов принесли непоправимый вред. Вместо того чтобы заняться просвещением людей, они подрывали их нравственность. Начав с теоретического нигилизма, они закончили активным террором, который проявился в поджогах 1860-х годов и покушениях на Царя.

    Потом пришла эра хождения в народ. В те годы, о которых я говорю сейчас, большинство этих неумелых последователей передовых европейских идей казались скорее смешными, нежели вредными. Пораженные только что ими открытыми истинами, эти люди, на самом деле едва прикоснувшиеся к тому, что называется знанием, начали воображать себя избранными, судьбой призванными просветить им открывшейся истиной всю вселенную, и было их несть числа. Едва выучившись читать, они всем своим поведением пытались утвердить свое превосходство над менее значительными людьми, к которым принадлежали все, кто не разделял их взглядов. Они не говорили, а изрекали “истины”, бросались научными терминами, предпочитая те, которые оканчивались на “изм” или на “ство”, и непривычность звучания изрекаемых ими слов принимали за независимость мысли и считали себя новыми свободными людьми.

    Поповский Ваничка

    За две проведенные нами тогда в деревне недели я встретил много этих курьезных и малоприятных типов. Среди них был и мой детский приятель, поповский Ваничка, мальчик, с которым мы когда-то вместе играли.

    Ваничка был сыном отца Федора, или Теодора, как священник себя для пущей важности величал. Отец Федор, как вообще этот тип священнослужителя, был довольно мягким и доброжелательным человеком, но был помешан на величии. Двор и все к нему имеющее отношение представлялись ему частью рая, и, пытаясь вести себя, как вели себя в его представлении обитающие в этом раю люди, он часто выглядел чрезвычайно комически. Сына своего он воспитывал, как воспитывают французского дофина, и поповский Ваничка всегда добавлял в конце слов “с”. Он любил раскланиваться и, сморкаясь, закрывал нос рукой. Но Ваничка мастерски делал свинчатку и бесстрашно лазал по деревьям, снабжая меня и Зайку стручками, которые нам есть не разрешали и которые именно поэтому мы и любили.

    На Ваничку не повлияли ни манящий его отца блеск большого света, ни отпущенные ему природой способности. Он был скромен предельно, порой униженно скромен. Но спустя десять лет я встретил не французского маркиза, а довольного собой русского болтуна. Ознакомив меня со своими идеями в делах государственных и общественных и удивив меня своим пониманием, поповский Ваничка объявил мне, что, с его точки зрения, я превратился в достойную и вполне развитую личность. Тем не менее он не удержался и намекнул, что ему нужна большая сумма денег, не для него лично, конечно, нет, а для общего дела, и он ожидал, что я соглашусь дать ему эти деньги.

    — Какое общее дело? — спросил я. — Пропаганда?

    — Естественно. Не для игры же в карты. Нам нужны деньги, потому что мы собираемся идти в народ.

    — Я в народ ходить не собираюсь и не дам вам ни одной копейки.

    — И уж, разумеется, как и водится среди вашего глупого сословия, вы на меня донесете в полицию, — сказал мне презрительно Ваничка.

    Раздел наследства

    Согласно завещанию, мой брат Георгий получил Терпилицы. Отец назначил денежную сумму, на проценты с которой можно было содержать дом и сад в том виде, в каком он их оставил. Георгий обратился ко всем нам и сказал, что мы должны относиться к дому не как к его собственности и пользоваться им как своим. Сам он в это время служил в Варшаве.

    Только теперь, вспоминая то далекое время, я понимаю, как постепенно и незаметно изменились отношения между всеми нами. Какая удивительная разница существовала между нашими тогдашними и теперешними отношениями. Нас было семеро детей, совершенно не похожих друг на друга ни по характерам, ни по вкусам, даже воспитание у всех нас было разным, мы шли разными путями в жизни, я бы сказал, иногда даже противоположными, и тем не менее мы чувствовали себя одним целым, одной семьей, частями одного сплава. При разделе наследства у нас не возникло никаких разногласий, не возникло даже намека на возможность недовольства друг другом. Только однажды возникла ситуация, которая нас всех сильно растрогала и которую мы потом, смеясь, часто вспоминали.

    Мы разделили между собой по-настоящему дорогие предметы, и не только не ссорились, а отказывались от них в пользу друг друга. И только из-за одного предмета между нами чуть не возникла ссора. Эта драгоценность, которую мы, взрослые люди, так хотели получить, была маленькая, облезлая, изъеденная молью белка, которая всегда находилась в рабочей комнате отца. Из-за нее мы и начали ссориться, потому что каждому хотелось увезти ее с собой. После долгих споров о том, кому владеть ею, мы все вдруг рассмеялись. Спор прекратился. Выяснилось, что по какой-то странной причине эта белка стала для всех нас чем-то особенно драгоценным. Этот маленький предмет обладал в наших глазах большой ценностью. Я запомнил этот случай, осознав тогда же, как случайные впечатления могут иногда заслонять собой вещи как они есть в действительности, поскольку впечатления наделяют их тем смыслом, который они когда-то имели для нас.

    Вскоре мы все разъехались, каждый в свою сторону. Сестры уехали за границу, старший брат в Копенгаген, Миша в свой уезд, Георгий в Варшаву, а я остался один в Петербурге, в котором уже не было даже няни. Она и тетя Женя остались жить в Терпилипах.

    В Конном полку

    Прежде чем подать заявление о принятии меня в Конный полк, я пошел на прием к графу Шувалову, который был шефом гвардейских войск, чтобы выяснить свои права. Но граф, услышав мои опасения, только рассмеялся. Однако по моему настоянию он приказал справиться, и все оказалось в порядке. По истечении шести месяцев службы я имел право на производство в офицерский чин.

    Конный полк и Кавалергардский из кавалерийских, Преображенский из пехотных полков слыли, и по традициям, и по составу офицеров, первыми полками гвардии. Конный полк, помимо этого, всегда находился под особым покровительством как покойного, гак и царствующего императоров, которые обыкновенно и носили его полковую форму. В рядах его служило большинство великих князей, высшие чины двора; многие генерал-адъютанты и прочие лица государевой свиты были бывшие конногвардейцы; на каждого офицера полка смотрели как на младшего товарища и, когда могли, вытаскивали в люди. Поэтому служить в Конном полку желающих была масса, но в полк в те времена принимали крайне осмотрительно. Быть в его рядах считалось честью и давало с места известное положение в обществе.

    Командир полка граф Николай Павлович Граббе77, товарищ брата Миши и по полку, и по Кавказу, принял меня с распростертыми объятиями. Я редко встречал столь обаятельного человека. Он был известен и своей отчаянной храбростью, своими кутежами и своим невероятным шалопайством. Большой барин, милейший человек, кутила и жуир, он обладал вместе с тем редким светским тактом и, держась со всеми запанибрата, никому не позволял наступить себе на ногу, забыться. Офицеры, между которыми было немало родственников и еще более хороших приятелей, и моих, и Мишиных, тоже изъявили свое согласие, и я был зачислен в полк юнкером.

    Полковые юнкера с тех пор, как введена общая воинская повинность, больше не существуют. Их заменили вольноопределяющиеся78, которые, как нижние чины, стоят на общем с солдатами положении, с тою только разницей, что живут не в казармах, а у себя. Полковые юнкера, напротив, рядовыми были только на фронте, а вне его, если не совсем, то почти равноправными членами офицерского общества. Они были членами офицерской артели (то, что потом называлось офицерским собранием), со всеми офицерами на “ты”, ездили с ними и в театры, и в рестораны. Даже по наружному виду неопытный глаз их не всегда мог отличить от офицера. Носили они вместо солдатских погон погоны, обшитые столь широким галуном, что их можно было принять за наплечные знаки ротмистра, а не рядового, шинели и мундиры — не из солдатского, а офицерского сукна, облегченные офицерские кирасы, ездили в своих экипажах. А потому, быв юнкером, а не офицером, вы вне службы не испытывали тех уколов самолюбия, которые знают все служившие вольноопределяющимися, а пользовались теми преимуществами, которые в то время давало военное звание.

    Нравы и обычаи полкового быта мне были известны с детства, характер у меня был веселый, ездил я хорошо, далеко лучше многих товарищей, а потому с первых же шагов меня признали не “штафиркой”, а своим братом военным.

    Теперь, когда все недавно еще близкое стало далеким, диковинным, прошлым, опишу форму обмундирования офицеров Конного полка. Серая тужурка для дома, зеленый сюртук с погонами для ношения ежедневно вне фронта, такой же с эполетами для обеда, однобортный зеленый вицмундир для малых вечеров, балов, белый колет, обшитый золотыми галунами для фронта, алый мундир для свадеб и придворных балов, красный сюпервест79 для внутренних караулов и китель летом. Головными уборами были золоченые медные каски с большим золоченым орлом наверху, или белым султаном, или просто шишаком. Были и синие рейтузы в сапоги или сверх сапог, и чикчиры80 с широкими, как у генералов, лампасами, и белые лосины, которые, слава Богу, надевались весьма редко. Носились они на голом теле и, дабы плотно облегали ноги, надевались предварительно смоченные водой. При них носились ботфорты с раструбами выше колен. При белом мундире носились краги, то есть длинные перчатки почти до локтя, тоже с жестким раструбом. Во фронте всегда, сверх белого мундира, надевалась медная золоченая кираса. Завести все это стоило, конечно, недешево, а таскать с собой в дороге было не особенно удобно. Но зато это было удивительно красиво и парадно. И увидев себя в первый раз в зеркале в полной парадной форме, я, несмотря на всю мою философию и житейскую мудрость, почувствовал себя не то Лоэнгрином, не то Ричардом Львиное Сердце, во всяком случае уже не простым смертным, а важною персоною, избранником богов.

    И не только я сам, но все вокруг меня прониклись уважением ко мне, поняв, что я уже не просто барин, а нечто более значительное, сверхъестественное, так сказать, украшение всей русской империи. Мой камердинер, без помощи которого я всегда одевался, теперь с благоговением меня облачал, а швейцар, весь сияя, почтительно поздравил, как будто я попал не в нижние чины, а в генерал-фельдмаршалы.

    Когда я вышел на подъезд, извозчики, неистово стегая своих лошадей, как оголтелые, подлетели ко мне.

    — Ваше Сиятельство, всегда со мной ездите.

    — На шведке, Ваше Сиятельство, мигом доставлю.

    Но кучер их грозно окрикнул, и они, как стая воробьев, которым грозит опасность, разлетаются во все стороны. И кучер мой, обыкновенно степенный и солидный, почувствовал за своей спиной важную персону, как будто ошалел. Он мчится как оголтелый, орет во все горло на прохожих, и городовые, вместо того чтобы его остановить, только вытягиваются и козыряют.

    В мае наш первый эскадрон (мое умение ездить верхом и высокий рост обеспечили мне место в первом эскадроне Его Величества, на эполетах гвардейцев которого были царские вензеля) ушел в Стрельну, а вскоре оттуда в Красное Село, на лагерный сбор на все лето.

    На учении

    В Красном Селе у полка не было своих казарм, и поэтому офицеры и солдаты там разместились по избам. Я в одной из них нашел мезонин в две крохотные комнаты. В одной я поместился сам, в другой бывший камердинер отца, теперь мой, Готлиб. Внизу, тоже в двух конурах, жил командир нашего полка граф Граббе. За весь дом мы пополам с ним платили восемьдесят рублей за все лето. В двух шагах от нас была полком выстроенная “Артель”, громадная высокая дача, где помещалась и библиотека, состоявшая из двух газет, которых никто не читал. Столовал нас лучший ресторатор Петербурга, знаменитый Дюссо, и кормил так, что пальчики оближешь. В этой “Артели” мы проводили все наше свободное время, так как в избах негде было повернуться.

    В шесть утра, а иногда и раньше мы садились верхом, и полк выступал на ученье или маневры. Около часа мы, вернувшись, завтракали и, уставшие до изнеможения, заваливались спать, в шесть обедали, а потом, кто мог, уезжал в Петербург, откуда часто на тройке возвращались как раз вовремя, чтобы сесть на коня.

    Полковая семья была дружная, состояла из людей однородных по воспитанию, добрых товарищей. Конечно, людей с тем, что называют “умственными запросами”, было мало, но и в других местах их не много, да и времени для “умственного” не было. В общем, жилось как нельзя лучше. Полковая жизнь имела прелести, понятные лишь тем, кто ее испытал. Прежде всего, чувствуешь себя не одиноким, а органической частью целого. И как офицеры и солдаты — атом целого полка, так и полк — атом целой армии. И, в общем-то, эта нераздельная армия была разительна по своей сплоченности и стойкости.

    До закона об обшей воинской повинности солдат служил десятки лет, переставал быть просто человеком, был военным, то есть особым существом с особыми традициями, с особым духом, почему армия была совокупность и офицеров и солдат. После введения общей воинской повинности солдат стал служить лишь короткое время, стал лишь временным, проходящим элементом. Ни воинских традиций, ни военного духа в нем быть не могло. Он ими мог заразиться лишь от кадров, в которые был влит, но войти в его суть и кровь они не успевали, и воином в полном смысле этого слова он делался лишь во время войны. Поэтому носителем военного духа и военных традиций после общей воинской повинности осталась не совокупность офицеров и солдат, а одно офицерство.

    Русское офицерство после проигранной Крымской кампании стало пасынком самодержавного правительства и мишенью клеветы и ненависти нашей близорукой интеллигенции. Правительство держало офицеров (за исключением гвардии) в черном теле, впроголодь. Будущности у армейских офицеров не было, в старости им грозила нищета. Общество, по крайней мере передовые его части, смотрело на офицера с пренебрежением, чуть ли не с презрением, называя его тунеядцем и трутнем. Правда, нечего греха таить, многие офицеры, как свойственно не только офицерству, но и всякому русскому человеку, к своему обыденному делу часто, даже слишком часто, относились спустя рукава, оставляя и в других отношениях желать лучшего. И поэтому господа хулители не умели или предумышленно не хотели из-за лесов видеть само здание. А здание, хотя и с изъянами, было и до наших дней осталось прекрасным. Офицерство, верное вековым традициям, сильное духом, преданное долгу, готово было по первому зову стать грудью за родину, и не только готово было на словах, но умирало вместе с созданными им солдатами и на Балканах, и в степях Средней Азии, и в Маньчжурии, и в борьбе с немцами — везде, куда его звал долг. И даже теперь, когда Россия в последней агонии, а виновники ее гибели в Париже, следуя новому курсу, точат нож, чтобы нанести умирающей Матери смертельный удар, только те, которых величали “тунеядцами и трутнями”, только они остаются на посту для защиты если и не жизни, то хоть памяти, быть может, уже погибшей Матери России.

    На гауптвахте

    Жизнь полка в лагере протекала спокойно, можно даже сказать, что протекала она приятно и вполне счастливо, подчиняясь раз и навсегда заведенному порядку. Монотонность нарушалась крайне редко незначительными приключениями. Однажды мне пришлось пойти на три дня в “хвост” по очень невинной причине. Хвостом называли наказание типа гауптвахты. Поскольку камер для заключения не было, наказанный должен был отбыть определенное время в одном из домиков на краю территории лагеря и в случае посещения его высшими чинами приветствовать их навытяжку.

    Это не было суровым наказанием, потому что посещать наказанного разрешалось всем желающим и наказанный мог своим временем распоряжаться как хотел. Я, например, отбывая свое наказание, выиграл в рулетку 3000 рублей у графа Граббе. Но это все равно было малоприятно, поскольку вас лишали свободы.

    Меня послал в “хвост” наш самый важный командир, командир дивизии князь Голицын, из-за следующего нарушения. Князя Голицына дивизионные офицеры называли “Пипе”. Он был невысокого роста забавный человек. Будучи в зрелом возрасте, он любил волочиться за молодыми женщинами и с глубокой антипатией относился к юнкерам. Даже и к тем, к кому вне. военной иерархии он относился с симпатией. Я относился к последним. Знал он меня с детства и, когда мы бывали у них в гостях, относился ко мне всегда очень дружелюбно.

    Однажды я сидел со своей знакомой, одной из молодых женщин, за которой Голицын ухаживал, на террасе кафе на одном из островов. Мы спокойно пили чай, когда вдруг подъехала коляска Голицына. Неудовольствие при виде меня скрыть ему не удалось, и вместо того чтобы поздороваться, он сообщил мне, что по прибытии в лагерь я должен буду отправиться на гауптвахту на три дня.

    — Почему, Ваше Превосходительство?

    — Где ваши краги, господин юнкер?

    Мои краги, грубые перчатки с раструбами, которые мы были должны носить в лагере, даже не находясь на службе, лежали рядом со мной на столе, так как пить в них чай было бы крайне неловко, да и, разумеется, иметь их на себе во время чаепития в наши обязанности не входило. И именно это наш суровый Пипе и посчитал нарушением дисциплины.

    Бычья сила Александра III

    Однажды, когда мы завтракали в маленьком сарайчике, произошел такой вот случай, когда мы все убедились в невообразимой физической силе Наследника престола, великого князя Александра Александровича. Наследник ехал верхом, когда сильный дождь вынудил его спешиться и зайти к нам в сарайчик. Поперек сарайчика лежала длинная железная балка, о которую многие регулярно спотыкались. Мы просили ее убрать, но балка оказалась настолько тяжелой, что ее не смогли сдвинуть с места, как ни пытались, несколько солдат.

    — Осторожно, Ваше Высочество, — сказал Граббе. — Не споткнитесь.

    — Почему вы не приказали убрать ее? — спросил Наследник.

    Ему объяснили причину.

    Он наклонился, без видимого усилия поднял балку обеими руками, помедлил с ней в руках несколько секунд, соображая ее тяжесть, и, переложив на одну руку, перенес балку к стене81.

    “Воспитание” великого князя

    Однажды великий князь Владимир82 сообщил нам, что собирается навестить полк в сопровождении нескольких германских князей. По сообщению известившего нас об этом бывшего офицера нашего полка, германский князь начал восхвалять императорскую прусскую гвардию, ее изысканность и элегантность, и великий князь решил продемонстрировать ему русский гвардейский полк. Мы собирались не ударить лицом в грязь. Мы заказали телеграммой массу цветов для украшения нашей столовой, цыганский хор и ужин, достойный Олимпа. Граббе был мастер устраивать праздничные приемы. Великий князь прибыл со своим прусским принцем, попробовал все блюда, ел и пил с хорошим аппетитом, поволочился за хорошенькими цыганочками и уехал, не сказав ни слова никому из нас, и даже командиру полка. Со своей стороны, великий князь был мастером подобных жестов.

    Полк был недоволен. Но прием, видимо, вполне пришелся по вкусу высоким гостям, потому что Его Высочество вскоре выразил желание посетить наш ужин в “Артели” еще раз с тем же немецким принцем.

    Но Граббе был мастером на другие вещи, не только праздничные приемы. Он сказал Дюссо “приготовить такой обед, чтобы его нельзя было в рот взять, а также доставить нам самые плохие вина, которые можно найти”. После первого же блюда великий князь, который был вполне сообразительным человеком, понял, в чем дело, но сделал вид, что все в порядке. Он попробовал проглотить то, что ему подали, и сказал какие-то дружеские слова всем, шутил и был очень весел.

    — Мы его воспитали, — сказал граф Граббе, когда великий князь уехал, — но теперь поехали в Петербург ужинать, умирать с голода из-за него мы не станем.

    О еде

    Говоря о еде, не могу не упомянуть типичную фигуру, которую можно было встретить в любом гвардейском полку, так называемого лагерного купца. Как правило, лагерный купец, всегда ярославец, бывал весьма энергичен, появлялся в сопровождении двух-трех помощников, столь же огненного темперамента и тоже ярославцев. Торговал он уже нарезанными фруктами и напитками. Куда бы ни направлялся полк, купец следовал за ним вместе со своими помощниками, неся на голове нагруженный яствами деревянный поднос. Полк идет рысью вдоль дороги, а наши ярославцы, передвигаясь со всей своей поклажей, находят дорогу покороче и идут через болота и кусты, перебираются через заборы, переходят вброд реки и, как бы быстро мы ни передвигались, шел ли дождь или стояла невозможная жара, как только раздавалась команда “стоять” или “отдых”, ярославцы оказывались тут же, перебегая со своими подносами от одного к другому.

    Никто никогда не спрашивал цену, но брал быстро то, что хотел, и никогда не платил на месте. После некоторого времени в лагере мы получали такие счета, что на эту сумму можно было купить скромный, но вполне приличный каменный дом. Купец никогда не требовал платы, но был счастлив получить ее, даже когда оплату откладывали. В течение нескольких лет некоторые офицеры наращивали долги, доходившие до десятков тысяч рублей, но в конце концов купцам всегда платили.

    — Дорогой мой, у меня и денег таких нет, чтобы заплатить по твоему счету, — сказал один офицер купцу.

    — Не беспокойтесь, ваше благородие, мы не торопимся. Когда Бог призовет к себе вашего батюшку, тогда и заплатите.

    Бывшие офицеры-сослуживцы

    Из тех офицеров, которые одновременно со мной служили в конной гвардии, только немногие дожили до наших печальных дней. Когда я бежал из Петербурга в конце 1918 года, только следующие лица были еще живы: граф Фредерике, генерал-адъютант, бывший министр двора; Максимович, бывший генерал-губернатор Варшавы; князь Одоевский, бывший управляющий императорскими дворцами Москвы; князь Васильчиков, бывший командующий корпусом гвардейцев; барон Штакельберг, генерал-лейтенант, бывший руководитель дворцового оркестра83; генерал Ильин... Всего шесть человек. Было, конечно, несколько Струковых, но Струковых всегда бывает много. Один из них был командир эскадрона, другой — казначей, но не было среди наших Струковых ни одного первоклассного шутника. Вместо этого заходил к нам из другой бригады Никита Всеволожский, ставший спустя несколько лет известным острословом Петербурга. Остроумие его не было вполне первого класса, но достаточно смешно. Однажды во время какой-то ревизии начальник дивизии спросил, есть ли у кого-нибудь из стоящих в строю какие-нибудь жалобы. Всеволожский, тогда еще младший офицерский чин, вышел из строя к всеобщему недоумению.

    — Вы хотите что-то сказать? — спросил удивленный генерал.

    — Моя красота, Ваше Превосходительство.

    Всеволожский был действительно необычно красив84.

    В другой раз он послал на Пасху министру двора Фредериксу следующую телеграмму: “Христос Воскрес! Подробности в письме”.

    Кто-то из тех, кто был близок к кругу Императора, сказал, что однажды путешествовавший за границей Царь увидел из окна кареты Всеволожского, сидящего на скамейке около станции.

    — До свиданья, Всеволожский! — сказал Царь.

    — До свиданья, Ваше Величество. Пишите.

    За правдивость последней истории я ответственности не несу, так как рассказавший ее мне любил преувеличивать.

    Судьба великого князя

    В полку служило несколько великих князей. С одним из них, великим князем Николаем Константиновичем, случилась история, которая в свое время наделала немало шума и до сих пор осталась загадкой...

    В один прекрасный день великий князь без видимой причины был по Высочайшему повелению арестован, затем признан сумасшедшим и по указу лишен звания члена Императорского дома и в конце концов сослан в Ташкент, где и умер уже после революции85.

    По официальной версии, он похитил, нуждаясь в деньгах, у своей матери или Императрицы, точно уже не помню, драгоценный, бриллиантами украшенный образ. По другой версии, а быть может, и сплетне, он был уличен в принадлежности к революционной партии. Ни тому, ни другому я не верю. В деньгах он в то время нуждаться не мог, так как только что унаследовал громадный капитал, завещанный сто лет тому назад для выдачи старшему сыну старшего брата царствующего Государя, и на часть этого капитала купил дом Кушелева-Безбородки на Гагаринской. За несколько дней до ареста, когда он, дабы мне показать драгоценную старинную безделушку, открыл денежный шкап, я своими глазами видел целую груду ценных бумаг, золота и бриллиантов. О принадлежности к революционной партии тоже речи быть не может. Николай Константинович был далек от всякой политики, не только дорожил, но кичился своим званием. Сумасшедшим он тоже едва ли был. Я имел случай, о чем расскажу своевременно, часто видеться, а потом и сойтись с известным психиатром Балинским86, которому поручено было лечить якобы сумасшедшего великого князя. На мои вопросы о своем бывшем пациенте он всегда отвечал уклончиво и старался замять разговор. К тому же сумасшедших не карают, а лечат. Во всей этой истории была, очевидно, другая подкладка. Я впоследствии узнал, что сейчас же после воцарения Александра III великого князя из Ташкента привезли в Мартышкино, где его в тот же день посетил Государь. На другой день его снова увезли в ссылку, откуда он больше никогда не выезжал.

    После случившейся с ним катастрофы я имел случай с ним беседовать часа два, и впечатления сумасшедшего он на меня не произвел. Я ехал в Пензу и на станции, если не ошибаюсь, Моршанск, подъезжая, увидел на платформе усиленный наряд жандармов в парадной форме. На мой вопрос, кто едет, мне ответили, что один из великих князей. Но странно. Ни властей не было, чтобы встречать, ни парадные комнаты не были открыты. Войдя в общий зал первого класса, я увидел за одним из столов, необыденно накрытым, Николая Константиновича с какими-то статскими, как потом оказалось, шпиками, и полковником Ростовцевым87.

    Зная все предыдущее и что сноситься с ним не дозволено, я и вида не подал, что его узнаю и, скорей пообедав, ушел в свое купе, куда, как только поезд тронулся, вошел Ростовцев. Он мне передал, что великий князь очень огорчен, что я не хочу его узнать, и просил зайти в его вагон. Я не хотел было идти, но Ростовцев меня упросил.

    — Вы мне этим лично окажете услугу. Я от неотлучного сидения с ним прямо ошалел.

    — Что, правда, что он не в своем уме? — спросил я.

    Мой вопрос Ростовцеву, видно, не понравился.

    — Я в душевных болезнях ничего не смыслю. Говорят.

    Мы пошли. При нашем разговоре все время присутствовал господин в гражданской одежде, как я позже узнал, один из шпиков, который за все время нашего разговора не сказал ни слова. Как я потом узнал, о моем свидании с ним было донесено в Третье отделение.

    Конечно, при таких условиях разговориться было мудрено. Великий князь несколько раз глазами указывал на шпика. Сумасшедшим он мне не показался. Странно было только то, что, прося ему писать, он настаивал на том, чтобы я непременно адресовал не просто, а Его Императорскому Высочеству.

    “Чем родился”... как говорят.

    На первой станции я вышел, пообещав вернуться, но не вернулся.

    Так эта история и осталась тайной.

    Волосы дыбом встают

    К концу лагеря случилось нечто для нас, юнкеров, ужасное, что всю нашу жизнь изменило и положило предел нашему благополучию. Появился закон об общей воинской повинности, а быть может, не закон, а только “дополнение или разъяснение”, точно теперь уже не помню, но это сути не меняет.

    Юнкеров приказано было переименовать в вольноопределяющихся. Вместо столь на ротмистрские похожих погон носить солдатские (отличительный кант был введен лишь впоследствии), словом, во всем сравнять нас с солдатами.

    Ездить не только на своих лошадях, но и на извозчиках, посещать театры, кроме райка, входить в рестораны, участвовать в артели — было запрещено. Словом, мы оказались в некотором роде, как и все солдаты тех времен, лишенными прав состояния. Приходилось в слякоть и дождь жарить пешком из одного края города в другой, держать своего повара или искать часами, где в ресторанах свободный отдельный кабинет. Как всегда, в России пересолили, из одной крайности перешли в другую.

    Нужно знать, как в то время общество и народ относились к солдатам, чтобы понять, в каком положении мы очутились. Солдаты до общей воинской повинности были исключительно вчерашние крепостные, и к солдату даже лавочники относились как к простому мужику, как к низшему существу. О высшем круге и говорить нечего.

    Нам на улице пришлось не раз услышать и “дурака” и “косолапого”. Вольноопределяющемуся князю Долгорукову какой-то армейский офицер приказал держать его пальто, а другому генерал при выходе из театра — сбегать за извозчиком.

    Старик Философов, в доме которого я с детства был свой, который недавно еще со мной толковал о высших предметах, при виде меня в новом параде совершенно растерялся и, как генерал, не счел возможным подать руку, а расцеловал (это можно, так как и Царь христосовался с нижними чинами) и стал говорить “ты” вместо “вы”.

    У графини Ольги Канкриной однажды сидело несколько дам, и мы весело болтали, как вдруг вошел какой-то мне незнакомый адмирал88. Я, как полагается нижнему чину, встал и вытянулся. Его превосходительство, даже мне не кивнув, развалился в кресле. Я продолжал стоять.

    — Иван Иванович, — сказала графиня, — разрешите же сесть.

    — Ничего, может и постоять.

    Графиня поднялась, взяла меня под руку и обратилась к дамам:

    — Перейдемте в маленькую гостиную, там всем можно будет сидеть. Ваше Превосходительство, — и она ему любезно улыбнулась, — извините на минутку, нам нужно переговорить с бароном. Мы сейчас вернемся.

    Адмирал остался один. Посидел-посидел, поднялся и уехал.

    Графиня позвонила:

    — Передайте швейцару, что когда бы ни приехал этот адмирал, чтобы ему сказали, что меня нет дома.

    Служба для нас стала кошмарной. Из бывших юнкеров гвардии многие подали в отставку. Но я, ввиду близкого срока производства — мне оставалось менее двух месяцев, решил терпеть и терпел немало.

    Но все это только присказка, сказка будет впереди.

    Через короткое время из Главного штаба в полк пришла бумага, в которой значилось, что, по рассмотрении Инспекторским департаментом моих документов и принимая во внимание, что дипломы заграничных университетов не дают прав, предоставленных русскими, я никаких прав по образованию не имею, а лишь права по происхождению из дворян. А посему в офицеры могу быть произведен лишь по истечении двухлетней службы в нижних чинах.

    И начальство и друзья бросились хлопотать, но, хотя между ними были очень влиятельные, ничего не добились, или, вернее, добились лишь одного, что я был уволен не со званием рядового. И в мой формуляр внесли: “По нежеланию остаться на срок службы, назначенный Главным штабом, уволен в отставку без наименования воинского звания”.

    Вспоминая это время, я пытался решить, правильно ли я сделал, уйдя с военной службы. Но прожить 23 года на свободе, а потом оставаться еще два года почти в крепостной зависимости было свыше моих сил. Выйдя в отставку, я оделся в гражданскую одежду. Но хотя военную службу я оставил, я все равно продолжал считать, что военная служба в России — единственно возможная.

    Дипломатия

    Итак, я опять вольная птица. Однако я еще окончательно излечен от юношеского бреда не был и фразу из некролога, как выражался Миша, еще принимал за нечто серьезное. И поэтому я решился сделать еще одну попытку, которая, к счастью, кончилась ничем, более того — фарсом. Я решился поступить в Министерство иностранных дел, то есть стать дипломатом, что, сознаюсь, было уже совершенно непоследовательно. Ведь я хотел быть полезным моей родине, а какие же дипломаты... ну, да это завело бы нас слишком далеко, перейду прямо к делу. Министром иностранных дел в то время был канцлер князь Горчаков, тогда в апогее своей славы и своего тщеславия. Слава его, как известно, скоро потухла, о тщеславии и после его смерти продолжали говорить. Самосознание его было беспредельно и, благодаря этому, несмотря на его ум, он часто был смешон89. Был он особенно смешон, когда выставлять его таковым напоказ старался его племянник и секретарь барон Мейндорф90. Этот Мейндорф был очень остроумный человек и имел твердо намеченную цель — вы никогда не отгадаете какую, — чтобы его всемогущий дядя и начальник прогнал его со службы. Дело в том, что, умирая, его мать, кажется сестра Горчакова, взяла с сына слово, что он от дяди никогда добровольно не уйдет — а это было его заветной мечтой.

    На обеде у красавицы Якунчиковой, за которой старый Горчаков приударял, не замечая, что роль селадона ему уже не к лицу, он обратился к Мейндорфу, уезжавшему в Париж (разговор, конечно, шел на французском языке), с вопросом, будет ли он там посещать дипломатические круги.

    — Как же, Ваша Светлость, там у меня много знакомых.

    — Ну, тогда скажите тем, которые обо мне спросят, что вы видели льва в своей берлоге и что он врагам России спуску не даст.

    — Слушаю, Ваша Светлость. Я им непременно передам, какое страшное животное этот лев.

    Другой раз князь желал сконфузить Мейндорфа и спросил его, сколько ему лет. Тот ответил.

    — Однако. Не быструю вы делаете карьеру. Мой сын Миша91 моложе вас, а уже посланник.

    — Я сам виноват, Ваша Светлость. Я потратил много времени на образование — а он ни единого дня.

    Князь был очень богат и, как многие богачи, очень скуп, а потому постоянно совещался с разными банкирами — Штиглицем92, Френкелем и другими — о помещении своих капиталов.

    Мой дядя Александр Астафьевич Врангель, приятель Горчакова, узнав о моем намерении поступить в министерство, переговорил с князем, и тот изъявил согласие. И я с прошением в кармане отправился к нему.

    У Певческого моста, где жил князь, мне сказали, что Его Светлость сегодня не принимает, так как кого-то ждет, но что общий прием будет завтра. Я уже повернулся, чтобы уйти, когда меня остановили:

    — А позвольте узнать вашу фамилию.

    Я сказал.

    — Пожалуйте. Вас Его Светлость ожидает. Велено просить.

    — Меня? Нет ли тут ошибки?

    — Никак нет. Именно вас приказано принять.

    Молодец дядя, подумал я. Ловко устроил. О том, что я сейчас буду у князя, я ему сказал.

    Не успел я взойти в залу, как из кабинета, семеня ножками, мне навстречу выбежал князь в каком-то странном сюртуке и в ермолке и как вкопанный остановился:

    — Какая дерзость. Как вы посмели ворваться, когда нет приема? — И, не ожидая ответа, повернулся и убежал.

    Я сконфузился и вышел.

    Оказалось, кто-то “ошибку давал” и Врангеля перепутал с Френкелем, банкиром, которого Горчаков ожидал.

    После этого пассажа я счел удобным более к канцлеру не соваться — и, нужно думать, хорошо сделал. Встречая меня, он всегда делал вид, что меня не узнает.

    Примечания

    1 Меттерних Полина (урожд. Сандор; 1836—1921), княгиня — внучка князя Клеменса фон Меттерниха, министра иностранных дел и канцлера Австрии, жена австрийского посла в Париже князя Ричарда фон Меттерниха (1829—1870). Считалась душой общества, законодательницей мод; любила ходить в мужском платье, появляться одна в общественных местах, была неистощима на выдумки при устройстве балов и празднеств. Благодаря ей при французском дворе стали приняты свободные, непринужденные отношения дам с мужчинами. Полине Меттерних был обязан началом своей карьеры творец моды второй половины XIX в. Чарльз Фредерик Ворт Р^оПН; 1825—1895). Она дружила с композиторами и художниками (Эдгар Дега в 1865 г. написал ее портрет). Оставила две книги воспоминанийэ

    2 Наполеон III (Шарль-Луи-Наполеон; 1808—1873) — французский император с 1852 по 1870 г.

    3 Евгения (урожд. Монтихо; 1826—1920) — французская императрица, жена Наполеона III с 1853 г.

    4 На свете только один имперский город,

    На свете только одна Вена,

    В Вене только одна красотка,

    Это Полина Меттерних (нем.).

    5 Ср.: “Руководящую роль в венском обществе играла тогда известная княгиня Полина Меттерних, удивительно злая на язык и бесцеремонная на двусмысленные остроты” (Головин. С. 276).

    6 Языков Александр Петрович (1802—1878) — генерал-лейтенант, директор Училища правоведения с 1849 по 1877 г.; многократно описан в мемуарах, и коллективный его образ близок нарисованному Врангелем. Так, В.И. Танеев, выпускник училища, пишет: “Ему было приказано подтянуть училище. Рижский полицмейстер, как и всякий другой, получал по праздникам подарки от обывателей. Назначение Языкова в директоры Училища правоведения состоялось незадолго до Рождества. Он явился к губернатору и просил, нельзя ли оставить его полицмейстером до нового года, что иначе он не получит рождественских приношений” (Танеев. С. 155).

    7 Лассалъ Фердинанд (1825—1864) — немецкий социалист, философ и публицист; Бокль Генри Томас (1821 — 1862) — английский историк и социолог-позитивист.

    8 Фаланстерия, правильнее фаланстер — коллективное поселение общины в утопических планах Фурье.

    9 Бакунин Михаил Александрович (1814—1876) — революционер, теоретик анархизма. В описываемые годы жил за границей и часто бывал в Женеве. А.Е. Врангель, познакомившийся с Бакуниным на Амуре в 1858 г., замечал: “Мое личное впечатление о нем, что Бакунин был анархист-революционером не по убеждению, а просто по своей природе. Он любил революцию ради процесса революции” (Врангель А.Е. Воспоминания о Ф.М. Достоевском в Сибири. СПб., 1912. С. 33).

    10 Денежная необязательность Бакунина— факт, хорошо известный, который, казалось, должен был бы поддаваться однозначной интерпретации. Е.М. Феоктистов называет Бакунина “порядочной скотиной” за его способность “делать долги, не помышляя об уплате их, <...> бесцеремонно тратить деньги, вручаемые ему для передачи кому-нибудь...” (Феоктистов. С. 85). Для комментатора Феоктистова процитированная характеристика становится поводом для своеобразной апологии Бакунина, поскольку, с его точки зрения, он был “человек, если встать на эстетическую точку зрения, какого-то грандиозного художественного беспорядка” (Оксман Ю.Г. Феоктистов и его воспоминания // Феоктистов. С. XXVII).

    11 “охранную грамоту” (фр.).

    12 Нанка — грубая хлопчатобумажная ткань обычно желтого цвета.

    13 В русском издании дальнейшие события изложены более подробно:

    (С. 68—71).

    14 Введение земских учреждений и реформа суда начались в 1864 г.

    15 Цитируется стихотворение А.С. Пушкина “Кавказ” (1829).

    16 Мировой суд был создан в 1864 г. для рассмотрения незначительных гражданских исков и мелких уголовных преступлений. Мировой съезд, состоявший из мировых судей уезда, утверждал решения мирового суда по наиболее важным делам и рассматривал жалобы на его приговоры.

    17 Натычанка — легкая плетеная бричка.

    18 В русском издании далее следует: “И невольно зарождался мучительный вопрос — начало ли это возрождения или начало агонии? Возрождения? — едва ли.

    После великих реформ самодержавие стало немыслимо; оно неминуемо должно было или эволюционировать к конституционной монархии, или рухнуть. Длительной неподвижности история не знает. Русские самодержавны этого не поняли. После реформ Александр II и особенно его преемники забыли о благе народа; их единственной целью, святыней святых стало сохранение во что бы то ни стало самодержавия, и Россия опять, как при Иване, была поделена на опричнину и земщину, на "мы" и ''они". "Мы" — правительство, немногие его честные слуги, и бесчисленные его холопы — "они" — вся остальная Русь. "Мы" все знали, все могли, были непогрешимы; "они" — были опасны, все, что они делали, говорили и особенно думали, во всем подозревалась крамола; к этим крамольникам были причислены огулом и судьи, и профессора, и земские деятели; о молодежи и не говорилось. Единственная реальная ценность были "мы". Неминуемым результатом этого ослепления было, что часть "их" действительно начала подкапываться под правительство, остальная часть, прибавлю — самая полезная, отошла в сторону от общественных дел и была заменена людьми, желающими не блага страны, а преследующими лишь свои собственные интересы. И после минутного расцвета начался период застоя и разложения, длившийся вплоть до наших дней. В течение почти полстолетия Россия обратилась вновь в разлагающееся болото неподвижно стоящих вод” (С. 78).

    19 Милюков Павел Николаевич (1859—1943) — историк, публицист, политический деятель. Один из организаторов и активнейших членов кадетской партии. По убеждениям — конституционный монархист. Во Временном правительстве — министр иностранных дел (до 2 мая 1917 г.). После большевистского переворота сотрудничал с Добровольческой армией. Не свойственный общему тону “Воспоминаний” злой выпад против Милюкова объясняется его позицией после поражения врангелевской армии в Крыму в декабре 1920 г.: Милюков заявил о необходимости “новой тактики”, то есть об отказе от борьбы с большевиками и ставке на “эволюцию” режима. Помимо этого, с момента появления генерала П.Н. Врангеля на политическом горизонте Милюков занял по отношению к нему активно-враждебную позицию.

    20 Царевококшайск — название г. Йошкар-Ола до 1919 г.

    21 Шарлотенбург и Тиргартен — с 1920 г. районы “большого” Берлина. Тиргартен — один из самых знаменитых парков города. Шарлотенбург знаменит королевским замком XVII—XVIII вв. Упоминаемые мемуаристом богатые особняки начали появляться в Шарлотенбурге в 1860-е гг., когда городок привлек внимание быстро богатевшей новой буржуазии.

    22 Имеется в виду Франко-прусская война 1870—1871 гг.

    23 Имеется в виду крупная сталелитейная фирма, основанная в 1811 г. Фридрихом Крупном (1787—1826) и с 1848 г. принадлежавшая Альфреду Крупу (1812-1887).

    24 Грюндерами (от нем. Grunder — основатель, учредитель) называли предпринимателей и биржевых дельцов, склонных к биржевым спекуляциям и жульническим махинациям. Наиболее широкое распространение грюндерство получило в 1850-1870-х гг.

    25 Эспадрон (от фр. espadon) — вид сабли.

    26 По-видимому, речь идет о Федоре Евпловиче Орлове (1843—1892) и Александре Ивановиче Воейкове (1842—1916), в 1860-х гг. слушавших лекции в Берлинском университете; Орлов впоследствии преподавал в Московском университете начертательную геометрию, теорию механизмов и гидравлику, а Воейков — в Петербургском метеорологию и климатологию.

    27 Пирогов Николай Иванович (1810—1881) — хирург, педагог, общественный деятель. С 1862 по 1866 г. был руководителем группы русских студентов, обучающихся в Германии, и регулярно бывал в Берлинском университете.

    28 Ершов Николай Григорьевич (1837—1896) — энтомолог; Зайковский Дмитрий Дмитриевич (1838—1867) — врач; о ком из многочисленных представителей рода Корфов идет речь, установить не удалось.

    29 Муравьев Михаил Николаевич (1845—1900), граф — с 1893 по 1897 г. чрезвычайный посланник и полномочный министр при дворе датского короля; с 1897 по 1900 г. министр иностранных дел. Сын генерал-майора Николая Михайловича Муравьева (1819—1867), ковенского военного губернатора в 1863 г. и рязанского губернатора с 1864 г.

    30 Муравьев (Муравьев-Виленский) Михаил Николаевич (1796—1866), граф (с 1865 г.) — генерал от инфантерии. В 1856—1861 гг. министр государственных имуществ; в 1863—1865 гг. генерал-губернатор Северо-Западного края; за жестокость, проявленную при подавлении Польского восстания, был прозван “вешателем”. Председатель верховной следственной комиссии по делу Д.В. Каракозова (1866).

    31 События в Северо-Западном крае и деятельность Муравьева освещались в “Московских ведомостях” регулярно. Катковым был создан образ человека, заслуга которого состояла “в усмирении мятежа и прочном водворении там русского элемента”; с появлением Муравьева на край спустились порядок и благоденствие: “Восстановлено значение русского правительства и уважение к нему <...> крестьянскому делу дан твердый ход <...> в губернских городах учреждены русские двуклассные училища; по деревням и селам постоянно открываются новые школы...” (Московские ведомости. 1864. 28 апреля).

    32 В известном высказывании (более точная формулировка: “Я не из тех Муравьевых, которых вешают, а из тех, которые вешают”) Муравьев-Виленский имел в виду своего троюродного брата Сергея Ивановича Муравьева-Апостола (1796—1826), стоявшего у истоков Союза спасения и Союза благоденствия, члена Южного общества, одного из пяти казненных декабристов. Участниками тайных обществ были многие члены обширной семьи Муравьевых. В частности, сам Муравьев-Виленский состоял в преддекабристской организации “Священная артель”, а также в Союзе спасения и Союзе благоденствия. Привлеченный по делу декабристов, был оправдан как “не участвовавший в обществах с 1821 г.”.

    33 Муравьев-Амурский Николай Николаевич (1809—1881), граф — генерал-губернатор Восточной Сибири, исследователь Амура; его жена — Екатерина Николаевна, урожд. де Ришемон.

    34 Николай Валерьянович Муравьев (1850—1908) — юрист, служебную карьеру начавший в прокуратуре, где обратил на себя внимание, обвиняя “чрезвычайно талантливо <...> убийц Александра II” (Витте. Т. 1. С. 320); министр юстиции (1894-1905).

    35 Хелен Доннигес, баронесса, дочь баварского дипломата, познакомилась с Лассалем в 1864 г., будучи невестой валахского князя Янко Раковица. Бурный роман с Лассалем был причиной резко отрицательной реакции ее родителей; Лассаль вызвал на дуэль отца Хелен, но драться ему пришлось с Раковицем, который его смертельно ранил. Хелен вышла замуж за Раковица, после развода с которым стала женой С.Е. Щевича, российского дворянина, уехавшего в Америку. В 1879 г. опубликовала воспоминания “Мои отношения с Фердинандом Лассалем”.

    36 В воспоминаниях человека сходных с мемуаристом взглядов, воспитания и сословного положения в образе Лассаля отмечены те же черты деятеля, “хорошо умевшего совмещать в себе посетителя гостиных и клубов с апостолом революции” (Головин. Т. 1. С. 319). В 1863—1864 гг. для обсуждения вопросов реформирования общества Лассаль встречался с Бисмарком, который спустя 14 лет после его смерти сказал, что Лассаль “был одним из наиболее умных и дружелюбных людей, с которыми мне когда-либо приходилось иметь дело, он был человеком громадного честолюбия и ни в коем случае не республиканец” (цит. по: Britannica CD. Version 97. Статья “Lassalle Ferdinand”).

    37 Мольтке Гельмут Карл (1800—1891), граф (с 1870) - генерал-фельдмаршал германской армии (1871), военный теоретик, в 1858-1888 гг. начальник Генерального штаба.

    38 Бисмарк Отто Эдуард Леопольд (1815—1898), князь — германский канцлер с 1871 по 1890 г. Сходное отношение к Бисмарку встречается в воспоминаниях Ф.И. Родичева, который писал в 1934 г.: “Цинизм Бисмарка наложил печать на историю Европы на 50 лет почти. Всякий насильник, презирающий право, находил себе оправдание в принципе реальной политики силы вместо права. Милитаризм сделался законом жизни народов. Война была тем концом, который сам собой разумеется, к которому шла вся жизнь” (Родичев. С. 13).

    39 Убри Павел Петрович (1820-1896) - дипломат; с 1862 по 1879 г. посол в Пруссии, с 1879 по 1882 г. — в Австро-Венгрии.

    40 Гризингер Вильгельм (1817—1868) — немецкий врач, один из основоположников научной психиатрии. Профессор медицины, невропатологии и психиатрии в университетах Цюриха, Тюбингена и Берлина; занимался активной пропагандой лечения больных ненасильственными методами. В 1845 г. вышла его книга “Патология и терапия психических болезней”, оказавшая громадное влияние на развитие психиатрии; была переведена почти на все европейские языки (в том числе и на русский, см.: Гризингер В. Душевные болезни / Пер. Овсянникова. СПб., 1881). См. о нем: Каннабих Ю. История психиатрии. М., 1994. С. 277-284.

    41 Дюринг Евгений (1833—1921)— немецкий философ и политэконом; преподавал в Берлинском университете с 1863 по 1877 г. Защищал идею протекционных тарифов как средства развития культуры и нравственности всех граждан в государстве. Согласно его теории, эта цель могла быть достигнута только при условии самодостаточности экономики нации.

    42 Экстраординарный профессор Михаил Петрович Рубалкин преподавал не в Томском университете, а в Томском технологическом институте, а в 1911 г. был уволен за оппозиционные взгляды.

    43 См.: Etudes sur la protection et son influence sur l'industrie manufacturiere en general et sur celle de la Russsie en particulier, par le baron N. Wrangeil. Berlin, 1867.

    44 Имеретинский Александр Константинович (1837—1900), князь— генерал, член Государственного совета. В 1863 г. принимал участие в подавлении Польского восстания; затем был начальником штаба командующего войсками, собранными в Варшаве, с 1873 г. — начальник штаба Варшавского военного округа; с 1881 по 1892 г. главный военный прокурор и начальник военно-судебного управления, с 1897 г. варшавский генерал-губернатор.

    45 Дохтуров Дмитрий Петрович (1838—1906) - генерал от кавалерии, член Военного совета, участник войн на Кавказе и Русско-турецкой войны 1877— 1878 гг.

    46 Скобелев Михаил Дмитриевич (1843-1882) — генерал-адъютант, генерал от инфантерии. Участвовал в завоевании Средней Азии: в 1873 г. отличился в Хивинской экспедиции, в 1876 г. руководил подавлением Кокандского восстания и был назначен военным губернатором Ферганы; в 1880 г. возглавил Ахалтекинский поход, в 1881 г. взял штурмом крепость Геок-Тепе, в результате чего часть Туркмении была присоединена к России. С Русско-турецкой войны 1877— 1878 гг. вернулся национальным героем. Произнесенные им в 1882 г. две публичные речи — в Петербурге и Париже — с яркой антигерманской окраской создали Скобелеву дополнительный ореол и превратили в культовую фигуру.

    47 Излер Иван Иванович (1811-1877) - с 1848 г. возглавлял заведение искусственных минеральных вод, находившееся в Новой деревне, с 1867 г. оно стало театром оперетты, шансонеток и канкана, а в 1876 г. погибло в результате пожара. Подробнее см.: Алянский Ю. Увеселительные заведения старого Петербурга. СПб., 1996. С. 94-95.

    48 Горемыкин Иван Логгинович (1839-1917)- государственный деятель. Вице-губернатор Плоцкой (с 1866) и Келецкой (1869-1873) губерний Царства Польского. С 1895 по 1899 г. министр внутренних дел; дважды — председатель Совета министров (апрель-ноябрь 1906; январь 1914 - январь 1916).

    49 Щербатов Александр Петрович, князь- губернатор Калишской губернии с января 1867 г., один из создателей, наряду с И.И. Воронцовым-Дашковым, П.П. Шуваловым и др., “Святой дружины” (1881 — 1882).

    50 Берг Федор Федорович (1793-1874), граф (с 1856) - генерал-фельдмар шал (с 1865), член Государственного совета (с 1852), сенатор (с 1863). В 1823 и 1825 гг. совершил две экспедиции по Закавказью, собирая сведения военного, экономического и географического характера; участник Русско-турецкой войны 1828—1829 гг. Принимал участие в подавлении Польского восстания в 1831 г. Генерал-квартирмейстер Главного штаба (с 1843), занимался статистикой и руководил работой по составлению военно-топографической карты России; в 1853 г. командовал войсками в Эстляндии, с 1855 по 1863 г. генерал-губернатор Финляндии; в 1863—1874 гг. наместник Царства Польского.

    51 См.: Русский губернатор в Польше: Из записок отставного губернатора // Рус. старина. 1884. № 6, 8.

    52 В связи с назначением Щербатова в 1871 г. на пост заведующего водяными и шоссейными сообщениями А.И. Дельвиг писал: “Щербатов был большой говорун, сплетник и интриган, а служебными делами занимался настолько, насколько они могли ему лично принести выгоду <...> разбирая прежнюю службу Щербатова, выводили из нее самые неутешительные результаты. Говорили, что он величайший взяточник, мот, много должен, не платит своих долговых обязательств, употребляет для этого всякие обманы и подлоги и известен в Калише, где был губернатором, за грабителя” (Дельвиг А.И. Полвека русской жизни. М.; Л., 1930. Т. 2. С. 383-384).

    53 желанная личность (лат.) — лицо, пользующееся особым расположением где-либо, у кого-либо.

    54 Лемберг— официальное название Львова в 1772—1918 гг.

    55 макао — карточная игра.

    56 Дома для умалишенных находились в ведении Министерства внутренних дел, к 1860 г. их число достигло сорока трех.

    57 Фредерикc Владимир Борисович (1838—1927), барон, граф (с 1913) — генерал-адъютант, генерал от кавалерии (1900). Министр императорского двора и уделов (1897—1917). После 1917 г. в эмиграции.

    58 Потапов Александр Львович (1818—1886) — генерал-адъютант, генерал от кавалерии (1874). В 1865—1868 гг. наказной атаман Войска Донского. С 1868 по 1874 г. генерал-губернатор Северо-Западного края. С 1874 по 1876 г. шеф жандармов и главный начальник III отделения.

    59 Дохтуров воспитывался в Пажеском корпусе до 1855 г., в 1857—1859 гг. находился в Академии Генерального штаба; в 1861 г. произведен в капитаны, служил в Кавказском военном округе и в составе Шабарского отряда участвовал в покорении Западного Кавказа, в деле 26 августа 1862 г. ранен в ногу (см. главку “Недобрая судьба”); в 1868 г., спустя шесть лет, сменив шесть разных должностей, Дохтуров, уже в чине полковника, был определен в распоряжение командующего войсками Виленского округа с назначением исправляющим должность управляющего канцелярией по водворению русских землевладельцев в Северо-Западном крае и управляющим общей канцелярией генерал-губернатора.

    60 Кауфман Константин Петрович фон (1818—1882)— инженер-генерал (1874), генерал-майор свиты; с 1861 г. директор канцелярии Военного министерства. В 1865—1867 гг. генерал-губернатор Северо-Западного края и командующий войсками Виленского военного округа. По словам П.А. Валуева, “он не знает ни края, ни администрации, но он может быть в одно время и начальником военного округа, и генералом-губернатором...” (Валуев. Т. 2. С. 33). С 1867 по 1882 г. туркестанский генерал-губернатор и командующий войсками Туркестанского военного округа, руководил завоеванием Средней Азии.

    61 Павел Александрович (1860—1919), великий князь — сын Александра II.

    62 Ванновский Петр Семенович (1822—1904) — генерал от инфантерии (1883), военный министр с 1881 по 1897 г.; министр народного просвещения (1901 — 1902).

    63 Н.П. Игнатьев, посол в Константинополе, в своих письмах жене охарактеризовал Дохтурова как “лучшего офицера Генерального штаба” (Игнатьев Н.П. Походные письма 1877 года. Письма Е.Л. Игнатьевой с балканского театра военных действий. М., 1999. С. 72).

    64 Дохтуров Дмитрий Сергеевич (1759—1816) — генерал от инфантерии, участник Отечественной войны 1812 г. (сражения под Смоленском, Бородином, Малоярославцем) и заграничных походов 1813—1814 гг.; дядя Д.П. Дохтурова.

    65 Врангель Александр Евстафьевич (Астафьевич) (1804—1880), барон — генерал от инфантерии, генерал-адъютант, член Военного совета (с 1862); участник Кавказской войны (с 1831), в 1840—1850-е гг. управлял различными областями Кавказа.

    66 Куропаткин Алексей Николаевич (1848—1925) — генерал от инфантерии (1901), в 1898—1904 гг. военный министр; в Русско-японскую войну командовал русскими войсками в Маньчжурии, потерпевшими под его началом поражение в Ляоянском (август 1904 г.) и Мукденском (февраль 1905 г.) сражениях.

    67 Драгомиров Михаил Иванович (1830—1905) — генерал-адъютант, генерал от инфантерии (1891), известный военный писатель и педагог. Участник Русско-турецкой войны. С 1878 по 1889 г. начальник Академии Генерального штаба; в 1898—1903 гг. киевский, подольский и волынский генерал-губернатор.

    68 Кропоткин Дмитрий Николаевич (1836—1879), князь— генерал-лейтенант, генерал-адъютант, харьковский губернатор с 1870 г.; был убит членом “Народной воли” Г.Д. Гольденбергом.

    69 Тимашев Александр Егорович (1818—1893) — генерал от кавалерии (1872). генерал-адъютант. С 1868 по 1878 г. министр внутренних дел.

    70 Имеется в виду закон 10 декабря 1865 г. “О воспрещении лицам польского происхождения вновь приобретать помещичьи имения в девяти западных губерниях и о предоставлении высланным из Западного края владельцам секвестрованных имений права продавать или променять в двухгодичный срок свои имения в этом крае лицам русского происхождения и вообще о порядке совершения актов на переход имений в Западном крае к русским владельцам”.

    71 Ср. оценку деятельности Потапова близко знавшим его Головиным:“Когда <...> Потапова назначили в Вильну — генерал-губернатором на место Кауфмана, он круто повернул в сторону от Муравьевской политики, стал неблагосклонно относиться к некоторым из русских мировых посредников и задумал искать примирения с поляками. Его образ действия встречал открытую оппозицию не только со стороны Каткова, громившего эту, якобы, измену русскому делу <...> Но <...> нельзя было сохранять вечно сухой формальный гнет и глядеть на целые миллионы своих подданных как на постоянных заговорщиков, показывать польским окраинам, что им не доверяют, и в то же время от них ожидать верноподданнических чувств,— это была наивность, равносильная надеждам поляков свергнуть русское иго. Понимая это прекрасно, Потапов твердил, что русификация края — совершенно безнадежная цель. Не без основания Потапов думал, что в пылу репрессии Муравьев навез в Западный край таких русских деятелей, которым интересы России кажутся очень близкими с интересами революции. Мы почему-то вообразили, что русское дело может упрочиться в Западном крае, как скоро мы станем там искусственно возбуждать крестьян против помещиков. С этой целью нам пригодными казались там люди, которых в России не стали бы на службе терпеть, и мы, со спокойной совестью, принялись на окраинах насаждать демократизм, который мы дома считали для себя неудобным” (Головин. С. 99—102). Деятельность Потапова неоднозначно оценивалась в воспоминаниях его современников. Феоктистов называет Потапова “негодяем”, который “исказил все мероприятия Муравьева и выгнал <...> всех сотрудников” (Феоктистов. С. 319).

    72 Шувалов Петр Андреевич (1827—1889), граф — генерал от кавалерии (1872). Начальник штаба Корпуса жандармов (1861 — 1864); шеф Корпуса жандармов и начальник III отделения (1866—1874). С 1874 г. посол в Лондоне, участвовал в работе Берлинского конгресса 1878 г.; в 1879 г. вышел в отставку. Распространенный в русском обществе взгляд на Шувалова нашел отражение в эпиграмме Ф.И. Тютчева (1866—1867), в которой он обозначен как Петр четвертый и Аракчеев второй.

    73 Ср. запись в “Дневнике” Валуева от 29 августа 1876 г.: “...Потапов в безнадежном состоянии. С ним приключился ряд так называемых нервических ударов на переезде из Одессы в Крым. Разжижение мозга, давно прелиминар-но себя предвозвещавшее, теперь налицо” (Валуев. Т. 2. С. 387).

    74 Дохтуров был назначен командиром Владимирского уланского полка в 1870 г.

    75 Очевидно, речь идет об уступках охранительному курсу, на которые пошел Александр II после подавления Польского восстания и покушения Каракозова, выразившихся в числе другого в назначениях на высшие государственные посты Д.А. Толстого (с 1864 г. обер-прокурор Синода, с 1865 г. министр народного просвещения), П.А. Шувалова (ближайший советник Александра II, с 1866 г. шеф корпуса жандармов) и Ф.Ф. Трепова (с 1866 г. петербургский обер-полицмейстер).

    76 Валуев Петр Петрович (1841-1886), граф - сын П.А. Валуева от первого брака.

    77 Граббе Николай Павлович (1832—1896), граф.

    78 Всеобщая воинская повинность в России была введена в 1874 г., институт вольноопределяющихся— в 1871 г. (см.: Зайончковский П.А. Военные реформы 1860-1870 годов в России. М., 1972. С. 308).

    79 Супервест — род суконного жилета, надевался офицерами лейб-гвардии Конного полка поверх белого мундира, заменял в пешем строю кирасу.

    80 Чикчиры — узкие кавалерийские штаны из цветного сукна, отделанные шнуром.

    81 Ср. рассказ великого князя Александра Михайловича о том, как, уже будучи государем, Александр III в присутствии представителей нескольких посольств во время обеда согнул вилку в качестве демонстрации своего отношения к угрозам Англии (Александр Михайлович, великий князь. Книга воспоминаний. Париж, 1933. С. 67—68).

    82 Владимир Александрович (1847—1909), великий князь — третий сын Александра II, генерал-адъютант, главнокомандующий войсками гвардии и петербургского военного округа, член Государственного совета; президент Академии художеств (с 1876).

    83 Фредерикс — см. о нем в примеч. .57; Максимович Константин Клавдие-вич (1849—1917?) — генерал-губернатор Варшавы с февраля по август 1905 г.; Одоевский-Мжпоъ Николай Николаевич, князь — заведующий придворной частью в Москве; Васильчиков Сергей Илларионович (1849—1926), князь — генерал от кавалерии (1910), генерал-адъютант (1902); в 1902—1906 гг. командовал Гвардейским корпусом; Штакелъберг Константин Карлович, барон — начальник придворного оркестра.

    84 Всеволожский Никита Никитич (1846-1896) - сын основателя общества “Зеленая лампа”, второй муж М.Г. Савиной.

    85 Николай Константинович (1850—1894), великий князь— сын великого князя Константина Николаевича, внук Николая I. Записи в “Дневнике” Д.А. Милютина свидетельствуют, что решение объявить великого князя сумасшедшим было вызвано тем, что он “обвенчался тайно с некою девицей Дрейер (дочерью оренбургского полицмейстера) обманным образом, сделав подложную подпись и выдав себя за какого-то отставного полковника”; после многочисленных заседаний решено было “смотреть на великого князя как на человека психически больного <...> уволить от службы и поставить в положение больного, требующего ухода и лечения” (Милютин. Т. 3. С. 67, 74).

    86 Балинский Иван Михайлович (1827-1902) - психиатр, профессор Медико-хирургической академии в Петербурге (1860—1884). Основатель первой в России клиники психических болезней.

    87 Ростовцев Николай Яковлевич (1831 — 1897), граф— полковник Генерального штаба, состоявший при великом князе Николае Константиновиче с 1877 по 1882 г.

    88 Речь идет о члене Адмиралтейского Совета Иване Ивановиче фон Шанце.

    89 Горчаков Александр Михайлович (1798—1883), светлейший князь (с 1871) — возглавлял Министерство иностранных дел с 1855 до 1882 г., с 1867 г. канцлер. Ср. характеристику Горчакова, данную Ю.С. Карцевым и суммирующую отзывы многих современников канцлера: “Несомненно, князь А.М. Горчаков был человек высокоталантливый, огромного политического опыта. Но годы его были преклонные. Физические силы, а с ними и духовные, с каждым днем ему изменяли. Голова оставалась свежею, но бороться со старческими наклонностями ослабевшая воля была не в состоянии. Эгоизм, мания величия, страсть к рекламе, скаредность, похотливость — эти черты были всегда присущи князю. Теперь, более не сдерживаемые нравственною уздою, они им завладели и затемнили прирожденную ему ясность взгляда” (Карцев Ю.С. За кулисами дипломатии. Пг., 1916. С. 4).

    90 Мейндорф (Мейендорф) Эрнест Петрович (1836—1902), барон — секретарь Горчакова, советник русского посольства в Риме. Ср. у A.A. Половцова: “...Мой старинный приятель Мейендорф назначен советником посольства в Риме. Он очень отстал по службе вследствие ненависти кн. Горчакова, который однажды у себя за столом, глумясь над Мейендорфом, спросил его, почему он, Мейендорф, так отстал по службе от сына кн. Горчакова, презренного Михаила (ныне посланника в Испании). “Я имел неосмотрительность потерять несколько лет в стенах университета”, — не запинаясь отвечал Мейендорф” (Половцов. Т. 1. С. 385).

    91 Горчаков Михаил Александрович (1839—1897), светлейший князь — дипломат, сын А.М. Горчакова; с 1879 по 1893 г. русский посланник в Мадриде.

    92 Штиглиц Александр Людвигович (1814—1884), барон — банкир, меценат. Управляющий Государственным банком (1860—1866). Председатель Петербургского биржевого комитета. На его средства в Петербурге в 1879 г. было открыто Училище технического рисования А.Л. Штиглица.

创建时间：2009-5-10


ГЛАВА 3

    1870-1878

    Ничегонеделание. — Древности. — Торговцы живописью. — “Ван Гойен”. — Знаток живописи. — Как стать знатоком искусства. — Героический труд Александра II. — Начало реакции. — “Патриарх дикой жизни”. — Бери выше. — Последняя карта. — Некоторым везет. — Несчастный Миша. — Писательская деятельность. — В маскараде. — Вера. — В ярме. — Соседи. — Жена Потифара. — Размежевание. — Государственный деятель. — Жизнь на Юге России. — Болезнь. — Мировой судья. —Кагалы. — Конокрады. — Конокрадка. — “Ты человек правильный”. — Маленький Ицек. — Черта оседлости. — Что может случиться, когда человек не совсем проснулся. — На пороге Турецкой войны. — Начинается война. — В качестве поставщика армии. — Специалист по питию. — Плесень. — Конец истории

    Ничегонеделание1

    Бывая в свете, ухаживать за молодыми женщинами; приезжать вечерами в театр или, оставаясь дома, читать; прогуливаясь, размышлять о жизни или беседовать с приятными тебе людьми; ездить верхом в манеже или на природе — любое из этих занятий после рабочего дня составляет наслаждение. Но если такое времяпрепровождение является единственным способом наполнения вашей жизни, то любое из перечисленных занятий в конце концов превращается в пытку, в чем я и убедился довольно быстро. Быстрее всего приелась светская жизнь. Все в ней повторялось — однообразные на одну и ту же тему разговоры, бесконечные пересуды, изношенные шутки, бесконечное волокитство и наигранная страсть — кого-то это, может быть, и удовлетворяло, но для меня стало вдруг невыносимо скучным, и в так называемом свете я появляться перестал. Я продолжал ходить только в некоторые дома, заходить на “огонек”. Молодое поколение об этом “зайти на огонек” ничего не знает, потому что в последнее десятилетие такая форма общения из нашей жизни полностью исчезла. Культура беседы забыта, вместо нее распространилась карточная игра.

    Во многих семьях московской и петербургской знати тех праздничных приемов, которыми так славились отцы, больше не устраивали. Создавалось впечатление, что светская жизнь как-то внезапно стала многих тяготить. Но то, что я назвал уходом в свою жизнь, не распространялось на близких друзей и знакомых — им разрешалось приходить, когда им этого хотелось. И когда хозяева бывали дома, они заходили “на огонек”. Встречали их с радостью. Гости шутили, смеялись, беседовали за чашкой чая, словом, вели себя так, как будто были у себя дома. Беседы нередко затягивались, и когда оставались только самые близкие, хозяева приносили из кухни холодное мясо, сыр и все, что подворачивалось под руку, и эти импровизированные угощения оказывались уютнее и радостнее, чем блестящие и всегда дорогие званые обеды.

    Оставив военную службу, я в первое время навещал моих друзей в полку ежедневно, но интересы наши перестали совпадать и, хотя дружелюбие моих прежних товарищей оставалось тем же, их мир для меня становился все более чужим. Единственное, что нас продолжало объединять, — карточная игра, которой и в нашем полку, и среди гусар многие в то время страстно увлекались.

    По утрам я обычно читал, вечерами играл в карты, и игра часто продолжалась до зари. Играли мы с каким-то неистовством, проигрывая тысячи, десятки тысяч; должен сознаться, что мне, как правило, не везло. Но и помимо этого ни сам я, ни моя жизнь мне сильно не нравились. Я часто ездил за границу, проводя там месяцы и месяцы такой же бессмысленной жизни, наполнявшей меня еще большим беспокойством. Иногда я неделями не выходил из своей комнаты, читая или беседуя с художниками или учеными, иногда, забрасывая книги в угол, пускался в различные приключения или отдавался, не в состоянии контролировать себя, игре в рулетку. Игра все сильнее затягивала меня. В какой-то момент я возвращался в Петербург, но только для того, чтобы опять уехать за границу, потом опять возвращался и опять уезжал.

    Древности

    От нечего делать я стал регулярно посещать антикварные лавки и незаметно для себя увлекся антиквариатом. Это увлечение длилось всю мою жизнь, от меня его унаследовал мой второй сын2, которому исследования по истории живописи принесли известность.

    Моей первой покупкой была приобретенная за три рубля на Толкучем рынке3 картина, поврежденная настолько, что я решил взять ее с собой в Париж, чтобы показать там реставратору. Ждать ответа от реставратора пришлось долго, сидеть в Париже мне не хотелось, я уехал в Эмс играть в рулетку и, как легко догадаться, все деньги проиграл. Вернувшись в Париж с пятью франками в кармане, я засел в гостинице, ожидая перевода денег из России и размышляя о ничтожности жизни. В один из таких дней мне доложили о приходе моего реставратора. “Хорошее время он выбрал, чтобы получить свои деньги!” Но реставратор, слава Богу, пришел не за деньгами. Он пришел сообщить мне, что картина повреждена настолько серьезно, что реставрировать ее невозможно.

    — Ну что ж поделаешь, — сказал я. — Верните ее.

    — А что вы с ней сделаете?

    — Увезу назад в Россию.

    — От перевозки ее состояние станет еще хуже. Может быть, мне и удастся со временем ее продать, но в настоящее время покупателя на нее нет.

    — Забудьте об этом, — повторил я.

    — Сколько бы вы за нее хотели?

    — Не знаю. Во сколько вы оценили ее?

    — Картина, конечно, испорчена, много за нее я вам не заплачу.

    — Так верните ее мне.

    — Хотите двадцать тысяч?

    — Нет. Лучше верните мне картину обратно.

    — Двадцать пять?

    И мы скрепили нашу сделку дружеским рукопожатием.

    В начале этого века Европу охватила страсть к коллекционированию, в Петербурге же эта страсть приобрела чуть ли не маниакальный характер. Из-за часто выказываемого интереса к этому предмету и особенно по просьбе моего умершего во время войны младшего сына я незадолго до революции написал “Воспоминания старого коллекционера”. О деятельности моего сына здесь писать не место, и тех, кому это интересно, я отправляю к статьям Бенуа, Кони и других в книге “Венок Врангелю”4, а также к журналу “Старые годы”5. Что же касается моих воспоминаний, то относительная ценность их заключалась не в том, как они были написаны, а в том, что в них ожили кое-какие странички из истории русского вандализма. Рукопись моя, полагаю, пошла в наши трудные годы на растопку печей, вместо дров, и хотя повторять раз написанное невесело, я попытаюсь тем не менее однажды уже изложенное частично восстановить в надежде, что для некоторых из моих читателей это может представлять интерес.

    После освобождения крестьян и оскудения дворянства (процесс, мастерски описанный Атавой6) началась стремительная и бездумная распродажа произведений искусства, обмен культурных ценностей на деньги. Чтобы продолжать прежнее существование, помещикам нужны были средства, и поэтому на продажу шло все — поместья, земли, городские усадьбы. Почему при этом уничтожались или просто-напросто выбрасывались произведения искусства, объяснить никто не пытался7. Причина была в том, что, несмотря на приобретенную нами внешнюю оболочку культуры, мы оставались варварами. И так как культуры у нас не было, то, рассуждая о прогрессе и мечтая об улучшении жизни, мы не в состоянии были постичь, что за этими понятиями — прогресс и улучшение жизни — стояло. В этом отношении мы и сейчас ненамного изменились.

    И дочь Петра Великого, пышная и красивая Елизавета, увлекавшаяся вином и молодыми людьми, и считавшая себя европейски образованной Екатерина, называемая всеми Великой, любили роскошь8. И хотя ни та, ни другая в искусстве ничего не понимали, тем не менее благодаря их притязаниям работы великих мастеров начали стекаться в Россию. Высшие слои русского общества из подражания двору скупали все подряд— бронзу, фарфор, картины, словом, все, что попадалось под руку, и таким образом в России постепенно накопилось много ценных вещей.

    Потом появились русские художники, Левицкий, Боровиковский, Рокотов и некоторые другие. Их было немного, но все они были талантливы, и их работы заполнили лавки толкучего рынка. Кулаки, небогатые буржуа и просто гоняющиеся за наживой люди, которые превратили купленные ими особняки в фабрики, были счастливы получить хоть какие-то деньги за ненужную им мебель и произведения искусства, наполнявшие эти особняки. Из городских усадеб, приобретенных этими людьми, словно ненужная рухлядь, выбрасывалась старая мебель, вместо нее появлялась новая, модная, громоздкая и уродливая — уродливая бронза, купленная у Кумберга9, ужасная живопись, купленная у Кузина в Гостином дворе, и массового производства мебель из орехового дерева, покрытая лаком. Я вспоминаю одну богатую, образованную даму, которая, заказав в Гостином дворе комплект модной мебели, приказала старую, Екатерининского времени, вынести во двор и сжечь. Случай этот был далеко не единственный.

    Как-то я пришел с визитом к графу Клейнмихелю10 в его дом на набережной Невы; войдя в гостиную, я увидел, что вся мебель собрана в этой комнате в большую кучу — одних кушеток там было четыре штуки, XVIII века прекрасная мебель из лимонного дерева с золотыми инкрустациями. На вопрос, почему в комнате такой беспорядок, приятель ответил, что купил более современную мебель и от старой, как он выразился, рухляди желает теперь избавиться. Посредник предложил ему всего сто рублей, в то время как он сам хотел бы получить за нее три сотни. Эту мебель купил у него я для моего брата Миши; он как раз и хотел обставить свое поместье в Торосове, в Петергофском уезде, такой мебелью. В 1914 году антиквары предлагали за эту мебель уже 50 000 рублей и, скорее всего, заплатили бы вдвое больше. Хотел бы я знать, за какую цену продали ее господа-большевики, изъявшие эту мебель и предварительно убившие моего племянника11.

    Из потемкинского дома на Миллионной графом Голицыным-Остерманом-Толстым, унаследовавшим его, были целиком проданы интерьеры всех комнат вместе с картинами Левицкого и Боровиковского, среди которых были портреты предков графа. Продано все это было некому антиквару Смирнову, бывшему старьевщику, за сто рублей. Портреты кисти Левицкого до революции продавались за 15—20 тысяч рублей, позже за сотни тысяч. Тот же антиквар Смирнов, и не он один, скупал позолоченную бронзу времени Людовика XIV, которая сегодня стоит десятки тысяч франков, только для того, чтобы соскрести с нее золото; бронзу он потом продавал на вес12.

    Такого рода историй множество, но приведу только один пример, полагаю, что интересный. В Харьковской губернии Бахмутского или Изюмского уезда, точно сейчас не помню, было богатое поместье Донец-Захаржевского, набитое антикварными вещами. Этот меценат был убит, его имущество унаследовал его племянник по имени Похвостнев, который вскоре запил и в два года спустил все состояние. (Позже стало известно, что он и убил своего дядю и сам, уже в тюрьме, отравился.)13 Произведения искусства, находившиеся в поместье, начали распродавать, и кто знает, куда все эти богатства попали. Услыхав об этом, я отправился в поместье в надежде что-нибудь купить, но ничего уже не осталось, кроме разбитой вазы севрского фарфора, которую я увидел возле собачьей будки, — ее использовали в качестве миски для воды. Возвращаясь к себе, я обратил внимание на покрытый чем-то очень странным амбар с сеном. Я остановился и вышел посмотреть: вместо крыши сено защищал превосходный гобелен, стоивший не менее полумиллиона, но, разумеется, был он уже безнадежно поврежден дождем.

    Все, что не было уничтожено доморощенными средствами, оказалось на рынке у продавцов, ничего не понимавших в искусстве и сбывавших его за гроши. Живопись продавалась каретами, и за карету живописи, включая и изделия из мрамора, просили 75 рублей.

    Эти примитивные скупщики и были нашими первыми антикварами. Среди них попадались очень странные типы.

    Торговцы живописью

    Каждый торговец живописью, как правило, специализировался в каком-нибудь определенном виде искусства. Я знал одного, торговавшего только портретной живописью (жанр, в те годы привлекавший меньше всего). Иногда мне казалось, что я и был единственным, кто покупал портретную живопись, не считая тех, кто “по случаю” скупал портреты своих предков. Цена портретов была фиксированной: женский стоил 5 рублей, мужской — 3 рубля. Три рубля, впрочем, платили в том случае, если изображаемое лицо было в форме и с орденами, портрет без наград стоил на рубль дешевле. У этого торговца я приобрел превосходный портрет Батюшкова работы Кипренского (воспроизведен в книге “Кипренский в частных собраниях”14, а также в книге великого князя Николая Михайловича “Исторические портреты”15) и портрет Беклешева кисти Боровиковского16, портрет Аракчеева Лампи-старшего (репродукция в июльско-сентябрьском выпуске журнала “Старые годы” за 1911 г.)17; женский портрет Людерса18 (репродукция в том же выпуске) и портрет моего дедушки Ганнибала, подаренный нами Пушкинскому Дому, а также неизвестный портрет Пушкина, подаренный мною в Пушкинский музей, и многое другое.

    Я упомянул тех, кто скупал “предков”. Таких было довольно много, и часть их могла бы найти портреты своих настоящих родных, но им было лень искать и они удовлетворялись подменными родственниками. Так, князь Голицын19, известный под именем Фирса, дядя жены моего брата Георгия и мальчик со знаменитой потемкинской “Улыбки”, очень остроумный и странный человек, скупал для своего дома “предков” тоннами. “Какое это имеет значение, — говорил он. — Лишь бы дети и внуки принимали их за своих старших родственников, любили их и уважали”. Однажды после большого званого обеда гости начали расспрашивать, кто есть кто на этих семейных портретах. “Это, — начал князь, глянув на меня и подмигнув, — моя бабушка. Даже и сейчас не могу смотреть на нее без слез. Как я любил ее!” И он принялся описывать ее. “А этот мужчина...” — и опять пошли описания да воспоминания. “Это удивительно, — сказала одна из дам, — насколько вы похожи на этого господина”. И все согласились. “Да, хорошая кровь никуда не исчезает, — сказал Голицын, стараясь не смеяться. — Сидорова с Голицыным не спутаешь”.

    Портреты влиятельных сановников прошедших веков приобретались в основном сыновьями священников и людьми с незначительным социальным положением; они честно служили, становились дворянами, дослуживались до назначения в Государственный совет, и живопись начинала служить им свидетельством их родовитости. Некоторые из этих новорожденных дворян мне были знакомы; в кабинете одного из них висел портрет Румянцева-Задунайского20, выдаваемого хозяином за своего дедушку.

    Но иногда случалось и совершенно противоположное. Я часто покупал портреты совершенно неизвестных мне людей либо потому, что они были написаны каким-нибудь известным художником, либо, что было справедливо для большинства моих покупок, мне они просто нравились. Я никогда не гонялся за именами. Однажды я купил портрет уродливого, безобразно-ужасного старика. Ко мне зашел мой двоюродный брат, страстно увлекавшийся родословной нашей семьи. Он посмотрел на портрет и начал громко возмущаться: “Не стыдно тебе держать у себя в квартире портрет этого буржуа, который, судя по лицу, был к тому же и пьяницей, наша родословная, в конце концов, столь обширна, что кто-нибудь непременно подумает, что он тоже один из Врангелей”.

    Спустя много лет у нас гостил мой брат, дипломат, который давно не посещал Россию. Он был рассеянным и уже немолодым человеком, ему было за 80, и он был старше меня почти на двадцать лет.

    — Откуда у тебя портрет дедушки Александра Ивановича?

    — Где? У меня нет его.

    Он кивнул на портрет буржуа:

    — Я его помню очень хорошо21.

    Эту сцену я пересказал матери моего племянника.

    — Я знаю этот портрет, — сказала она. — У меня сохранилась его миниатюрная копия, которую оставил мне отец. Это наш дедушка.

    Один торговец был уверен, что все его картины написаны большими мастерами. Он знал всего несколько имен, и поэтому все темные полотна для него были работами Рембрандта, все мадонны — Рафаэля, белые лошади — Уивермана22, а обнаженные женщины — Рубенса. Многие коллекционеры так и воспринимали картины. Однажды мне предложили картину Рафаэля, и мой торговец уверял меня, что на ней стоит подпись самого мастера. На картине было изображено маловыразительное лицо какой-то женщины, в углу русскими буквами подпись “Б.Р.С.”.

    — Отчего вы решили, что это Рафаэль? Даже подпись здесь русская.

    — Что же тут решать, побойтесь Бога! Ясно же подписано: “Божественный Рафаэль Санти”. Тут и сомневаться не в чем.

    Один из известных всем в свое время членов Государственного совета (имени поэтому его называть не стану) спросил моего сына, видел ли тот его Рембрандта.

    — Настоящий Рембрандт? Покажите!

    Мой сын пришел к этому сановнику так рано, что владелец еще не успел одеться. Поджидая его в кабинете, сын начал рассматривать развешанные по стенам портреты генералов времен Александра I, явно написанные крепостными. Наконец появился хозяин:

    — Ну, как вам нравится мой Рембрандт?

    —Я его еще не видел.

    —Как! Вы не смогли узнать Рембрандта? А мне все говорили, что вы специалист. — С этими словами сановник протянул руку по направлению к портрету генерала наполеоновского времени.

    В те дни за живопись просили немного. Вот названия некоторых картин, которые многие коллекционеры и знатоки видели у меня в квартире: полотно Лепренса23, приобретенное за 25 рублей (каталог “Ломоносов и Елизаветинское время”, отдел 2, № 95)24; “Портрет” Тинторетто (репродукция в “Старых годах” за 1908 г., декабрьский выпуск)25, приобретенный за 30 рублей. В 1918 году я продал Тинторетто одному дружелюбному финну, чтобы купить картошку; он сумел вывезти картину из России — хотел бы я, чтобы такой была судьба всей хорошей живописи. В том же месте я купил за семь рублей большую редкость — “Пейзаж” Кипренского (репродукция в книге “Кипренский в частных собраниях”).

    “Ван Гойен”

    Один из торговцев, кажется, знал имя только одного художника — Ван Гойена26. Регулярные посетители рынка, а нас было в то время немного (князь Александр Сергеевич Долгорукий27, Деларов,28 Охочинский29 и я), настоящего имени торговца не знали и звали его между собой “Ван Гойен-сам”. Картин Ван Гойена, разумеется, у него никогда не было. Однажды мой друг Сеген30, поляк по происхождению, любитель живописи и коллекционер, в основном живший в Париже, завтракал со мной у Дюссо. Шел дождь, ехать в открытых дрожках на рынок не хотелось. Сегена ждал крытый экипаж, и я пригласил его поехать со мной. Ему не хотелось. И тогда я решил схитрить.

    — Какая жалость! Хотел было показать вам Ван Гойена.

    Мой польский друг загорелся, мы поехали.

    — Покажите ему вашего Ван Гойена, — попросил я продавца и, заранее предвкушая предстоящий спектакль, отошел в сторону.

    Мой польский друг разглядывал картину довольно долго.

    — Сколько хотите?

    Торговец назвал цену, что-то неправдоподобное для того времени, около двухсот рублей. Мой друг вытащил деньги и отдал их, не торгуясь. И мне стало не по себе оттого, что удалось провести его.

    Но я ошибся: провел я не моего друга, а себя самого. Ван Гойен оказался настоящим, стоил тысячи и был, вероятно, первым и последним настоящим Ван Гойеном, которого видел и которым обладал Ван Гойен-сам.

    Знаток живописи

    В большом доме с колоннами на углу Садовой и Гороховой жил странный человек, по внешности напоминавший крепостного дворецкого; фамилия его была, если правильно помню, Чумаков. Он был наполовину ростовщик, наполовину антиквар, занимал он квартиру в несколько больших комнат, на полу которых громоздились сложенные одна на другую картины без рам. Из мебели в комнатах была одна кушетка, на которой он спал, один стол и несколько сломанных стульев. Картины, покрытые непредставимым количеством пыли, были одна лучше другой. Когда я попал к нему в первый раз, я был потрясен. Показывал свои картины он с большой неохотой; только потому, что человек, который привел меня к нему, был его старым знакомым, мне удалось картины посмотреть.

    Я выбрал несколько полотен и спросил, сколько они стоят. Он ответил, что одна из них, кисти такого-то художника, стоит 100 000 рублей, а другая, кисти такого-то, стоит 50 000 рублей. Картины были настоящие, и названные цены соответствовали ценам, которые платили европейские коллекционеры. “Но я, — сказал он, — их ни за какую цену не продам”.

    Позже я познакомился поближе с этим странным и по-настоящему удивительным человеком, и мы стали друзьями.

    В качестве крепостного слуги какого-то богатого русского мецената он оказался в Италии и прожил в этой стране много лет, сопровождая своего хозяина в посещениях всевозможных выставок живописи и частных собраний. В конце концов в нем проснулся интерес к искусству, и он постепенно стал первоклассным знатоком живописи. Он умел читать и ознакомился с разной литературой по искусству. Разумеется, самым важным во всем этом были ему природой данные безошибочный глаз и тонкая художественная интуиция. В награду за то, что он где-то откопал для своего князя настоящего Тициана, тот отпустил его на волю. Вскоре после возвращения в Россию князь умер; Чумаков стал ростовщиком. Деньги он ссужал только под живопись, которую оценивал весьма низко, но зато брал очень невысокий процент — только 8% в год.

    “Плохое занятие, да, но без живописи жизнь для меня не жизнь. А пойти в Эрмитаж люди вроде меня не могут, да и фрака у меня нет. А что стало бы со мной без живописи? Человек без своего сердца жить не может”. В качестве пояснения вышесказанного необходимо заметить, что в то время в Эрмитаж без личного, на имя предъявителя, пропуска попасть было невозможно, пропуск же получали через министра двора после длительной бумажной волокиты, и чтобы войти в Эрмитаж, необходимо было иметь фрак. До самой революции Эрмитаж, как и Летний сад, был закрыт для обычного люда и солдат31.

    В один прекрасный день Чумаков пришел ко мне с картиной.

    — Вы сказали однажды, что вам нравится эта картина (он тогда оценил ее в 100 000 рублей). Я подумал, что вы захотите купить ее? — Он вытащил свою тетрадь. — Смотрите. Ее оставили мне за 50 000 рублей под 10%, вам я продам ее за семьдесят.

    — Я бы рад и 500 000 заплатить за нее, но не могу. Это грех.

    Но ему были нужны наличные деньги, и картину он продал.

    Как-то в Петербург приехал Вааген32, которого пригласили для работы в Эрмитаже. Познакомившись с Чумаковым, он начал часто заходить к нему с самыми разнообразными вопросами. “Только в России, — сказал он мне однажды, — способны не ценить и не использовать такой талант и такие знания. В Европе это было бы невозможно”. Зато у нас в России столяр Сидоров, спасший во время пожара в Зимнем дворце зеркало, волей Николая I был произведен в кураторы Эрмитажа, сделав заодно эту должность “наследственной”. Я имел честь быть знакомым с его покойным сыном, умершим в конце XIX века, который всю жизнь занимал пост куратора музея и главного реставратора живописи33. По неосмотрительности я как-то дал ему на реставрацию две картины, которые он с присущим ему талантом совершенно погубил. После его смерти собранная им большая коллекция была продана на аукционе; в основном она отличалась поразительной безвкусицей. Лишенные всякой художественной ценности произведения тем не менее были дорого оценены и проданы за большие деньги благодаря его положению в Эрмитаже. В его коллекции были также и произведения талантливых мастеров, но их дешево оценили и дешево продали. Что ж поделать, каков поп, таков и приход.

    Как стать знатоком искусства

    Чтобы закончить мой рассказ о коллекционировании произведений искусства: после того, как начал выходить журнал “Старые годы”, и в результате публикаций моего сына коллекционирование превратилось в своего рода эпидемию в Петербурге с катастрофическими последствиями: всеобщее сумасшествие привело к быстрому и резкому росту цен. Поэтому я попробую ответить на наивный вопрос, на который я пытался ответить десятки раз: “Что надо сделать, чтобы стать знатоком искусства”. Ответ короткий: нужен прежде всего “глаз”, способность видеть, дар, данный нам природой, и второе, надо как можно больше смотреть хорошую живопись, что зависит уже от самого человека. Я знал одного знаменитого писателя, написавшего замечательные работы по истории искусства, знавшего досконально все собрания живописи в Европе до такой степени, что, когда он видел картину, он мог сказать, что такая-то второстепенная деталь в картине встречается в такой-то и такой картине в таком-то и таком-то музее, но он не мог отличить хорошую живопись от посредственной.

    Я также знаю людей, которые не знали по имени ни одного художника, не прочитали ни одной книги по искусству, не видели ни одной картины, но безошибочно могли отличить настоящую живопись от посредственной. Мой сын Николай к своим пятнадцати годам не видел ничего, кроме деревни, и не видел никакой живописи, кроме картин в моем кабинете. В Ростов-на-Дону привезли выставку картин Верещагина, посвященную 1812 году, на которой среди больших полотен были два небольших этюда, сделанные им в Ташкенте. Я пошел с сыном на выставку. Тематика верещагинской живописи была интересной, особенно для мальчика его возраста.

    — Тебе нравится? — спросил я его.

    — Не особенно. Только одна, — и он указал на небольшой этюд, на котором был изображен портик мечети, сделанный художником в Ташкенте и по-настоящему первоклассный.

    Молодой граф Петр Бенкендорф, погибший в Первую мировую войну34, после своей свадьбы решил составить небольшую коллекцию хорошей живописи XV—XVI веков и попросил меня помочь в этом. Он выбрал несколько полотен в антикварном магазине и пригласил меня посмотреть на них — все они были по-настоящему хороши. После того как это произошло несколько раз, я понял, что в моей консультации никакой необходимости не было. Все, что ему нравилось, было хорошо. У него был глаз. Но это все еще далеко от того, чтобы считаться знатоком, то есть чтобы стать человеком, способным определить автора какой-нибудь картины. Перехожу к этому вопросу.

    Почему, когда мы смотрим на письмо, мы тут же узнаем, от кого оно. В крайнем случае, мы говорим: “Знакомый почерк”. В первом случае мы хорошо знакомы с почерком, потому что видели его тысячи раз и узнаем в нем каждую деталь. Во втором случае мы запомнили только несколько каких-то характерных букв. То же самое с живописью. Поэтому я осмеливаюсь утверждать, что нет на свете таких знатоков, которые знают всех мастеров. Можно запомнить только тех мастеров, картины которых вы видели много раз. Если взять голландскую живопись, то в ней есть тысячи мастеров, чьи имена дошли до нашего времени. Но кто же способен знать все эти имена? Те, кто утверждают, что могут немедленно сказать, кто автор картины, обманывают либо себя, либо других. Один европейски известный знаток искусства был у меня дома и, увидев незнакомую ему картину, спросил, кто художник. Я не знал. Тогда он сказал мне, кто автор. Спустя несколько лет он опять увидел ту же картину и опять спросил, кто художник. Я назвал ему имя художника, услышанное от него же в прошлый раз. “Нет, нет, нет, — воскликнул он. — Картина написана...” — и он назвал имя совсем другого художника. Я часто обращал внимание на то, как сильно в специалистах желание определить, кто автор картины. Однажды я попросил Александра Николаевича Бенуа35, знаменитого художника и знатока искусства, попробовать определить, кто автор одной из картин у меня дома.

    — Я принял решение больше этого не делать, — сказал Бенуа. — Большинство из моих оценок оказались неправильными. Невозможно знать всех мастеров.

    Через час он зашел опять в комнату, где висела упомянутая мною картина, и стал опять рассматривать ее.

    — Очень интересная работа, — сказал он. — Я уверен, что она принадлежит такому-то.

    Мы оба засмеялись.

    — Опять попался, — сказал Бенуа. — Дурная привычка.

    Но нет худа без добра, как говорится. Те невероятно дикие годы, которые я провел, ничего не делая, имели свою хорошую сторону. Прежде всего я убедился в том, что не могу быть счастливым, не работая и не имея цели. Во-вторых, разговаривая со многими людьми, из разных социальных слоев общества, разных профессий и с несхожими ценностями и взглядами, совершенно непохожими на тех людей, которые мне были знакомы раньше, я научился распознавать людей и уважать не только то, что блестит; научился принимать людей такими, какими они были. Если бы не моя декадентская страсть, имею в виду мое увлечение игрой, я бы сказал, что провел эти годы с пользой.

    Героический труд Александра II

    Я уже говорил мимоходом о первом периоде царствования Александра II и не намеревался возвращаться к этой теме, предполагая, что достигнутое им слишком хорошо всем памятно, но история стала неожиданно двигаться столь стремительно, события накапливаются так бурно, что даже не столь удаленное от нас время кажется далеким и чуть ли не забытым прошлым. Поэтому я решил, что будет нелишним сказать несколько слов об этом периоде. Я не знаю или, по крайней мере, не могу припомнить монарха, который для своего народа сделал столько, как Александр II. Я говорю о его первых шагах, а не о его последующей деятельности. Он, разрубив гордиев узел, многие столетия державший Россию в пленении, освободил 50 миллионов людей от рабства, дал земство, дал России суд скорый и справедливый, вместо продажного и пристрастного, уничтожил пытки, ввел человеческий режим в армии, — всего в беглом очерке и не перечтешь. И доведи он начатое дело до конца, он заслужил бы славу, подобной которой в истории нет. Конечно, в предпринятом им деле были ошибки, были прорехи, порой даже крупные. Но все это было поправимо и мало-помалу изгладилось бы. Но вскоре после того, как он начал свои преобразования, многие в обществе начали ему противодействовать.

    В 1863 или 1864 году, точно не помню, на Царя было совершено первое покушение Каракозовым36. Государь, потеряв веру в свое дело, впал в апатию, как травленый зверь.

    Начало реакции

    К концу 1860-х годов в настроении русского общества произошел резкий перелом. Яркий период Великих реформ пришел к концу. Сильным и мудрым Александр II не был. Он только был не особенно природой одаренный, добрый, мягкий человек, желавший добра своему народу. Окружающие его, его правительство, за малыми исключениями, искренними поборниками либеральных начинаний не были. Они только притворялись, пели ему в унисон, желая и тут одного — сохранить ту власть, которую им удалось уже приобрести. Когда приближенные заметили разочарование Царя, его страх перед новыми покушениями, они это использовали, надеясь, насколько возможно, еще усилить свое влияние. На реформы была поставлена точка.

    Начался период русской истории, длившийся до самой революции. В этом периоде о благе России перестали печься. Все начинания, все помыслы были направлены к одному: охранению самодержавия и охране Самодержца. И чем более этому самодержавию под напором исторической эволюции грозило падение, тем сильнее становился правительственный произвол, тем менее начали считаться с законами. Настали времена Шувалова, Трепова37, потом появились Толстой38, Плеве39 и многие другие, менее заметные и влиятельные личности.

    Граф Шувалов стал временщиком, Трепов — властителем столицы. Ни тот ни другой государственным умом не обладали, и тот и другой были людьми незрелыми и невежественными. Граф Шувалов любил жить широко, был умен, ловок и хитер, блистательный царедворец. Трепов — энергичный, деятельный солдафон, себе на уме, не бескорыстный полицейский. Оба запугивали Государя, но успокаивали тем, что они на страже и, пока они на посту, опасности быть не может.

    Русский человек умен и сметкою обладает, но на выдумки не хитер и, как уже отметил Тургенев, “кроме балалайки и ненужной дуги, ничего сам не выдумал”40. Зато обезьянить мы мастера. Сперва, как я уже упомянул, мы слепо подражали голландцам и даже зимние походы заставляли своих солдат делать в белых нитяных чулках и треуголках, потом — французам, потом — пруссакам, а став наконец на ноги, вполне, по собственному мнению, культурной нацией, подражать стали кому и чему угодно. В модах, законах и обиходе — европейцам, в способах правления — азиатам.

    Так было и тогда. Трепов, в исканиях успокоить умы склонной к протесту молодежи высших слоев, прибег к методу, столь успешно практиковавшемуся правительством Наполеона III. Он стал столицу веселить и развращать. Под благосклонным покровительством администрации начали плодиться и процветать разные театры-буфф, кафешантаны, танцклассы, дома свиданий, кабаки и кабачки, игорные притоны высшего разряда, вроде гусара поручика Колемина41 и гусара же полковника Ивашева.

    Появились француженки, как и было сказано, по приглашению самой полиции, были они все рыжеволосые, самый модный в Париже цвет в ту пору, и возиться с ними считалось чуть ли не залогом политической благонадежности. По крайней мере, начальник Третьего отделения Филиппеус42 однажды со смехом показал мне доклад сыщика обо мне самом. В нем говорилось: “Взгляды либеральные, говорит много, но не опасен, живет с французской актрисой из театра-буфф, такой-то”.

    Столица распоясалась с чисто русским размахом: выкупные свидетельства43 были еще налицо, имения еще не все проданы, а под непроданные “золотой банк” давал изрядные ссуды — и поехали. Да как. “Широкая русская натура” разгулялась со всем размахом, да и вдобавок не к чему было ей приложить свои силы кроме как к дикому прожиганию жизни.

    .

    “Патриарх дикой жизни”

    Небольшой рассказ об одном из самых практичных и неординарных представителей этого дикого времени может быть небезынтересен.

    Отличные способности, знание закона, невероятно деятельная натура и не менее деятельный образ жизни первое место в этом диком мире обеспечили по праву за Николаем Николаевичем Сущевым44, изображенным, если не ошибаюсь, Атавой и Боборыкиным под именами Орел и Саламатов45.

    Он и был патриархом дикой жизни46. Не легкомысленный и легковесный прислужник в этом храме, но полный достоинства и очень влиятельный человек, можно сказать не преувеличивая, почетный член в самых избранных деловых кругах Петербурга.

    Сущев был уже немолодым человеком, он был выпускником Школы правоведения и в свое время служил обер-секретарем или обер-прокурором Сената, точно уже не помню. В тяжбе между двумя польскими магнатами он ухитрился быть негласным поверенным не одной, а обеих сторон. Дело, как видите, если не чистое, то беспроигрышное. Проигравшая сторона, надо полагать получившая заранее некие гарантии от Сущева, представила все необходимые доказательства министру юстиции Замятнину47, плохому администратору, но отличному и честному человеку. Дело было вскоре после введения судебных уставов. Замятин вызвал Сущева к себе.

    Чтобы оценить последовавший между ними разговор, всю красоту этого разговора, надо представить себе Сущева. Даже в начале нынешнего века фигура Сущева была известна всем в Петербурге, начиная от извозчиков и школьников и кончая Царем. Вообразите себе непомерную тушу бегемота, красную рожу с ярко-рыжей бородой и волосами, хитрые маленькие глаза поросенка — и вы получите его портрет. Ездил он из кокетства на рыжих, как он, лошадях, с рыжим кучером, в санях, покрытых рыжей полостью. Выезд этот знал весь Петербург.

    Показал Замятин Сущеву письменные доказательства. Тот не спеша надел пенсне, не спеша прочел, с сожалением посмотрел на министра и с прискорбием покачал головой:

    — Попались вы, Ваше Высокопревосходительство. Что же вы полагаете делать? Положение ваше прямо трагичное.

    Замятин изумился:

    — Мое? То есть ваше.

    — Мое? Почему?

    — Я вас отдам под суд.

    — Э, полно, Ваше Превосходительство. Разве такой скандал допустить возможно? Судебная реформа, святость суда, неподкупность судей — и вдруг сам обер-прокурор Сената замешан в такой грязи. Подумайте только.

    Замятнин подумал.

    — Сегодня же подайте прошение об отставке.

    — Могу, но только под двумя условиями. Увольнение с чином тайного советника и с придворным званием. Иначе не согласен.

    Требования его были исполнены.

    Эту историю я слышал своими ушами — не поверите, от кого, — от самого Николая Николаевича Сущева. Под веселую руку он любил рассказывать, “как он поразил воображение наивного Замятина”48.

    Сущев, выйдя в отставку, начал орудовать и, благодаря своим юридическим знаниям, связям в административных кругах, выдающемуся уму и выдающемуся нахальству и гениальной беззастенчивости, вскоре стал великим человеком. Он писал уставы для акционерных обществ, за что брал сотни тысяч, директорствовал везде, за что получал тоже сотни тысяч, а главным образом “проводил” дела с душком или без оного, за что уже цапал иногда фантастические куши. И несмотря на это, денег у Сущева не было. Он после смерти семье состояния не оставил. На бирже он не играл, за свой счет дел не делал, а заработанные десятки миллионов проел, пропил, проиграл в карты, истратил на кокоток, извел бесследно. Любовниц он держал по нескольку разом и развлекался еще на стороне. Что он мог выпить и съесть, вернее проглотить, уму непостижимо: на десять человек с избытком хватило бы.

    Раз мы с Сущевым в одном поезде должны были ехать в Одессу. Я пообедать не успел и подошел на вокзале к буфету, чтобы закусить, когда приехал Сущев, как он мне сказал, прямо с заказного обеда от Донона. На буфете стояли два громадных блюда с расстегаями, которые Никита Егоров, известный повар Николаевского вокзала, делал восхитительно. Я съел один и похвалил.

    — Почем возьмешь? — спросил Сущев у буфетчика.

    — Пятнадцать копеек.

    — Дурак, я спрашиваю, что возьмешь оптом.

    — За блюдо?

    — За оба.

    — Столько-то.

    Сущев уплатил и начал один за другим бросать в пасть, вернее прямо в утробу, потому что даже не жевал, — и вмиг все проглотил.

    — Еще есть?

    — Нет.

    — Жалко, пирожки очень хороши.

    И во всем такой размах. Приехали в Одессу и вечером ужинали с актрисами. Накануне выпал снег, и установилась на редкость хорошая санная дорога. Одна из дам выразила сожаление, что нет троек. “Хорошо бы прокатиться”. И он тут же телеграфировал в Москву выслать четыре тройки. Когда они прибыли, снег уже сошел. В другой раз после маскарада за ужином у Пивато на Морской одна из масок пожелала сыграть на фортепиано какую-то шансонетку.

    — Дай нам кабинет, где есть инструмент.

    — Все заняты.

    — Ну, пошли напротив к Гроссману и купи.

    Разбудили Гроссмана и часа через два привезли. Мы уже одевались, чтобы ехать домой.

    — Что прикажете с фортепьяном делать, Николай Николаевич?

    — С фортепьяном? Возьми себе на чай.

    Обобрать акционерное общество, конечно на законном основании (“работа у меня чистая, — говорил он, — когда Сущев орудует, и комар носа не подточит”), ему ничего не стоило. Но, подвернись бедный, он опустит руку в карман, вынет, не считая, полную горсть бумажек и сунет.

    На одном из общих собраний, на котором и я присутствовал, оказалось нужным сделать важное постановление, которое нужно было потом сообщить министру. Проект прочли.

    — Ну, — сказал Сущев, — в этой редакции едва ли пройдет.

    Попросили его проредактировать. Он согласился, сказав, что это будет стоить десять тысяч.

    Сущев засел, принял глубокомысленный вид, долго возился. Публика мало-помалу разбрелась. Он переставил несколько слов, сделал несущественные изменения, опять перечел.

    — Ну, теперь хорошо. — И подал председателю бумагу: — Велите переписать.

    — Что вы, Николай Николаевич, столько времени возились с таким вздором? — спросил я.

    — Нельзя, батенька, нужно же внушить этим идиотам, что без помощи Сущева ничего путного не выйдет.

    Бери выше

    Два года я провел в ничегонеделании, ведя жизнь глупую и бесцельную, и настал такой момент, когда такая жизнь стала казаться мне совершенно невыносимой. Знакомых у меня было много, но близких друзей, с которыми можно было бы говорить откровенно, не было совсем. Мои сестры находились в Италии, Дохтуров — в Белостоке. Я часто виделся с моим братом Мишей, но за последнее время и без всякой видимой причины наши отношения изменились. Честолюбивым мой брат был всегда, но успешная карьера и жизнь среди высших слоев дворянства сообщили его честолюбию нечто неестественное. Теперь только от самого себя он получал удовольствие, только о самом себе мог говорить, все, к нему непосредственного отношения не имеющее, воспринимал как обузу и скрыть это даже и не пытался. От старого Миши в нем оставалось все меньше и меньше.

    Весной он опять приехал в Петербург. В городе ходили слухи, что его ждет высокое назначение, но со мной он об этом не говорил. Я спросил его, есть ли что-нибудь в этих слухах реальное. Миша смутился и странно засмеялся.

    — Ты тоже в это веришь? Нет, бери выше!

    — Еще выше? Чего же ты тогда ожидаешь?

    — Все относительно, — сказал Миша со страстью. — Что кажется желанным одному, для другого никакой ценностью не обладает.

    Вчерашний кумир может завтра превратиться в ничто, а те, на которых мы с презрением смотрим сегодня, завтра станут кумирами. И знаем ли мы, что нам готовит судьба? Ведь это она заключила Наполеона в тюрьму на маленьком острове, и она же вознесла картузника Комиссарова на такую высоту, мечтать о которой еще утром ему и в голову не могло прийти49. Быть может, мне судьба готовит гибель, а быть может — славу. Такую славу, о которой и подумать жутко. — Он замолчал и вдруг с силой стиснул мою руку. — Брат, — сказал он. — Любимый, ты тоже станешь частью этой славы.

    Заметив мое изумление, почти страх, он рассмеялся.

    — Ты кажешься совсем таким же, каким был ребенком в своей солдатской форме. Игру ты принимал за реальность и никогда не замечал, что я дурачу тебя.

    Но затем Миша заговорил своим обычным голосом и сказал, что его назначение должно состояться через пару дней и что Государь накануне уже упомянул о нем. Он был счастлив этим назначением, был в хорошем настроении, шутил, и я опять почувствовал в нем прежнего любимого Мишу. Лед последних пяти месяцев растаял, и мы опять, не скрываясь друг от друга, говорили о том, что радовало его и что угнетало меня. Но я так и не смог избавиться от ощущения, что он что-то скрывает от меня. Из дома мы вышли вместе, и, уже сидя в коляске, он улыбнулся мне своей очаровательной улыбкой:

    — Что касается судьбы, я не шутил. Даже абсолютно невозможное может случиться, если это судьба. Ты еще это сам увидишь.

    Последняя карта

    Миша уехал, а я отправился к Дюссо ужинать. У Дюссо я встретил веселую компанию гусаров, и после ужина все отправились в Царское Село играть в карты. Миротворцев, наш атташе в Вене, недавно получивший в наследство миллионы, метал банк, и в этот день ему везло. Он уже выиграл около 100 тысяч, и понемногу все игравшие начали отходить от стола. Я присоединился к ним. В этот вечер я уже проиграл много — более половины выигранной Миротворцевым суммы составил мой проигрыш.

    — Вы что же, испугались? — спросил меня

    — У меня нет денег.

    — Какая ерунда. Пришлете потом.

    — Не раньше чем через неделю.

    — Даже и через месяц.

    — Хорошо, — сказал я и опять сел за стол.

    — Последний поезд уходит через двадцать минут, — сказал кто-то рядом со мной и потянул меня за рукав. — Не играйте. Видите, ему везет. Вы проиграете последнее.

    Я встал.

    — Мне действительно надо идти.

    — Только три карты, — сказал Миротворцев. Я опять сел и выложил пачку денег. Моя карта была бита. Я проиграл еще 50 000 тысяч. Я еще раз поставил на такую же сумму и опять проиграл.

    — Поставьте все деньги, — прошептал мне кто-то.

    Я поставил 150 000 тысяч, Миротворцев начал сдавать, бесконечно долго. Вдруг мне пришло в голову, что я и понятия не имею, в каком положении мои финансовые дела, я вспомнил, что за последнее время потратил громадную сумму, что я все время проигрывал и что 300 000 у меня просто нет. Если и эта карта сейчас будет бита, мне останется один выход. На моем лбу выступил холодный пот, я перестал смотреть на мои карты, медленно падавшие на стол.

    — Ах, — услышал я и очнулся.

    Карта была сдана, я отыгрался полностью. Мы встали и вышли.

    — Приглашаю вас завтра к себе домой, — сказал Миротворцев, уже сидя в коляске. — Завтра я отыграю то, что потерял сегодня.

    — Ни завтра и никогда, — сказал я. — Эта карта была моей последней. Я больше не играю.

    Все засмеялись.

    И слово я сдержал. После этого вечера я никогда не играл. Случай этот меня вылечил. Судьба спасла меня, и желания испытывать ее еще раз у меня не было.

    В эту ночь я долго не мог заснуть. Я вспоминал свой странный разговор с Мишей, думал об игре в Царском Селе, вспоминал мечты своей юности и действительность, которая так от них отличалась. Судьба! Как необъяснимо ведет она себя с нами. Иногда милосердно, иногда жестоко. И как странно она вознесла этого Комиссарова, о котором мне сегодня напомнил Миша.

    Некоторым везет

    Пятьдесят лет назад говорить о случае Комиссарова было решительной глупостью. Говорили о нем в те дни столько, что от одного звука его имени становилось нехорошо. Комиссаров и его судьба были самой злободневной темой. Теперь Комиссаров забыт и является всего лишь эпизодом в истории России. В настоящее время, вероятно, само имя его известно немногим.

    Когда в 1864 году, если мне не изменяет память, Каракозов у ворот Летнего сада со стороны Невской набережной выстрелил в Александра II36, то, согласно официальному сообщению, картузник-крестьянин Комиссаров толкнул руку Каракозова — и убийца промахнулся. Следствие по этому делу быстро выяснило, что в парке Комиссаров оказался случайно. После того как он целую неделю пропьянствовал, его выгнали с работы; бесцельно шатаясь по городу, он случайно забрел в этот день в сад. Неофициальное следствие по этому делу, подтвержденное спустя несколько лет генералом Никифераки, бывшим в то время секретарем правительственной комиссии по этому делу, пришло к другому заключению.

    Удар по руке, если таковой был (может быть, кто-то случайно и толкнул руку убийцы), был произведен не Комиссаровым, а кем-то совсем другим. Комиссаров просто испугался, услышав выстрел, и выбежал из сада. Проходящий мимо генерал Тотлебен51, знаменитый защитник Севастополя, а также умный и хитрый царедворец, услышав выстрел и увидев убегающего ремесленника, подумал, что это убийца, и задержал его. Но, почти в ту же минуту услышав от полицейского, что убийца задержан, но что ищут человека, толкнувшего его руку и тем самым спасшего Царя, он решил, что найти спасителя было бы совсем не лишним. Тотлебен объявил, что задержанный им человек и есть тот самый спаситель. Он представил Комиссарова Царю. Очень кстати пришелся тот факт, что этот мастеровой оказался родом из Костромской губернии, России одного спасителя, Ивана Сусанина, уже давшей, — в произошедшем все тут же увидели перст Божий. Царь Комиссарова поцеловал, наградил большой суммой денег, приказал отныне называть его Комиссаровым-Костромским и вручил его тому же Тотлебену для обучения хорошим манерам, необходимым для следования по предстоящей дороге чести. А Россия ожила: по подписке Комиссарову собрали около 2 млн рублей; не могу гарантировать, что точно помню цифры, но, кажется, Москва собрала миллион и Петербург — полмиллиона, кроме того, ему купили дом в Петербурге, поместье в Костромской губернии, и он был возведен в дворянство.

    В сатирическом журнале “Der Kladderadatsch”52 персонажи по имени Шульц и Мюллер ежедневно обменивались мнениями на тему той или иной политической новости, и в связи с покушением в газете появился на эту тему такой диалог:

    Шульц: Ты знаешь, Мюллер, кто пытался убить царя?

    Мюллер: Знаю. Дворянин.

    Шульц: А кто его спас?

    Мюллер: Мещанин.

    Шульц: И чем стал теперь этот мещанин?

    Мюллер: Дворянином.

    В честь нового дворянина, которого все называли “спасителем” (его. жена, вульгарная женщина с красным лицом, звала себя “женой спасителя”), петербургское дворянство, купцы и прочие устраивали балы и обеды. Из патриотических соображений его повезли в Москву, а оттуда в другие города империи. Появились прически, платья и духи а 1а Кomissarov; поэты славословили его в стихах, журналисты — в прозе53. Но ничего хорошего из ученика Тотлебена не получилось. Комиссаров оказался талантливым только в одном — питии, и обучил его этому ремеслу не Тотлебен. За этот дар он мог благодарить природу.

    Когда заметили, что превратить его в настоящего джентльмена с утонченными манерами не так-то просто, его зачислили в гвардию и облекли в голубую гусарскую форму. Превратившись в бесстрашного гусара, он начал пить еще бесстрашнее, а поскольку в этом был действительно велик, то умер. Так и погиб род знаменитого Комиссарова-Костромского, не успев расцвести пышным цветом. К сожалению, такая же участь постигла и многие другие наши исторические семьи. Наши великие герои не оставили после себя наследников. Нет больше в России князей Потемкиных-Таврических, графов Разумовских, Мамоновых или Зубовых54 — но нет, я ошибся, Зубовы остались. Один из них в настоящее время служит большевикам55. Но это исключение. Большинство екатерининских “орлов” наследников не оставило.

    Несчастный Миша

    Наши жизни коротки,

    они словно трава;

    мы как цветок полевой,

    что быстро растет,

    а подует горячий ветер,

    и он умирает.

    И ничто не укажет нам

    на то место, где он рос56.

    На следующий день после того знаменательного вечера, моего последнего вечера карточной игры, в город приехали Дохтуров и Скобелев и вместе с Мишей обедали у меня. Миша вдруг, после длительного периода, стал таким, каким был прежде, — счастливым, мудрым и обаятельным. Он провел предыдущий вечер вместе со Скобелевым у графини Ольги, которая спрашивала обо мне.

    — Я хотел пойти к ней, но задержался там и... — и я упомянул имя человека польского происхождения, недавно переехавшего из Варшавы в Петербург и устроившегося в городе на широкую ногу. В его доме попадались самые разные люди.

    Миша нахмурился.

    — Ты напрасно бываешь у него.

    — Почему?

    — Сомнительная репутация. Говорят, что он служит... Вряд ли это пустые слухи.

    — Отпетый негодяй, — сказал Скобелев. — Я его знаю по Варшаве. Мне стало не по себе, слишком много и обо всем мы все говорили накануне в этом доме.

    После обеда Миша, облаченный в парадную форму и со всеми знаками отличия, уехал в театр на какое-то торжественное представление. Мы трое остались сидеть до поздней ночи. Едва я уснул, лакей разбудил меня.

    — Трепов прислал за вами полковника. Я сказал ему, что вы спите, но он велел разбудить вас.

    Я оделся и вышел к посыльному.

    “Кажется, я попался”, — подумал я. Времена были неспокойные. С Треповым шутить было опасно, и, хотя я и знал его лично еще по Варшаве, мне стало не по себе. Полковник объявил, что генерал велел доставить меня к нему. Похоже, что произошло что-то серьезное. Трепов ночью был во дворце, чего обычно не случалось. Я оделся, и мы поехали. По дороге я немного успокоился. Миша был в Петербурге. Его назначение должно было произойти на днях. В государственных кругах он был своим. Если что-то серьезное, он за меня вступится. Несмотря на это, я вошел в комнату сатрапа не без страха. Манеры Трепова изысканностью и приятностью не отличались. Первой же своей фразой он меня словно поленом по голове ударил. Чего угодно, но не этого я ожидал.

    — По Всемилостивейшему указанию Его Императорского Величества ваш брат Михаил Георгиевич отправлен мною в психиатрическую больницу Штейна57.

    — Он на самом деле заболел?..

    — Абсолютно ненормальный, такой сумасшедший, как только бывает. А вы выпейте воды или лучше стакан вина. Садитесь, я вам все расскажу.

    И он рассказал мне, что после окончания представления Миша, с которым он разговаривал в театре во время антракта и тот был совершенно нормальным, помчался на полной скорости за какой-то дамой, которая была в театре. Несмотря на швейцара, он попробовал прорваться к ней в дом. Но дверь уже закрылась. Миша остановил полицейского и сказал, что дом необходимо окружить и взломать дверь. Офицер доложил об этом Трепову. Трепов поехал и нашел моего брата в невменяемом состоянии. Трепов отправился во дворец с докладом, и Мишу после этого отправили в больницу.

    — Как вы думаете, можно ли его забрать домой?

    — Но у него здесь даже нет квартиры. Я не могу этого позволить. Он слишком на виду. Весь город говорит о его назначении. Может получиться скандал. Нет, это невозможно. Посмотрим, как пойдут дела, и потом поговорим.

    Я отправился в гостиницу, где жил брат, попросил лакея собрать его одежду и все необходимое и отвез все это в больницу. Потом поехал к Дохтурову. Он и Скобелев все еще не спали и разговаривали. Дохтуров ел варенье из банки, Скобелев пил свое любимое шампанское.

    Известие о случившемся поразило их. Но Дохтуров, который очень любил Мишу, никак не проявил взволнованности, Скобелев же начал ходить по комнате, теребя бакенбарды, что всегда делал, когда волновался.

    — Об этом надо объявить баронессе и сестрам, а также собрать все для него необходимое, а утром пойдем к Штейну. Пойдете с нами, Михаил Дмитриевич?

    — Нет, не пойду, — сказал Скобелев. — Я в принципе всегда избегаю сумасшедших и умерших. Это портит мне настроение.

    Рано утром мы тут же отправились к Штейну. Он запретил нам входить к брату, но дал посмотреть на него через дверь. В большой гостиной, меблированной, как частная квартира, мы увидели за роялем Мишу в мундире, застегнутом на все пуговицы. Он играл, но как он играл! Я никогда не слышал, чтобы он так играл, — это был какой-то дикий танец. Каким-то диким голосом он выкрикивал слова военной команды, смеялся и лаял. Вокруг него танцевали, задирая юбки, женщины из высшего света и мужчины, сложив руки, будто они кого-то выслушивали. Мужчины даже и не танцевали, а прыгали, будто одержимые бесом, по всей зале и каждый на свой манер.

    — Он начал играть, как только его привезли сюда, и этот танец продолжается вот уже три часа. Сделать я ничего не могу, а применять силу не стоит. Когда они успокоятся, я разведу их по их комнатам.

    Через месяц мы увезли несчастного Мишу за границу, в знаменитую лечебницу Крафта-Эббинга58.

    Писательская деятельность

    Я сидел дома и писал. Я хотел написать роман из современной жизни и в течение нескольких месяцев прилежно работал. В один прекрасный день я собрался и уехал в Терпилицы — мне захотелось повидать няню. В Терпилицах я продолжал писать. Я писал днем, а по вечерам разговаривал с няней. Моего друга Калины в Терпилицах уже не было. Он ушел из имения незадолго до смерти отца и, по слухам, поступил где-то на юге в актеры.

    У книг, как и у людей, есть своя судьба. Судьбой того, что я писал, было не появиться на свет божий. Написал за свою жизнь я много, но напечатаны были только две книги — одна, упомянутая мною раньше, по-французски, другая — “Петр Басманов и Марина Мнишек, две драмы из истории Смутного времени”59; еще я перевел первую часть “Фауста” Гете, которая также была опубликована60. Писал я, потому что мне хотелось, и занятие это давало ощущение радости и мира с собой. Но я никогда не умел возвращаться к уже написанному — судьба написанного меня не интересовала. Полагаю, что ни я сам, ни общество ничего не потеряли. Моей “Марине Мнишек” не повезло. Драма показалась интересной директору Императорских театров И.А. Всеволожскому61, он предложил ее театральному комитету, Стрепетова62 готова была взять роль Марии Мнишек в свой бенефис, но театральная цензура выбора не одобрила. Почему? Только Аллаху известно.

    Комедии “Наши авгуры” повезло еще меньше. Эта пьеса высмеивала наших журналистов, и никаких сложностей с ней я не предвидел. Печатать ее, однако, не разрешили, и цензор, добродушный и немолодой человек по имени, если не ошибаюсь, Фридберг63, объяснил почему. Цензоры, согласно его объяснению, опасались, что публикация этой пьесы еще больше обострит отношения их с журналистами, которые и так были плохи.

    Странной была история с переводом “Фауста”. Цензор потребовал “смягчить” некоторые места. Я решил поговорить с цензором Петербургского цензурного комитета лично. Я упомянул, что два перевода “Фауста” уже опубликованы64.

    — Я знаю, — сказал он. — Но переводчики согласились внести изменения во многие места, которые могли бы вызвать недоумение у читателя.

    Менять мне ничего не хотелось.

    — Есть ли у меня право подать жалобу министру?

    — Жалуйтесь кому угодно, — сказал он неожиданно очень грубо. — Только не мешайте мне больше работать. И поверьте, что министр вам не поможет.

    Историк Сергей Татищев65 был персоной грата в высших правительственных кругах и, выслушав мой рассказ, посоветовал мне поговорить с главным цензором Феоктистовым66, предложив представить меня ему. Договорились встретиться на обеде в Английском клубе в ближайшую субботу, когда обычно там собирались другие члены клуба, полагая, что и Феоктистов там тоже будет.

    Придя в субботу в клуб, я попросил распорядителя оставить рядом с собой свободное место, так как ожидал друга. Спустя некоторое время к столу подошел незнакомый мне господин и хотел сесть рядом. Я сказал, что место занято для Татищева.

    — Он не придет, — быстро ответил господин. — Я от него, его при мне вызвали в Москву, куда он и уезжает сегодня же вечером.

    Господин сел, и мы начали беседовать. Мне было досадно, что Татищев не смог прийти, и я спросил господина, не знает ли он, как выглядит Феоктистов и в клубе ли он.

    — О да, я с ним вполне близко знаком. Вам он нужен?

    Я рассказал ему о моем деле и со всем доступным мне юмором описал мой разговор с цензором.

    — Да, — сказал он, — достучаться до цензоров, как, впрочем, и до всех остальных, иногда невозможно. Но думаю, что вашему делу можно помочь.

    Он достал свою визитную карточку и написал на ней несколько слов. Незнакомый господин оказался Феоктистовым.

    На следующий день я поспешил к цензору, который встретил меня весьма враждебно и вместо приветствия сказал, что для меня времени у него нет. Выражение его лица изменилось, как только я предъявил ему карточку Феоктистова. Он позвонил и вошедшему секретарю приказал оформить бумаги, разрешающие публикацию “Фауста”.

    Но судьба одной из моих пьес меня до сих пор печалит. Пожалуй, из всего, что я написал, это было единственным, что мне действительно нравилось. В пьесе была изображена Екатерина Великая, хотя, разумеется, не появлялась в ней как действующее лицо, поскольку изображать на сцене монархов цензура не разрешала. Я показал ее четырем приятелям, которые служили театральными цензорами, чтобы узнать, будет ли она пропущена. Им пьеса понравилась, и меня они хвалили, говоря, что запрещать ее не за что, но пьесу не пропустили.

    Много лет спустя эту пьесу хотел поставить Малый театр. Меня попросили добавить пятый акт и внести изменения в некоторые сцены. Изменения пьесу испортили, а пятый акт не удался, и пьеса так и не была поставлена. Все это сейчас утратило всякое значение, а пьесу вместе с остальным моим архивом, вероятно, сожгли большевики.

    Вернувшись в Петербург, все написанное я перечитал и сжег. И вновь начал бродить по улицам, все мне опять не нравилось, и больше всего не нравился себе я сам. Но затем я еще раз принялся писать, и, как и раньше, это меня увлекло. С людьми я встречался все реже и реже. Когда я уставал, то ходил в дворянские маскарады.

    В то время маскарады еще не превратились в места встреч женщин, ищущих приключений, и мужчин, платящих им. В этих маскарадах бывали женщины из почтенных дворянских семей, немолодые серьезные отцы семейств, военные и члены императорской семьи. Эти маскарады, как известно, страстно любил покойный Николай Павлович, и по Петербургу еще во время его жизни ходило много анекдотов о его приключениях. Вот один из них.

    — Я тебя знаю, — сказала ему маска.

    Обращение на “ты” в маскараде было обычным, и фраза “я тебя знаю” была стандартной. Но при обращении к тем, кого все знали, говорить “ты” было не принято.

    — Действительно? — отвечает Царь. — Откуда тебе может быть известен такой бедный и незначительный человек, как я? Но ты знаешь, ведь и я тебя знаю.

    — Скажи мне, если ты знаешь.

    — Старая дура, — отвечал Царь.

    Однажды Потапов в разговоре со мной упомянул своего брата.

    — У вас есть брат? Странно, что я никогда не слышал о нем.

    Александр Львович улыбнулся и рассказал мне, что произошло с его братом. У его брата, двадцатилетнего гусара, миниатюрного, как у всех Потаповых, сложения, были удивительно красивые руки. Однажды он явился в маскарад переодетым женщиной и привлек к себе внимание Царя. Молодой человек был остроумен и находчив, и Царю понравился. Бродя по залам маскарада и разговаривая, они вошли в небольшую гостиную, открытую обычно для всех. Но на этот раз гостиная для посетителей маскарада была закрыта, о чем Потапов, разумеется, знать не мог. Когда они остались вдвоем, Царь начал целовать руки маски и клясться в любви. Переодетый гусар, как легко себе можно представить, страшно испугался. Он выбежал из комнаты, смешался с толпой, добрался до лестницы, сбежал вниз, сел в коляску и уехал.

    — Узнайте, кто эта женщина, — приказал Царь начальнику полиции Кокошкину 67. — Я буду ждать вашего доклада.

    Разъяренный Царь отправился во дворец. Прошел час, другой. Нетерпение и гнев Царя возрастали, а Кокошкина все не было. Наконец он появился.

    — Ну? — спросил Николай Павлович.

    — Офицер гвардии Потапов, Ваше Величество.

    — Идиот. Я приказал тебе узнать, кто скрывался под маской, а ты суешь мне в нос гусара Потапова. Кто скрывался под маской?

    — Офицер гвардии Потапов, Ваше Величество.

    Потапова отчислили из гвардии и выслали в деревню где-то на краю света, откуда он не имел права никуда выезжать. Только при Александре II ему было позволено выехать за границу, но без разрешения когда-либо вернуться в Россию68.

    Вера

    В один из таких дней, когда я увлеченно писал, я получил письмо от незнакомой женщины, которая настойчиво просила меня прийти в ближайший маскарад. Письмо я выбросил и в маскарад идти не намеревался, поскольку мысли мои были заняты другим. Но в день маскарада, сидя за работой, я вдруг вспомнил о письме и, хотя и решил никуда не ходить, вдруг встал, быстро как автомат собрался и отправился в маскарад.

    Едва я вошел в залу, ко мне подошла дама в черном домино и дотронулась до моей руки. При звуке ее голоса что-то знакомое и дорогое вспомнилось мне, что-то будто пришедшее из другой далекой жизни, а может быть, и из снов.

    — Ты не узнаёшь меня? — спросила маска.

    — Нет, — сказал я. — Но мне кажется почему-то, что ты не совсем незнакома мне. Ты счастлива, что мы встретились?

    — Да, — сказала маска. — Все это было так давно, это было весной в Ракитне. Ты помнишь?

    — Вера! — почти вскрикнул я.

    И я вспомнил удаленную от всего мира деревню, старый сельский дом с колоннами у спящего пруда. Я вспомнил скамейки, цветущие сирень и жасмин и далеко разбегающиеся зеленые поля. И так, будто это было вчера, я увидел перед собой старомодную семью — энергичную хозяйку дома с белыми буклями, улыбающегося пожилого хозяина, утоляющего жажду клюквенным морсом, и очаровательную простую девочку, выросшую вдали от центра. Я вспомнил последний вечер, который я провел в моей любимой Ракитне. Были светлые и долгие, какие-то бледные сумерки, сильный запах цветов в саду, и, завороженные этим загадочным светом, мы обнялись, ничем не нарушая спокойствия вечера. И ангел тишины пролетел мимо нас. На какой-то момент наши души поддались музыке и цветению этого вечера, но мы не смогли найти слов для этой радостной песни в то время.

    — Как давно это было, — сказал я. — Как сильно мы и все вокруг изменилось с того времени. Я ничего не слышал о вас все это время.

    — Я давно замужем, — сказала она.

    — Вы счастливы?

    — Да. Мой муж хороший человек. У меня двое детей, чудесные дети. Больше мне ничего не надо. А вы? Вы счастливы?

    — Нет, — ответил я.

    И вдруг этому, едва знакомому мне человеку, с которым судьба соединила меня на один короткий вечер, я рассказал историю моей жизни так, как говорят на исповеди.

    — Нет, нет, — сказала она. — Так жить нельзя. Возьмите самую первую работу, которая попадется вам, возьмите на себя какой-нибудь груз, запрягите себя в любую деятельность, наденьте на себя ярмо, любое ярмо, и усилие даст вам силы жить, работа сама вытащит вас.

    Эта сама по себе незначительная встреча (между прочим, в духовном мире человека ни измерить, ни взвесить ничего нельзя, так что ничего ни значительного, ни ничтожного нет), так вот, эта встреча заставила меня принять решение, совершенно изменившее мою жизнь. Я принял решение перестать быть нормальным жителем этой земли и взять на себя бремя, как и посоветовала мне моя очаровательная собеседница, я решил, что мне нужно ярмо. Вскоре я такое ярмо нашел. Услышав, что в Харьковской губернии продается большой участок леса на хороших условиях, я решил купить его и начать там новую жизнь.

    В ярме

    Я проверил свои финансовые дела и обнаружил, что они в ужасном состоянии. Следует заметить, что я сделал почти все, чтобы довести их до такого состояния, впрочем, и мой адвокат несколько помог этому. Остававшихся у меня денег едва хватило, чтобы заплатить за участок. Я продал лошадь и экипаж, оставил картины в доме своего друга, внес задаток и отбыл на мое новое место жительства, представлявшее из себя только лес и болотистую долину вдоль реки Донец. На всей моей территории не было ни одного большого дома, и только в лесу стояли три избушки, в которых раньше жили лесничие. Одну из них чисто вымели, побелили, и она стала моим жилищем. В одной из маленьких комнат расположился я, в другой — мой управляющий, обедневший дворянин, у которого во времена крепостного права был всего один крепостной. В качестве слуги у нас работал украинец, умевший готовить борщ и галушки. Интерьер моего прекрасного жилища стоил мне меньше ста рублей (кровать я привез с собой), конюшня стоила 313 рублей, 100 рублей я заплатил за отличную тройку лошадей, еще 100 — за подержанную коляску, 13 — за отличную верховую лошадку размером с крысу и 100 — за другую верховую, чистопородного кабардинца. Седла я привез из Петербурга. И отшельником я стал жить в этом темном лесу.

    Сделка оказалась удачной. Расчищенной земли на моем участке не было, но выращивать что бы то ни было я не собирался и, разумеется, не знал как. Лес же был великолепный и при умении мог стать источником неожиданного дохода. Капитала у меня не было, делами я никогда не занимался, но здравого смысла, как оказалось, у меня хватало. И я поступил с моим лесом самым оригинальным образом. Я начал продавать его и, не очень зная, как это делается, продавал его на глаз. Покупателей было много. Некоторые покупали для своих нужд, некоторые для строительства шахт.

    Стояла поздняя осень, вставали мы в 5 утра, когда на дворе еще было темно, ели борщ и все, что оставалось от обеда, надевали полушубки и валенки и уходили валить лес. Возвращались в сумерки, замерзшие и очень усталые, ели вечный борщ с куском мяса и в 8—9 часов вечера засыпали. Таким образом, день за днем, я прожил почти два года. Только по субботам я возвращался раньше и уезжал в Голубовку, где жили знакомая мне семья и несколько французских инженеров, и мы проводили вместе воскресенья. Как-то зимой я заболел и пролежал несколько недель в холодной избе без какой бы то ни было помощи; это было ужасное время. Чтобы не волновать моих родных, я ни о чем им не сообщал. Написал только, что купил большое поместье в Харьковской губернии, и бывшая Зайка, которая теперь стала Дашей, прислала мне из Флоренции письмо с просьбой сфотографировать дом: “Я представляю себе, как ты, наверно, все украсил”. Через полтора года я выплатил стоимость своего поместья.

    Деньги на юге в то время, в буквальном смысле слова, валялись на земле, и только ленивый не подбирал их. Очень скоро я расплатился за участок и в этой же деревне на противоположной стороне реки купил у вдовы священника дом. В доме было пять комнат, я приобрел мебель, она не была ни особенно старой, ни особенно необычной, но жизнь моя стала намного приятнее. При доме были конюшня и несколько специальных помещений. Все это стоило мне 8 тысяч. Раза два за зиму я ездил в Харьков по делам. Мое дело расширялось. Когда я теперь приезжал в город, то останавливался в отеле “Франция” и деревенским отшельником себя больше не чувствовал. Я стал посещать театр и скоро познакомился со всем городом. В Харькове тогда жило немало богатых дворянских семей, среди которых были князья Голицыны, графы Сиверсы, Миклашевы, Данзасы и другие. Был там некто Похвостнев, унаследовавший поместье Донец-Захаржевского. Он выписал из Парижа труппу и организовал французский оперный театр. Билеты в него не продавались, но бесплатно рассылались знакомым. За представлениями нередко следовал ужин, устраиваемый прямо в театре. Губернатором в то время был князь Кропоткин, о котором я уже упоминал. Находился в Харькове в то время и мой кузен, генерал-адъютант барон Корф, командир гусарского полка. Одним словом, жизнь была вполне приятной. Но в городе я долго не задерживался. Я торопился вернуться в мой лес. Жить отшельником было нелегко, но работа действительно дает силы жить, и я был доволен и жизнью и собой.

    Соседи

    Зайка сообщила мне о своей помолвке с Обуховым, и я обещал приехать к ним на свадьбу в Висбаден. Мое дело продолжало расширяться; мне везло. Летом я занимался продажей леса и, когда у меня было свободное время, иногда навещал соседей. Местные дворяне, мои соседи, были людьми необразованными, но оригинальными и вполне возбуждали мое любопытство, тем более что с отдаленными частями России я знаком не был. Один из моих соседей, богатый помещик Голубев, оказался современным Плюшкиным. У двери его спальни на ночь привязывали медведя, который охранял его и сокровища его жилища. На всех окнах его дома были решетки. Когда я приезжал к нему и говорил, что голоден, он предлагал мне стакан кофе с сухарем. Когда я уверял его, что мне ничего не надо, он также предлагал мне кофе, но без сухаря, зато клал в чашку с кофе пять кусков сахару, приговаривая при этом, что не каждый день случаются у него такие приятные гости, потому-то и сахару ему для меня не жалко, ведь ему точно известно, что у себя дома кофе я пью без сахара.

    К числу моих соседей принадлежала и очень красивая и богатая вдова. Ее любимым развлечением была охота. Она держала большую свору собак, псарем у нее служил давно разорившийся и опустившийся помещик. Этого человека, своего бывшего любовника, она держала в черном теле, обращалась с ним как со слугой и во время обеда за стол с собой никогда не сажала.

    — Раз я плачу ему деньги, он мой раб, а не равный мне, — объясняла она.

    У третьего соседа, как в добрые старые времена, был гарем, в котором жили уже не крепостные, а простые крестьянские девушки. Помещик вел себя как работодатель: он платил каждой из них по шесть рублей в месяц и всех кормил; за евнуха состояла в гареме его собственная мать, суровая и молчаливая женщина, с непостижимыми для меня нравственными устоями, но при этом казавшаяся религиозной и тщательно следившая за соблюдением церковных обрядов.

    Жена Потифара

    Однажды я посетил вдову одного из местных помещиков, где вынужден был сыграть чудесную и постыдную роль Иосифа69: я бежал, преследуемый картинами моей гибели. Эта вдова была простой украинской женщиной, бывшей крепостной, на которой ее хозяин женился после того, как у нее родился второй ребенок. Она была почти с меня ростом, а я чуть выше двух метров, в два раза меня шире, но тем не менее очень красивая. У нее были кулаки как у борцов-тяжеловесов, о ее огненном темпераменте рассказывали легенды по всему уезду.

    Однажды, проезжая мимо ее поместья, я был застигнут грозовым ливнем такой силы, что ехать дальше было невозможно. Я постучался к ней, представился. Она пригласила меня зайти, накормила очень вкусно, угостила вишневкой и сливовицей, и мне было интересно ее слушать. Во время обеда я не мог не заметить, что ногой она пытается подавать мне какие-то знаки. Я насторожился.

    На дворе же происходило нечто невообразимое — гремело, лило как из ведра, и я вынужден был остаться ночевать. Предвидя нападение, я закрыл дверь на ключ и начал ждать, что произойдет. Когда в доме все стихло, я услышал звук босых ног, и за ручку моей двери потянули. Слава Богу, она была закрыта. Но, подумал я, если она потянет за ручку сильнее, никакой замок все равно не выдержит.

    — Как жаль! — закричал я. — Я не могу открыть дверь. Я подвернул ногу и не могу подойти к двери.

    — Зачем же вы закрыли ее на ключ?

    — По ошибке! — прокричал я в ответ. — У меня ужасно болит голова, и я очень плохо соображаю, что делаю.

    — Ничего, — ответила моя хозяйка. — Я сейчас все исправлю. Ждите, я через минуту буду у вас.

    — Как же вы попадете сюда?

    — Я открою окно, вот только найду зонт.

    Я испугался не на шутку и, как только стих звук босых ног под моей дверью, выпрыгнул в окно, бросился к конюшне, оседлал лошадь и добрался в конце концов домой, мокрый как мышь, но невредимый.

    С тех пор я избегал даже приближаться к дороге, которая могла привести меня к ее дому. Мало ли что могло случиться!

    Размежевание

    Пару слов о наивности наших далеко не простых крестьян. Когда я жил в лесу, я подружился со многими из своих покупателей. Они относились ко мне с доверием, может быть потому, что не причисляли меня к господам, — даже не знали моего имени и называли меня просто Бароновым, думая, что это и есть моя фамилия. Однажды комиссия из двух деревень пришла ко мне с двумя картами. Мужики просили помочь им размежеваться полюбовно. Принесли план. Приступили. Смотрю — план моей дачи.

    — Да это, мол, Марьевка, — говорю.

    — Она самая и есть в аккурате.

    — На что же вам делить чужое добро?

    — Царь скоро прикажет всю землю поделить между крестьянами.

    — Какой вздор, откуда вы это взяли?

    — Верно говорим.

    — Кто вам это сказал?

    — Тут недавно один студент приезжал. Он сам, говорит, царскую золотую грамоту видел. Велено у господ земли отбирать.

    — Ну ладно, — говорю. — Я у тебя, Карпенко, на днях торговал коня, так волоки-ка его ко мне на двор.

    — А что, разве дашь двести целковых? А то только полтораста сулил.

    — Ничего не дам. Зачем? Ты мое добро берешь, я твое.

    — Да за коня-то я денежки платил. Сто рубликов отвалил.

    — А я за землю по сорок семь за десятину дал.

    — Конь животна. Его нужно вырастить, выходить, а земля, значит, Божья, всем принадлежит.

    — Зачем же, коли всем, ты ее хочешь себе взять, а не отдать соседу. Зачем же вы спорите о границе? — Смеются.

    — Ну, прощевай.

    — Заходите.

    Ушли. Сегодня успокоились, завтра за то же возьмутся. Студенты научат

    .

    Ученье о Божьей земле, насколько знаю, тоже недавнего происхождения. Прежде о Божьей земле что-то не было слышно. Но интеллигенция распиналась, чтобы убедить мужика, что это так должно быть, а мужик, хотя не очень-то этому верил, если и не уверовал, то сделал вид, что верит. Авось и выгорит. Студенты тогда, да, впрочем, и потом больше не учились, а "ходили в народ" (это тогда так называлось) и трубили о том же. Благое дело довершил... (вероятно, за эту дерзость меня предадут анафеме даже многие, которые знают, что это так, но не дерзают это высказать) "Великий старец" граф Лев Николаевич Толстой. Он перестал писать свои гениальные произведения и, отрешившись от сует мирских, предоставил умножение своих личных доходов своей жене, графине Софье Андреевне, сам создал целую ораву пропагандистов, которые и успели окончательно сбить темный народ с толку. Теперь эта "Божья земля" ничья, вернее принадлежит всем. 'Но ее не разрабатывают, она не родит, и владеющий ею народ пухнет от голода и от голодухи вымирает. Интеллигенты, скитающиеся на чужбине, собирают для голодающих в России у голодающих за границей беженцев деньги, проливают в печати слезы, благословляют память "Великого старца" и не сознают, что первоначальные виновники этих бед они сами.

    Государственный деятель

    Летом я поехал в Висбаден на свадьбу сестры. По дороге я собирался заехать в Варшаву на свадьбу брата Георгия и княжны Голицыной71. Но оказалось, что у деда невесты со стороны матери, знаменитого миллионера и оригинала Фундуклея72, по поводу свадьбы были другие идеи. Он потребовал, чтобы свадьба была на английский манер, то есть без гостей. С требованием деда пришлось считаться и в немалой степени потому, что княжна и ее сестра были наследницами всех миллионов Фундуклея. Миллионов было много, и это не считая домов и поместий, из которых одно находилось в Гурзуфе. Фундуклей и его странности были описаны Лесковым (и не им одним), так же как и его благотворительная деятельность в Киеве, где он основал школу, за которую киевляне ему навсегда благодарны и о которой рассказывали целые легенды.

    В то время много говорили о его известной речи в Государственном совете. Перескажу этот эпизод, так как он дает некоторое представление об этом учреждении.

    Иван Иванович Фундуклей, кавалер ордена Святого Андрея Первозванного73, был членом Государственного совета много лет, но его голоса никто никогда не слышал. Он всегда соглашался с большинством. На повестке дня был вопрос о сахарных акциях. Вопрос взбудоражил многих, так как у многих членов Государственного совета, и у Фундуклея особенно, были акции сахарных предприятий. Выступали самые красноречивые ораторы, и вдруг все от удивления замолчали. Слова попросил Фундуклей, и внимание всех устремилось к нему. “Ваше Императорское Высочество! Господа члены Государственного совета! Уже двадцать лет я имею честь быть членом этого высокоуважаемого органа. Вы не можете не согласиться, что я никогда не вмешивался ни в какие ваши дела, поэтому сейчас я прошу вас не вмешиваться в частные сахарные дела моих фабрик”. И сел.

    Жизнь на Юге России

    Поездка на свадьбу сестры за границу, хотя и заняла всего десять дней, меня освежила. Пробыть почти два года без перерыва в лесу, вдали от людей было нелегко, по крайней мере трудно было время от времени не испытывать какого-то беспокойства. Новобрачные просили меня остаться с ними подольше, но я торопился к себе. У меня возникли мысли о новом деле. Надо было срочно оплатить некоторые счета, в том числе и небольшую сумму за дом вдове. Делать все это надо было в присутствии свидетелей. Вдова взяла у меня деньги, но расписку дать мне отказалась, говоря, что ее покойный муж бумагу однажды подписал, а потом об этом крайне сожалел. “Я женщина необразованная, как писать — не знаю”, — повторяла она. Как ни старался я ее убедить, ничего не помогло. В письменном контракте было вписано условие, по которому не выполнивший обязательств должен был заплатить большой штраф, и мне надо было проехать 40 верст в г. Бахмут к нотариусу, чтобы с этим делом покончить. По дороге в Бахмут мост, через который я проезжал, провалился, и я упал в воду. В то время я еще не знал, что на наших деревенских дорогах мосты надо объезжать и проезжать по ним легкомысленно. На мне сухой нитки не было, когда я добрался до гостиницы, и я заболел. Гостиница в Бахмуте, где мне пришлось отлеживаться, была ужасной. В комнате дуло, слуги со мной не было, городской доктор был в отпуску, я провел в постели две недели в полном одиночестве и потом с трудом добрался домой. Приехав домой, я понял, что спешил напрасно. Реки еще не встали, и о перевозке леса раньше, чем через две недели, невозможно было и думать. Делать мне было нечего. Купленные за границей книги еще не пришли, и от скуки я сходил с ума. Мне пришло в голову, что я мог бы использовать это время, чтобы осмотреть окружающую местность. И я отправился в дорогу.

    Во время этой поездки я в первый раз увидел, насколько лучше, благодаря климату и почве, живут крестьяне на юге. Тем не менее их жизнь могла бы быть еще лучше, если бы не лень и общая отсталость.

    Земельные участки были нарезаны таким же первобытным способом, как и во времена Владимира Красное Солнышко. Поля не чередовались. Их по-настоящему не вспахивали, но слегка взрыхляли поверхность плугами времен Ноева потопа. Нетрудно было предвидеть, что рано или поздно земля пропадет. В некоторых местах не выращивали даже дынь. Арбузы, столь ценимые украинцами и почитаемые ими совершенно необходимыми для жизни, привозились из других областей.

    — Почему вы сами не выращиваете арбузы? — спросил я.

    — Мы никогда этим не занимались, не привыкли.

    — Но ведь никаких специальных знаний для этого не нужно, и это недорого.

    — Точно, что недорого, но Бог знает почему, а мы их не выращиваем.

    — Попробуйте.

    В ответ на это крестьяне обычно усмехались:

    — Над нами люди смеяться будут. Не выращивали никогда.

    Еще хуже обстояли дела с помещичьими землями. После отмены крепостного права большинство помещичьих земель пришло в полный упадок. Во многих поместьях вообще ничего не выращивали. Для покрытия ежедневных нужд распродали все, что могли, перестали разводить скот, но делали зато все мыслимое, чтобы по возможности поддерживать прежний образ жизни. Местность эта очень богатая. Под необрабатываемой землей находились залежи угля и минералов, но никто и пальцем не пошевелил, чтобы начать разрабатывать их. Повсеместно слышал я жалобы от дворян, что, мол, это по вине правительства оказались они в таком бедственном положении и поэтому правительство обязано поддерживать дворянство. Свои последние деньги они часто тратили на писание и пересылку разных прошений. Они даже иногда поговаривали, что единственная их надежда на выживание — продать уголь иностранцам, но продавать его они собирались за какие-то баснословные деньги. Поэтому, когда покупатели являлись, цена выставлялась такая, что те только плечами пожимали. При этом надо заметить, что со своей стороны правительство делало все, чтобы подавить любую инициативу. Людей энергичных и деятельных мне довелось встречать немало, но сделать этим людям ничего не удавалось. Любой их шаг требовал такой массы специальных разрешений, был связан с преодолением такого числа формальных препятствий, что, как правило, энергия оказывалась на исходе прежде, чем они добивались разрешения на настоящую деятельность. Еще труднее было создать кооперацию. Чтобы получить на это одобрение правительства, необходимы были средства и поддержка влиятельных людей “наверху”. Даже когда в наличии оказывалось и то и другое, это не всегда помогало, но к данной теме я еще вернусь. Одним словом, путешествие это подействовало на меня самым удручающим образом. В России все возможно, но сделать при этом практически ничего нельзя.

    Болезнь

    В Чугуеве меня ждала телеграмма с требованием немедленно приехать в Харьков. До Харькова я доехал нормально, но, выходя из вагона, вдруг почувствовал резкую боль в ногах и еле добрался до гостиницы. У меня начался острый приступ ревматизма, и на этот раз я провел в постели много месяцев.

    Меня перевезли в Петербург, где я лежал неподвижно, не в состоянии даже повернуться без помощи. Боль была ужасной, родных вокруг меня не было, навещали меня только несколько знакомых, но, несмотря на все это, выздоровев, я вспоминал эти месяцы страдания с признательностью. Я много думал и понял, что счастье не во внешних условиях жизни, а в нас самих и что смысл жизни — сама жизнь. Мой дух окреп, и я обрел душевный покой.

    Пришла весна, мне наконец разрешили вставать, и я начал, вначале с большим трудом, передвигаться на костылях по своей комнате. Как прекрасно светило солнце! Как прекрасна была жизнь! Выходить на улицу врач по-прежнему не позволял, но все равно было хорошо. А потом в один, как говорят, прекрасный день зашел ко мне один из приятелей, сообщил, что его вызвали на дуэль, и попросил быть его секундантом. Я согласился.

    Через два дня, окончив переговоры с секундантами его противника, мы встретились на рассвете на одном из островов в устье реки, где и произошла дуэль, выглядевшая со стороны, вероятно, довольно странно, поскольку один из секундантов сидел на полотняном стуле. Дуэль закончилась относительно благополучно. Противник моего приятеля был ранен, слава Богу, легко, и его увезли домой, приятель мой был цел и невредим, и мы сразу же после дуэли отправились в ресторан завтракать. Пока я отсутствовал, приходил мой врач и ужаснулся, когда ему сказали, что меня нет дома. Зато я с этого дня начал выходить и вскоре почувствовал себя настолько лучше, что через месяц, правда все еще на костылях, смог поехать в санаторий за границу, откуда два месяца спустя вернулся домой более или менее счастливым.

    В Харьковскую губернию я решил не возвращаться. Мои финансовые дела находились в относительном порядке, так что работать для заработка необходимости больше не было. Мне хотелось какой-нибудь живой и творческой деятельности, рубка же леса была скорее трудом разрушающим, а не творческим. Помимо этого, моя жизнь в лесу, вдали от нормального человеческого общения, перестала казаться мне привлекательной. Но главная причина заключалась в том, что тяжелая физическая работа, заполнявшая мою жизнь в последние два года, была мне больше не под силу. И так как я не собирался оставаться бездеятельным, то я решил продать мое поместье в Харьковской губернии и поискать себе другое дело.

    Мировой судья

    Институт мировых судей на Северо-Западе и Юго-Западе России был введен позже, чем в других районах. Помимо этого, мировые судьи там не избирались, а назначались государством. Как-то я услышал от графа Палена74, что министерство не могло найти для этой работы подходящих людей. Деятельность мировых судей вызывала у меня вообще большую симпатию, и захотелось попробовать себя в этой роли — если не на всю жизнь, то на время, пока не найду себя в чем-нибудь другом. Я переговорил с Паленом и получил назначение мировым судьей в г. Новоалександровск75 Ковенской губернии.

    Новоалександровск расположен в тридцати верстах от железной дороги и Динабурга76. Город в основном был деревянным — деревянные мостовые и маленькие деревянные домишки. Только городская управа, синагога, костел и тюрьма, основное украшение всех русских городов, были построены из камня. Рассказывают, что когда строили эту тюрьму, на строительство приехал посмотреть генерал-губернатор и, указывая на тюрьму, сказал, обращаясь к одному из зажиточных граждан города:

    — Видите, какие дворцы мы для вас строим?

    — Нет, Ваше Сиятельство, не для нас. Для нас это слишком роскошно. Это скорее для таких важных господ, как вы.

    Окружающий Новоалександровск мир был великолепным. Неподалеку от города находились многочисленные озера с крошечными живописными островками, одно озеро прекраснее другого. Вокруг них были роскошные леса и ярко-зеленые поля. На фоне этой роскоши и красоты стоял серый и унылый город, в котором и жили будто не люди, а тени; призраки бродили по этому городу. Как обычно в городках этого края, большую часть населения здесь составляли евреи77. Бледные, малокровные, увядшие, одетые в длинные грязные кафтаны, с узкими полосками спускавшихся с висков волос, которые висели ниже ушей, эти несчастные гонимые люди с опаской пробирались по городу, подобострастно снимая шапку перед каждым чиновником или паном. На площади рыли землю свиньи. После дождя из-за грязи по улицам невозможно было ходить; когда сияло солнце, можно было задохнуться от пыли.

    Кроме председателя съезда мировых судей Дурново78, дворян в городе больше не было. Был там предводитель дворянства, который сам себя назначил на эту должность, и его жена, местная Мессалина79, которая очень любила путешествовать, двое врачей, судья и полицейский. Для меня эти люди оказались сущим несчастьем, и я, насколько мог, старался их избегать. Отдыхал я четыре дня в месяц во время съезда, когда приезжали все судьи и прибывал прокурор. Мне очень повезло, потому что уездные судьи, с которыми мне приходилось иметь дело, были людьми хотя и провинциальными, но честными до мозга костей. Но и мировые судьи оказались людьми порядочными. Остальные жители города представляли собой ремесленников и мелких торговцев. Богатым в городе был только один человек по имени Мизрах; он владел городской промышленностью, то есть несколькими небольшими фабриками, ссужал деньги под проценты и обманывал местное население. В городе он пользовался влиянием. Пьянство, всякого рода интриги и доносы процветали, особенно среди тех, у кого была власть, какой бы она ни была.

    Иногда я навещал ксендза, что считалось нарушением обычаев и рассматривалось чуть ли не как государственная измена; человек он был тонкий и образованный. Я заходил также в гости к раввину, которого знал со времен Вильно80. Не будучи знаком с местными обычаями, с визитом ходил только к Дурново, за что удостоился нескольких дополнительных доносов. Знакомство мое со всеми этими людьми привело к образованию враждебной мне партии, в которую входили предводитель дворянства и Мессалина, лично враждовавшая с судьей и не любившая ксендза. Довольно быстро на меня написали и отправили по адресу уездных властей три доноса. Копии их переслал мне губернатор Базилевский81, мой бывший приятель по гвардии, а также коллега по работе у Потапова.

    В первом доносе, сочиненном мужем Мессалины, было сообщено, что я хожу по городу в белье, чтобы продемонстрировать свое презрение к обществу. Бельем они называли белые лосины, бывшие в то время модными в Москве и Петербурге. Предводитель дворянства написал, что я не “настоящий русский”, а либерал, что мысли у меня опасные для государства; русский священник написал, что я без должного уважения говорю о церкви, хожу в гости к католику, который исповедует неправильную веру. Полицейский доносов не посылал, поскольку ему было известно все о моих знакомствах и он во мне нуждался. Мировые судьи в то время имели право надзирать за деятельностью полиции и осведомлять о ней вышестоящие власти.

    Я нанял лучший дом в городе за 250 рублей в год и устроил быт как в военных лагерях. Моя канцелярия помещалась в том же доме, где размещался совет мировых судей. Хозяйство я не вел, желая избежать сложных отношений с кухаркой, и питался чем Бог пошлет, как это делал Дохтуров. Ел яйца, сыр, колбасу и консервы и только позже начал обедать у Дурново. Я привез с собой верховую лошадь и еще двух лошадей для коляски. При помощи ковров, гардин и книг я обеспечил некоторый уют в своем доме, который по местным стандартам считался роскошным, за что я был занесен в списки местных миллионеров. Когда я куда-нибудь уезжал, местные люди, как мне рассказывали, приходили смотреть на мое жилище.

    Судебные дела были в ужасном состоянии, но об этом я слышал и раньше. Моего предшественника отдали под суд за превышение полномочий и за то, что он ничего не делал. Когда я в первый раз пришел к министру юстиции Палену, он предложил мне для работы два округа. Один — минский, и Пален советовал взять именно его, так как в Минске, по его словам, дел было немного, я выбрал второй, в котором, по словам министра юстиции, дел было по меньшей мере на два года.

    — Вы не знаете профессии, — сказал Пален. — Не слишком ли много ответственности вы на себя берете?

    Я ответил, что все будет хорошо и что я ищу работы. Пален покачал головой и попросил посылать ему ежемесячно отчеты, чтобы знать, как я справляюсь.

    Мое первое публичное выступление для меня было равносильно посещению геенны огненной. Смотреть на меня собрался весь город. Я не знал, как разместить истцов, в какой момент попросить их выйти, короче, не знал самых элементарных вещей, я волновался, делал грубые ошибки и чувствовал себя как девушка на первом балу. Потом мне сказали, что я действительно произвел впечатление человека, с делом незнакомого, но решения вынес правильные.

    В течение первой недели я разделался с теми делами, которые требовали тюремных приговоров. Разбирая некоторые из них, я понял, какую роль играл во многих из этих дел Мизрах, вызвал его в суд и осудил на шесть месяцев тюрьмы. Совет мировых судей и Сенат подтвердили вынесенный мною приговор. Раввин сообщил мне, что многие бедные евреи приветствовали приговор, хотя и притворялись опечаленными, поскольку боялись Мизраха.

    Я работал как лошадь, больше, чем работал когда-либо, до или после, и часто ночью засыпал на стуле за письменным столом. Но через семь месяцев я послал Палену отчет обо всех законченных мною делах, кроме двадцати, по которым преступников обнаружить не удалось. Пален пригласил меня приехать в Петербург.

    Я ожидал какого-нибудь эффектного признания моих заслуг, благодарности, быть может, но Пален встретил меня прохладно. Он протянул мне пачку бумаг, сказал, что это жалобы на меня, и спросил, что я могу сказать по этому поводу.

    — В каждом деле есть осужденная сторона, и сторона эта, как правило, приговором недовольна. Жалоб может быть столько же, сколько и дел.

    Пален со мной согласился. Мы еще немного побеседовали, и он спросил у меня, не хочу ли я перевестись в Департамент Министерства юстиции, добавив, что этот департамент является гвардейским корпусом министерства. Поблагодарив его, я отказался, объяснив, что служба в таком месте гораздо ближе по сути к службе чиновников.

    — В таком случае чего бы вы хотели — чин или награду?

    Я поблагодарил еще раз и опять отказался и от первого, и от второго.

    — Почему?

    — В соответствии с законом вы можете предложить мне чин коллежского асессора или Станислава 3-й степени. Но в моем возрасте становиться коллежским асессором смешно, равно как и получать Станислава, поэтому лучше пусть будет как есть. Кроме этого, я верю, что награждать судей неправильно, что и нашло свое выражение в судебном уложении.

    Министр протянул мне руку.

    — По вам сразу видно, что вы из прибалтийских немцев, — сказал он с пониманием.

    Я не возразил и не сказал, что никогда не принадлежал этому краю, что я — православный и что у меня нет ничего общего с прибалтийскими немцами. Я улыбнулся, как бы подтверждая его представление обо мне как о балтийском немце, поклонился и вышел.

    Я забыл упомянуть, что, хотя жил в городе, моя деятельность была ограничена только сельской местностью, где дела были иными и более интересными. Девять дел из десяти были незначительными, связанными с мелкими гражданскими нарушениями, насилием, мелкими кражами, были они скучными и однообразными, но, овладев профессией, я начал решать их быстро, почти так же быстро, как пекут оладьи. Однажды так получилось, что я за один день разобрал и закончил две дюжины дел.

    Кагалы

    В судебные учреждения евреи не обращались, но недавно все вдруг изменилось. Я рассказал раввину об этом явлении, которое казалось мне совершенно непонятным.

    — Я постараюсь ответить на ваш вопрос. Знаете ли вы, что такое кагал? — спросил он меня.

    — Знаю, и знаю даже по собственному опыту, — сказал я и рассказал раввину следующее. Когда я приехал в Вильно, мне нужна была пара брюк. Во всех магазинах, куда я заходил, мне предлагали готовые брюки, но никто не соглашался сшить мне их на заказ. Я рассказал об этом Янкелевне, и через час появился портной и сшил мне как раз то, что мне было нужно. Оказалось, что, когда я приехал, “на меня” в кагале провели аукцион и я выпал именно этому портному.

    — Ну так вот, — сказал раввин, — евреи всегда обращались к кагалу в поисках справедливости. Это происходило не из принципа, а по религиозным причинам и еще потому, что в русском суде еврею искать справедливости было невозможно. Но как только евреи убедились, что новые судьи судят по совести, они стали обращаться к ним.

    Об этом разговоре я рассказывал впоследствии много раз тем господам, которые хотели “обезвредить вредные привилегии евреев”. Но меня никто не хотел слушать. Наше правительство, равно в еврейском вопросе и в печально известных случаях “русификации”, поступало так, как поступать не следовало. Оно не привлекало людей на окраинах к России, но отталкивало их. Что евреи в России зло, отрицать не стану, но это зло было создано прежде всего нашими собственными руками. Поставьте какое угодно племя в такое положение, когда у него будет выбор умереть с голода или содрать кожу со своего ближнего, и оно предпочтет последнее. Закон о еврейской черте оседлости и остальные еврейские законы не оставляют им другого выбора. Наши специалисты по еврейскому вопросу делают свои заключения о евреях на основании своего знакомства с богатыми евреями, в основном с теми, кому они должны деньги и не вернули долг. Я бы порекомендовал им ближе познакомиться с теми условиями, в которых живут 99% евреев.

    Конокрады

    Помимо евреев на моем участке жили литовцы и латвийцы, замкнутые и жесткие люди, хотя ничего конкретного я о них сказать не могу, так как языка их я не знал и общался с ними при помощи переводчиков, искажавших и то, что говорил я, и то, что отвечали мне. Там жило также многочисленное исконное русское население, перебравшееся в Литву еще при Иване Грозном, — староверы. Это были сильные, красивые и умные люди, мошенники один другого искуснее, вне зависимости, были они бедны или богаты. Часто они занимались конокрадством, и занимались этим из любви к искусству.

    Для населения конокрадство является сущим бедствием и нередко ведет к полному разорению крестьян82. В Ковенской губернии, благодаря ее географическому положению, оно особенно процветало. Лошадь редко оценивали выше 300 рублей, из-за чего эти дела не подходили под юрисдикцию старого суда, а разбирались мировым судьей. Если лошадь оказывалась дороже 300 рублей, судимый старался цену сбить, чтобы не попасть в обычный суд.

    И вот поэтому все дела, связанные с конокрадством, оказывались у нас. Конокрадство развилось в хорошо организованный образ жизни. Происходило все так. “Сводящий” лошадь, который всегда был очень опытным конокрадом, а среди них были и женщины, крал лошадь, отводил ее к ближайшему “получателю” и отдавал за 300 рублей. Если по дороге к “получателю” лошадь уставала от бега, ее бросали, забирая взамен любую другую, пасшуюся неподалеку. Если лошадь была стоящей, ее перегоняли в Германию или в какую-нибудь губернию для продажи. Из стоимости лошади вычиталась сумма для “сводящего”, все остальное делилось между “получателем” и продающим. Между местом кражи и местом продажи были “прячущие”, у которых иногда скапливалось немало украденных лошадей в ожидании момента, когда их можно будет безопасно перегнать в другие места. Я знал одного станового полицейского пристава, который был пайщиком этого предприятия. Мне его удалось накрыть. Как должностное лицо, он моему суду не подлежал, почему я только об его участии мог сообщить губернатору, что я и сделал. Если я правильно помню, его суду не предали, а перевели на такую же должность в другой уезд.

    Уличать конокрадов было трудно. Предварительное следствие вела полиция, и она это делала спустя рукава. Улики обычно собирались пострадавшим; он делал это плохо, что увеличивало число оправдательных приговоров, хотя в большинстве случаев я не сомневался в вине судимого. Если же улики были налицо, я присуждал виновных к заключению на год, что было самым суровым наказанием. Господа конокрады раскусили мою тактику и вскоре свою вину отрицать перестали, стараясь доказать, что кража совершена была не на моем участке, а на другом, где мой коллега, из ложного чувства человеколюбия, приговаривал конокрадов к более коротким срокам. Но постепенно количество краж на моем участке сократилось, а вскоре то же самое произошло и на других участках, так как другие мировые судьи переняли мое отношение к этому занятию.

    Почти всех конокрадов я знал в лицо. Вскоре после моего приезда, желая купить лошадь, я поехал в Видзы, где раз в год была конская ярмарка. Туда барышники приводили из России лошадей, приезжали купцы из Пруссии.

    При осмотре лошадей, как всегда на этих ярмарках, было много доброхотов давать покупателю советы, имеющие целью его ввести в обман. Они обращают его внимание на очевидно мнимые пороки лошади, дабы отвлечь от настоящих. За это они от барышников получают определенную плату.

    Меня поразило, что на этот раз советы их были дельные. Я об этом сказал старожилу помещику, бывшему со мной.

    — Еще бы, — заметил он. — Эти советчики все конокрады и хотят к вам подъехать. Они оперируют в вашем участке.

    Купив лошадь, я советчиков-конокрадов угостил пивом и сказал им приветственную речь. Сказал, что рад был с ними познакомиться, благодарю за добрые советы, намекнул, что знаю, чем они промышляют, предупредил, что зря, без улик карать не буду, но, если попадутся, пусть не пеняют — меньше года не отделаются.

    — И мы, — сказал один из них, — рады, ваше благородие, с тобой познакомиться. В лошадках ты толк знаешь, что нам лестно. Одного поля ягодка. А там все в руках Бога. Что ему угодно, то и будет. От своей судьбы не уйдешь, так в священных книгах писано.

    Даже при наличности улик до обвинительного приговора далеко. Свидетели, дающие показания до суда, во время самого суда показывают совершенно иначе. Как правило, они прибегают к русскому “знать не знаю, ведать не ведаю”, если только откровенно не врут. Они дрожат перед конокрадами, боясь мести, кражи собственных лошадей или поджога.

    Как я уже говорил, конокрадство было по преимуществу занятием староверов, но были и евреи-конокрады. Все они были из одного городка, Ракиши83, если я правильно помню. Говорили, что конокрадство было традиционным занятием жителей Ракиши с незапамятных времен и ремесло это передавалось от поколения к поколению. Вероятно, поэтому евреи Ракиши оформились в особенно интересный тип, совершенно отличный от знакомого нам образа еврея. Все жители Ракиши были очень красивы, особенно женщины, хорошо сложены, сильны и широкоплечи; были они рыжеволосы; такого рода рыжие волосы с коричневым оттенком можно увидеть скорее на полотнах Тициана, чем в реальной жизни. Поведение и характер их сильно отличались от привычного для большинства людей поведения и привычек евреев в других частях черты оседлости. Они были решительны, дерзки и бесстрашны. На Кавказе недалеко от Кутаиси есть поселения евреев, которые тоже образуют особую группу, тоже представляют собой определенный тип. Они одеты как одеваются на Кавказе — черкеска и кинжал на ремне — и с первого взгляда производят впечатление настоящих горцев. Но одного слова достаточно, чтобы узнать в них тип знакомого Мойши. В Ракиши еврея легко узнать по чертам лица, но не по говору, который никак от говора староверов не отличался. Единственное, что отличало их, — религия.

    Конокрадка

    Одной из самых знаменитых еврейских конокрадок была Синица, ей было около 18 лет, и она была красавица из красавиц. Она неоднократно была привлечена к ответственности, судилась и у меня, и у других судей — и всегда выходила суха из воды. Дерзость ее росла изо дня в день, а поймать ее с поличным не удавалось.

    Однажды, проезжая мимо маленького фольварка, так зовут в Литве усадьбы мелких владельцев, я увидел на пастбище красавца коня. Я вошел в дом узнать, не продадут ли. Владелец оказался знакомый.

    — Продать продаю, — сказал он, — да только не вам. Проклятая лошадь никуда не годится. Хоть убей, иначе как шагом не пойдет. Все с нею пробовал — ничего не берет.

    Мне вспомнилась Синица.

    — Все равно я лошадь у вас покупаю, но с одним условием: сцапайте мне Синицу. Вы ее знаете?

    — Кто ее, подлую, не знает? Да ее не поймаешь.

    — Поймаете. Пустите коня пастись подальше от дома да вблизи устройте засаду. Она, увидя коня, наверное его попытается украсть. Дайте ей сесть на него да потом и схватите. Ведь конь бежать не станет. И сейчас волоките ко мне. Поняли?

    — Понять понял, да ничего не выйдет.

    —Попробуйте.

    Проходит неделя, другая — является ко мне.

    —Ну что?

    —Шляется, проклятая, около коня, высматривает.

    —Не зевайте.

    Вечером я засиделся за работой, открывается дверь, входит Синица. Подошла вплотную, глядит в глаза, смеется:

    —Делай со мной, что хочешь. Плакать я не стану.

    Я крикнул лакея. Он вошел с владельцем коня.

    —Зачем ее одну пустили ко мне?

    — Упросила.

    — Поймали ее?

    — Так точно: села она на лошадь и полетела как стрела.

    — Лошадь поскакала?

    — Да как еще. Она коню под хвост пропустила бечевку и давай пилить. Он от боли и побежал, да, пробежав несколько саженей, как вкопанный и стал. Она через голову и полетела.

    — Свидетели есть?

    — Двое.

    — Покажут правду?

    — Как перед Богом.

    — Ведите ее в полицию — вот постановление об аресте.

    Я стал писать постановление. Синица с презрением, подбоченясь, смотрела на меня.

    — И дурак же ты, барин, — сказала Синица. — Я бы во как тебя ублажила. Я сахарная.

    И я отправил Синицу в тюрьму.

    “Ты человек правильный”

    Однажды в темную осеннюю ночь я на двуколке с кучером возвращался из Динабурга. В одном месте дорога круто спускалась под гору и сейчас же опять подымалась. Место это пользовалось худой славой. Кругом был густой лес и неоднократно тут бывали нападения на проезжающих. Нужно вам сказать, что вблизи Динабурга граница трех губерний: Витебской, Ковенской, Курляндской, что для беглых всегда удобно, так как из одной можно легко скрыться в другую. А беглых всегда было немало. В Динабурге были арестантские роты. Место, о котором я говорю, называлось Карачуны — от слова “карачун”, то есть гибель. И вот на этом проклятом месте сломалась моя ось.

    Топора у нас не было, чтобы срубить сучок и привязать к оси. Я приказал кучеру сесть верхом на лошадь и ехать в ближайшую корчму за помощью, а сам остался сторожить покупки, которыми двуколка была переполнена.

    Шел мелкий дождь, я продрог. Было темно — словом, я чувствовал себя не в особенно бодром настроении. На шоссе раздался стук телеги. Что это была телега, нетрудно было разобрать по звуку. Все ближе и ближе, того и гляди, что наскочит на меня. Я крикнул, чтобы не наткнулись. Остановились.

    — Что за люди? — отозвался голос.

    — Проезжий. Ось сломалась.

    Зажгли спичку, потом фонарь, человек стал подходить. Меня он видеть мог, так как фонарь светил в мою сторону, а я его нет.

    — Да это наша мировая, — послышался хриплый голос.

    Не знаю почему, народ всегда величал мировых в женском роде.

    Человек подошел вплотную, я его узнал и невольно опустил руку в карман, где лежал мой револьвер. Это был конокрад, которого я в запрошлом году на год посадил в тюрьму. Но я не подавал вида, рассказал, что с экипажем случилось.

    — Ничего, сейчас исправим, — и он крикнул товарищу принести топор. Я в кармане взвел курок.

    Конокрады срубили деревцо, приладили к оси, привязали двуколку к своей телеге.

    — Ну, барин, полезай на воз.

    — Да нам не по дороге, — сказал я. — Да вот, кажется, едет мой кучер с людьми из корчмы.

    — Едет, так встретимся. Не задерживай, садись.

    Делать было нечего, вскарабкался на воз. Повернули, поехали. Едем — молчим. Выехали в самую гущу леса. Поднялась луна — вижу топор лежит у него под рукой.

    — А что, барин, не признаешь меня? — спрашивает. — Али забыл?

    — Не припомню.

    — Так. А меня ты во как обидел. Прямо сказать — разорил.

    — Видно, так по закону пришлось.

    — Вестимо, по закону, а не зря. Ты человек правильный — неча говорить. Теперь я чрез тебя прямо пропащий человек. — И он переложил топор поближе к себе. — Осудил ты меня на высидку на год. Все хозяйство и пошло прахом.

    — За что?

    — Вестимо, за что. По конским, значит, делам. За это, значит, за самое. Не помнишь?

    — Не своди чужих коней.

    — Да в том и штука, что я тогда лошадь не свел. Уводить коней, неча греха таить, уводил, и не раз, не два, бывало. А на этот раз — вот те крест, ни душой, ни телом не виноват. Зря посадили. Оговорили меня.

    — Показывали под присягой, — сказал я.

    — Вестимо, ты не мог знать. Человек ты правильный — неча сказать. И довез меня домой. И хотя сделал лишних двадцать верст, от денег отказался.

    — С тебя взять грешно. Человек ты правильный — неча говорить.

    Человека понапрасну посадил в тюрьму, разорил, а он “неча говорить, человек ты правильный”. А теперь послушайте, как на правосудие смотрят культурные люди.

    Я иногда охотился с одним русским местным помещиком из университетских интеллигентов. Поступило на него прошение. Он во время охоты арапником хватил пастуха. Показал я ему прошение.

    — Побил, — говорит, — этого мерзавца за дело: он собак сбил со следа.

    Советую ему кончить дело миром — уплатить пастуху. “Не хочу” да “не хочу”.

    На суд он не явился. Какой-то свидетель, его доезжачий84, показал, что и пастух его ругал, и за взаимность обид приговорил его суд к штрафу всего в 20 рублей. Обвинитель остался приговором доволен.

    Сейчас после приговора является помещик.

    — Я подал вам прошение о пересмотре заочного решения. Вы принципиально должны меня оправдать, а то Бог знает, что эти хамы себе позволят.

    — Просить о пересмотре дела вы по закону имеете право, но делать это вам не советую. Могут явиться новые свидетели, показание вашего доезжачего довольно нелепое, и, пожалуй, вместо штрафа вы попадете под арест.

    Так оно и вышло. Оказалось, что свидетель был в полуверсте и ругань слышать не мог. Я помещика приговорил к аресту. Он перенес дело и в съезд, и в Сенат, но решение утвердили и его посадили. И я нажил врага на всю жизнь. Нет мерзости, которой он на мой счет не распускал.

    Одну помещицу, которую знал еще в Вильно, пришлось посадить на пять дней. Ресторана в городе не было, и я в арестный дом посылал ей обед и ужин и даже фрукты и конфеты. Посланное она в аккурате съедала, а когда ее выпустили, меня начала ругать на чем свет стоит, уверяя, что я “красный” и ее, как дворянку, приказал под арестом нарочно скверно содержать.

    “Неча говорить — правильно”.

    Маленький Ицек

    Полагаться на хорошее отношение к тебе людей, вообще-то, весьма легкомысленно. Но в Новоалександровске у меня появился друг, на которого я мог положиться как на каменную гору. Маленького роста, бледный, это был мальчик лет восьми-девяти, он был сыном бедного еврея, и у него были необыкновенной красоты глаза. Этот ребенок никогда не смеялся, не бегал, как бегают дети, не играл. Вся его энергия с утра до вечера уходила на добывание хлеба насущного. Я познакомился с ним случайно. Как-то я пришел на рынок и обратил внимание на крошечное и смешное существо, одетое в какие-то обноски, с шапочкой на голове, из-под которой висели пряди волос, как часто видишь у евреев. Существо энергично бегало от одного продавца к другому, что-то продавая и покупая. Существо это выглядело смешным, несчастным и трогательным.

    Через несколько дней я встретил его опять. Он медленно и с достоинством шествовал по улице, заложив руки за спину и склонив голову на грудь. Время от времени он останавливался и что-то подсчитывал на пальчиках. Вид у него в эти минуты был очень серьезным. Но вот он принял какое-то решение, выпрямился и с достоинством зашел в лавку, где пожилая еврейская женщина торговала всякой всячиной. Через некоторое время он вышел оттуда, держа в руках две коробки спичек. Я подозвал его к себе, купил спички и, закурив сигару, похвалил их и попросил его доставить мне домой упаковку таких спичек. Пока я доставал кошелек, чтобы отдать ему деньги, я украдкой взглянул на его лицо. Лицо его сияло. Но мальчик торжества своего ничем не выдал, а деловито сообщил мне, что если я куплю у него 10 упаковок, а не одну, он даст мне 5% скидки. Разумеется, отказаться от такого выгодного предложения я никак не мог, и у нас завязались хорошие деловые отношения.

    Мальчик рассказал мне, что он из богатой семьи, что недвижимая собственность его отца оценивается в 130 рублей, но дома никто не готовит еды, потому что и отец и мать с утра до вечера работают, а держать прислугу смысла не имеет — она только ворует. Но, поскольку дома никого никогда не бывает, дети должны сами зарабатывать себе на хлеб.

    — Но твой отец, — сказал я, — он, наверно, дает тебе деньги на еду?

    — О да, — ответил Ицек. — Отец мне помогает. Каждый день он дает мне 20 копеек.

    — Это хорошо! — сказал я. — На эти деньги можно жить.

    — Очень трудно, — ответил мальчик. — Покупателей здесь нет. Иногда в день и 5 копеек не заработаешь. На эти деньги и хлеба не всегда купишь. Хлеб сейчас дорогой, 3 копейки за фунт.

    — Подожди, ведь отец дает тебе 20 копеек каждый день.

    — Да, но эти деньги я должен вернуть ему вечером.

    Так я выяснил, что отец эти деньги дает в долг, а жить мальчик должен на то, что может выручить.

    После удачной сделки со спичками, на которой Ицек заработал громадную для него сумму, его дело начало понемногу расширяться, и он стал торговать оптом. Мне он доставлял мешками сено и овес, должен заметить, хорошего качества; он никогда не ошибался в количестве доставляемого и не просил за товар дороже того, что просили за него на рынке. Я следил за ним, и не потому, что опасался, что он меня обманет на рубль или два, а потому, что этот прелестный мальчик, или, скажем, вполне достойный предприниматель, меня восхищал.

    И маленький Ицек становился богаче и богаче. Думаю, что его капитал был уже больше, чем “громадная собственность” его отца. Это было видно и по уважению, с которым обращались с ним его собратья и купцы, и по той приветливости, с которой здоровались и беседовали с ним крестьяне, снабжавшие его сеном и соломой, но особенно это было заметно по одновременно смешному и достойному поведению этого крошечного банкира-колобка. Ермолку носить он перестал, как и подобает богатому еврейскому купцу, и стал носить кепку, такую же, какую носил сам Мизрах, — и никто этому не удивлялся.

    И все же... Впрочем, конец рассказа интереса не представляет. Всем известно, как из прекрасных детей вырастают далеко не прекрасные люди. Но делать какие бы то ни было выводы на примере маленького Ицека мне не хочется. История Ицека — история не только о нем лично, но о сотнях тысяч несчастных детей из еврейских гетто, для которых борьба за кусок хлеба начинается чуть не с колыбели. И хотя мой маленький друг завоевал себе видное положение на рынке Новоалександровска, сколько остальных на этом самом новоалександровском рынке не получили ничего, кроме скоротечной чахотки.

    Черта оседлости

    Я перечитал написанное, и мне пришло в голову, что, быть может, не все знают, что такое “черта оседлости”, о которой я упомянул в первой главе. Как известно, евреи не имели права жить во внутренних областях России. Жить они могли только на Северо-Западе и Юго-Западе Российской империи; губернии, находящиеся на территории этих областей, и окружала “черта оседлости”. Как следствие закона о черте оседлости, на этих территориях было сконцентрировано многочисленное еврейское население, не имевшее права зарабатывать на жизнь ничем, кроме ремесленных работ и мелкой торговли. Число ремесленников значительно превышало число потребителей, и я предлагаю самому читателю представить себе, каким образом эти люди выживали. В торговле возможностей было больше, но в большинстве случаев постоянного заработка и она не гарантировала. Право передвижения евреев по территории России было ограничено. Но как можно заниматься торговлей, если человек не имеет права передвигаться и часто даже выехать из своего дома! Чтобы хоть отчасти передать вам самоощущение евреев, перескажу разговор между сидящими в окопе солдатами во время Первой мировой войны, сообщенный мне одним знакомым офицером. Он красноречивее многих страниц.

    — Попался бы мне в руки Вильгельм, — сказал один солдат, — я бы его, подлеца, не в плен бы взял, а убил бы.

    — А я, — сказал казак с Дона. — Нет, я бы его не убил, я бы его хорошенько нагайкой попотчевал бы. Ну, а что бы ты, Мойша, с ним сделал?

    — Я? Что бы я с ним сделал? Да ничего бы я с ним не сделал. Я бы ему еврейский паспорт дал. Пусть живет с ним на здоровье.

    Одним из продуктов черты оседлости был фактор, можно назвать его дельцом, правая рука всех живущих в этих местах. Фактор одновременно и банкир, и сутенер, и судья, и все остальное, что вам понадобится. Он дает в долг, чистит обувь, бегает в магазин за сигаретами или пивом, занимается продажей имений, стоимость которых оценивается миллионами и за продажу которых никакое определенное вознаграждение ему гарантировано не было. Настоящий маклер получал 2% за продажу имения, фактор, в лучшем случае, 100 рублей. Но он никого за это не винит, ни на что не жалуется, он счастлив. Большие сделки бывают раз или два в жизни, но фактор, которого никто не приглашает, появляется сам и сам предлагает свои услуги, клюет по зернышку, понемногу, одну крошку за другой, что позволяет ему самому оставаться наполовину живым и не дать умереть с голоду его семье, а может быть, еще и знакомым и далеким родственникам.

    Когда на рассвете вы собираетесь ехать в Динабург, никого об этом не предупреждая, не говоря никому ни слова о своем путешествии, нельзя не удивиться, увидев, что на козлах сидит Мойша. Я спрашиваю его, зачем он со мной едет и что ему это даст. Оказывается, что и этому, и другому, и третьему Мойше в Динабурге что-то нужно, а поездка туда и назад стоит рубль с человека. Со мной Мойша едет задаром, он может уладить свои дела и дела других людей, за что берет с каждого человека всего 50 копеек. “Если вы поручите мне купить что-нибудь для вас, то в магазине я получу 1% со стоимости вашей покупки. В гостинице я получаю бесплатную еду, если приезжаю с вами. Вы заказываете пиво или вино, я продаю пустые бутылки. Вы покупаете новую шляпу и отдаете мне старую, которую вы с собой домой не повезете. Таким образом, я и зарабатываю рубль или два”. Другими словами, Мойша не выжимает из вас последнее, он не сдирает с вас кожу, он живет вашими остатками, и добавлю, он очень полезен как человек умный и приятен как человек, в большинстве случаев очень честный и обходительный.

    Что может случиться, когда человек не совсем проснулся

    Но достаточно о евреях. Прежде чем проститься совсем с Новоалександровском, не могу не вспомнить еще одной истории, которую мне следовало рассказать раньше. Произошла она в том же Карачуне, где, как, быть может, вы помните, сломалась моя ось. В одну светлую ночь я ехал домой из Динабурга на простом извозчике, и кучером моим был еврейский юноша лет семнадцати. Я уже сидел в повозке, когда появился хозяин гостиницы, где я всегда останавливался, и заставил меня взять револьвер. В повозке я уснул и спал сладко, когда кучер остановился так резко, что я от толчка проснулся. Двое верховых с ружьями стояли поперек дороги. Я рассердился и, ничего спросонья не сообразив, принялся их ругать самыми отборными словами. Один из них, статный парень с черной бородой, тронул лошадь и стал подъезжать к пролетке. Я вынул револьвер, вздернул курок и направил на него:

    — Стой, или убью, как собаку, мерзавец.

    Он встал.

    — Как вы, такие-сякие, смеете останавливать проезжих?

    И давай его честить. В молодости у меня порой бывали порывы бешеного гнева, и тогда я удержу не знал. Это со мной случилось и теперь. Наконец я успокоился.

    — Кто вы такие? Я вас, подлецов, научу останавливать проезжих.

    — Сторожа барона Эттингена, — ответил чернобородый.

    Это имя меня еще более взбесило. Этот Эттинген был тип тех, когда-то бывших курляндских баронов, для которых законы не были писаны, которые полагали, что им все дозволено. Он давно у меня был бельмом на глазу, и я, услышав его имя, опять разразился бранью.

    Они переглянулись, повернули и скрылись в лесу.

    Извозчик мой сидел полумертвый от страха и погнал, что было мочи.

    Встретив через несколько дней барона, я пожаловался ему на его лесных сторожей.

    — Да у меня там и лесу нет; лес казенный, — сказал он.

    На обязанности судей было следить, чтобы никто не содержался под стражей без письменного постановления судебных властей. Поэтому я ежедневно посещал тюрьму, где содержались подследственные арестанты. Однажды, проверив бумаги, я хотел уже уходить, когда смотритель предложил мне взглянуть на только что арестованных, подозревавшихся в убийстве целой семьи, совершенном при зверской обстановке. Взойдя в камеру, я сейчас же узнал моего бородача.

    — Да мы с тобой, братец, никак уже встречались? — сказал я.

    — Никак нет, ваше благородие, впервые вас вижу. — Но по усмешке я видел, что он врет.

    Об этой истории я забыл, да и никогда всерьез ее не принимал, когда месяцев через шесть на какой-то станции, во время прохода мимо поезда с арестантами, кто-то меня окликнул. Это был тот самый арестант — но теперь уже в кандалах.

    — Здравствуй.

    — Здравствуй, барин. Вот где, в самой, значит, России, пришлось опять встретиться.

    — Порешили, видно, тебя?

    — Бессрочную дали. Знай наших. Поехали теперь по гудунке на казенный кошт на царскую даровую фатеру.

    Я ему дал ассигнацию. Он усмехнулся:

    — Маловато, барин, следовало бы прибавить на чаек. А фартоват ты. Не обругай ты меня тогда паскудными словами, не гулять бы тебе тут живым.

    — Отчего ты меня тогда не порешил?

    — Уж больно ты тогда на нас осерчал. Сробели. Что за человек такой, думаем, Бог его знает. А ну его к черту, лучше с ним не связываться.

    Я ему не рассказал, что осерчал не от излишней храбрости, а просто спросонья. Спасла меня чистая случайность.

    На пороге Турецкой войны

    Вскоре после этой встречи в лесу я взял на два месяца отпуск и уехал в Петербург. Два года жизни в лесу, три — в Новоалександров-ске, вдали от цивилизованного мира и в одиночестве, начали тяготить меня. И опять я начал подумывать о том, что пора бы вернуться в общество более близких мне по духу людей. Я решил, что если найду себе другую деятельность, то оставлю должность мирового судьи. Если нет, то после отдыха вернусь в Новоалександровск, куплю поместье и осяду там, оставаясь мировым судьей.

    Петербург находился в состоянии лихорадки. Сербия воевала с Турцией. Московские и отчасти петербургские журналисты будоражили публику всеми возможными средствами. Генерал Черняев85 собрал добровольцев и уже воевал на стороне Сербии. Общественное мнение настаивало, что Россия должна принять участие в войне. Правительство и Государь войны не хотели, но легко было предугадать, что она рано или поздно станет неизбежной. Тем временем Славянские комитеты Москвы и Петербурга стали центром деятельности помощи Сербии и каждый день отправляли на Восток полки добровольцев, радовавшихся, что едут спасать славян.

    По прибытии в Петербург в отделе приказов “Правительственного вестника” я прочел прошение Дохтурова об отставке и сообщение, что отставка принята. Этот приказ удивил меня. Но в этот же день я узнал, что происходило. Оказалось, что отставка Дохтурова была не настоящей — только для того, чтобы обмануть Европу, и что Дохтуров уже довольно давно откомандирован в Сербию в помощь Черняеву86. Через несколько дней, когда я вернулся в гостиницу, мне сообщили, что ко мне дважды приходил какой-то немецкий генерал и просил передать мне, что зайдет еще раз через несколько часов. Позднее так называемый “немец” вошел ко мне в комнату: это был Дохтуров в форме сербского генерал-лейтенанта. Он только что прибыл по приказу Государя, желавшего лично ознакомить его с событиями в Сербии87. Государь был настолько обеспокоен событиями в Сербии, так боялся, что поддержка Сербии Россией станет известна Европе, что Дохтуров не мог показаться во дворце ни в форме русской армии, ни в форме сербской армии, а непременно во фраке. Он беспомощно пожимал плечами и говорил, что никак и нигде фрака найти не может. Во всех магазинах, где он побывал, отсутствовал его размер. После долгих поисков нам наконец удалось достать фрак, и, справившись с этой неразрешимой проблемой, Дохтуров рассказал мне о военных действиях в Сербии.

    Ситуация была далеко не блестящей. Как всегда, мы легкомысленно позволили себе пойти на поводу минутного энтузиазма и бросились в воду, не зная броду. Сербское движение было целиком делом пропаганды Славянских комитетов. В самом начале правительство России это движение не поддерживало, но и мужества положить ему конец у него недостало, и постепенно оно оказалось впутанным в эту авантюру. Сербская армия была плохо организована, плохо вооружена; не хватало офицеров. В армии добровольцев под началом Черняева, если только можно назвать армией эту массу плохо организованных соединений, не хватало людей, и в ней не было никакого объединяющего начала. В основном эта армия состояла из неудачников, которые, по той или иной причине, должны были отказаться от военной службы в России и отправились в Сербию в надежде получить хоть какое-то положение88.

    — У этих добровольцев есть возможность умереть героически и бессмысленно, что они и делают, — сказал Дохтуров. — Но, чтобы выиграть войну, этого недостаточно, и вся эта затея закончится печально. Россия либо станет посмешищем Европы, либо будет втянута в войну, гораздо более кровавую и не сулящую нам никаких преимуществ.

    Я спросил его, что он думает о Черняеве.

    — Черняев — очень талантливый и очень храбрый офицер, но столь же легкомыслен, как и те, кто послали его. Он заварил кашу, которую невозможно есть. Но ему везет. Вопреки всяким ожиданиям он продержался всякими приемами несколько месяцев, а теперь, когда он не в состоянии больше этого делать, его отзывают в Петербург. Похоже, что он родился в рубашке.

    — Кого назначат на его место?

    — Молю Бога, чтобы не меня. Нетрудно отправиться на смерть самому, но ужасно жертвовать ни за что жизнью тысяч.

    — Но ты ведь можешь отказаться?

    — Что ты говоришь! — сказал Дохтуров со злостью. — Отказываться можно, когда есть выбор. Но когда дело идет о безвыходной ситуации, такого выбора нет, ни солдат, ни служитель церкви не имеет права сказать “нет”. Забыть о существовании своего собственного “я” — становится долгом.

    Несчастного Дохтурова назначили на место Черняева. И он прямо из дворца направился в Сербию.

    Начинается война

    Вскоре объявили войну с Турцией89. Происходившее в Москве и Петербурге было похоже на то, что происходит в таких случаях во всех больших городах. Общество охватила лихорадка квасного патриотизма. При виде марширующих, даже когда публика знала, что марширующие всего лишь возвращались с учений к себе в казармы, она кричала “ура” и, как стало модно, “живио”. В театрах по десятку раз требовали исполнения национального гимна, газеты на улицах покупались нарасхват, и кто-нибудь читал вслух статьи о войне, хотя радостных известий не было. В ресторанах рекой текло шампанское, омывая встречи гвардейцев, никуда пока не собиравшихся. Военная молодежь рвалась в бой и принимала любые назначения. Те, у кого было больше здравого смысла, просились в многочисленные штабы, где опасность была меньше, а возможность получения награды больше. Гражданские лица стремились в Красный Крест, где много платили. Пожилые дамы щипали корпию и пили чай с одним куском сахару, откладывая другой для раненых. Молодые женщины изменяли своим гражданским поклонникам и заводили романы с будущими героями, скрашивая их последние дни перед отправкой на фронт, где их поджидала героическая смерть.

    Имена главных героев, Дубасова, Шестакова, Рожественского90, были на устах у всех. Все отправились на “веселую прогулку”, как тогда говорили, добывать Георгиевские кресты. В действующую армию поехали великие князья, и за ними последовала Императорская гвардия, что было совсем неслыханно. Но вскоре всем стало ясно, что прогулка не была столь уж “веселой” и что “больной человек”, как называли тогда Турцию, вовсе не находился при последнем издыхании, как предполагали близорукие врачи. Тогда радостные победоносные звуки смолкли и раздались голоса, направленные против правительства, которое так необдуманно ввязалось в эту авантюру. Громче всех возмущались те, кто вчера кричал “ура” по-русски и по-сербски.

    Потом начали говорить о Радецком91, Скобелеве и Гурко92. Поскольку кампания затянулась, вернулись к обычной жизни, заговорили о моде и стали заниматься обычными делами. Только имя Скобелева звучало все чаще и громче. Он становился народным героем. Я не отрицаю и не хочу отрицать военный талант Скобелева или его храбрость, но нет никаких сомнений, что его быстро растущая слава и шум, поднятый вокруг его имени, были до большой степени созданы им самим. Для рекламы он жертвовал всем и заранее начал готовиться к этому, чтобы в нужный психологический момент его не забыли. Со своей точки зрения, он, конечно, все делал правильно. “Если к славе относиться с уважением, — говорил он обычно, — то за этой непостоянной дамой надо постоянно ухаживать”. Так он и делал.

    Когда он вернулся из Средней Азии, где получил не одну награду, Александр II отнесся к нему далеко не благожелательно. Все предсказывали, что его песенка спета и что никакого назначения на войну он не получит. Несмотря на это, перед отъездом в действующую армию он заказал дюжины своих фотографий, на которых был изображен в разных позах.

    — Для твоей будущей биографии, Бонапарт? — спросил я его.

    — Нет, для мыла, духов, шоколада а la Skobelev, — он ответил со смехом.

    — Что, если тебе никакого назначения не дадут?

    — Вероятно, не дадут. Но я сам, братушка, возьму, что надо. Поверь мне, что милости от них я ждать не стану. Мы и сами с усами.

    При переходе через Дунай он так и поступил93.

    В качестве поставщика армии

    Начальник штаба действующей армии генерал Непокойчицкий94 был непопулярен с самого начала военных действий. Враждебное отношение к нему достигло своего пика после того, как он отдал снабжение армии продовольствием в руки компании “Горвиц, Грегер и К0”95. Справедливо или нет, не знаю, но рассказываемые о деятельности этой компании истории были ужасны. Однако, как это часто бывает, до сути дела никто не докопался, а раздражение и гнев обратились не против ответственного за ситуацию, а против ни в чем не повинного суперинтенданта Кауфмана96, который был абсолютно честным человеком.

    Кауфман был в отчаянии, пытался найти людей с репутацией хороших граждан своего отечества, которые начали бы снабжать армию сухарями. Я познакомился с ним в поезде, когда ехал из Петербурга в Москву, и наш разговор довольно скоро перешел на эти проблемы. Я сказал, что вряд ли ему удастся найти людей, желающих заняться этим делом. Репутация интендантов была откровенно плоха, а на людей, которые имели с ними дело, смотрели с сомнением. Кауфман рассердился.

    — Так всегда и бывает здесь. Все умеют жаловаться и охаивать все, но, когда просят помочь, ответ всегда один и тот же, что после меня хоть потоп, только бы моя репутация не пострадала.

    Несколько дней спустя Д.Д. Оболенский97, тульский предводитель дворянства, сказал мне, что граф Бобринский98 и он сдались на просьбу Кауфмана и согласились поставлять сухари для армии. Граф Бобринский выбрал Киев, Оболенский — Тулу, мне он предложил взять Одессу. Подумав немного, я предложение принял.

    Сухари производились в то время небольшими партиями прямо в полках; массовое производство было делом новым и утомительным. Главная трудность в этом деле заключалась в необходимости иметь достаточное количество угля. Железная дорога была занята транспортировкой армии и военного снаряжения. Выяснилось, что нам будут предоставлены неограниченные квоты на вагоны и нужный производству уголь будет поставляться нам на тех же условиях, как и заводам, производящим военное оборудование, а не как частному предприятию. По прибытии в Одессу я немедленно отправился к генералу, ответственному за снабжение войск.

    — Я прибыл для снабжения армии сухарями.

    — Я знаю. Меня уведомили об этом. Мне также известно, почему снабжение было отдано вам, а не нашим обычным поставщикам.

    — Я рассчитываю на помощь вашего высокоблагородия.

    — Разумеется, к вашим услугам, могу дать вам хороший совет сию минуту. Возвращайтесь в Петербург. Мы не примем от вас ни одного пуда сухарей.

    — Могу я спросить, почему?

    — Потому что нам это абсолютно невыгодно. Вы ведь знаете, что наше жалованье в мирное время ничтожно. Сейчас война. Было бы глупо не воспользоваться этим.

    — Мне сказали, — ответил я, — что определенная сумма должна будет отчисляться в пользу официальных лиц. Я это принимаю.

    — Значит, вы понимаете, — продолжал интендант, — что с нашей стороны было бы глупо делать эту работу без вознаграждения. Но у вас мы брать не можем. Вы поставщик случайный. Завтра снабжение армии станет ненужным и вы начнете говорить об этом на каждом углу.

    — Я дам вам слово чести, что я не буду говорить на эту тему вообще.

    — Ваше слово ничего изменить не может.

    — Но я не могу отказаться от уже принятых на себя обязательств.

    — Это ваше дело. Я вас предупредил.

    Я встал и откланялся. Он проводил меня до двери, очень вежливо.

    Я снял большой судоремонтный завод Леконта на окраине города и две пивные фабрики, которые простаивали из-за войны, и заказал машины для просушки и резки хлеба. В день предстояло просушивать 12000 пудов сухарей (200000 килограмм), для этого было нужно 18 000 пудов хлеба. Контрактные рабочие согласились печь хлеб из нашей муки. Муку я купил на мельницах компании Юлиус и Клейнман, предупредив их, что покупать буду муку, уже одобренную интендантами.

    Вечером в гостиницу “Северная”, где я жил, пришел очень красивый офицер в форме. Он представился, его звали Львов, был он управляющим складом в Бирзуле. Во время разговора он упомянул, что перед войной издал несколько переводных романов “либерального направления”.

    — Мои друзья в Петербурге сказали мне, что вы приехали, чтобы снабжать империю сухарями. Я могу предложить вам купить у меня 100 000 пудов готовых сухарей на 50 копеек с пуда дешевле, чем если вы сами будете сушить хлеб.

    — Вы сами печете хлеб? — спросил я его.

    — Мы? Что вы? Разумеется, нет. Хлеб печется в Вильно в полку, они и производят сухари для империи. Но мы их забраковываем.

    — Плохое качество?

    — Ну что вы! Сухари первый сорт. Сладкие, как не знаю что, — и офицер церемонно поцеловал кончики своих пальцев. — Войска просто ничего не получат за свои сухари. — Он засмеялся.

    Я, разумеется, отказался.

    На следующий день появился владелец местного магазина, некто Перельман.

    — У вас есть разрешение на неограниченное количество нарядов на транспортировку груза по железной дороге. Если вы не используете все нужные вам наряды, я куплю их у вас по рублю за пуд.

    Я мог бы продать мои наряды за 500 000 рублей, но у меня было ощущение, что это было бы неправильно, так как Кауфман просил нас вернуть наряды, которые не будут использованы.

    Затем я пошел в военное управление транспорта и перевозки, где мне посоветовали обратиться к полковнику, начальнику штаба управления. В приемной сидело несколько десятков людей, желавших с ним встретиться, и, прождав несколько часов, я наконец очутился перед его столом.

    — Мне нужны наряды на перевозку 100 000 пудов угля из Донецка, — сказал я.

    Он привстал:

    — Боюсь, что я не совсем вас понял.

    Я повторил.

    — Вы что, с ума сошли!

    Вполне вероятно. Я похож на сумасшедшего?

    — Потому что у нас нет и одного свободного вагона, а вы просите 250.

    — У меня есть наряды на любое нужное мне количество вагонов. — Я показал ему ведомости.

    — Мы можем стены оклеить такими бумажками. Через неделю, надеюсь, я смогу предоставить вам один вагон, но гарантировать не могу. Заходите через неделю. Буду счастлив помочь.

    Я пошел жаловаться к начальнику военного округа Владимиру Саввичу Семека99. Я хорошо знал его. Замечательный человек. Меня он был рад видеть. Я поведал ему о моих проблемах.

    — Жаль, но помочь не могу. Вагонов не хватает даже на перевозку раненых.

    Я отправился к мужу моей кузины адмиралу Чихачеву100, который был директором Русского общества пароходства и торговли101. Я объяснил ему мое дело.

    — У вас миллионы пудов угля на складах вашей компании. Продайте 300 000 тонн.

    — Уголь нам нужен самим, больше мы получить не сможем.

    — Без угля я погиб.

    — Хорошо, я скажу адмиралу Языкову, обсудите цену с ним.

    Донецкий уголь стоил бы 30 копеек за пуд, Языков запросил рубль и 30 коп. Купить уголь в Одессе, кроме как в упомянутой уже компании, было негде. Приходилось соглашаться. Начало, в любом случае, было многообещающим. Я выложил 200 000 рублей из своего кармана за первую поставку угля.

    После преодоления еще целого ряда других трудностей фабрика была готова начать производство сухарей. Комиссия по приему и инспекции сухарей была составлена. Во главе комиссии был князь N — называть его имени не хочу, говорят, что его дети хорошие люди; еще в эту комиссию вошли: трое интендантов, Андреев, Сахаров и некий пожилой человек, имя которого не помню, плюс два офицера из местного гарнизона. Пожилой человек, Андреев и один из офицеров сами называют условия приема: пять копеек за пуд. Я предлагаю вознаграждение Сахарову. Он отказывается. Сахаров служил земским лекарем, решил пойти в интенданты — бедность, большая семья, его не берут, и вот — он член этой комиссии. Председателю-князю и другому офицеру предлагать вознаграждение в данную минуту у меня не хватает духу, надо приглядеться, посмотреть, что за люди.

    Фабрика расположена на окраине города, комиссия должна присутствовать с восьми утра до шести вечера и желает, чтобы их каким-то образом кормили. Князь, как бы между прочим, замечает, что любит хорошую еду. Я договариваюсь с шефом — французом, что каждый день нам будут доставлять завтрак для восьми человек за 100 рублей в день, разумеется, без вина; я заказываю вино отдельно, ящики вина. Я договариваюсь с извозчиками, которые будут доставлять членов комиссии на фабрику. Завтра мы начинаем работать.

    В пять часов утра я уезжаю на фабрику. Проезжаю мимо громадных ящиков с хлебом. Как я уже упомянул раньше, нам нужно в день, легко сказать, 18 000 пудов хлеба. Машины готовы к работе. Сотни рабочих на своих местах. Сердце радуется — все идет как по маслу.

    Генерал, вероятно, посмеялся надо мной: первая партия, 40 000 пудов, одобрена без всякой проволочки. Члены комиссии выборочно вытряхнули несколько сотен мешков, посмотрели, одобрили. Слава Богу, не так страшен черт, как его малюют.

    Вторая партия сухарей, сделанная из той же муки на том же месте тем же способом, под наблюдением той же комиссии, отвергнута. Сухари получились слишком светлые.

    Но мне неправдоподобно везет: другой поставщик, Посохов, покупает у меня сухари в тот же день со скидкой в 20 000 и на следующий день жизнерадостно предлагает их для одобрения той же комиссии, но это не все — комиссия демонстрирует мне эти сухари как образец.

    Третья партия тоже не принята. Крайне осторожно я намекаю князю, что хотел бы вознаградить его за труды, но князь дает мне понять, что он в этом не заинтересован. Тогда я поднимаю вопрос о том, что принятые у Посохова сухари были теми же самыми, которые днем раньше не были приняты у меня, и угрожаю скандалом. Князь расстраивается, обещает рассмотреть дело и проследить, чтобы это больше не повторилось.

    Четвертая партия была принята. В пятой оказалось много сухарей, покрытых плесенью. Случается. Не все сухари покрыты плесенью. Нижние нормальны. Надо лучше отсортировывать. Это будет стоить дополнительных денег. Надо усилить контроль. Я нанимаю для сортировки сухарей двадцать артельщиков из Москвы.

    Так как я провожу на фабрике с этой комиссией много, невероятно много времени, я хорошо познакомился с ее членами. Князь, кажется, человек хороший, хотя дьявол его знает, сам непосредственно он, совершенно точно, ничего не берет. Андреев мошенник, пьяница, берет взятки, короче, жулик в полном смысле слова. Пожилой человек — типичный интендант, стар как грех, но в комиссии никакой роли не играет. Я спрашиваю его, почему это так.

    — После венгерской кампании в 1848 году меня отдали под суд, который продолжался до 1855 года, когда началась Крымская кампания. Тогда дело закрыли и ёзяли опять на службу. Были нужны честные и инициативные люди. Но мои враги опять меня оклеветали, и меня опять отдали под суд. Мое дело, не поверите, тянулось до этого года. Началась война. Были нужны понимающие дело люди, я согласился служить родине и опять был призван.

    Офицеры были вполне нормальными людьми. У каждого из них было по две ноги, две руки, желудок, грудь и голова. В желудке — великолепно функционирующий механизм по переработке пищи, что в голове и в груди — никому не ведомо. Вероятно, просто внутренние органы. Самым тяжелым случаем, настоящим бременем для меня, оказался Сахаров. Он был педантично честен, неглуп и довольно приятен. Мы почти подружились. Происходящее в комиссии его огорчало, но боязлив он был, как заяц. Он боялся потерять свое место, у него была большая семья, и именно поэтому, так, на всякий случай, “а вдруг что-нибудь случится”, объясняет он, “ведь я даже дела этого не знаю”, он остается безучастным, никогда не произносит ни слова и принимает все, что говорят другие.

    — Не принять безопаснее, — говорит он. — Я не знаком с этим делом, и может получиться, что и поймают.

    Мою жизнь можно смело назвать каторжной. С пяти утра я на работе на фабрике, получаю, беседую с подрядчиками, бегаю в банки, ни минуты покоя. Вечера еще хуже. В шесть вечера работа комиссии заканчивается.

    — Теперь, — говорит Андреев, — пора идти обедать. В какой ресторан мы пойдем, барон?

    Князь уезжает домой, а я веду всех в ресторан обедать. Шампанское льется рекой. После обеда “быстро устремляемся в театр”. У меня заказаны две ложи. Приходим, смотрим, после театра— пьем, расходимся. “Чего ж еще?” И так день за днем.

    Специалист по питию

    Мне невероятно повезло, что я должен был поехать в Москву по делам. Времени задержаться в городе хоть ненадолго у меня не было. Пять дней я ехал поездом до Москвы и столько же назад. В Москве я провел всего шесть часов, но не без пользы. Хорошие люди, у которых был большой опыт по части приобретений на благо казны, просветили меня в той области, в которой у меня никакого опыта не было.

    — Почему бы вам не завести двойника, способного пить? — сказали мне и помогли такого человека найти. Я взял его с собой в Одессу.

    Если вам не повезет в жизни и вам придется работать на благо империи, если по складу своего характера вы не очень любите развлечения, потому что природа не наградила вас великолепным здоровьем, и если вы к тому же совсем не склонны к грубым чувственным наслаждениям, то тогда первое, что вы должны сделать, это обзавестись хорошим специалистом по питью. Опытный специалист по питью — это большая редкость и потому представляет собой настоящую ценность. Он должен быть способен пить сколько нужно, есть, когда того желают интенданты, дружить с кем нужно, ходить в такого рода заведения, куда люди, ценящие свое положение, никогда не заглядывают, давать взятки умело и тактично и никогда не уставать. Он должен быть способен функционировать таким образом хоть десять дней подряд, не утомляясь или, по крайней мере, скрывая свое утомление. Специалист по питью получает ежемесячно хорошую зарплату, в ресторанах у него всегда открытый счет, вы выдаете ему карманные деньги на непредвиденные расходы, за каковые он обязан отчитываться. Честный специалист из выдаваемых ему карманных денег присваивает не всю сумму, а только часть. Эта профессия, как и многие другие, требует от человека много энергии. От постоянного и чрезмерного потребления всего большинство людей этой профессии умирают в молодости.

    Плесень

    С помощью моего специалиста по питью моя жизнь стала вполне сносной. Вечера принадлежали мне. Я работал с пяти утра до шести вечера, специалист — с шести вечера до восьми утра. Господа интенданты теперь отвергали сухари не за их цвет, а за появившуюся на них плесень. Плесень теперь обнаруживали в каждой партии сухарей. Я предупредил своих артельщиков, что уволю всех до одного, если очередная партия будет с плесенью. Накануне дня приема товара я выборочно сам осмотрел партию сухарей. Артельщики сдержали слово — плесени не было. Появилась комиссия. Открыли первый мешок — сплошная плесень. Старший по артели явился по моему вызову.

    — Можете получить расчет и отправляться в Москву.

    — Нашей вины в этом нет. Вы сами вчера смотрели всю партию.

    — Смотрел. Но как вы можете это объяснить?

    — Поговорите с главным охраны.

    Главный охраны приходит.

    Что вы можете сказать?

    — Ваше превосходительство, вы мучаете себя и нас, а все зря. Дайте каждому солдату по копейке за пуд, и плесени больше не будет.

    — Объясните мне немного понятнее, пожалуйста.

    — Заплесневелые сухари находятся у нас в рукавах. Когда мы открываем мешок, мы их туда сбрасываем.

    Я дал ему 50 рублей:

    — У меня сейчас нет времени, поговорим завтра.

    Я начал думать. Давать взятки интендантам считается нормально, их ничто испортить не может, они уже развращены — но солдатам! Хорошо ли это? Я пошел советоваться к Чихачеву.

    — Нет, ни в коем случае этого делать не следует, — сказал он. — Поговорите с вашим князем. Я с ним знаком давно. Он абсолютно достойный человек.

    Я последовал данному мне совету. Я сказал князю, что у меня к нему крайне неприятного свойства дело, но изложить дело смогу, если князь даст мне слово чести, что разговор останется между нами. Есть способы принять меры, ничего не обнародуя и никого не наказывая. Князь дал мне слово чести, и я рассказал ему, что происходит.

    На следующий день я увидел всех членов комиссии, они сидели за столом и совещались. Официальным тоном князь объявил, что посчитал своим долгом ознакомить членов комиссии с моим сообщением, касающимся так называемых нелегальных действий приемной комиссии и сторожей, что он изложил это дело в своем докладе и просит меня прочитать его и подписать. Я подписал его доклад, но в конце сделал приписку: “Все изложено верно, но, когда я осведомил об этом князя, я получил от него слово чести, что сообщенная ему информация останется между нами и что наш разговор имеет исключительно частный характер. Прошу снабдить меня копией этого документа”. И я вышел. Спустя час князь появился у меня. Он просил меня забыть о нашем разговоре и предложил уничтожить доклад. Я отказался. И когда я получил копию, я послал ее вместе с моим докладом главнокомандующему армией. На следующий день князь исчез. Но вся эта нечистая возня мне так бесконечно надоела, что я послал в штаб армии подробное письмо, в котором написал, что готов уплатить штраф за нарушение контракта, но прошу освободить меня от обязанности снабжающего армию. Спустя некоторое время получаю телеграмму: “Из-за острой нужды в сухарях просим вас продолжать снабжение армии. Посылаем вам в помощь генерала Гудим-Левковича для выяснения недоразумений. При окончательных подсчетах все потери, связанные с углем, будут приняты во внимание”.

    Генерал прибыл и, как я слышал, побеседовал с суперинтендантом, сделал ему внушение, разрешил мне обращаться к нему, если будет необходимость и... отбыл. Прибывший с ним офицер доверил мне тайну, что он слегка проигрался, и попросил меня одолжить ему три тысячи рублей, что для него, очевидно, составляло сущую безделицу и, вероятно, поэтому он об этом забыл. И все вернулось на круги своя. Но в моей жизни произошло все-таки нечто новое.

    В Одессе после недолго длящейся помолвки я женился на молодой женщине, Марии Дмитриевне Дементьевой-Майковой102, которая мне давно нравилась. Она была дочерью нашего недавно скончавшегося соседа по Терпилицам. Мы устроили скромную свадьбу на английский манер.

    Конец истории

    Через несколько дней после свадьбы меня разбудили: фабрика загорелась и сгорела дотла. Я продолжил работу в помещениях пивных. Спустя некоторое время появилась новая проблема. Из Военного министерства, всегда с энтузиазмом относившегося к любому новшеству, пришел приказ, что мы должны принимать муку только после тщательнейшей проверки ее специальными машинами, чтобы в ней не оказалось никаких вредных элементов. В поисках идеальной муки прошла целая неделя, фабрика не работала, так как не было муки. Мы побывали на всех складах, на которых я раньше покупал муку, и везде повторялась та же история: мука оказывалась непригодной. Наконец я потребовал, чтобы мне прислали точное описание такой муки, которая считалась бы годной. Доставили муку с интендантских складов, уже прошедшую инспекцию, подвергли ее проверке — не подходит. Привозят муку с других складов — опять не то качество. Посылаю в Петербург запрос по телеграфу: “Что, собственно, делать дальше?” Наконец приходит ответ: “Ввиду того, что первоначально требуемой нами муки нигде не обнаружено, наш приказ надо считать недействительным”. Не говоря о хлопотах, вся эта история стоила мне много денег. Через несколько месяцев мы получили новую телеграмму: “В связи с окончанием войны прием сухарей производиться не будет”. Я был абсолютно разорен103 и оказался без денег, а у нас должен был родиться ребенок. Я надеялся, что смогу частично компенсировать потери за счет денег, которые должен был получить из казны за понесенные убытки. В день моего отъезда один мой хороший приятель прислал мне из Петербурга газету с моим полным именем в статье “Аристократы в роли участников нашего успеха”. К моему большому удовольствию, я узнал, что являюсь весьма богатым человеком. Я, оказывается, путем махинаций сумел обмануть казну на пять миллионов, снабжая армию отбросами вместо сухарей. Оставив жену в Москве в гостинице, я отправился в Петербург, чтобы завершить необходимые дела. Благодаря имеющимся у меня связям, мне удалось добиться быстрого расследования этого дела: оно было решено в мою пользу и закрыто. Комиссия, этим делом занимавшаяся, признала, что мои потери должны быть компенсированы. Было решено выдать мне сумму в пять тысяч рублей с копейками. Но хорошо было уже то, что дело не заняло годы и закончилось неописуемо быстро. “Связи” в России — это все.

    От суперинтенданта я получил приглашение посетить его. Надо сказать, что все это время Кауфман вел себя безукоризненно, совершенно по-рыцарски, но сделать ничего он не мог. Когда я прибыл к нему, я обнаружил у него в кабинете человек пять интендантов и несколько уездных начальников, включая моего знакомого из Одессы. Мне были хорошо известны все их грехи. Кауфман открыл собрание так.

    — Я, — сказал он, обращаясь ко мне, — без какой бы то воли с моей стороны виновен в вашей финансовой катастрофе. Я подтолкнул вас на это несчастное мероприятие и хочу помочь вам, насколько возможно, исправить ваше положение. Я предлагаю вам список поставок, которые нам позволено раздать без предварительного аукциона. Выбирайте, что хотите, предоставляю вам первый выбор.

    — Благодарю, Ваше Высокопревосходительство, и позвольте ваше предложение отклонить.

    — Но почему?

    — Чтобы иметь дело с интендантами, надо быть либо сумасшедшим, либо мошенником. В сумасшедших я уже побывал, и на сегодняшний день мне этого достаточно, мошенником я быть не хочу.

    Интенданты дернулись, как будто ужаленные:

    — Клевета!

    — Позвольте мне закончить. Клевета, вы говорите? Давайте посмотрим: кто принял у Иванова ни на что не годные военные шинели за такую-то сумму? У Петрова приняли никуда не годные сапоги за такую-то сумму? Если пожелаете, я вам немедленно назову все имена и представлю все доказательства.

    Интенданты сникли, посмотрели вопросительно друг на друга, как будто спрашивая: “Это ведь не ты? Нет?”

    Вскоре после этого я встретил своего друга, генерала свиты Его Величества, Ивана Карловича Притвитца, который был послан расследовать злоупотребления интендантов. Он попросил меня, как человека, работавшего по контракту, снабдить его некоторой информацией.

    — Для того, кто не знаком с этими делами, узнать что-нибудь наверняка и понять очень трудно, — сказал он. — Но все же одного из жуликов я поймал, и наказания ему не избежать. Вы, скорее всего, знаете его.

    — Кто это?

    — Сахаров.

    Я засмеялся:

    — Как же мне не знать Сахарова - единственного честного человека в этом братстве!

    ***

    Покончив с сухарями, я вернулся со своей женой в Новоалександровск и возобновил свою деятельность мирового судьи. Мы решили, что после рождения ребенка я начну искать другое поприще. Помимо этого, после всех волнений и приключений мне хотелось отдохнуть и успокоиться. О моей неудаче я ни с кем не говорил. Тем более я был удивлен, получив вскоре после всех этих событий письмо от Чихачева, с которым никогда в переписке не состоял. Он написал мне, что азовская контора Русского общества пароходства и торговли срочно нуждается в энергичном и умелом человеке на должность представителя общества, и спрашивал меня, не согласился бы я стать представителем компании в Ростове-на-Дону. Условия меня устраивали, я принял предложение и должен был начать работу через несколько месяцев. 15 августа 1878 года у нас родился мальчик, Петр, который сейчас является главнокомандующим Южно-Российской армией. Вскоре после его рождения я подал в отставку, и мы переехали в Ростов-на-Дону.

    Примечания

    1 Материал этой главы, за исключением эпизодов об Александре, конокрадах, крестьянах и Сущеве, в русском издании отсутствует.

    2 Николай Николаевич Врангель (2 июля 1880, Головковка Чигиринского уезда Киевской губ.— 15 июня 1915, Варшава; похоронен в Петербурге на Никольском кладбище Александро-Невской лавры) — историк искусства, художественный критик; постоянный сотрудник и член редакционного комитета журнала “Старые годы”, соредактор (вместе с С.К. Маковским) журнала “Аполлон” (1910—1912), сотрудник Эрмитажа (1906—1914, с перерывом в 1908—1910 гг.), один из создателей Общества защиты и сохранения в России памятников искусства и старины (1909), в котором был секретарем, организатор нескольких значительных художественных выставок. Среди многочисленных работ Врангеля— “Забытые могилы” (1907), “Очерки по истории миниатюры в России” (1909), “Помещичья Россия” (1910), “Иностранцы в России” (1911), “История скульптуры” (1911), “Иностранцы XIX века в России” (1912; статьи вошли в сборник: Венок мертвым: Художественно-исторические статьи. СПб., 1913); около 50 статей для “Нового энциклопедического словаря”. Особое место занимают подготовленные им каталоги выставок, в том числе путеводитель по выставке “Ломоносов и Елизаветинское время” (СПб., 1912), являющийся ценным источником для изучения XVIII в. (см. также: Врангель H.H. Старые усадьбы: Очерки истории русской дворянской культуры. СПб., 1999; Он же. Свойства века: Статьи по истории русского искусства. СПб., 2001; Он же. Дни скорби: Дневники 1914-1915 гг. СПб., 2001). О H.H. Врангеле см.: Мурашев A.A. “Потомок негров безобразный”: (Штрихи к портрету барона H.H. Врангеля) // Отечественная история. 1999. № 3; Злочевский Г.Д. “С беспристрастием судьи и изяществом художника”: (H.H. Врангель) // Русская усадьба. М., 2000.

    3 Толкучий рынок (Александровский) располагался по нечетной стороне Вознесенского проспекта, от Садовой ул. до Фонтанки. М.В. Добужинский встречал на толкучке “длинного с моноклем старика — барона Врангеля-отца”, копающегося в старом хламе в поисках “жемчужин” (Добужинский М.В. Воспоминания. М., 1987. С. 181).

    4 См.: Венок Врангелю. Пг., 1916. В книгу вошли речи друзей и коллег Николая Николаевича, произнесенные на вечере, посвященном его памяти, 15 декабря 1915 г. Среди выступавших были П.П. Вейнер, С.Л. Бертенсон, А.Ф. Кони, В.А. Верещагин, Александр Бенуа, С.Ф. Ольденбург, князь С.М. Волконский.

    5 “Старые годы” — ежемесячный журнал по вопросам истории искусства, выходивший в Петербурге с 1907 по 1916 г. Редактор В.А. Верещагин, с 1908 г. — П.П. Вейнер. В числе сотрудников— А.Н. Бенуа, Н.К. Рерих, В.А. Верещагин, H.H. Врангель. О публиковавшихся там материалах, посвященных H.H. Врангелю, см. в примеч. 38 к гл. 6.

    6 Атава— псевдоним прозаика Сергея Николаевича Терпигорева (1841 — 1895). Речь идет о цикле очерков, опубликованных в 1880 г. в “Отечественных записках” под заглавием “Оскудение: Очерки, заметки и размышления тамбовского помещика” (отдельное издание — СПб., 1881).

    7 Ср. в очерке H.H. Врангеля “Помещичья Россия”: “Одно за другим гибли пригородные имения, но еще худшее делалось в глухих углах. Получив выкупные деньги, помещики быстро проматывали их либо в губернских городах, либо в Петербурге. И деревенские кулаки <...> так ярко зарисованные Щедриным и Атавой, скупали имение за имением, вырубали сад за садом, перестраивали дома в фабрики. Мебель и предметы убранства просто продавали на слом. Обезумевшие помещики пустились в спекуляции, занялись устройством заводов, коллекционированием канареек или разведением зайцев” (Врангель H.H. Помещичья Россия // Врангель H.H. Венок мертвым. СПб., 1913. С. 85).

    8 О собирательской страсти Екатерины II см.: Левинсон-Лессинг В.Ф. История картинной галереи Эрмитажа. 1764—1917. Л., 1985. С. 54—55.

    9 Кумберг — владелец популярного во второй половине XIX в. Петербургского магазина, который, по мнению современника, “правильнее было бы назвать мануфактурным Ноевым ковчегом, так как у Кумберга можно найти почти все, что касается домашней обстановки, от роскошных зеркал и английских ковров до сапожной щетки и кухонной чумички <...> Жаль только, что трудно найти у него что-нибудь сходное по цене” (Михневич. С. 118)

    10 Имеется в виду Владимир Петрович Клейнмихель, командир лейб-гвардии 4-го стрелкового императорской фамилии батальона.

    11 Имеется в виду Георгий Михайлович Врангель.

    12 Ср.: “Большинство помещиков или увезли лучшие вещи в город, или, что чаще, продали их заезжим скупщикам. Множество вещей просто погибло: переделано "на новый стиль", изломано и даже, как ни дико сказать, — сожжено. Одна пожилая помещица Калужской губернии рассказывала мне, как в молодости, лет 40 назад, ею было получено в наследство старинное имение, битком набитое мебелью. Но "старая" обстановка не нравилась новой владелице, которая хотела иметь более "модную". Таковая была заказана в соседнем городе и привезена. Но так как помещичий дом был невелик, то не знали, куда девать старую мебель. Дом от железной дороги находился на расстоянии 60 верст, и нашли, что так далеко везти для продажи рухлядь не стоит. Ее просто сожгли, устроив огромный костер, где долго горели и не хотели сгорать старинные диваны, столы, шкафы, бюро и ширмы” (Врангель H.H. Помещичья Россия. С. 55-56).

    13 Ср. в воспоминаниях князя С.М. Волконского: “Другой брат моей прабабки (речь идет о Захаржевском, брате жены А.Х. Бенкендорфа. — А.З.) жил холостяком в деревне в Харьковской области и был ночью зарезан в своей постели. Его родной племянник Николай Похвостнев был заподозрен и умер под этим подозрением. Но на суде выяснилась его непричастность— камердинер покаялся в преступлении” (Волконский С.М. Мои воспоминания. М., 1992. Т. 2 . С. 19).

    14 См. каталог выставки: O.A. Кипренский в частных собраниях / Сост. H.H. Врангель. СПб., 1912. Выставка, одним из организаторов которой был H.H. Врангель, проходила в декабре 1911 — феврале 1912 г.; на ней кроме портрета К.Н. Батюшкова (1815) были представлены еще две работы Кипренского из коллекции Н.Е. Врангеля — “Портрет” (1813) и “Пейзаж” (1827).

    15 Речь идет о кн.: Русские портреты XVIII и XIX столетий: В 5 т. Издание великого князя Николая Михайловича. СПб., 1905—1909.

    16 Портрет A.A. Беклешева (1810) в настоящее время находится в Русском музее.

    17 Лампи-старший Иоганн Баптист (1751 — 1830) — австрийский портретист, провел в России шесть лет; оказал значительное влияние на русскую портретную школу. “Лампи типичный придворный портретист XVIII века. Он понимает, как надо создать из простого смертного — Монарха, из вульгарного выскочки-parvenu — элегантного царедворца. Лампи знает секрет, как, не нарушая кажущего сходства, сделать старых — молодыми, а уродов — красивыми, как самому обыденному лицу придать вдохновение поэта или ум государственного деятеля <...>. Живопись Лампи — это официальная летопись, написанная по Высочайшему повелению и не позволяющая разгадать скрытую неприятную правду” (Врангель H.H. Иностранцы в России // Врангель H.H. Венок мертвым. СПб., 1913. С. 144—146). Репродукцию портрета A.A. Аракчеева см.: Старые годы. 1911. Июль—сентябрь. С. 48—49.

    18 Людерс Давид (1710—1759)— немецкий художник, “известный своими протокольно точными и "ядовитыми" по краскам портретами” (Врангель H.H. Указ. соч. С. 141). В конце 1750-х гг. работал в России. Репродукцию “Женского портрета” см.: Старые годы. 1911. Июль—сентябрь. С. 42—43.

    19Голицын Сергей Григорьевич (1803—1868), князь— отставной штабс-капитан, поэт-дилетант, меломан. “Роста и сложения атлетического, веселости неистощимой, куплетист, певец, рассказчик, балагур, — куда он только ни являлся, начинался смех, и он становился душой общества” (Соллогуб В.А. Повести. Воспоминания. Л., 1988. С. 565).

    20Румянцев-Задунайский Петр Александрович (1725—1796), граф— полководец, генерал-фельдмаршал (с 1770).

    21 Возможно, речь идет о портрете, представленном в 1912 г. на выставке “Ломоносов и Елизаветинское время”, в подготовке которой принимал участие H.H. Врангель. В каталоге значилось: “Врангель, барон Иван Иванович (р. 1727, ум. 1774г.). Ротмистр Лейб-Кирасирского полка; полковой адъютант, отличившийся в битве при Кунесдорфе. Работы Бухгольца” (Путеводитель по состоящей под Высочайшим Его Императорского Величества Государя Императора покровительством выставке “Ломоносов и Елизаветинское время”. Отдел 3. СПб., 1912. № 36).

    22 Уиверман (Вуверман) Филипп (1619—1668)— голландский живописец, известный своими пейзажами и жанровыми военными сценами, непременным элементом которых была белая лошадь.

    23 Лепренс Жан-Батист (1733—1781) — французский живописец, ученик Буше. В 1758—1762 гг. работал в России; рисовал много, зарисовывая типы простолюдинов, рыбную ловлю на Неве, крестьянские избы, танцы, качели и русские кабаки.

    24 “Пир Валтасара”. Всего на этой выставке было представлено восемь произведений портретной живописи и 17 миниатюр из коллекции Н.Е. Врангеля.

    25 Ср.: “Отличный мужской портрет, прекрасной эпохи и безукоризненной сохранности. Принадлежит он барону Н.Е. Врангелю” (Липгарт Э. фон. Итальянская школа // Старые годы. 1908. Декабрь. С. 711).

    26 Гойен Ян ван (1596—1659) — голландский живописец.

    27 Александр Сергеевич Долгоруков (1841 — 1912) — обер-гофмаршал (с 1899), член Государственного совета (с 1905). О его собирательской деятельности см.: Вейнер П. Несколько художественных предметов у князя A.C. Долгорукова в С.-Петербурге // Старые годы. 1908. Январь. С. 15—37.

    28 Деларов Павел Викторович, “известный в Петербурге коллекционер и большой знаток искусства” (Добужинский М.В. Воспоминания. М., 1987. С. 181), служил юрисконсультом в Министерстве путей сообщения. “Это был невысокого роста, коренастого сложения человек с густой рыжей бородой и рыжим же клочком волос среди высокого лба, что придавало ему сходство с античным сатиром. При этом острые, очень злые голубовато-зеленые глаза и яркий румянец на щеках”. Коллекция Деларова, по количеству картин напоминавшая собой “настоящий музей”, представляла собой “мешанину школ, эпох и достоинств” (Бенуа. Т. 2. С. 320—321; см. также: Врангель Н. Продажа собрания Н.В. Деларова // Старые годы. 1913. Ноябрь). Некролог Деларову, написанный H.H. Врангелем, см.: Старые годы. 1913. Март.

    29 Охочинский Петр Владимирович (? — 1909).

    30 Сеген (Seguin) умер в 1908 г. “Человек со средствами, Сеген жил уединенно, не показываясь на аукционах и не общаясь с коллекционерами”; оставшаяся после его смерти коллекция живописи, скульптуры и редких ковров была громадна; часть ее он завещал Лувру, распорядившись в своем завещании, чтобы сотрудники Лувра сами выбрали из его коллекции то, что посчитают полезным, на сумму в миллион франков, за что был охарактеризован как “скромный, но щедро-просвещенный коллекционер” (Обогащения Лувра за 1908 г. — “завещательные распоряжения” // Старые годы. 1908. Октябрь—декабрь. С. 749-750).

    31 Неточность: в 1866 г. формальности для посещения Эрмитажа были отменены. К 1880 г. число его посетителей достигло пятидесяти тысяч за год.

    32 Вааген Густав Фридрих (1794—1868) — директор Картинной галереи Берлинского музея, один из выдающихся европейских знатоков старой живописи. Ваагена дважды приглашали В Петербург для редактирования каталога Картинной галереи Эрмитажа— в 1860 и 1861 гг. О нем см.: ?ickendorf Gabriele. Der Beginn der Kunstgeschichtsschreibung unter dem Paradigma “Geschichte”: Gustav Friedrich Waagens Frühschrift “üeber Hubert und Johann van Eyck”. Worms, 1985.

    33 Сведения, сообщаемые Врангелем, не совсем точны. Согласно личному делу, хранящемуся в архиве Эрмитажа, Сидоров Александр Иссидорович (1835— 1906)— из крестьян Костромской губернии, работал в Эрмитаже с 1855 по 1906 г. В 1863 г. “столяр Сидоров по повелению Императора за снятие с опасностью для жизни плафона, икон и др. в церкви Б. Царскосельского дворца во время пожара” был награжден медалью за усердие. В 1873 г. переведен реставратором по механической части и получил личное дворянство. В 1878 г. назначен младшим помощником хранителя Эрмитажа, в 1886 г. — хранителем Эрмитажа. Переводил с дерева на холст картины, в том числе “Мадонну Кон-нестабиле” Рафаэля и “Мадонну Литту” Леонардо да Винчи. См. также: Левин-сон-Лессинг В.Ф. Указ. соч. С. 296.

    34 Граф Петр Александрович Бенкендорф погиб 6 августа 1914 г., о нем см. в гл. 6.

    35 Бенуа Александр Николаевич (1870—1960) — художник, историк и теоретик искусства, основатель движения “Мир искусства”; автор мемуаров. Эмигрировал во Францию в 1926 г.

    36 Каракозов Дмитрий Владимирович (1840—1866) — член Московского революционного кружка H.A. Ишутина; стрелял в Александра II 4 апреля 1866 г., был задержан на месте покушения, казнен.

    37 Трепов Федор Федорович (1812—1889)— генерал от кавалерии (1878); варшавский обер-полицмейстер (1863—1866). После выстрела Каракозова стал петербургским обер-полицмейстером, с 1873 г. петербургским градоначальником (до 1878 г.).

    38 Толстой Дмитрий Андреевич (1823—1889), граф — обер-прокурор Синода (1864—1880) и министр народного просвещения (1865—1880); был смещен в период лорис-меликовской “диктатуры сердца”. После прихода к власти Александра III назначен министром внутренних дел (с 1882).

    39 Плеве Вячеслав Константинович (1846—1904) — директор Департамента полиции с 1881 по 1884 г., сенатор и товарищ министра внутренних дел с 1885 по 1894 г., министр внутренних дел и шеф Отдельного корпуса жандармов с 1902 г. Сторонник жестких мер по отношению к оппозиции. Поощрял политику русификации российских окраин.

    40 Неточная цитата из романа “Дым”. Главный герой романа, Потугин, прогуливаясь по Хрустальному дворцу и рассматривая выставленные там экспонаты, размышляет о “самобытности” России: “Если бы такой вышел приказ, что вместе с исчезновением какого-либо народа с лица земли немедленно должно было бы исчезнуть из Хрустального дворца все то, что тот народ выдумал, — наша матушка, Русь православная, провалиться бы могла в тартарары и ни одного гвоздика, ни одной булавочки не потревожила бы, родная: все бы пре спокойно осталось на своем месте, потому что даже самовар, и лапти, и дуга, и кнут — эти наши знаменитые продукты — не нами выдуманы” (Тургенев И. С. Соч.: В 12т. М., 1981. Т. 7. С. 326).

    41 Заведение для запрещенной игры в рулетку В.М. Колемин содержал в своей квартире с 1872 по 1874 г. Ср.: “В 1874 году сильное впечатление в Петербурге произвело возбуждение мною, по должности прокурора, дело о штабс-ротмистре Колемине, содержавшем игорный дом и завлекавшем к себе роскошным угощением обыгрываемую им молодежь...” (Кони Л.Ф. Николай Алексеевич Некрасов // Кони А.Ф. Собр. соч. М., 1966. Т. 6. С. 266). Колемин был приговорен к штрафу в 2000 рублей.

    42 Фшитеус К.-Ф. в конце 1860-х гг. был начальником секретной экспедиции III отделения, заведовал секретной агентурой.

    43 При выходе крестьян из крепостной зависимости во время крестьянской реформы 1861 г. они осуществляли выкуп земельного надела за счет ссуды, предоставляемой правительством. Выкупная сумма выдавалась помещику специальными 5-процентными бумагами и выкупными свидетельствами, которые принимались казначейством в уплату по платежам.

    44 Сущев Николай Николаевич (1830—1908) — обер-прокурор Сената (1863— 1872), учредитель Московского купеческого банка; крупный делец. В мемуарной литературе о нем сохранилось множество историй. В частности, хорошо знавший его Танеев описал, как Сущев играл в карты, пьянствовал и давал взятки. “Тонкие эстетические и умственные наслаждения были ему недоступны. Инстинкты влекли его к самым простым удовольствиям. Хорошее шампанское, хороший обед, красивые женщины — эти наслаждения понятны каждому, развитому и неразвитому человеку. Готы, которые разрушили Рим, не усвоили себе римской цивилизации, науки и искусства, но сразу поняли, что хорошо лежать в роскошных садах Италии под тенью роскошных деревьев и заставлять красивых, стройных дочерей римских сенаторов подносить в золотых кубках тонкие итальянские вина. Таков был Сущев” (Танеев. С. 406). См. также: Витте. Т. 1. С. 338-344.

    45 Сущев выведен в романе Петра Дмитриевича Боборыкина (1836—1921) “Дельцы” (1872—1873). Автор писал: “Мне как романисту открылся новый мир тогдашнего делячества. Я лично не принимал, конечно, участия в тогдашней лихорадке концессий и всяких грюндерских спекуляций, но многое я помнил еще из первых 60-х годов”. Одним из главных персонажей романа стал делец Саламатов, “моделью которого <...> послужил уже тогда знаменитый Н.И. С-щев” (Боборыкин П.А. Воспоминания. М., 1965. Т. 2. С. 164). С.Н. Терпигорев описывал Сущева в цикле очерков “Оскудение” (1881) и сборнике рассказов “Желтая книга. Сказание о новых княгинях и старых князьях” (1885), но, как и Боборыкин, под фамилией Саламатов. Ср., например: “Николай Николаич — это все. Если он взялся за дело — значит, оно наверно удастся. Без него ни одно дело в Петербурге не обходится. В двадцати двух компаниях директором служит. Три содержанки содержит...” (Терпигорев С.Н. Оскудение. М., 1958. Т. 1. С. 122). Орел в “Оскудении” — помещик, которому Саламатов помогает нечестным путем получить концессию на постройку железной дороги.

    46 В публицистике 1860—1870-х гг. слово “дикий” приобрело значение не столько бездуховного существования, сколько забвения культурной памяти, обитания вне культурной традиции. Именно с этой позиции описывает Сущева Танеев (см. примеч. 44). Анализ процесса выпадения из “культурной одежды” содержится, к примеру, в работах такого влиятельного публициста второй половины XIX в., как А.Д. Градовский, для которого корни одичания образованного поколения, его обращения “в первобытное состояние” — в преждевременно принесенных в Россию идеях социализма, приведших к “призрачности и лживости” общественных идеалов (Градовский А.Д. Социализм на Западе Европы и в России // Градовский А.Д. Трудные годы (1876—1880): Очерки и опыты. СПб., 1880. С. 273).

    47 Замятнин Дмитрий Николаевич (1805—1881) — сенатор, член Государственного совета, товарищ министра юстиции (1858—1862), министр юстиции с 1862 по 1867 г. Описываемый Врангелем эпизод относится к 1865—1866 гг.

    48Танеев излагает эту историю иначе: “...Сущев, будучи обер-прокурором в Сенате, стал уже слишком явно ходатайствовать по делам. В его департаменте было решено дело, но против этого решения он написал всеподданнейшую жалобу. Министр позвал его к себе. Он отделался шуткой. "Если бы я писал, жалоба была бы лучше написана". Ему дали тайного советника, и он сделался приватным человеком” (Танеев. С. 407).

    49 Комиссаров (Костромской) Осип Иванович (1832—1892) — картузник из крестьян, по официальной версии, спасший Александра II от выстрела Каракозова в 1866 г.

    50 См. примеч. 36.

    51 Тотлебен Эдуард Иванович (1818—1884)— генерал-адъютант, военный инженер, участник Севастопольской обороны. В Русско-турецкую войну 1877— 1878 гг. руководил осадными работами под Плевной. В 1879—1880 гг. — временный генерал-губернатор Одессы, с 1880 г. — виленский, ковенский и гродненский генерал-губернатор. Знакомый семьи Врангелей.

    52 “Der Kladderadatsch” — сатирический берлинский еженедельник, основанный Альбертом Гофманом и Давидом Калишем в 1848 г. Журнал просуществовал до 1944 г. (см.: Allen A.T. Satire and Society in Wilhelmine Germany: Kladderadatsch and Simplicissimus, 1890—1914. Lexington, Kentucky, 1948).

    53 В мемуарной литературе много свидетельств энтузиазма по отношению к Комиссарову, охватившего разные слои населения и принимавшего самые неожиданные формы. Так, H.H. Страхов вспоминал, как “в 1866 г. литераторы вздумали сделать подарок Комиссарову, спасшему Государя от смерти, именно подарить ему коллекцию лучших русских книг. Образовался маленький коми-тет, чтобы составить список лучших книг <...>” (Страхов H.H. Воспоминания о Федоре Михайловиче Достоевском // Ф.М. Достоевский в воспоминаниях современников. М., 1990. Т. 1. С. 401).

    54 Имеются в виду: Потемкин-Таврический Григорий Александрович (1739— 1791), светлейший князь, генерал-фельдмаршал, фаворит Екатерины II; Разумовский Алексей Кириллович (1748—1822), граф, камергер (с 1775), сенатор (1786—1795), в 1810—1816 гг. министр народного просвещения, член Государственного совета, племянник А.Г. Разумовского, состоявшего в морганатическом браке с императрицей Елизаветой Петровной; Мамонов (Дмитриев-Мамонов) Александр Матвеевич (1758—1803), граф (с 1788) — фаворит Екатерины II, генерал-адъютант с 1788 г.; Платон Александрович Зубов (1767—1822), граф (с 1793), светлейший князь (с 1796), фаворит Екатерины II, генерал от инфантерии, а также его братья Валериан (1771—1804), Николай (1763—1805) и Дмитрий (1764—1836), имевшие генеральские звания и тоже возведенные в графское достоинство.

    55 Имеется в виду граф Валентин Платонович Зубов (1885—1969), знаток искусства итальянского Возрождения, который в 1912 г. основал Институт истории искусств в своем особняке в Петербурге. После Октябрьской революции он отказался от графского титула, вступил в коммунистическую партию и стал директором основанного им института, но в 1922 г. попал в тюрьму, был исключен из партии, в 1925 г. снят с директорства и получил разрешение выехать за рубеж. Жил в Германии. См. его воспоминания: Зубов В.П. Институт истории искусств // Вопросы литературы. 1996. Вып. 4. С. 284—306.

    56 Пс. 102: 15-16,

    57 Больница Штейна (Лечебное заведение доктора Штейна) — одно из первых частных заведений в Петербурге, рассчитанное на 15 больных. Приобретено Ф.А. Штейном у известного психиатра доктора Лейдесдорфа в 1853 г. (см.: Роте А.И. История психиатрии в России и Польше. Харьков, 1893. С. 63). Больница находилась по адресу: Тверская ул., у Таврического сада, д. 10.

    58 Крафт-Эббинг Рихард фон (1840—1902) — австрийский психиатр, профессор психиатрии Венского университета, один из основателей сексопатологии, автор известного исследования “Psychopathia Sexualis” (1886, русский пер. 1903). В годы, когда заболел М.Е. Врангель, Крафт-Эббинг находился в Граце.

    59 См.: Врангель Н.Е. Петр Федорович Басманов. Марина Мнишек. Две драмы из эпохи смутного времени. СПб., 1886. Рецензии на книгу см.: Исторический вестник. 1886. № 9. С. 628-629; Рус. мысль. 1886. № 7. С. 10-12; Новь. 1886. № 9. С. 98.

    60См.: Гете И.В. Фауст / Пер. Н.Е. Врангеля. СПб., 1889. Ч. 1.

    61 Всеволожский Иван Александрович (1836-1909) - художник, директор императорских театров с 1881 по 1899 г.

    62 Стрепетова Полина (Пелагея) Антипьевна (1850—1903) — актриса Александрийского театра. В 1880-е гг. пользовалась большой популярностью.

    63 Фридберг Петр Иванович — цензор драматических произведений.

    64 К 1889 г. вышло уже десять переводов “Фауста” на русский язык: Э. Губера (1838), А. Струговщикова (1856), М. Вронченко (1844), А. Овчинникова (1851), Н. Грекова (1859), И. Павлова (1875), Н. Холодковского (1878), П. Трунина (1882), А. Фета (1882-1883), Т. Аносовой (1883). Претензии цензуры в основном относились к тем эпизодам “Фауста”, в которых усматривались “богохульство” и “кощунство” (см.: Жирмунский В.М. Гете в русской литературе. Л., 1982. С. 413-416).

    65 Татищев Сергей Спиридонович (1846—1906) — дипломат, политический публицист и историк; с 1864 по 1877 г. служил в Министерстве иностранных дел; с 1894 по 1904 г. агент Министерства финансов в Лондоне. Член Совета Главного управления по делам печати.

    66 Феоктистов Евгений Михайлович (1829—1898) — журналист, историк; с 1871 по 1883 г. редактор “Журнала Министерства народного просвещения”; с 1883 по 1896 г. начальник Главного управления по делам печати.

    67 Кокошкин Сергей Александрович (1785—1861) — обер-полицмейстер Петербурга в 1830-1847 гг.

    68 Речь идет, скорее всего, о Петре Львовиче Потапове (1808—1866). По свидетельству П.В. Долгорукова, он был старшим братом Александра Львови ча, служил по гражданскому ведомству и сослан был при других обстоятельствах, но по той же причине: “Старшего брата его <...> помнит весь Петербург тридцатых годов, как он, бывало, с 2 до 4 часов пополудни прогуливается по модному того времени гулянью, Невскому проспекту, под руку с г-ном Ратмановым, принимая позы, по его мнению, грациозные, и за ними едет карета, запряженная четвернею по обычаю того времени. В 1842 г. Петр Львович был сослан в деревню за свою преданность тому самому роду занятий...” (Долгоруков П.В. Петербургские очерки. М., 1992. С. 200).

    69 Ср. эпизод бегства Иосифа от жены Потифара, склонявшей его к прелюбодеянию (Быт. 39: 6—16).

    71 Свадьба состоялась в июле 1872 г. в Варшаве.

    72 Фундуклей Иван Иванович (1804—1880) — киевский губернатор с 1839 по 1852 г. Основал в Киеве первую в России женскую гимназию, “Фундуклеевское училище”. Действительный тайный советник, вице-президент Государственного совета Царства Польского (с 1865), член Государственного совета (с 1867). Н.С. Лесков описал его в очерке “Умершее сословие” (1888).

    73 Орден Андрея Первозванного Фундуклей получил в 1875 г.

    74 Пален Константин Иванович (1833—1912), граф— министр юстиции (1867—1878), член Государственного совета.

    75 Новоалександровск (до 1836 г. Езеросы, с 1929 г. Зарасай) — город в Литве. Врангель был назначен на должность участкового мирового судьи 28 апреля 1876 г. (см.: Памятная книжка Ковенской губернии на 1877 г. Ковно, 1876. С. 89).

    76 Динабург (с 1893 г. Двинск, с 1920 г. Даугавпилс) - город в Латвии.

    77 В 1876 г. в Новоалександровске насчитывалось 6505 жителей, из них 5820 евреев (см.: Памятная книжка Ковенской губернии на 1877 г. Ковно, 1876. С. 154).

    78 Дурново Николай Александрович — надворный советник; в Новоалександровске занимал должности уездного предводителя дворянства (с 1868), председателя съезда мировых судей (с 1872).

    79 Мессалина Валерия (15—48) — жена римского императора Клавдия, известная своей жестокостью и распутством. Уподобление жен провинциального начальства Мессалине было не редкостью в мемуарной литературе того времени.

    80 Имеется в виду Яков Рабинович — новоалександровский общественный раввин. Общественный раввин избирался еврейской общиной на три года, утверждался губернским начальством.

    81 Базилевский Петр Иванович (1829—1883) — губернатор Ковенской губернии во второй половине 1870-х гг.

    82 Конокрадство в русском праве традиционно рассматривалось как особый вид преступления. В 1864 г., с введением нового судебного устава, все дела о краже на сумму менее 300 руб. были переданы в ведение мировых судей и конокрадство попало в эту категорию преступлений. Начиная с 1880 г. закон о конокрадстве пересматривался несколько раз, оно было выведено из ведения мировых судей, наказание за кражу лошадей было увеличено и к 1909 г. воз росло до 6—8 лет каторжных работ.

    83 Правильнее: Ракишки (Рокишки; после 1917 г. Рокишкис).

    84 Доезжачий — старший псарь, распоряжающийся собаками на охоте.

    85 Черняев Михаил Григорьевич (1828—1898) — генерал-лейтенант (1882). В 1864—1866 гг. отличился в военных действиях в Средней Азии. Редактор газеты “Русский мир” (1873—1876), выступавшей с позиций панславизма. В 1876г., с началом восстания в Боснии и Герцеговине против османского владычества, добровольцем уехал в Белград, где возглавил сербскую армию.

    86Дохтуров был уволен в 1876 г. от службы в чине генерал-майора и откомандирован в Сербию. В том же году снова определен на службу в Генеральный штаб в чине полковника и назначен в распоряжение главнокомандующего действующей армией. Ср.: “Наследник будет командовать двумя корпусами (Ванновского и князя Шаховского), предназначенными для осады Рущука и обеспечения нашего тыла, тогда как сам Николай Николаевич с 4-м корпусом пойдет на Адрианополь к Константинополю. Ванновский будет начальником штаба у Наследника, а Дохтуров (лучший офицер Генерального штаба) — помощником” (Игнатьев Н.П. Походные письма 1877 года. Письма Е.Л. Игнатьевой с балканского театра военных действий. М., 1999. С. 72).

    87 В “Дневнике” Милютина имеется запись от 3 августа 1876 г.: “Решено, вместо командирования особого лица, возложить доставление официальных донесений из Сербии на кого-либо из офицеров, ныне же оставляющих службу и отправляющихся в Сербию в качестве добровольцев, — именно на полковника Генерального штаба Дохтурова и на ротмистра Кавалергадского полка графа Келлера” (Милютин. Т. 2. С. 67).

    88 Среди добровольцев было немало и идеалистически настроенной молодежи, типа Ф.И. Родичева, который годы спустя писал: “Летом 1876 года созрела у меня решимость отправиться за Дунай, "отыскивать свободы". Мне все мерещился Лафайет, отправляющийся в Америку, или Костюшко” (Родичев. С. 25).

    89 Манифест о войне с Турцией был обнародован 12 апреля 1877 г.

    90 Шестаков Александр Павлович и Дубасов Федор Васильевич (1845— 1912) — лейтенанты русского флота, потопившие при переправе через Дунай турецкий броненосец и ставшие георгиевскими кавалерами. Дубасов — впоследствии московский генерал-губернатор (1905—1906), адмирал (1906), член Государственного совета (1906). Рожественский Зиновий Петрович (1848—1909) — вице-адмирал (1904), генерал-адъютант (1904), начальник Главного морского штаба с 1903 г., с апреля 1904 г. командующий 2-й Тихоокеанской эскадрой, совершившей в октябре 1904— мае 1905 гг. переход из Балтийского моря на Дальний Восток и разгромленной при Цусиме в мае 1905 г.; попал в плен, по возвращении в Петербург предан суду, но оправдан. С 1906 г. в отставке.

    91 Радецкий Федор Федорович (1820—1890) — генерал от инфантерии (1877), в период Русско-турецкой войны командовал Южным отрядом, который обо- ронял перевалы через Балканы. С 1882 г. начальник Харьковского, потом Киевского военных округов; член Государственного совета.

    92 Гурко Иосиф Владимирович (1828—1901) — генерал-фельдмаршал (1894), генерал-адъютант (1877). Во время Русско-турецкой войны командовал западным отрядом армии на европейском театре военных действий. С 1879 по 1880 г. помощник главнокомандующего войсками гвардии и Петербургского военного округа и временный петербургский генерал-губернатор; в 1883—1894 гг. варшавский генерал-губернатор и командующий войсками Варшавского военного округа. Член Государственного совета (1886).

    93 Г.К. Градовский писал: “Скобелев участвовал в форсировании переправы через Дунай добровольно и добровольно же, несмотря на свой чин, принял на себя обязанности ординарца при генерале Драгомирове. Ничто не обнаруживает, однако, чтоб это участие принесло сколько-нибудь решительный или хотя бы заметный успех общему ходу дела. Напротив, все факты, известные относительно переправы, указывают, что она точно так же удачно произошла бы, если б Скобелев и не был в числе ее участников” (Градовский Г.К. М.Д. Скобелев: Этюд по характеристике нашего времени и его героев с тремя чертежами. СПб., 1884. С. 16-17).

    94 Непокойчицкий Артур Адамович (1813—1881)— генерал-адъютант, член Военного совета, с 1874 г. председатель особой временной комиссии по управлению Медико-хирургической академией и председатель Военно-кодификационного комитета; во время Русско-турецкой войны начальник штаба армии, действовавшей на балканском театре военных действий.

    95 “Товариществу продовольствия действующей армии Грегер, Горвиц и Коган” главнокомандующий действующей армией великий князь Николай Николаевич передал все снабжение армии за границей в апреле 1877 г. Приказ по армии № 71 от 9 (21) апреля 1877 г. был подписан Непокойчицким как начальником штаба армии. После окончания военных действий была создана комиссия под председательством генерала-адъютанта Б.Г. Глинки-Маврина для расследования злоупотреблений в деятельности этого товарищества. Комиссия была вскоре распущена и дело прекращено. См.: Милютин. Т. 3. С. 293 (примеч. П.А. Зайончковского); Газенкампф М. Мой дневник. 1877—78 гг. СПб., 1908. С. 10.

    96 Кауфман Михаил Петрович фон (1822—1902) — генерал-адъютант, генерал-интендант; с 1867 г. начальник Главного интендантского управления Военного министерства и главный интендант.

    97 Оболенский Дмитрий Дмитриевич (1845—1931), князь— помещик, коннозаводчик. С 1923 г. в эмиграции.

    98 Бобринский Алексей Александрович (1852—1927), граф— петербургский губернский предводитель дворянства (1878—1898), депутат III Государственной думы с 1907 г.

    99 Стека B.C. (1816-1897) - генерал-адъютант, с 1874 по 1879 г. командующий войсками Одесского военного округа.

    100 Н.М. Чихачев был директором-распорядителем Русского общества пароходства и торговли в 1862—1884 гг.

    101 Русское общество пароходства и торговли (РОПИТ) было основано в 1856 г. К концу XIX в. ему принадлежало 83 судна, из которых 47 были почтово-пассажирскими. После Октябрьской революции деятельность общества была прекращена, т.к. суда вывезли армию барона Врангеля из Крыма и ушли во Францию.

    102 Дементьева-Майкова Мария Дмитриевна (1857', Петербург— 1944, Брюссель) приходилась внучкой известному библиофилу и библиографу С.Д. Полторацкому (см.: Мурашев A.A. “Потомок негров безобразный”: (Штрихи к портрету барона H.H. Врангеля) // Отечественная история. 1999. № 3. С. 180.). Бракосочетание состоялось в июле 1877 г.

    103 Аналогичная судьба постигла князя Оболенского. К. Головин встретился с ним в 1880 г.: “Он <...> пригласил меня к себе, и хозяйством его я не мог налюбоваться. Глядело оно совсем по-европейски. Постройки с иголочки, служащие, ходившие по струнке, и в числе их даже пара чистокровных великобританцев. Несмотря на весь этот блеск, на все наружное довольство, над князем стряслась невзгода; он взял на себя казенный подряд, поставку сухарей в действующую армию, и на этом подряде, несмотря на весь свой ум, потерпел значительный убыток” (Головин. С. 353—354).

创建时间：2009-5-10


Глава 4.

    (1878-1895)

    Оживление на Юге. — Ростов-на-Дону. — Ростовские власти. — Будущий министр. — Новые поселенцы. — Казацкая земля. — Религиозные преследования. — Страсть к опеке. — Русское общество пароходства и торговли. — В Петербурге плохо работали. — Александр III. — Финский судебный заседатель и русский Царь. — Как Александр III понимал автократию. — Накануне гибели. — В городском совете. — “Вредные слухи”. — “Незрелый” городской голова. — Несколько слов о погромах. — Нефтяная промышленность. — Судьба. — Дети. — Летние развлечения. — Черт и косцы. — На охоте. — Пророчество

    Оживление на Юге

    До Крымской кампании Юг России считался только далекой окраиной, глухой провинцией и особенного промышленного значения ему не придавали. Вся торговля, вся промышленность были сосредоточены на Севере, особенно в Московском районе. Кавказ не был еще умиротворен, богатства его неизвестны, коммерческого флота на Черном море не было, о железных дорогах на Юге никто не мечтал. На Черном море был только один большой торговый порт Одесса, на Азовском море небольшой — Таганрог, куда парусные иностранные суда приходили за зерном. Но в 60-х годах одесский городской голова Новосильцев основал Русское общество пароходства и торговли1, связавшее Юг не только с Ближним Востоком, но и с Англией и Китаем; в то же время была построена железнодорожная сеть, соединившая Южную и Северную Россию, был умиротворен Кавказ, и Юг ожил. Русские переселенцы двинулись в южные губернии, особенно на Кубань, втуне лежащие степи превратились в цветущие поля, и вскоре вывоз сырья в Европу принял колоссальные размеры.

    В крае появились иностранцы, в большинстве случаев люди неопределенных занятий и положений, часто просто искатели приключений, но энергичные, подвижные. Они сновали повсюду, знакомились с владельцами земель, суля им в будущем неисчислимые выгоды, заключали с ними разные договоры — и куда-то исчезали. Но потом появились вновь уже в качестве представителей и агентов крупных иностранных капиталов. В Донецком бассейне, где залежи угля давно уже были открыты, но к разработке которых никто не приступал, стали закладывать шахты, в Бахмутском районе открыли богатейшие месторождения каменной соли, в Кривом Роге невероятные богатства железной руды, на Кавказе — нефть, марганец, медь — и дело закипело. Мы все свои невзгоды, как на политической, так и экономической почве, склонны объяснять коварством и происками других народов и, невзирая на уроки прошлого, не хотим понять, что эти невзгоды происходят исключительно от нашей собственной лени и неподвижности. Так было и в данном случае. Вся промышленная жизнь Юга возникла только благодаря иностранной предприимчивости, только благодаря иностранным капиталам, и, конечно, сливки со всех предприятий сняли не мы, а они. Только мукомольная и сахарная промышленность осталась в русских руках, и то не коренных, а евреев, за исключением Терещенко2 и Харитоненко3, которые буквально из нищих стали владельцами капиталов, исчислявшихся в десятках миллионов рублей.

    То же самое уже к концу столетия повторилось и в Баку. О существовании там невероятно богатых залежей нефти было известно давно, и уже в 50-х годах один из редко предприимчивых русских людей, Кокорев4, взялся было за это дело. Но, невзирая на то что имя его гремело в торговом мире, ни компанионов, ни денег ему не удалось найти, и в итоге опять же вся нефтяная промышленность очутилась в руках у иностранцев.

    Только в одном месте на юге создалось нечто цельное и своеобразное, благодаря не иностранной инициативе, а русской, — город Ростов-на-Дону.

    Ростов-на-Дону

    Этот совершенно особый, ничем не напоминающий обыкновенные русские центры город возник и вырос самостоятельно, стихийно, как вырастают города в свободной Америке, но не в чиновниками управляемой России. Создан он был не начальством, не сильным дворянством, не богатым купечеством, не просвещенной интеллигенцией, а мужиком, темным людом, собравшимся со всех концов России5.

    В тридцати верстах от устья Дона еще во времена Петра Великого стояло укрепление св. Дмитрия — несколько лачуг, где жила горсть солдат, окруженных валом, — передовой пост против кочующих племен. В конце XVIII столетия вблизи этой крепости выходцы из Армении основали город Нахичевань-на-Дону, которому Екатерина даровала обширные земли, почти автономное самоуправление и разные привилегии. Туда стекались и беглые от помещиков крепостные, и разный беспаспортный сброд, а затем, когда Юг стал оживать, — и мелкие прасолы-торгаши. И так как им жить в Нахичевани армяне не разрешили, то они стали селиться в окрестности города и крепости, и образовался пригород Ростов-на-Дону.

    Когда приступили к постройке железной дороги, нахичеванцы не сумели поладить с инженерами, и узловая станция была построена не у Нахичевани, а за Ростовом. И маленький пригород стал расти, а Нахичевань хиреть, и вскоре вся торговля перебралась в Ростов. Когда мы переехали туда в 1879 году, Ростов был уже и по численности населения, и по объему торговли крупным городом, хотя никто не назвал бы его современным городом с точки зрения удобств или красоты. В нем было несколько каменных, наполовину разрушенных построек, выделявшихся среди глиняных хат с соломенными крышами, улицы были немощеными, и даже на главной улице можно было увидеть покрытые соломой крыши. Выходить на темные улицы по вечерам было небезопасно.

    Когда спустя два десятилетия я уехал из Ростова, он был после Одессы самым значительным городом Юга России, в каком-то отношении более значительным, чем Петербург и Москва. В городе появились красивые улицы, проведены были водопровод и канализация, проложены трамвайные линии, в Петербурге же между тем все еще ездили на страшных, как из времен Апокалипсиса, лошадях; освещение в городе было электрическим, и вместо гниющих хат с соломенными крышами стояли привлекательные в несколько этажей дворцы. Несмотря на все это, население города в основной своей массе было необразованным, к современному прогрессу не подготовленным и к разного рода новшествам относилось вполне консервативно. Но сами по себе условия жизни и ход событий благоприятствовали быстрому развитию, потому что никто ненужной и вредной опекой в него не вмешивался.

    В Ростове, кстати говоря, не было губернатора. По непонятной причине город был частью Екатеринославской губернии, власти находились где-то далеко, и некому было совать свой нос куда не следует. Только к концу века правительство спохватилось, и Ростов сделали частью области Войска Донского, атаман которого жил в Новочеркасске6. К счастью, это произошло довольно поздно. Город уже начал преуспевать, и никакого ощутимого вреда опека ему причинить не могла.

    История развития Ростова особенно интересна в настоящее время, когда, снедаемые тревогой, мы задаем себе вопрос, каким образом сможет опять возродиться мертвая Россия. Класс образованных людей практически полностью уничтожен, без него же, судя по прошлому, творческие силы раскрепостить невозможно. Бывшая до недавнего времени пассивно-спокойной беднота совершенно одичала — ожидать от нее многого не приходится. Единственная надежда — это крестьянин, упрямый, практичный, наполовину дикарь, но, будем надеяться, сильный. Может быть, судьба позволит ему создать Великую Россию, так же как он создал процветавший город Ростов?

    Ростовские власти

    По своим традициям и обычаям Ростов во всех отношениях был городом весьма оригинальным. Несмотря на свое демократическое происхождение, в нем образовался привилегированный класс, состоящий из богатых людей, которые еще совсем недавно были обыкновенными голодранцами, зато теперь на простых смертных взирали с высоты своего величия. Город находился в рабстве у этих кулаков, вожжи правления они не отпускали. Надо сказать, что в этом они оказались и мудры и практичны. Осознав, что им самим управлять городом не под силу, они пригласили на должности городского головы, присяжных и судей людей образованных, которые и осуществляли их политику, выполняли их желания, ни о чем сами не думая и нужд населения в расчет не принимая. Как и везде, где власть принадлежит народу, стоящие у власти в Ростове представляли власть немногих.

    Главой города в то время был А.М. Байков7, человек на Юге знаменитый, замечательно умный и делец, в худшем значении этого слова. Уже в 1860-е годы он сумел сделать для города много хорошего, хотя он свое официальное положение и использовал довольно щедро для собственной выгоды. Его обвинили в злоупотреблениях и с должности сместили, но затем простили и избрали главой города опять. Байков занимал должности не только главы города, но еще и председателя съезда мировых судей, председателя Коммерческого съезда и директора Кредитного общества. Другими словами, все руководители города были высижены одной наседкой и все были похожи на нее во всех отношениях. Члены городской думы были стадом овец, выбираемых по приказу отцов города и выполнявших все их желания.

    В качестве представителя самого большого предпринимательского дела в Южной России я вынужден был постоянно иметь дело с властями города, и, поскольку совсем не считаться со мной они не могли, у нас установились вполне гармоничные отношения. Тем не менее, пока Байков был жив, я не стал членом городской думы и даже не был выбран почетным мировым судьей, хотя кандидатуру свою на эти должности выставлял. Сочувствующих мне было немало, но избрания моего отцы города не желали, и так оно и оставалось до поры до времени.

    Отношения с законом у отцов города были разработаны до мельчайших тонкостей. Когда Байков опять занял должность городского головы, он пожелал стать во главе комитета донских гирл. Комитет должен был разработать меры по углублению устья Дона. Бюджет его исчислялся сотнями тысяч, поступавшими в казну города из денег, которые ежегодно платили проходящие через Ростов торговые суда. Деньги расходовались комитетом почти бесконтрольно, и должность привлекала не одного Байкова. Судьба попыталась было сыграть с вновь избранным городским головой Байковым злую шутку. Дело заключалось в следующем. Судовладельцы председателем Гирлового комитета сроком на три года выбрали некоего Ван дер Юхта, честного и независимого человека, который не пожелал, несмотря на оказываемое на него давление, уйти с должности председателя добровольно. Ничем не смущающийся Банков решил устроить новые выборы. На выборном собрании я проголосовал против нелегально организованных выборов, попросил мое несогласие занести в протокол и также попросил выдать мне копию протокола, сказав, что намерен эти незаконные выборы обжаловать. После довольно бурного обмена разными словами Байков сдался, пообещал приготовить для меня копию протокола и даже предложил, чтобы я зашел забрать ее на следующий день. Когда на следующий день в назначенное время я приехал в контору Байкова, то был встречен им самим и с совершенно изысканной любезностью. Городской голова предложил мне чаю и сигару и, как бы между прочим, спросил, почему он не имел удовольствия видеть меня накануне на выборном собрании.

    — Вы не могли забыть, что я не только присутствовал, но и голосовал против незаконных выборов. Вы хотите меня уверить, что вы не помните, что обещали мне дать сегодня копию протокола?

    Байков смотрел не меня с искренним удивлением.

    — Как странно! Я? Неужели я мог забыть, — проговорил он, словно что-то вспоминая. — Господин секретарь, пожалуйста, дайте мне протокол вчерашнего заседания.

    Выяснилось, что на заседании я, согласно протоколу, не присутствовал.

    Я говорил со всеми членами совета, принимавшими участие в этом собрании, но это ни к чему не привело. Некоторые из них сказали, что совершенно не помнили, был ли я там. Другие помнят, что я был, и хотя сами переизбранию не сочувствовали, но свидетелями быть отказались, потому что не хотели и, наверно, боялись портить отношения с Байковым. Доказать факт мошенничества оказалось невозможным.

    Будущий министр

    Предводитель дворянства Аполлон Константинович Кривошеий и по масштабу своей деятельности, и по мудрости уступал Байкову, но вполне соответствовал ему по бесцеремонности, с которой добивался нужного ему. Рассказываю об этом господине немного подробнее, потому что он при Николае II стал министром путей сообщения (первый, если не ошибаюсь, министр из плеяды министров-проходимцев последних царствований)8.

    Чтобы иметь право быть избранным почетным мировым судьей, нужно было обладать образовательным цензом или быть избранным единогласно. И вот один из местных тузов, не имея никакого ценза, пожелал попасть в почетные судьи, и городской голова Байков, и Кривошеин начали орудовать и заручились обещанием всех выборщиков положить направо.

    Председатель собрания Кривошеий после выборов приступил к подсчету голосов: открыл левый ящик, опустил туда руку, пошарил, заявил, что ящик пустой, в доказательство вынул его и опрокинул.

    — Так как черных шаров нет, полагаю излишним считать белые.

    — Конечно, конечно, — раздалось в зале.

    — Избран единогласно, — заявил председатель.

    Но, о ужас. Поднялся один доктор и заявил, что единогласного избирания быть не может, так как он, вопреки вынужденному обещанию, положил не направо, а налево, и просит его заявление проверить, пересчитав белые шары.

    Но это оказалось невозможным. Ящики председатель уже приказал убрать.

    А вот другая история про Кривошеина. Однажды Кривошеин, у которого было несколько паровых судов, просил меня разрешить нашему механику-англичанину осмотреть котел одного из его пароходов. Я разрешил. Вечером англичанин мне передал, что он поручение исполнил, нашел котел совершенно негодным к плаванию, но ввиду “странной фантазии владельца”, который просил, чтобы труба только могла дымить, “поставил латку”. “И хотя пар и теперь развести нельзя, но если в топку бросить тряпки, смоченные керосином, дым валить из трубы будет на славу”, — прибавил он.

    Как я узнал, Кривошеий свои пароходы продал или отдал в аренду казне, и в Ростов прибыла комиссия, чтобы их от него принять. С утра осмотрели один, другой, сделали пробный рейс. Во время рейса обильно выпили и вернулись уже к вечеру. “Надежду”, так звали никуда не годную паровую баржу, не осмотрели. По дыму, идущему из трубы, и так было ясно, что пароход под парами. “Странная фанта- зия” владельца, как выражался англичанин, была не столь наивной, как ему казалось.

    Много лет спустя, когда Кривошеий был уже министром путей сообщения, Витте приобрел для казны Варшавско-Николаевскую дорогу. Бывшие члены Совета Министерства путей сообщения и инспекционной комиссии получили право на пожизненный бесплатный проезд по российским железным дорогам. Я занимал свой пост уже двенадцать лет, но не непрерывно, а с перерывом в один год, и потому возник вопрос, что делать в этом случае; чтобы это выяснить, я отправился к министру.

    Кривошеий принял меня так, как будто я был его ближайшим другом, но в просьбе отказал.

    — Мне ужасно жаль, но поделать ничего не могу. Закон для меня свят.

    — Прекрасно вас понимаю, — сказал я, и мы заговорили на другие темы, незаметно перейдя к воспоминаниям о Ростове.

    — А какова судьба ваших пароходов, Аполлон Константинович? — спросил я.

    — Я их давно продал.

    — И “Надежду” тоже?

    — Почему вы именно о ней вспомнили?

    — Да так, вспомнил, как чудак Джонсон научил вас тряпками разводить пары — странная идея.

    — Не помню, — сухо сказал министр. — Все это так давно было. — И посмотрел на часы. Аудиенция была окончена. С тех пор я его больше не видел. Вскоре ему пришлось оставить свой пост, и его увольнение сопровождалось скандалом.

    Бывали случаи, когда сомнительная деятельность ростовских фокусников столь благополучно не заканчивалась и вызывала сомнения даже у закоренелых нарушителей хороших манер. На торжественном обеде по случаю открытия Владикавказской железной дороги городской глава Байков произнес тост, держа в руках бокал с вином.

    — На том месте, где сейчас находится железная дорога, — сказал он, — еще недавно было глубокое болото, и там, где мы сейчас празднуем открытие дороги, стоял столб с надписью: “Опасное болото”, но сейчас... — Он сделал многозначительную риторическую паузу...

    — Но сейчас, — продолжил один из уже изрядно выпивших гостей, — вместо болота — железная дорога, вместо столба — председатель, и хотя ничего и не написано, каждый может прочитать: “Осторожно, опасность!”.

    Новые поселенцы

    Останавливаться на собственной деятельности в качестве представителя Русского общества пароходства и торговли я не стану, потому что вряд ли она для кого-нибудь представляет интерес. Но по роду этой деятельности я много путешествовал по Югу России, Кавказу и Закавказью, приходилось бывать в Персии и Анатолии, и кое-что из того, что мне довелось ридеть, может оказаться кому-нибудь интересным. В этих краях, а особенно в Терской и Кубанской областях, вскоре после окончательного замирения Кавказа в 1860-х годах, а особенно после Турецкой кампании9, жизнь закипела необычайным для России темпом.

    В этих областях, недавно еще театре кровавых событий, кроме аулов, где жили горцы, были только станицы казаков, более занятых охраною от набегов татар, чем хлебопашеством. После замирения края плодородными его землями были наделены казачьи станицы, генералы и офицеры, принимавшие участие в завоевании края. И так как и те и другие к земледелию были не склонны, то офицерские участки стали продаваться, а станичные земли отдаваться в аренду чуть ли не задаром. Продажная цена не превышала двенадцати рублей за десятину, арендная — была от пяти до десяти копеек. И переселенцы нахлынули со всех сторон. Сперва явились тавричане, гоня перед собой десяток-другой овец: Мазаевы, Николенки, Петренки и многие другие — теперь богачи, владеющие сотнями тысяч овец и многими миллионами. Потом появились и землеробы, хохлы на своих скрипучих, неокованных арбах, запряженных рослыми волами, а потом — и наши земляки на своих заморенных клячах. И чем дальше и дальше, тем все больше и больше прибывало народу. Все это копало землянки, строило себе глинобитные или мазаные хаты, и села вырастали за селами. Лучше всех сжились с новыми условиями степенные домовитые хохлы и вскоре зажили прочно и богато. Многих из “российских”, то есть чисто русских, погубила страсть к бродяжничеству. Пожив бивуаком неделю-другую на одном месте, видя, что все еще не текут в угоду им медовые реки, они, разочарованные, отправлялись дальше искать обетованные земли и в вечной погоне за лучшим в конце концов хирели и, продав свои остатки тем же хохлам, поступали к ним в батраки или возвращались вконец разоренными домой с вечным своим припевом: “Курицу негде выпустить, тесно стало”. Зато те из них, которые не ныли, а с места принялись за дело, достигли поразительных результатов. Русский мужик шевелить мозгами, выходить из заведенной колеи не любит, но когда это с ним случится — и американцу не уступит. И то, что порою приходилось видеть на Кубани, скорее было похоже на Америку, чем на беспросыпно спящую Россию. Вскоре после моего прибытия на Юг я около станицы Белоглинки встретил переселенцев из деревни Михайловки Мокшанского уезда Пензенской губернии. Разговорившись с ними, я пришел в ужас. Темные, неподвижные, дикари в полном смысле. Их гибель в новых условиях жизни мне казалась неизбежной. Лет через восемь я опять попал к этим старым знакомым. На току работало восемнадцать паровых молотилок, под навесом стояли жатки и конные грабли, и пензенские дикари расспрашивали, где бы приобрести хорошие паровые плуги.

    Казацкая земля

    К несчастью, и на эту, природой исключительно наделенную землю вечно радеющее о благе своих подданных начальство обратило свое недремлющее око и изобрело мероприятия, долженствующие, насколько возможно, способствовать уничтожению достигнутого. Когда я в середине 90-х годов оставил край, военный министр Ванновский как раз уже принялся за столь неотложное дело. Было запрещено станицам впредь отдавать свои земли в аренду, что, конечно, могло привести лишь к одному — к полному разорению края. Обрабатывать сам свои земли станичник не был приспособлен. Станица — продукт войны, станичник и по природе, и по историческому прошлому не хлебопашец, а казак-воин и, нужно думать, еще долго им останется. Он уже много поколений подряд провел не в работе, а в стычках с горцами или на сторожевых постах “на кордоне”, и для него сама станица лишь колыбель его детства, место отдыха между одной воинской службой и другой и место отдохновения в старости. Казак даже в своем доме не хозяин, а временный гость. Хозяин — его жена. И все это было так не только до, но и после замирения.

    Присматриваясь к быту станиц, я часто задавал себе вопрос: что, в сущности, делает станичник-казак, когда он не на службе, а на льготе? — и чем более присматривался, тем менее мог найти ответ. Существование казака и без всякой работы обеспечено. Станица владеет многочисленными землями, которые, за исключением участков, отведенных для нужд войскового коневодства, в аренде у хохлов, и уже не за гроши, как прежде, а за десятки рублей с десятины, и каждый казак на свой пай ежегодно получает сумму, вполне обеспечивающую ему безбедное существование. Никаких обычных ежедневных забот у казака нет. Кони его ухода почти не требуют, так как три четверти года пасутся в войсковом табуне; если у него и есть кое-какая запашка, то все за половину справляет хохол. За бакшою, то есть огородом, и за виноградником ходит жена или старик отец. Домом ведает хозяйка, а станичник сам околачивается без определенных занятий, судачит с однополчанами и со станичниками, то куда-то отправляется верхом, то куда-то уезжает на повозке и что-то привозит, то что-то чинит, то в духане пьет чихирь — а затем снова садится на коня и отправляется на службу. Следовательно, запрет отдавать земли в аренду превратит в нищих и станичников, и арендаторов-хохлов и богатырь-житницу снова обратит в пустыню и разбросает людей по всему миру. К слову сказать, правительство стремилось наложить свою руку на жизнь казаков еще до Ванновского.

    Религиозные преследования

    Вскоре после последней войны с Турцией, в основном после того, как к власти пришел Александр III и Победоносцев10 стал фактически управлять делами, стало модным преследовать сектантов. На Кавказе, точнее в Закавказье, между русским населением больше, чем где-либо, развито было сектантство. Мне кажется, можно без опасения утверждать, что наиболее замечательной частью русского населения являлись покидающие нашу официальную церковь люди. Они составляли большую часть штундистов, молокан, духоборов — все честные, трезвые и много работающие люди, потому что в основе их доктрины было нравственное усовершенствование, а не простое исполнение обрядности. Молокане в Турецкой войне оказали русской армии неоценимые услуги. Все нужное для войск было перевезено ими, во многих случаях бесплатно. Но Победоносцеву, а через него и Царю они были неугодны, и против всех сектантов начался жестокий поход. В Закавказье он, как известно, кончился массовым выселением молокан в Америку. Ушло их около сорока тысяч, и самый богатый район в России превратился в пустыню. Остались там жить армяне и татары, племена, враждебные России.

    Закончив столь успешно с Закавказьем, Победоносцев свою деятельность перенес в Тверскую, Кубанскую и Донскую области. Всюду начали шнырять “миссионеры внутренней миссии”, своего рода духовные шпики-ищейки, и духовные дела о совращениях и отпадениях от православия, оканчивающиеся в случае обвинительного вердикта ссылкой на каторгу или поселение, в случае оправдательного вердикта — административной высылкой из края, стали плодиться и множиться. Дела эти подлежали решению не присяжных заседателей, а коронного суда, и в большинстве случаев приговоры были обвинительные. Разгром сектантства был полный.

    Мне самому в качестве почетного мирового судьи пришлось раз быть в составе такого суда. Обвинялась молодая крестьянка, бывшая замужем вторым браком за молоканином, в совращении от православия своей трехлетней дочери от первого брака с православным. Состав преступления состоял в том, что мать, не имея на кого оставить ребенка, брала его с собой в молитвенные собрания молокан. К счастью, на этот раз приговор, несмотря на все старания прокурора, был оправдательный. Но даже и тогда обвинитель не согласился, и чем закончилось дело — не знаю.

    Богач старик Мазаев11, о котором я уже упомянул, приобрел недалеко от Новочеркасска известное имение атамана графа Платова12 “Крепкое” и поселился в нем, оставив своих сыновей хозяйничать в Терской области. В графских палатах старик миллионер продолжал жить патриархально, как жил и прежде, каждый вечер собирая вокруг себя своих многочисленных приказчиков и служащих (всех молокан) для совместной молитвы и беседы. Мазаев был человек хотя и малограмотный, но выдающегося ума, очень сведущий в церковных вопросах. Неоднократно высшее православное духовенство приглашало его принять участие в диспутах на религиозные темы, но он из предосторожности всегда от этого уклонялся.

    И вот он получает письмо от знакомого священника с просьбой оказать гостеприимство миссионеру. Гость приезжает, живет несколько дней; вечером со всеми остальными участвует в вечерних собраниях. А по его отбытии против Мазаева возбуждается дело по обвинению в совращении от православия. “Глупый, нелепый донос”, — скажете вы. Да, но он кончился для Мазаева приговором в каторжные работы. К счастью, у миллионеров всегда есть сильные покровители, и ему исходатайствовали Высочайшее помилование.

    Я остановился дольше, чем следовало бы, на религиозных гонениях. Современникам о них и так достаточно известно, и история о них не умолчит. Но и в этих воспоминаниях упомянуть о них уместно. Прошлое — начало настоящего и будущего, и только отметив, что происходило тогда в нашей стране, которой так поразительно не повезло, можно понять, что происходит с ней сейчас.

    Страсть к опеке

    Еще одно слово в связи с Ростовом и Кубанью. Нас, русских, упрекают в отсутствии инициативы и предприимчивости, и я сам в этих записках не раз повторю это обвинение. Я от него и теперь не отказываюсь, но, обвиняя, должен привести и смягчающие вину обстоятельства. Наше недальновидное, заскорузлое чиновничество, как тупоумная нянька, боясь, чтобы ребенок не упал и не ушибся, в течение двух столетий не спускало русского человека с помочей и довело его до того, что двигаться самостоятельно он и не пытался. Между тем и Ростов и Кубань показали, что, предоставленный самому себе, он достигает гораздо большего, чем при вредной помощи неразумных опекунов. О том, что наше чиновничество имело специальностью быть тушителем всякого живого огня, известно всем, за исключением, конечно, самих господ чиновников, которые об этом никогда даже не догадывались, и потому на это еще раз напирать, быть может, излишне. Но не могу удержаться и расскажу эпизод, свидетельствующий, с каким опасением люди дела относились ко всякому вмешательству администрации.

    На память мне приходит особенно удачный пример. За несколько лет до революции в “Вестнике Европы” появились письма из Калифорнии, напечатанные под псевдонимом Тверской13 и обратившие на себя всеобщее внимание. Автор, бывший русский предводитель дворянства, потеряв в России свое состояние, ни с чем переехал в Америку, где, начав простым рабочим, кончил владельцем нескольких железных дорог и крупным миллионером и при этом пользовался репутацией знающего и честного человека. Министр государственных имуществ Ермолов14 прочитал эти “Письма” и автором, как и многие другие, заинтересовался. Он начал переписываться с Тверским. У казны на реке Кодар, впадающей в Черное море севернее Поти, были громадные леса, которые не эксплуатировались, невзирая на то что в близлежащем Батуме спрос на лес был значительный и лес туда доставляли за много тысяч верст из Вятки. Ермолов написал Тверскому об этих лесах и попросил совета. Тверской прислал план разработок и составил примерный бюджет, но бюджет оказался таким значительным, что Ермолов не был уверен, что сможет найти необходимые деньги. Он предложил Тверскому взять это дело в руки за его собственный счет и риск с определенной уплатой в пользу казны. Был послан и проект договора. И Тверской без всяких возражений согласился на все условия, но потребовал одного: он предоставлял министерству право контролировать каким ему заблагорассудится способом количество и качество вывозимого леса, но просил, чтобы ни один чиновник не вмешивался в само дело и ни под каким предлогом ни на лесопильные заводы, ни в леса, предоставленные Тверскому, не смел даже входить. Ермолов оскорбился, и на этом дело закончилось15.

    Русское общество пароходства и торговли

    Первые десять лет моей жизни в Ростове-на-Дону работа в компании занимала все мое время. Каждый день появлялись новые заботы и возникали новые, требовавшие постоянного внимания и участия проблемы. С председателем Русского общества пароходства и торговли, адмиралом Николаем Матвеевичем Чихачевым, мы сработались, и надо сказать, что работа с ним была удовольствием. В нем не было ничего от бюрократа; он был живым и энергичным человеком, умным, инициативным и с хорошей русской смекалкой. Самое же главное, работал он не потому, что от этого могла получиться какая-нибудь польза для него лично, а просто потому, что любил работу как таковую и себя в ней видел не дельцом, а человеком общественным. На свою работу он смотрел как на важное для России дело.

    Значение РОПИТа для развития Юга России было огромно. Казалось иногда, что весь торговый мир России сговорился оказать поддержку Обществу, и действительно, многие занимавшиеся производством и экспортом предприятия своим возникновением и развитием были обязаны РОПИТу. К сожалению, Чихачев довольно скоро ушел со своего поста и из Общества, которому он отдал так много сил и труда, и его назначили морским министром. Насколько он был полезен на этом посту, судить не берусь. В морских кругах на его министерскую деятельность смотрели косо, но что касается РОПИТа, то его уход был для этой организации большой потерей16. При его преемнике компания превратилась в посредственную организацию и постепенно потеряла свое значение. В РОПИТе я работал после ухода Чихачева еще лет десять, но ощущение спонтанности и радости из моей деятельности исчезло, моя работа превратилась всего лишь в механическое выполнение требуемого. Воображения она больше не затрагивала, но существование обеспечивала. Свободного времени у меня стало гораздо больше, и помимо работы в РОПИТе я стал интересоваться, а затем заниматься другими независимыми предприятиями, дела которых часто приводили меня в Петербург. Это позволило мне сохранить связь с городом и некоторыми живущими там предпринимателями.

    В Петербурге плохо работали

    После прихода к власти Александра III началось время реакции, наступило время застоя. Все, кто мог, старались следовать завету князя Мещерского17: “Надо где-то поставить точку. У детей кухарок книги надо отобрать, так как читать им совершенно ни к чему”18. У правительства, казалось, была одна-единственная цель — превратить Россию в стоячее болото, вернуть ее к тому состоянию, в котором она пребывала в благословенные для многих времена Николая Павловича. Реализовать этот идеал полностью было невозможно, что Александр III, вероятно, понимал, но распоряжения держаться такого курса были, и людей, желавших исполнения этих распоряжений, было более чем достаточно. Темные силы начали бесшумно, избегая, насколько это было возможно, публичности, тайно, как воры в ночи, разбирать и разрушать все, что осталось от предыдущего царствования. Но укрепить самодержавие, а это было единственной целью Александра III, им не удалось, потому что полностью подавить дух людей невозможно (хотя и можно на какое-то время подавить его), так же как и невозможно остановить ход истории19. Намерение это осуществить не удалось еще и потому, что природа создала его не самодержцем, а актером на одну-единственную роль — помещика времен Митрофана Скотинина.

    Александр III

    Ни в характере, ни во внешности между Александром III и его идолом Николаем I не было ничего общего. Николай Павлович был поразительно красивым и выглядел всегда царственно. Он в высшей степени обладал даром завораживать толпу. Он обладал способностью очаровывать и очаровывал, когда ему это было нужно, всех, кого желал очаровать. Царствовать было, как он любил повторять, его занятие, и он исполнял его безукоризненно. Все его намерения и поступки имели одну цель — быть властелином и выглядеть таковым.

    Александр III также поражал своей внешностью, но совсем не царственностью осанки и красотой. Он поражал воображение своей громадностью. Чаровать он не умел и даже не пытался, да и не желал развить это необходимое для монарха качество. Власть он воспринимал не как священную обязанность с вытекающей из нее ответственностью, но как данную ему лично привилегию, которая позволяла, не размышляя, следовать своим капризам. Тревожить свой покой он не любил, как и не любил вообще общаться с людьми. Представительствовать, появляться на публике он находил неприятной обязанностью и заперся за десятью замками в Гатчине, подобно принцу в сказочном дворце. Проводил жизнь с людьми праздными, играя на тромбоне, рубя дрова как деспот-принц в старые добрые времена, прерывая свое безделье только тогда, когда надо было отдавать приказания подчиненным, людям, которые жили при нем и так же, как и он, ничего не делали. Несмотря на все это, потомки будут повторять, что Европа никогда так не боялась России, как при Александре III. Я добавлю к этому, что до него Европа никогда так не презирала Россию. Александра III боялись не так, как боятся разумной силы, представляющей угрозу, но как торгующий фарфором купец боится слона, заглянувшего в его лавку. Кто знает, а вдруг ему придет в голову наступить на фарфор.

    Даже в самых консервативных кругах характер правления Александра III и его правительство поколебали уверенность в разумности и необходимости самодержавия. Если уважение к самодержавию уже исчезло до революции (пусть в принципе многие все еще верили в него и продолжают верить), больше всех виноват в этом Александр III. До него власть Царя, несмотря на все ошибки, Царем совершаемые, была окружена ореолом.

    Есть люди, которые возбуждают к себе интерес сами по себе; есть люди, сами по себе интереса не заслуживающие, но вызывающие его благодаря своему положению. Покойный Александр III относился к последней категории людей. Он был таким бесцветным, что, несмотря на интерес русских людей ко всему, связанному с царской властью, в нем не было даже предмета для шуток. Даже приближенные его не могли, когда их спрашивали, рассказать о нем ничего интересного. Я помню о нем только две истории. Первую слышал от генерала Черевина20, который сопровождал Царя повсюду, а вторую — от товарища министра путей сообщения, Мясоедова-Иванова21.

    Финский судебный заседатель и русский Царь

    Проводя время в финском архипелаге, Царь отправлялся удить рыбу с Черевиным, одеваясь при этом в старый гражданский костюм и старую потрепанную шляпу, которую он за много лет до того привез из Дании. Однажды он удил рядом со старым финном, который внимательно следил за поплавком. Завязался разговор о рыбалке, и добродушный финн сказал на своем не очень хорошем русском, что торговал в России и, после того как заработал денег, купил себе поместье и теперь тихо живет там.

    — И ты ничего не делаешь? — спросил Царь.

    — Ничего, — сказал старый финн. — Мне и не надо ничего делать, я не должен больше работать. Я теперь судебный заседатель. Ты знаешь, что это такое?

    — Ого. Это совсем неплохо.

    — Еще бы! — откликнулся финн. — Не каждый может быть судебным заседателем. А у тебя какое положение?

    — У меня? Я русский Царь.

    — Тоже неплохая работа, — сказал старый финн и продолжал говорить о рыбной ловле, как будто ничего не случилось.

    История Мясоедова-Иванова описывает Царя немного получше.

    Как Александр III понимал автократию

    Однажды Царь пожаловался своему министру, что чувствует себя несчастным всякий раз, когда ему хочется поехать из Царского Села в Петербург и приходится почти час ожидать поезда. Ему объяснили, что для того, чтобы пропустить царский поезд, все остальные поезда должны быть остановлены и что меньше, чем за час, этого исполнить нельзя.

    — Если это так, то постройте специальную линию для Царя, — сказал Царь.

    При следующей встрече министр доложил Царю, что дорогу построить можно и что она будет стоить определенную сумму денег.

    — Будет ли дорога тогда принадлежать правительству? — спросил Царь.

    Царю сказали, что дорога будет принадлежать частной компании.

    — Почему мы платим, если дорога будет принадлежать им?

    — Потому что она строится не для нужд компании.

    — Глупость, — сказал Царь.

    — Мы не можем заставить их строить, если мы не заплатим деньги.

    — Что! — вскричал Царь. — В моей стране, где я Царь, я не могу владеть собственной дорогой?! Я заставлю их выложить деньги!

    Накануне гибели

    Представить себе, с каким опасением смотрела Европа на такого рода соседство, нетрудно. Всем казалось, что под владычеством такого самодержца общественная жизнь как будто успокоилась и ничего больше не происходит. Но это было только поверхностным впечатлением. Ненависть оппозиционно настроенных кругов не стала слабее, а возросла до уровня взрыва. Здравомыслящие и либерально настроенные круги и представители земства стушевались, и их присутствие в общественной жизни стало почти незаметным. Они привыкли к усталости, глядя, как правительство давило каждую независимую мысль и каждое независимое усилие... Крепостники от власти, поддерживающие автократию, осмелели и появились на подмостках сцены с видом победителей. Настало время “Святой дружины”22, добровольных шпионов, охраны, чиновников-провокаторов. Гниение традиций, которые до тех пор поддерживали нравственный статус и человеческие ценности, началось. Наступила эпоха прославления личной наживы. Семена, давшие всходы четверть века спустя, были посеяны именно тогда.

    К концу правления Александра III русское общество и задумывающиеся люди понимали, что автократия свой век отжила и быстро приближается к своему концу.

    По этому поводу я вспоминаю мою последнюю встречу со Скобелевым. Он тогда только что вернулся из Текинского похода. Я встретил его у Дохтурова, где также были граф Воронцов-Дашков23 и Черевин, самые близкие люди к Александру III. Мы говорили о положении дел в стране. Воронцов и Черевин, казалось, были настроены оптимистически, однако нетрудно было понять, что говорили они так для нашего успокоения, но в душе не были уверены, что все обстоит благополучно.

    Когда все уехали, Скобелев принялся шагать по комнате и расправлять свои баки.

    — Пусть себе толкуют. Слыхали уже эту песнь. А все-таки в конце концов вся их лавочка полетит тормашками вверх.

    Мнение и Дохтурова, и Скобелева об Александре III я давно знал. Дохтуров, близко знавший Государя, знал ему и цену, но, как человек крайне уравновешенный, старался к вопросу относиться по возможности объективно. Скобелев Александра презирал и ненавидел.

    — Полетит, — смакуя каждый слог, повторил он, — и скатертью дорога. Я, по крайней мере, ничего против этого лично иметь не буду.

    — Полететь полетят, — сказал Дохтуров, — но радоваться этому едва ли приходится. Что мы с тобой полетим с ними, еще полбеды, — а того смотри, и Россия полетит...

    — Вздор, — прервал Скобелев, — династии меняются или исчезают, а нации бессмертны.

    — Бывали и нации, которые как таковые распадались, — сказал Дохтуров. — Но не об этом речь. Дело в том, что, если Россия и уцелеет, мне лично совсем полететь не хочется.

    — И не летай, никто не велит.

    — Как не велит? Во-первых, я враг всяких революций, верю только в эволюцию и, конечно, против революции буду бороться, и, кроме того, я солдат и как таковой буду руководствоваться не моими

    личными симпатиями, а долгом, как и ты, полагаю?

    — Я? — почти крикнул Скобелев, но одумался. — В революциях, дружище, стратегическую обстановку подготовляют политики, а нам, военным, в случае чего предстоять будет одна тактическая задача. А вопросы тактики, как ты сам знаешь, не предрешаются, а решаются во время самого боя, и предрешать их нельзя.

    Через несколько недель после этой встречи Скобелев внезапно умер; он умер в Москве после обеда, на вершине своей славы. Противоречивые рассказы о его смерти продолжаются по сей день.

    В городском совете

    Вскоре после смерти Байкова меня и других независимых людей выбрали в городской совет, в котором, как это принято говорить, повеяло свежим ветром. Вдруг все стало меняться. Городские дела больше не решались единогласным голосованием — голосование стало живым и шумным процессом, в котором появились голоса оппозиции. Оппозиция, как правило, ничего по существу изменить не могла, но тем не менее обсуждаемый вопрос вызывал к жизни противоположные мнения, жители города перестали принимать все на веру, выслушивали несогласных и спорили. Мнение оппозиции регистрировали в протоколах заседания. Население Ростова начало обращать внимание на то, что происходит в городской думе, и вскоре на ее заседаниях стало людно. Проводить втихую не выдерживающие яркого дневного света дела становилось все труднее. Прошло еще немного времени, и нашу сторону приняли многие жители города и некоторые газеты, выходившие в Ростове, а затем к нам присоединились и некоторые независимые члены городской думы. Постепенно с новым направлением стали считаться. Чтобы показать, что с нами считаются, нас стали выбирать в различные комитеты, и я таким образом оказался во главе инспекционной комиссии24. Комиссия эта раньше имела номинальное значение, деятельность ее исчерпывалась отчетом, на котором стояла резолюция: “Нарушений не имеется”. На этот раз в конце года обширный и подробный отчет о работе разных отделов городского управления был разослан всем членам думы. Странно было, когда некоторые члены думы писали о нарушениях, которые допустили при исполнении своих обязанностей. Наша комиссия должна была проверить справедливость их саморазоблачений. В результате проверки разразился большой скандал. В конце концов городская дума с небольшим перевесом голосов утвердила финансовый отчет городского управления. При последующих выборах некоторые прежние лидеры остались за бортом, на их место избрали немало молодых образованных людей, чего раньше и представить было невозможно.

    Но мы рано праздновали победу. Город перестал быть дойной коровой для местных кулаков, теперь он стал дойной коровой для нового городского совета. Новые молодые люди с университетским образованием оказались такими же детьми тьмы, какими были необразованные, только более остроумными. Произошло то же самое, что потом повторилось во время “великой русской революции”: одно зло было уничтожено и немедленно заменено другим.

    К счастью, наши “общественные силы” отнюдь не готовы рисковать собственным благополучием, как доказали последующие события. Когда они почувствовали, что за их действиями следят, они начали сдерживать свои аппетиты и дела пошли лучше, чем можно было ожидать. Крали столько, сколько было возможно, но работа делалась, другими словами, многое стало изменяться к лучшему.

    В конце 1880-х верховная власть объявила Ростов-на-Дону вместе со всей Россией политически неблагонадежным, и чтобы сделать надзор более эффективным, Ростов-на-Дону был переведен из Екатеринославской губернии под власть атамана Войска Донского, жившего в Новочеркасске. На посту атамана вот уже много лет находился князь Николай Иванович Святополк-Мирский, брат достойного Дмитрия Ивановича25. Территориальная близость новой власти городу, который развивался таким непривычно быстрым для России темпом, была невыгодна. Российские власти во все времена, а при Александре III особенно, вмешивались во все дела и, что было еще хуже, тормозили все, что могли. Прежде чем обрести силу закона, решения городской думы должны были утверждаться атаманом — в Новочеркасске же никто никуда не торопился. Но были нередко такие дела, которые ждать не могли. В прошлом обычными “добровольными” средствами можно было склонить на свою сторону расположение чиновников в канцелярии. Теперь задача стала сложнее — необходимо было завоевать расположение самого атамана. И тут городскому голове пришла идея предложить думе выделить средства на приобретение столового серебряного набора, чтобы преподнести его князю по случаю серебряной годовщины его свадьбы.

    Я об этом узнал и понял, что, если дело будет обсуждаться на публичном собрании, скандала не избежать. И я предпринял попытку убедить городского голову, что от этой затеи надо отказаться. Он пообещал, но спустя некоторое время вопрос о средствах для подарка был еще раз включен в повестку дня в думе. В предчувствии скандала на собрание пришел весь город. Я попросил слова и сказал, что затеваемая акция может поставить атамана, чей благородный характер всем известен, в неприятное положение. По положению своему атаман утвердить такое решение не может, это было бы нарушением опубликованного ранее указа, согласно которому занимающие руководящие должности права брать подарки не имеют. Если решение утверждено не будет, это станет оскорблением городу. Поэтому я и прошу городского голову свое предложение не ставить на голосование. Голова остался непреклонен, и дума проголосовала за то, чтобы выделить средства на подарок атаману. Я, разумеется, от своего мнения не отказался и представил письменное возражение с объяснениями всех причин его, которое и было препровождено, как уведомил меня секретарь, князю.

    Через несколько дней начальник штаба атамана нанес мне визит. Генерал Мартынов, который входил в окружение Его Высокопревосходительства, мой приятель, пытался всеми способами убедить меня отказаться от моего заявления. Когда я не согласился, он начал от имени Мирского убеждать меня хотя бы войти в состав комиссии, которая должна будет вручать подарок от города.

    — Я войду тогда просто в состав дураков, — сказал я. — С одной стороны, я против самой акции, а с другой стороны — буду представлять то, против чего возражаю.

    На том мы и расстались. Мирский, разумеется, мои возражения проигнорировал, свое решение готовящийся ему подарок принять подтвердил, заметив, правда, при этом, что дар от города примет не он, а княгиня. Все закончилось хорошо, один я чуть не кончил плохо.

    “Вредные слухи”

    Примерно в то же время, когда это происходило в Ростове, в Ялту приехал Государь, страдавший от того недомогания, которое свело его вскоре в могилу. О его болезни я услышал от одного из капитанов, служащих в коммерческом отделе нашего пароходства и регулярно совершавших поездки между Ялтой и Ростовом. Как-то при встрече помощник атамана генерал Греков спросил, что слышно из Крыма. Я ответил, что новости тревожные. Говорят, что вот уже несколько дней Царь не в состоянии совершать свои обычные прогулки без посторонней помощи.

    На следующий день я вернулся домой поздно и узнал, что ко мне несколько раз заезжал начальник полиции, очень хотел меня видеть, просил передать, что заедет опять и даже просил позвонить ему, как только я приду домой. Визит его меня не удивил. Я был представителем Общества спасения на водах, он был моим заместителем и в такого рода поздних визитах для людей, работавших в этом Обществе, необычного не было ничего. Но когда он приехал, по его смущенному лицу я понял, что что-то не то.

    Оказалось, что князь приказал допросить меня и выяснить, каким образом и от кого я узнал о состоянии здоровья Его Величества. Я повторил слово в слово сказанное мною Грекову, добавив, что помнить, от какого именно капитана слышал рассказ, не могу, так как капитанов много и пароходы наши приходят из Ялты несколько раз в день. На следующий день от помощника атамана Грекова пришло сильно возмутившее меня по стилю и содержанию письмо. Генерал Греков писал, что надеется, что я не откажусь подтвердить сказанное ему то-то и то-то. Кроме того, поскольку Его Высокопревосходительство атаман Мирский считает, что подобная информация является сознательным распространением заведомо ложных слухов, способных принести вред государству, он требует, чтобы я сообщил ему имя человека, который эти слухи распространяет.

    Пришлось отвечать, и я написал, что отрекаться от мною сказанного не в моих правилах, а потому ранее сказанное я подтверждаю письменно. Как уже мною было указано начальнику полиции, имени капитана я не помню, но нахожу необходимым добавить, что, даже если бы я помнил имя этого человека, то раз Его Высокопревосходительство находит допустимым использовать частный разговор со своим помощником как повод для обвинения кого бы то ни было в государственном преступлении, я, разумеется, имя человека просто из соображений нравственности называть бы не стал. Если же его могут удовлетворить имена других людей, повинных в распространении ложных слухов, то я их и называю, — я сам и генерал Греков, поскольку мы оба повторили, что слышали, и, следовательно, способствовали распространению слухов. В тот же день письмо Грекова и копию моего письма князю я отослал князю Имеретинскому, прося его ознакомить военного министра, которому подчинен Мирский, с содержанием этой переписки, чтобы министр получил представление о том, как тактично представители ростовской власти власть используют.

    Вечером в нашем доме появился жандарм с предписанием Мирского произвести у меня обыск. Мне он сообщил, что боится, как бы дело не кончилось неприятным скандалом, и поэтому запросил у своего начальства более подробные распоряжения.

    Нам всем сильно повезло — в ту же ночь пришла телеграмма о смерти Александра III26, и вопрос о распространении заведомо ложных слухов о болезни императора отпал сам собой.

    “Незрелый” городской голова

    Говоря о Мирском, я вспомнил другого представителя власти, возможного только в последнем периоде существования самодержавия, начиная со смерти Александра II. Я говорю о легендарном адмирале Зеленом27, городском голове Одессы. Его история может показаться гротескной всем, кроме одесситов.

    С Павлом Александровичем Зеленым мы были приятели. Он служил, как и я одно время, в Русском обществе пароходства и торговли, заведуя там с начала образования компании личным морским составом. Это был тип моряка времен Очакова и покорения Крыма, честный, добродушный, этакий морской волк... впрочем, его уже описал Гончаров в своей книге “Фрегат "Паллада"”. В нашем обществе все, начиная с капитанов до матросов, его любили — но избегали, насколько возможно, иметь с ним дело. Вполне нормальным его никто не считал. Ругаться, как извозчик, он был мастер. Словом, невзирая на его качества, в обществе мало-мальски не диких людей он был неудобен.

    Познакомившись с ним во время своего пребывания в Крыму, Его Величество увидел в нем скрытые от простых смертных административные таланты и, к удивлению всех, а больше всего самого Зеленого, повелел ему быть одесским градоначальником. И он начал действовать с присущей ему энергией. Политическая его программа была несложная, но вполне определенная: разносить “жидов”28 и укрощать всех остальных обывателей города до грудных детей включительно. И он с двумя городовыми ездил и ходил с утра до ночи по городу, выгонял евреев из трамваев и кофеен, ругал их нецензурными словами; детей, которые ему не кланялись, таскал за уши; делал дамам замечания за их якобы непристойные туалеты, а иногда приказывал их “взять” и отвести в участок. Однажды я был свидетелем, как он на бульваре приказал “взять эту шлюху”. “Шлюху” эту я хорошо знал. Это была жена самого Зеленого, которую он по близорукости в новом парижском платье не узнал. В тот же день к нему на прием пришла княгиня К., попечительница благородных заведений для женщин. Увидев ее, Зеленый начал громко и грязно ругаться, приняв ее за владелицу совсем другого женского заведения.

    — Ваше превосходительство, это не она, это княгиня. Зеленый замолчал, внимательно вгляделся в женщину и извинился, сказав, что принял ее за другую.

    — Вы очень похожа на... — и он отпустил длинное ругательство.

    Такого рода ошибки происходили у него каждый день. Его это не волновало, и иногда он сам пересказывал эти истории, говоря при этом:

    — У меня тяжелая работа, но что поделать. Взяв дьявола в лодку, надо доставить его на другой берег.

    Однажды на бульваре на скамью, где отдыхал Зеленый, сел какой-то господин, как потом оказалось, приезжий из Ялты, придворный.

    — Как вы смеете садиться на мою скамью? — сердито крикнул Зеленый.

    — А почему нет? — добродушно спросил незнакомец.

    — Разве вы не знаете, кто я?

    — А разве это интересно?

    — Я Зеленый, градоначальник.

    — Напрасно, — сказал незнакомец. — В градоначальники следует назначать уже зрелых, а не зеленых администраторов.

    И вот такой незрелый Зеленый пробыл на своем посту главы большого города более десяти лет. Неоднократно на него жаловались лично Государю, но Зеленый был в фаворе, его даже другим ставили в пример. Ну что ж, каков хозяин, таков и слуга. Но самое странное, что этого бессмысленного ненормального человека после его ухода вспоминали в городе с симпатией и даже какой-то ностальгией. Остается предположить, что преемники его превосходили его.

    — Как он насчет взяток? — спросил я одного немолодого и все знающего еврея.

    — Боже сохрани! Честнейший из честных. Но полиция в его время брала больше, чем когда-либо. Так всегда и бывает, — добавил он. — Тех, кто кричит, полиция и мошенники не боятся. Кричащие ужасны только для хороших людей.

    В то время, когда Зеленый и я служили в Обществе пароходства и торговли, у нас возникла однажды некая спорная ситуация, превратившаяся в довольно неприятную историю. В ведомство морского транспорта входило зачисление на работу капитанов и их помощников, заведовал этим Зеленый, и права вмешиваться в эти дела я не имел. Но как-то раз один из помощников капитана небольшой шхуны повел себя так бестактно и грубо, что в порту начались волнения, и дело чуть не кончилось погромом. Я вмешался, немедленно сместил его и отправил в Одессу простым пассажиром за его собственный счет. Наши прогрессивные круги позже произносили имя этого сумасшедшего помощника капитана с громадным уважением. Это был лейтенант Шмидт29! Его имени нельзя не помнить: во время восстания в Севастополе в 1905 году оно повторялось постоянно: “Морским флотом командует лейтенант Шмидт!”

    Несколько слов о погромах

    Насколько я помню, погромы начались при Александре III, но только при Николае II они сделались неотложной принадлежностью русской цивилизации. Разносторонним версиям либеральной печати, что погромы создаются самой администрацией, я не верил и не верю, невзирая даже на постыдное дело Бейлиса30. Погромы имели место потому, что власть, несмотря на ее суровость, изо дня в день становилась беспомощнее, уже страдала зачатками паралича и не была в силах сдерживать природные грабительские инстинкты толпы. Грабить помещиков и буржуев еще не дерзали и начали с евреев, потому что они были слабые и беззащитные. Впоследствии, видя, что это безнаказанно сходит с рук, перешли и к достижениям великой русской революции, к повальному грабежу и смертоубийству.

    Ненависть к евреям, о которой толкуют наши квасные патриоты, не была причиной еврейских погромов, а только служила предлогом. Не народ ненавидит евреев, а только полукультурные псевдопатриоты. Народ евреев не ненавидел, а только презирал, как он презирал вообще всех, кто не он, — “армяшек”, “немчуру”, “французиков”, “полячка”, “грекосов”, может быть, немного больше, чем других, в силу, повторяю, их забитости. Теперь дело другое. После той роли, которую евреи играли в революции, причины возможных погромов в будущем будут другими и последствия будут более ужасными31.

    Не помню, именно в каком году на погромы пошла особенная полоса. Имели они место повсюду, и даже в таких городишках, в которых евреев почти не было. Конечно, ожидали погромов и в Ростове-на-Дону. Чтобы спасти свою собственность, евреи отправили ее “в плавание”. Собственность совершала вояжи между каким-то удаленным портом и Ростовом и совершила их немало. Наша компания бесплатно дала бедным евреям нуждавшиеся в починке пароходы, их нагрузили всяким скарбом, и мы отвели их на середину реки, оставив на время там, в ожидании, пока погром не пройдет. Но проходили недели и недели, а погромов все нет.

    — Даже ждать надоело, — сказал мне старый еврей. — Хоть бы Бог скорей этот погром послал — по крайней мере, кончено будет.

    Наконец успокоились. Прибывших из Новочеркасска для подавления ожидаемых беспорядков казаков отправили обратно. Евреи разобрали имущество по домам и снова начали спокойно торговать на базарах. Но какому-то покупателю не приглянулась купленная селедка, и он швырнул ее обратно еврейке-торговке. Та подняла гвалт, будто ее режут. Мужик начал ругаться, товарки еврейки визжать, зрители вмешались, мальчишки помчались во все стороны, вопя “наши бьют евреев”, народ сбежался — и погром был готов32.

    Как водится в таких случаях, сперва разрезали и растерзали бывшие в лавках перины и пуховики, и пух, как хлопья снега, стал носиться в воздухе и покрывать землю. Потом толпа с гиком начала разрушать дощатые лавчонки, уничтожать их содержимое. А потом, войдя во вкус, — уже не уничтожать, а форменным образом грабить лавки и магазины — и не только евреев, но попутно и своих, русских. Разница состояла лишь в том, что в еврейских лавках били и стекла, а в русских они кое-где уцелели. Спустя несколько часов подоспели и жители соседних сел, уже с повозками, и добро начали уносить не на руках, а увозить возами. В близлежащих улицах образовалось нечто вроде биржи. Степенные на вид граждане покупали по дешевым ценам у грабителей стянутые вещи. Дамы — кусками кружево и материи, кавалеры — часы, ценные вещи, мещане — предметы домашнего обихода, народ — сапоги и пиджаки. Перешучивались, хвастали покупками, смеялись. Было весело и оживленно, как на заправской ярмарке. И все были довольны — и покупатели, и продавцы.

    Ночью начали громить кабаки и непотребные дома, а утром вернулись казаки. Разъезды в несколько человек двигались по улицам и, чуть что, нагайками потчевали “босовиков и шантрапу”, как тогда называли господ коммунистов. Действовали казаки с поразительным мастерством. Вот мимо моих окон шествует живописная группа вчерашних деятелей. На всех вместо штанов драные подштанники, но на голове шляпы с иголочки, на спине пиджак и сюртук прямо от портного, на ногах лаковые французские сапожки. После ночной даровой выпивки походка не из особенно твердых. Особенно один великолепен. Этот не в фетровой шляпе, а в лоснящемся цилиндре, не в пиджаке, а во фраке — но босиком. Из-за угла заворачивают казаки верхом — и раз, два, в воздухе мелькнула нагайка — и джентльмен в цилиндре уже без оного, и его фрак на спине тоже открыт, как на груди, вернее на нем уже не один, а два фрака, но с одним рукавом и одной фалдой каждый. Погром был окончен.

    Когда я читал о нем в петербургских газетах, а позже в иностранной печати, особенно в английских газетах, я содрогался. В Ростове, оказывается, происходили неописуемые ужасы, были сотни, если не тысячи убитых и истерзанных евреев. Как быть может, вы заметили, я далеко не юдофоб, но должен сознаться, что мои благородные друзья из Иерусалима и Бердичева кричать “гвалт” великие мастера, и когда одного из них хоть пальчиком ткнешь, все остальные так завопят, что можно подумать, что у всех сдирают кожу. Погромы — ужасное зло, возмутительное явление. Но не знаю, как в других местах, а в Ростове погром был столько же еврейский, как и общероссийский. Это просто была маленькая репетиция будущей великой русской революции. Только тогда грабили под флагом ненависти к евреям — “бей жидов”, а в “великой и бескровной” под флагом свободы: “Долой буржуев, да здравствует пролетариат” и “Грабь награбленное”. Слова, оружие суть — те же.

    Нефтяная промышленность

    В то время как общественная и социальная жизнь в России последней четверти XIX века текла вяло и медленно, промышленная жизнь развивалась стремительными темпами. Перечислять все, что было сделано в области развития промышленности, даже и в тех отраслях, в которых я так или иначе участвовал, не стану. Скажу несколько слов о нефтяной промышленности, потому что собираюсь к этой теме вернуться.

    О богатых запасах нефти в районе Баку было известно с давних времен, но даже и в 1860-х годах добыча нефти в этом районе была ничтожной. К концу века она выросла до 700 миллионов пудов (одиннадцать с половиной миллиардов килограмм) в год, и одновременно до немыслимого уровня возросла стоимость земли. Купить нефтяные участки стало практически невозможно, цена аренды росла не по дням, а по часам, и нетрудно было предвидеть, что скоро стоимость достигнет уровня, при котором производство нефти перестанет быть выгодным предприятием для арендующего. Это обстоятельство способствовало поискам новых нефтяных полей. Инженер Коншин33, занимавшийся поисками в районе Грозного Терекского уезда, нашел такие поля.'

    Я сказал “нашел”, что не является вполне аккуратным описанием процесса, так как многие знали, что нефть в этом районе есть, но никому не было известно, сколько ее. Чтобы получить мало-мальски определенное представление о промышленном значении этого района, необходимо было начать бурение, что связано с финансовым риском. Ведь даже примерно никто не мог предсказать количество первоначального вложения капитала, никто не имел никакого понятия, как глубоко придется бурить. Потенциальные финансисты вкладывать деньги в предварительные исследования не спешили, предпочитая вкладывать их с гораздо меньшим риском в уже проверенные районы Баку. Разведкой нефти по этой причине в районе Грозного занимались люди хотя и более активные, но зато без средств, нужных для разведки.

    Когда я впервые попал в Грозный, там бурили только в нескольких местах. Одно из них, принадлежащее некоему Ахвердову, никому не известному армянину, привлекло мое внимание. С нефтяным делом я был немного знаком раньше, поскольку вместе с другими принимал участие в разведывательных работах под руководством того же Коншина в районе станицы Суворово-Черкесская недалеко от Анапы. Ахвердов обнаружил близко к поверхности земли слой песка, пропитанный нефтью, и было вполне вероятно, что чуть глубже находятся настоящие нефтяные залежи. Ахвердов в этом не сомневался, но денег у него оставалось всего несколько тысяч рублей, — для продолжения бурения недостаточно. Найти средства на дальнейшую работу надежды не было никакой, разве только положительные результаты бурения вдруг стали бы совершенно очевидными.

    Через несколько недель после моего посещения Ахвердов появился в Ростове. Он приехал сообщить мне, что деньги у него кончились, продолжать бурение ему не на что, и он предложил мне купить у него участок за 70 тысяч рублей при условии, что деньги будут выплачены в течение недели. Всей суммы у меня не было, я был согласен купить участок в принципе, и мы договорились, что за окончательным ответом он придет на следующий день и что мы, скорее всего, совершим предполагаемую сделку. Деньги я достал, но Ахвердов не появился. Его вызвали телеграммой в Грозный — на его участке забил нефтяной фонтан. Извержение продолжалось больше года и принесло владельцу фонтана десятки миллионов. Позже он продал свое дело компании Лежуа34 за десять миллионов и уехал жить в Вену. Десять лет спустя он умер в Петербурге в общей палате Мариинской больницы для бедных, не оставив после себя ни копейки. Свое громадное состояние он потерял на биржевых спекуляциях.

    Таких Ахвердовых, отличавшихся друг от друга только по характеру своих владений, было много. Почти все нефтяные магнаты Баку — Тагиев, Зубалов, Манташев35 и другие — начали с пустого места и своими миллионами были обязаны счастливому стечению обстоятельств. Рассказанный мною случай не вполне характеризует картину нефтяного дела. Это всего лишь один из незначительных эпизодов, не больше. Но эпизодов таких в моей памяти много.

    Некоторое время спустя бурение в Грозном подтвердило богатство нефтяных залежей в этом районе. Но, хотя добыча нефти тут в конечном итоге обещала быть более интенсивной, чем в Баку, вкладывать деньги в него не хотели. Позже, когда в промышленных кругах с моим мнением относительно нефти стали считаться, я пытался пробудить интерес к этому району, но всегда встречал сопротивление. И только незадолго до революции на Грозный, наконец, обратили внимание.

    Даже и сейчас я не в состоянии объяснить это отношение к Грозному. В Майкопе тоже нашли признаки присутствия нефти, и хотя вначале исследования ничего не дали и район был бедным, все, не считаясь со здравым смыслом, бросились туда. В Майкоп вложили миллионы. Майкопу повезло, Грозному — нет. Судьба!36

    Судьба

    Я по своему складу не склонен к мистицизму, я не могу, не мудрствуя лукаво, просто верить в то, что моему разумению недоступно. Для меня то, что мне ясно, — истина, а остальное я не утверждаю, но и не отрицаю. Для меня это остается просто открытым вопросом.

    Один из таких открытых вопросов “фатум” — судьба, Провидение, назовите как хотите, то неизвестное, милостивое к одному и постоянно враждебное к другому. “Каждый сам кует свою судьбу”, гласит народная мудрость. “Судьба каждого, — утверждают рационалисты, — продукт его же качеств и недостатков”. Так-то так. Но присмотритесь к жизни. Одни не благодаря своим качествам, а часто вопреки им, благодаря исключительно случайным побочным обстоятельствам не раз, а всегда выходят сухими из моря, а другие, несмотря на их качества, тоже благодаря случайностям гибнут в мелкой луже.

    С вопросом о судьбе тесно связан вопрос о предвиденье. Исторические события — неминуемое последствие известного прошлого, а потому, зная это прошлое, нетрудно приблизительно предвидеть и предсказать вероятное будущее. Но предсказать будущее отдельных лиц? лиц, которых ни характер, ни физическое состояние, ни даже обстановка не известны? Многие женщины ответят: “Конечно, можно”. Серьезные мужчины только улыбнутся и пожмут плечами. Кто из них прав — не знаю.

    Дети

    Когда я искал своей цели, меня беспокоило, что я ничем не занят, и наконец без всякого видимого принуждения я взвалил на себя бремя. После этого я долго жил так, как вела меня жизнь и как однажды предсказала мне много лет назад маска. И вот теперь у меня было бремя, но не порожденное моей фантазией, а данное самой жизнью. Бремя, нести которое было необходимо, чтобы обеспечить благосостояние моей семьи. У меня было много работы, и эта работа приносила удовлетворение, она внесла в мою жизнь смысл.

    Моя семья ни в чем не нуждалась. Детей, особенно очень маленьких, и не только моих собственных, но всех без исключения, я обожал. С самого их раннего детства я чувствовал к ним нежность, что, говорят, не вполне типично для мужчин. Для меня нет ничего восхитительнее, чем эти маленькие существа, с носами картошкой, похожие больше на китайское изображение бога, чем на обычных людей; они большее чудо, чем Венера Милосская, и лепет их для меня слаще бетховенской сонаты. Из-за любви к маленьким детям я почти прирожденная няня. У меня было трое детей, все мальчики: Петр37, родившийся в 1878 году, Николай — в 1880-м и Владимир (Всеволод) в 1884-м. Я упоминаю года их рождения, потому что двое старших, дожившие до взрослого возраста, играли, каждый в своей области, большую роль, приобретя авторитет в глазах многих, и годы их рождения часто неправильно обозначены в газетах.

    Я не вмешивался в детали их воспитания, ими занималась моя жена, но по основным принципам мы обычно соглашались, даже если и расходились в деталях. Жена верила в существование некой педагогической мудрости. Я же в этом отношении .нигилист, я против активной инициативы, но за пассивную защиту. Детей нельзя тренировать как тренируют собак. Их надо защищать, все, что опасно для них, надо держать от них подальше, дать им возможность расти в здоровой атмосфере — это самое главное. На них нельзя действовать нравственными приказаниями, нельзя угнетать их, а действовать на них можно примером, и только примером. Сказать ребенку “не лги”, “работай”, “не оскорбляй других людей” и в то же время лгать самому, ничего не делать и быть грубым с окружающими ни к чему хорошему не приведет. Ребенок перестанет вас уважать и будет смотреть на вас как на простого болтуна. До некоторой степени мы все результат нашего окружения, и ребенок — больше всех. Окружающая обстановка делает людей хорошими или плохими. Воспитание только позволяет детям усвоить, как следует вести себя, и дает знания и мастерство. Смысл воспитания — утвердить в ребенке помимо всего прочего два кантовских императива: “Человек должен выполнять свои обязательства” и “У человека нет права нарушать права других людей”38. Если эти две концепции станут частью существа ребенка и войдут в его кровь, смысл и цели воспитания можно считать выполненными. Ребенок станет человеком. На это можно возразить, что это все старые истины; найдутся и такие, которые скажут, что это не более чем заблуждение. Можете относиться к этим максимам как хотите, но подумайте над этим вопросом, это очень важный вопрос. Будущее человечества и вашей родины в их руках. Мир детей совершенно не исследован, он все еще ждет своих Ливингстонов39. Очевидным является только то, что их мир совершенно отличается от нашего мира. Мы живем в реальности, они живут в своем воображении. Моя пятилетняя племянница рассказала мне несколько раз с небольшими интервалами между рассказами, как мама купила ее в магазине, где продают детей, и каждый раз очень подробно.

    — Ты все это придумала, — сказала ей няня.

    — Спроси у мамы! — ответила девочка сердито. — Она помнит, конечно, как я подмигнула ей, чтобы она взяла меня, а не другую девочку.

    Когда мать ответила, что этого не помнит, девочка заплакала:

    — Как она могла забыть это!

    Однажды я застал моих маленьких сыновей дерущимися. Оказалось, что, когда они ловили рыбу на полу, один из них занял место другого там, где рыба клевала лучше. Виноватый не отрицал факт нарушения, но оправдывался тем, что имел право на это место, потому что там клюет лучше. Я посоветовал им помириться, сказав, что можно поровну поделить пойманную рыбу. К совету моему они отнеслись благосклонно, и мир был восстановлен. На следующий день я застал их за тем же самым занятием.

    — Ну как рыба? Клюет?

    — Ничего, — ответил один из них. — Не так хорошо, как вчера, но ничего. Сегодня, наверно, будет дождь.

    Рыбалка на полу комнаты казалась им совершенно реальной. Я знал ребенка, который начал ненавидеть свою прежде горячо любимую деревянную лошадь, потому что она его укусила. Он не мог этого забыть, для него это было реальностью. Между прочим, для всех нас, взрослых, факт или объект тоже не является в своем объективном виде, а воспринимается нами субъективно. Один и тот же факт жизни одному кажется смешным, другому — почти трагическим. Но довольно об этом.

    Мне сдается, что я любил всех своих детей одинаково в смысле интенсивности. Говорю “сдается”, потому что измерять чувства способа нет, но любил с разными оттенками. Младшего Вову (Всеволода) оттого ли, что он был самый маленький, из причины ли, о которой сейчас скажу, — какой-то болезненной, опасливой любовью.

    Однажды, когда ему было около двух лет и он с матерью и няней гулял на улице, к ним подошел известный всем в городе Ростове дурачок “юродивый” и погладил малютку по головке.

    — Не нудь его, не неволь, — сказал он жене, — проживет только девять лет.

    Словам идиота придавать значение, конечно, глупо. Но глупо или нет, они болезненно отозвались в душе. Особенно на мать они произвели неизгладимое впечатление.

    Дети росли, старшие учились, ходили со мной на охоту, готовили своего младшего брата к школе. Нужно было думать о будущем. Мы не замечали в них никаких особых способностей или склонностей, хотя мы, как все родители, искали в наших детях какие-нибудь необыкновенные способности. У моего старшего сына была одна бросающаяся в глаза способность — быть верховодом над маленькими мальчиками и девочками и подчинять их своей воле. Другой сын любил дрессировать котов, получалось у него замечательно, и он мог бы, наверно, стать соперником известного Дурова40. Маленький Вова хотел стать драматургом. Не уставая, он придумывал бесконечные и очень смешные сценки для своего театра. Но все это не могло стать основой для будущего. И мы согласились, что ничего решать заранее не нужно, а нужно предоставить детям возможность пройти школу действительности и предоставить самой жизни указать им путь. Придя к этому выводу, мы перестали говорить о переезде в Петербург из-за школы для детей и остались, по крайней мере на время, в Ростове, с которым были связаны наша работа и полюбившиеся нам занятия и увлечения. Моя жена с энтузиазмом занималась школой, которую основала: это была первая воскресная бесплатная школа для взрослых, в которой училось больше 1000 человек41. Меня же все сильнее и сильнее захватывали общественные дела. Я был директором и председателем многих комитетов и учреждений и постепенно становился, в полном смысле слова, активным общественным деятелем. Желание видеть меня во главе города выражалось все громче и чаще, и я готов был и хотел занять это положение, даже если для этого должен был бы отказаться от личных интересов42.

    Летние развлечения

    В общем и целом жизнь в Ростове, несмотря на некоторые трудности, главной из которых было отсутствие культурных людей, была вполне хорошей. Летом там было невыносимо жарко. Но от жары страдал в основном я один, так как семья на лето переезжала на дачу, которая находилась в двух часах езды от Ростова на реке Качальник. Я отправлялся туда на субботу и воскресенье. Мы купались в речке, ловили рыбу и однажды поймали громадного краба, который и жил только в этой реке. Иногда мы ездили на охоту и тогда проводили ночь под открытым небом.

    С крестьянами-хохлами мы жили ладно. Они приходили ко мне за советом, поручали мне как почетному мировому судье решать третейским судом их тяжбы; к жене обращались за медицинской помощью, предпочитая, как все русские простолюдины, лечиться у “барыни”, чем у заправских докторов.

    В день именин жены и детей устраивались театральные представления, на которых мальчики и их товарищи из города были актерами. Праздник обыкновенно заканчивался угощением деревни и фейерверком.

    Черт и косцы

    К одному из этих представлений старшему сыну сшили костюм чертика из лохматой черной материи, облекавший его с ног до головы. На голове красовались рога, изо рта висел громадный красный язык. Особенно приводил его в восхищение длинный хвост на проволоке с кисточкой на конце, который, дергая за веревочку, можно было поднимать трубой. В этом необычайном наряде, которого еще никто не видел, он отправился в поле, где не наши, а незнакомые хохлы косили хлеб. Увидев воочию самого “биса”, хохлы бросились бежать. Бис с диким ревом понесся за ними, то взвивая хвост крючком, то волоча по земле. К несчастью, хвост за что-то зацепился и оторвался. Видя врага, лишенного столь существенного и страшного украшения, хохлы набрались храбрости и в свою очередь с косами в руках перешли в наступление. Теперь уже бис пустился наутек. На крик людей мы выскочили на двор и увидели страшную и комическую картину. По полю во все лопатки несся черт, то внезапно останавливаясь и с диким ревом бросаясь в контратаку на врагов, которые снова, объятые ужасом, отступали, то, выиграв этим время, вновь мчался по направлению к дому. И опять гнались за ним, и опять контратака и отступление. Уже вывели лошадей, чтобы скакать на выручку, когда ловкий бис явился цел и невредим.

    На охоте

    Мальчиков я стал брать на охоту, когда им не было еще десяти лет, и вскоре оказалось — в мое посрамление. Охотник я был страстный43 и пулей в крупного зверя попадал недурно, но, увы, по перу то и дело пуделял. Стрелять влет от излишней горячности я никогда хорошо не научился, и мальчики, к их великой гордости и моему конфузу, вскоре меня заткнули за пояс, особенно Петр.

    Летом мы с легавой охотились в степи, а осенью и весной ездили в гирлы реки Дона на перелет. Перелетом называют весенний прилет и осенний отлет пернатых, с юга на север и обратно. Эти периодические кочевки птиц совершаются с поразительной точностью, всегда одними и теми же путями, точно в воздухе проложены, как на суше, столбовые дороги. Для водяных птиц главный сборный пункт — гирлы Дона. Там во время перелета их собираются миллиарды. Отмели покрыты рядами розовых ибисов, священных птиц Египта, меланхолических несуразных пеликанов, “баб птиц”, как их называют казаки; поля — стадами пасущихся серых диких гусей, на водах плывут тысячами белые лебеди. Над нами тучами пролетают одна за другой стаи крупных крижней, уток всевозможных пород и окрасок. Выстрелы охотников заглушены хлопаньем крыльев, свистом, чириканьем пролетающих птиц.

    Во сто крат очаровательнее охота на предгорье Главного Кавказского хребта. Там кишит и крупной и мелкой дичью. Но прелесть этих охот не в этом, а в обстановке. У ваших ног расстилается безграничная зеленая равнина, на фоне виднеются снежные вершины недоступных гор. Кругом таинственные леса стройных чинар, бука, ветвистого черного дуба. Охота окончена, сумерки спускаются на землю. Лежа на бурке, вы глядите, как на небе одна за другой зажигаются звезды... Ярче и ярче пылает костер. Черкес, подвернув непонятным для вас образом под себя ногу, на шомполе жарит шашлык... Утих смех, шум, говор загонщиков... “Дид”, пластун44, начинает рассказ о походах, о былых лихих набегах на аулы, которые вдали там, точно орлиные гнезда, ютятся на каменных утесах, о том, как их деды и отцы бились и умирали в боях. Джигит с Георгиями на рыжем бранном бешмете вспоминает, как недавно ходили за “бурный Каспий”, в далекие “афганские страны”. Он смолк. В огонь набросали валежник, теснее сплотились у костра... Лагерь засыпает. Лишь треск пылающих сучьев нарушает тишину... Плавно всплыла луна, таинственным светом освещая долину... Вполголоса мягким баритоном запел молодой казак. Товарищ робко ему вторит. Подтягивает вполголоса сперва один, другой, третий... Песнь крепнет, растет, ширится... Мощным стройным хором поют казаки.

    Пророчество

    Однажды, после возвращения из одной из наших охотничьих экспедиций, меня вызвали в Петербург, где я пробыл дольше, чем собирался. Когда я вернулся, я застал младшего сына в постели.

    У него был дифтерит. К счастью, опасность уже миновала, но ребенок был не тот, каким я его оставил. Веселый, жизнерадостный мальчик затих, ушел в себя.

    Почуяв детским инстинктом нашу тревогу,,он старался казаться веселым, шутил, смеялся... но мы понимали, что от этого напускного веселья веяло ужасом смерти.

    Видели ли вы цветущего, жизнерадостного ребенка, всем своим существом рвавшегося жить, которому ясно, что он должен умереть?

    Долгие дни, нескончаемые ночи он говорил о том, как счастлива была его жизнь, как сладко жить, как весело играть, бегать в саду, о том, что скоро ни его, ни жизни, ни сада — больше не будет.

    Видели ли вы ужасом объятого ребенка, умоляющего отца не позволить страшному старику его схватить?

    Слыхали ли вы последние распоряжения умирающего малыша? Обсуждение, кому какие передать игрушки, просьбы беречь его никому уже не нужную няню, не плакать, когда в яму его зароют черные люди, не бросать его картонных актеров...

    Мы этот ужас пережили... На другой день после его похорон мы поехали на кладбище. На свеженасыпанной могилке сидел юродивый и играл камешками.

    — Тут, тут наш ангелочек, — радостно улыбаясь, сказал он.

    И мы с ужасом вспомнили то, что ровно девять лет тому назад предсказал он матери.

    Вскоре мы распростились с Югом и на жительство переехали в Петербург45.

    Примечания.

    1 Русское общество пароходства и торговли было основано Николаем Александровичем Новосельским (в тексте ошибочно — Новосильцев; с 1868 г. занимал пост одесского городского головы) совместно с адмиралом Николаем Андреевичем Аркасом (1816—1881).

    2 Имеются в виду Терещенко Артемий Яковлевич, его сыновья Николай (1819-1903), Федор (1832-1894) и Семен (1839-1893) и их потомки - крупные сахарозаводчики.

    3 Харитоненко Иван Герасимович (1820—1891) — выходец из крестьян Харьковской губернии, крупный сахарозаводчик.

    4 Кокорев Василий Александрович (1817—1889) — купец, коммерции советник, известный московский предприниматель, разбогатевший на винных откупах. Участвовал в создании Русского общества пароходства и торговли; один из главных учредителей Волжско-Камского банка в 1870 г. Занимался и нефтяным бизнесом: в 1857 г. построил в Сураханах (район Баку) завод для извлечения из нефти осветительного масла, в 1873 г. приобрел нефтяные участки и основал (совместно с П.И. Губониным) Транскаспийскую нефтяную компанию.

    5 О развитии Ростова-на-Дону см.: Ильин А.М. История города Ростова-на-Дону. СПб., 1909.

    6 Ростов-на-Дону, Ростовский уезд и Таганрогское градоначальство стали частью Области Войска Донского с административным центром в Новочеркасске с 1 января 1888 г.

    7 Байков Андрей Матвеевич (1831—1889) — ростовский городской голова с 1862 по 1869 г. и с 1884 по 1889 г. Выпускник Училища правоведения; начинал свою карьеру на Юге России под руководством Кокорева (ср.: Байков занимался “организацией на Азовском море Общества обработки животных продуктов для вывоза за границу. Общество, как известно, "обработало" только своих акционеров” — Скальковский К.Л. Наши общественные и государственные деятели. СПб., 1891. С. 77). Пользовался легендарной известностью в Ростове. В 1881 — 1884 гг. арендовал Кавказские минеральные воды, прославившись способностью превращать “целебные источники" в неиссякаемые источники алчной наживы для себя и всякого рода лишений, огорчений и притеснений для пациентов” (Михневич В. Наши знакомые: Фельетонный словарь современников. СПб., 1884. С. 10) Подробно о нем см.: Сидоров. Т. 1. С. 110-130.

    8 Кривошеий Аполлон Константинович (1833—1902) — городской голова Ростова-на-Дону с 1874 по 1878 г.; предводитель дворянства Ростовского уезда в 1874—1880 гг.; министр путей сообщения с 1892 по 1894 г., то есть при Александре III, а не при Николае II. Назначение на этот пост он получил по рекомендации Витте. Занимая министерский пост, Кривошеин “учредил в министерстве целую систему поборов с капиталистов, заключавших контракты с железнодорожным ведомством” (Витте. Т. 1. С. 540, комментарии Р.Ш. Ганелина и Б.В. Ананьича). Уволен с поста министра в результате скандала, вызванного получившей огласку практикой Кривошеина заключать контракты на поставку леса для железнодорожного строительства из своих собственных имений по завышенным ценам. См. также: Витте. Т. 1. С. 290—291, Т. 2. С. 19—20.

    9 Имеется в виду Русско-турецкая война 1877—1878 гг.

    10 Победоносцев Константин Петрович (1827—1907) — обер-прокурор Синода с 1880 по 1905 г.

    11 По-видимому, речь идет об Иване Мазаеве, занимавшемся овцеводством и выведшем высокопродуктивную (“мазаевскую”) породу тонкорунных овец. Его сыновья продолжали дело отца по развитию отгонного овцеводства на Кубани и в Ставрополье; перейдя в баптизм, стали видными религиозными деятелями.

    12 Платов Иван Матвеевич (1795—1874), граф — полковник в отставке, сын героя Отечественной войны 1812 г., войскового атамана Донского казачьего войска М.И. Платова.

    13 Тверской (настоящая фамилия - Дементьев) Петр Алексеевич (1850-1919, по другим сведениям 1923) — помещик, офицер гвардии, предводитель дворянства Весьегонского уезда (Тверская губ.) и председатель весьегонской уездной земской управы в 1874—1879 гг., публицист. В США с 1881 г. (натурализировался под именем Peter Demens), жил во Флориде до 1889 г., в Северной Каролине до 1892 г., затем в Калифорнии. Врангель имеет в виду его автобиографический очерк “Десять лет в Америке” (Вестник Европы. 1893. № 1—5), в котором рассказывается о том, как, начав с приобретения маленькой лесопилки, бывший российский дворянин постепенно расширил дело, “прибавил новые машины, выстроил другой завод, затем деревообрабатывающую фабрику, завел обширную торговлю, потом пустился в подряды, взялся за постройку железных дорог и через несколько лет очутился во главе не только обширного лесного и подрядно-строительного дела, с годовым оборотом свыше миллиона долларов, но и частию владельцем и главноуправляющим значительной железнодорожной системы. Лесопильный завод, деревообрабатывающий завод, огромный магазин разных товаров, завод для постройки железнодорожных вагонов, железная дорога с несколькими ветвями, несколько морских пароходов, которые пришлось завести с развитием железнодорожного дела, около миллиона акров полученной от штата и частных лиц земли с несколькими городами, основанными <...> на линии железной дороги, — все это явилось как результат восьмилетней работы” (№ 1. С. 63). Большая же часть очерка посвящена детальному описанию лесного дела, принципам строительства городов (в 1886 г. Тверской стал одним из основателей города С.-Петербурга на берегу Мексиканского залива), железных дорог, мостов и, наконец, политическому устройству США. Впечатления от Америки нашли отражение и в других публикациях Тверского: “Очерки Северо-Американских Соединенных Штатов” (СПб., 1895, в англ. пер. — London, 1896; New York, 1896), “Моя жизнь в Америке” (Вестник Европы. 1894. № 1), “Новый тип американского университета” (Мир Божий. 1897. № 1), “Письма из Америки” (Вестник Европы. 1911. № 8; 1913. № И; 1916. № 4) и др. Особый интерес представляют его “Воспоминания старого земца” (Вестник Европы. 1904. № 9—10) — рассказ о российском опыте с позиций американского. Одновременно он писал о России для американской прессы. В 1906 г. по поручению “Associated Press” Тверской провел длительное интервью со Столыпиным (см.: Вестник Европы. 1912. № 4; см. также: Ascher А. P.A. Stolypin. The Search for Stalility in Late Imperial Russia. Stanford University Press, 2001. P. 179—182). В последующие годы Тверской был думским хроникером петербургской газеты “Слово”. См. о нем: Петров В. Русские в истории Америки. М., 1991. С. 170-172.

    14 Ермолов Алексей Сергеевич (1847—1917) - директор Департамента неокладных сборов в 1883—1892 гг., министр земледелия и государственных имуществ в 1894—1905 гг., член Государственного совета с 1905 г. Ермолов также был ученым-агрономом, членом Петербургской академии наук, печатал статьи по аграрным вопросам.

    15 Врангелю были известны не все обстоятельства этого дела. В разгар переговоров между Ермоловым и Тверским, в ноябре 1893 г., из Сан-Франциско епископ алеутский и аляскинский Николай отправил донос Победоносцеву: “Пишу Вам наскоро, пишу по секрету, ибо дело не маловажное. Сегодня я положительно уже узнал, что русский министр Ермолов в переписке с здешним нигилистом Дементьевым <...> Сего-то господина, не признающего ни Бога, ни Государя, русский министр зовет спасать наше отечество, обещая ему свое покровительство и все, чего он попросит”. Письмо заканчивается просьбой “расстроить как-нибудь это дело” (К.П. Победоносцев и его корреспонденты. М.; Пг., 1923. Т. 2. С. 982-983).

    16 Писавшие о деятельности Чихачева в РОПИТе отмечали, что именно его инициативе и энергии РОПИТ был обязан своим успехом и процветанием. “Русское общество в момент, когда г. Чихачев взял в свои руки управление, находилось в полном упадке: цена акций понизилась до 160 руб., флот общества не соответствовал потребностям торговли, в агентствах и управлениях господствовал фаворитизм и беспорядок, топливом служил исключительно иностранный уголь и т.д. В несколько лет обстоятельства совершенно переменились и Русское общество стало не только первым по барышам акционерным предприятием в России, но одним из первых в Европе <...> Г. Чихачев — человек в полном смысле дела. <...> Краснобайство — не его черта; редко даже можно видеть в его годы человека, столь застенчивого и не владеющего даром слова...” (Скальковский К.Л. Указ. соч. С. 322, 328). См. также: Бернштейн С. Одесса: Исторический и торгово-экономический очерк Одессы в связи с Новороссийским краем. Одесса, 1881.

    17 Мещерский Владимир Петрович (1839—1914), князь— писатель, журналист, входивший в 1860-е и 1880-е гг. в ближайшее окружение Александра III.

    18 Речь идет о публикациях В.П. Мещерского “Вперед или назад”, “Что значит точка к основным реформам” в издаваемом им газете-журнале “Гражданин” (1872. № 2, 12), где он призывал “поставить точку” в реформах.

    19 Авторы многих мемуаров согласны с Врангелем. Ср., например: “Царь, возомнивший себя носителем русской национальной идеи, в действительности сделал все, чтобы разрушить все, что было сделано его отцом и что было оценено Россией как величайшее благо страны. Тупой и ограниченный Александр III считал своей единственной и священной задачей "утверждение самодержавия", что и выразил в своем первом манифесте 29 апреля 1881 г., и не сомневался, что для достижения этой цели необходимо Россию повернуть назад, укрепить сословное начало, вернуть дворянству значение правящего класса, поставить крестьянство на свое место и подчинить его дворянской администрации” (Петрункевич И.И. Из записок общественного деятеля: Воспоминания. Прага, 1934. С. 283).

    20 Черевин Петр Александрович (1837—1896) — генерал-адъютант, товарищ министра внутренних дел с 1880 по 1883 г.; начальник охраны Александра III.

    21 Мясоедов-Иванов Виктор Андреевич (1841 — 1911) — управляющий Курско-Харьковско-Азовской железной дорогой, товарищ министра путей сообщения с 1910 г.

    22 “Святая дружина” — тайное общество, созданное придворной аристократией в 1881 г. после убийства Александра II для охраны царя и борьбы с “крамолой”; официально ликвидировано 6 января 1883 г.

    23 Воронцов-Дашков Илларион Иванович (1837—1916), граф— генерал от кавалерии, генерал-адъютант, крупный землевладелец; один из основателей и фактический руководитель “Святой дружины”. С 1881 г. управлял государственным коннозаводством, с 1882 г. министр императорского двора и уделов. После ходынской катастрофы (1896) отстранен от должностей. В 1905—1915 гг. наместник на Кавказе и главнокомандующий войсками Кавказского военного округа. Автор (совместно с P.A. Фадеевым) брошюры “Письма о современном состоянии России. 11 апреля 1879 — 6 апреля 1880”, где среди прочего поднимался вопрос об экономической нецелесообразности общины.

    24 Ср. следующие сведения об общественной деятельности Врангеля в Ростове: “В 1893—1896 гг. Врангель— гласный думы, член финансовой подготовительной юридической комиссии, а также комиссии по проверке думских отчетов. В 1894 г. — почетный член ростовского съезда мировых судей. Председатель правления местного отдела Общества спасания на водах, член совета Общества 1-й ростовской библиотеки-читальни им. A.B. Кольцова (вместе с женой Марией Дмитриевной)” (Сидоров. Т. 4. С. 147; статья содержит неточную информацию о жизни Врангеля в доростовский период).

    25 Святополк-Мирский Николай Иванович (1833—1898), князь— генерал-адъютант, генерал от кавалерии, участвовал в Русско-турецкой войне 1877— 1878гг.; наказной атаман Войска Донского с 1881 г., член Государственного совета с 1889 г. Святополк-Мирский Дмитрий Иванович (1825—1899), князь — генерал-адъютант, генерал от инфантерии; с 1876 г. помощник наместника Кавказа, в 1877—1887 гг. состоял при главнокомандующем кавказской армией, участник штурма Карса (1877); член Государственного совета с 1880 г.

    26 Александр III умер 20 октября 1894 г. в Ливадии. Его болезнь секретом ни для кого не являлась. К августу “болезнь государя уже сделалась всем известной”. Накануне его смерти, 19 октября, в Казанском соборе состоялось официальное молебствие, “Петербург молился о даровании императору Александру III жизни...” (См.: Витте. Т. 1. С. 447-451).

    27 Зеленый (Зеленой) Павел Алексеевич (в тексте ниже ошибочно — Александрович) (1833—1909) — полный генерал по Адмиралтейству (1902). Совершил два кругосветных плавания, в том числе в 1852—1855 гг. на фрегатах “Паллада” и “Диана” (мичманом). В 1869 г. перешел на частную морскую службу и около 12 лет состоял инспектором в РОПИТе. В 1882 г. произведен в контрадмиралы, градоначальник Одессы с 1885 по 1898 г.

    28 Свидетельства антисемитизма Зеленого встречаются в русско-еврейской прессе. Ср.: “Было давно известно, что одесский градоначальник Зеленой в целом ряде представлений в Петербурге настаивал на вредном влиянии евреев на городское хозяйство, с обвинением евреев-гласных в каких-то политических происках” (Слиозберг Г.Б. Барон Г.О. Гинцбург и правовое положение евреев // Пережитое. СПб., 1910. Т. 2 . С. 112).

    29 Шмидт Петр Петрович (1867—1906) — лейтенант Черноморского флота, руководитель восстания на крейсере “Очаков” (1905); был казнен. По окончании Морского училища (1886) служил на Балтийском и Тихоокеанском флотах, плавал на судах Доброфлота и РОПИТа. Описанный мемуаристом эпизод произойти мог, но не во время службы Зеленого в РОПИТе.

    30 Приказчик кирпичного завода в Киеве Менахем Мендель Бейлис (1874— 1934) был в 1911 г. арестован по обвинению в ритуальном убийстве православного мальчика. Суд, состоявшийся только в 1913 г., после длительного процесса оправдал Бейлиса.

    31 О роли евреев в революционном движении в России см.: Евреи и русская революция: Материалы и исследования. М., 1999.

    32 Большой погром в Ростове-на-Дону произошел в октябре 1905 г. и длился три дня.

    33 Коншин Афанасий Михайлович — горный инженер. См. его публикации: Отчет об исследовании нефтяных месторождений Закубанского края и Таманского полуострова // Материалы для геологии Кавказа. Серия II. Кн. 2. Тифлис, 1888; Описание геологических разрезов Ильского месторождения нефти // Там же. Кн. 4. Тифлис, 1890. Первая буровая скважина около Грозного была заложена в 1893 г. на основании заключений Коншина. Подробнее см.: Винд В. Майкопские залежи нефти в связи с промышленностью в Кубанской области: Горно-технический очерк. СПб., 1906. С. 30—42.

    34 Полное название компании — “Credit general Liegeois societe anonyme”.

    35 Манташев Александр Иванович (1842—1911) — самый крупный из упомянутых нефтяных предпринимателей. Манташев начал с того, что приобрел небольшой участок в пригороде Баку, где под виноградниками находились нефтяные озера. К началу века он стал обладателем сказочного состояния и вел сказочный же, на восточный манер, образ жизни. Превзошел отца в расточительстве его сын Лион, известный в России игрок и коллекционер. Тагиев Гаджи Зейнал Абдин (1842 — не ранее 1914) — глава крупной нефтепромышленной фирмы; в 1914 г. — потомственный почетный гражданин, действительный статский советник. Начинал грузчиком, затем работал каменщиком, камнерезом, к началу 1870-х гг. был одним из известных строительных подрядчиков; на первых нефтяных торгах (1872) приобрел небольшой участок в Биби-Эйбате и через несколько лет стремительно разбогател. Тагиев построил нефтеочистительный завод, имел собственные танкеры и пароходы, сам же занимался и сбытом нефти. Известен благотворительностью: построил в Баку первый театр, ежегодно финансировал образование юношей-мусульман в различных университетах, открыл школу для девочек, делал крупные пожертвования на содержание Русско-мусульманского училища и строительство Бакинского среднетехнического училища. В течение ряда лет был председателем городского совета (См.: Tolf. С. 85—88; Фурсенко A.A. Нефтяные войны (конец XIX— начало XX в.). Л., 1985. С. 27-29). Зубаловы Л.К. и С.К., братья, - менее известные предприниматели.

    36 Интенсивная эксплуатация Грозненского нефтеносного района началась перед Первой мировой войной (ср.: в 1905 г. было заложено 162 скважины, в 1914 — 435). Майкопский район начал развиваться еще в 1880-х гг., нефтяной бум переживал после 1905 г. — в немалой степени благодаря участию английских фирм, не успевших подключиться вовремя к добыче нефти в Баку. В последующие годы в районе организовалось более 60 новых компаний. Газета “Fall Mall” в 1905 г. поместила предостережение будущим инвесторам, утверждая, что о запасах нефти в районе ничего не известно. Действительно, к 1916 г. в районе осталось только пять компаний. См.: Tolf. P. 188.

    37 Врангель Петр Николаевич (15 августа 1878, Новоалександровск Ковенской губ. — 25 апреля 1928, Брюссель; похоронен в Белграде) — генерал-майор (январь 1917); один из руководителей Белого движения, генерал-лейтенант (1918). В 1918—1919 гг. в Добровольческой армии и Вооруженных силах Юга России. Главнокомандующий Русской армией (1920), после ее поражения эвакуировался вместе со своей армией из Крыма в Константинополь. В 1924—1928 гг. — организатор и председатель Русского общевоинского союза (РОВС).

    38 Мемуарист вольно истолковывает категорический императив Канта, известный в двух формулировках: “...поступай только согласно такой максиме, руководствуясь которой ты в то же время можешь пожелать, чтобы она стала всеобщим законом” и “...поступай так, чтобы ты всегда относился к человечеству и в своем лице, и в лице всякого другого так же как к цели и никогда не относился бы к нему только как к средству” (Кант И. Критика практического разума // Кант И. Соч. М., 1965. Т. 4, ч. 1. С. 260, 270).

    39 Ливингстон Давид (1813—1883)— знаменитый английский путешественник.

    40 Братья Владимир Леонидович (1863—1934) и Анатолий Леонидович (1864— 1916) Дуровы разработали метод гуманной (“безболевой”, “эмоциональной”) дрессировки.

    41 Мария Дмитриевна Врангель на свои средства открыла послеобеденное училище и воскресную школу при Александровском женском начальном училище; помимо этого она была членом правления городской библиотеки (см.: Сидоров. Т. 1.С. 28).

    42 К началу 1897 г. Врангель оставляет свою должность в РОПИТе. В мае избирается в гласные городской думы. В сентябре безуспешно баллотируется на пост городского головы, собрав во втором круге 22 голоса против 36 (“Очень неплохой результат, учитывая, что Врангель уже наполовину петербуржец”. — Сидоров. Т. 4. С. 148). В январе 1899 г. Врангель складывает с себя обязанности гласного городской думы, в ответ дума постановила “благодарить его за полезное для общественных интересов сотрудничество...” (Там же).

    43 Страстным охотником был и старший брат Николая Егоровича — Александр. См.: Врангель А.Е. Воспоминания о Ф.М. Достоевском в Сибири. СПб., 1912. С. 96.

    44 Пластун — военнослужащий особых пехотных частей казачьего войска, несших сторожевую и разведочную службу.

    45 Всеволод Врангель умер в 1895 г. В Петербург семья Врангелей переехала, по-видимому, в начале 1897 г.

创建时间：2009-5-10


ГЛАВА 5

    1895-1905

    “Эпоха пользы”. — Витте. — Ротштейн и финансовые круги. — Золотоискатели. — Голицын. — Русская политика на Кавказе и в Азии. – Русификация и бессилие самодержавия. — Бобриков. — Поездка в Баку. — Великий предприниматель. — Случайные люди. — Японская война и Куропаткин.— Война начинается в чрезвычайно тяжелых обстоятельствах. — Тост за будущую победу. — “У него абсолютно нет воли”. — Волнения внутри страны.— Комитеты. — Поп Гапон. — “Кровавое воскресенье”. —“Долой самодержавие!”

    “Эпоха пользы”

    В Петербурге на первых порах я почувствовал себя чужим. Знакомых было много, но я уже много лет там не жил, приезжал на короткое время и, встречаясь со старыми приятелями, убеждался, что теперь общего между нами уже нет. Атмосфера, дух города за эту четверть века изменились до неузнаваемости. Прежде между людьми одного круга, одних привычек и воспитания было что-то общее, какая-то неуловимая связь. Теперь каждый был поглощен своими личными интересами, интересовался исключительно одним своим “я”. Людей уже ценили не за их качества, а поскольку они могли быть полезны. Урвать кусок тем или иным способом, найти хорошее место, сделать карьеру - все руководились только этим.

    Даже молодежь бывала в обществе не с целью просто повеселиться, потанцевать, поухаживать, а чтобы подцепить невесту с деньгами или связями, познакомиться с нужным человеком. Молодые женщины предпочитали обществу модные рестораны, театру - кафешантаны, концертам - цирк и балет. Общества больше не было, была шумная ярмарка, куда каждый для продажи нес свой товар. Общий уровень высшего света сильно понизился. Прежде читали, занимались музыкой, разговаривали и смеялись, иногда даже думали. Теперь интриговали, читали одни газеты, и то больше фельетоны, не разговаривали, а судачили, играли в винт и бридж и скучали, отбывая утомительную светскую повинность. Были люди богатые, знатные, сильные своим положением — но бар, в хорошем смысле этого слова, уже не было, разве еще редкие, чудом уцелевшие одиночки.

    Познакомившись со светской жизнью нового Петербурга и его чудесами, я перестал в нем бывать. Делать визиты, на которых скучал, тратить время я бросил. Сперва меня осуждали, потом попривыкли и визитами те, которые ко мне хорошо относились, перестали считаться. В приятные мне дома, когда звали, ездил, от визитов в скучные под вежливым предлогом уклонялся, и обо мне мало-помалу забыли. Советую всем делать то же. Это единственный способ напрасно не налагать на себя никому не нужную тяготу.

    В кружках так называемой интеллигенции я тоже отрады не нашел. Это был мир книжной теории, громких фраз, политического романтизма, иногда честного увлечения социалистической мякиною, но чаще того же культа своего “я”. Разница с обществом, которое эти интеллигенты именовали “сферами”, была лишь та, что в одном к своему собственному благу шли одним путем, в другом иным. Одни свое благополучие строили на преданности самодержавию, другие — на преданности грядущей революции. В “сферах” верили в силу Департамента полиции и охрану, в “интеллигенции” — в силу четыреххвостки, хотя формулы этой еще не выставляли.

    Витте

    В финансовых кругах, которые мне были нужны, у меня близких знакомых не было. Но Витте1 меня свел с Ротштейном2, и вскоре я там стал не чужой. Сергея Юльевича Витте, в то время всесильного министра финансов, я знал с 1877 года, еще когда он служил в Одессе в Русском обществе пароходства и торговли3.

    Вспоминаю одну встречу с ним, много лет тому назад. Витте тогда заведовал коммерческою частью Юго-Западных железных дорог4.

    Однажды я обедал у Чихачева, который к тому времени был уже управляющим Морским министерством5, и так как он сейчас после обеда спешил на какое-то заседание во дворец, то беседу, выйдя из-за стола, мы продолжали у него в уборной.

    Доложили, что приехал Витте и очень просит, хоть на минуту, его принять. Дело очень важное.

    — Скажи, что мне очень жаль, но сегодня никак не могу, попроси его заехать ко мне завтра.

    Через минуту лакей вернулся. Витте прислал его сказать, что дело очень важное и ждать до завтра не может.

    — Николай Матвеевич, — сказал я, — хотите, я с ним переговорю. Быть может, действительно что-нибудь неотложное, а то бы он в такой неурочный час не приехал.

    — Вы правы. Переговорите, пожалуйста, с ним.

    Витте мне передал, что управляющий Юго-Западными дорогами уходит в отставку6 и он, Витте, имеет все шансы занять место управляющего дорогами, но не имеет на это права, так как он не инженер путей сообщения. Посьет7, министр путей сообщения, с которым Чихачев близок, быть может, это все-таки сделает, если его попросить. Но сделать это нужно сегодня же. Завтра будет поздно.

    — Едва ли это сегодня возможно. Николаю Матвеевичу сейчас нужно ехать во дворец на заседание, — сказал я.

    — Знаю, и Посьет там будет. Постарайтесь уговорить Чихачева.

    Дело уладилось. Витте попал в управляющие8, оттуда в директора Тарифного департамента, а затем и в министры.

    Витте! Витте! Витте! Имя это только и слышно было в Петербурге. Оно произносилось везде на все лады, чаще, чем имя Государя. Все, что делалось, приписывалось Витте; и в большинстве случаев были правы. По крайней мере, без Витте ничего не случалось.

    — Витте гений! Он творит чудеса! — говорили одни.

    — Витте вредный злодей, масон, он торгует своей совестью, — вопили другие.

    И те и другие ошиблись: ни гением, ни злодеем он не был и совестью, за деньги по крайней мере, не торговал.

    Государственным человеком в европейском смысле Витте назвать нельзя, ибо ни установленного плана, ни цели у него не было. В общей политической обстановке он не разбирался, а без этого государственным человеком быть нельзя. В тактике можно и должно быть оппортунистом, но цель должна быть твердо намечена. Витте цели не имел и даже ее не искал. Его цель была власть; он ее достиг, и этого с него было достаточно. Он был не государственный муж, а временщик; очень умный, очень работоспособный и особенно ловкий человек, даже гигант, если хотите, но гигантом казался лишь оттого, что был окружен ничтожными пигмеями. Он понял, что в России “капрал тот, кто палку взял”, и он палку схватил, что было не особенно трудно, ибо она находилась в дряблых, немощных руках. Но в политической стихии он плавал без руля и компаса— чутьем, сноровкою, избегая отмелей и рифов, и плавать мог лишь в сравнительно тихих водах, при более или менее нормальной погоде. Настала буря, и найти фарватера кормчий уже не был способен. В дни революции он это доказал9.

    Пока он был всесилен, его переоценивали. Он умел бросить кость, а люди всегда готовы стоять на задних лапках, когда надеются на подачку. Когда он пал, его втоптали в грязь. Умирающего льва ослы лягают. Но Европа его оценила верно.

    Вскоре после его падения я разговорился о нем с известным парижским финансистом, рьяным приверженцем Витте.

    — Не думаете ли вы, — спросил я, — что уход Витте повлияет отрицательно на прилив французских капиталов в Россию?

    — Почему?

    — Вы очень верили в политику Витте.

    Финансист улыбнулся:

    — Мы скорее делали вид, что верим. Это нам нужно было. Большим финансистом мы его никогда не считали. Он был очень ловкий человек, не больше.

    Легенде о миллионах Витте я, безусловно, не верю. Я был в курсе многочисленных предприятий и не знаю ни единого случая, в котором Витте лично мог бы быть заподозрен. Несколько дней спустя после его падения я имел случай убедиться, что вопрос, на какие средства ему жить, его удручал. Те, что он имел, для жизни были недостаточны. Как политик Витте, без сомнения, твердыми принципами хвастать не мог, но как человек — едва ли есть серьезные данные к его обвинению.

    Ротштейн и финансовые круги

    В финансовом мире имя Ротштейна, директора С.-Петербургского международного коммерческого банка, часто упоминалось рядом с именем Витте. Министр часто прибегал к его советам, еще чаще поручал ему проводить в жизнь свои намерения, благодаря чему и Рот-штейн мог добиться того, что другим не удавалось10. Мне редко приходилось встречать столь умного человека. Русского языка он не понимал11, России не знал, о русских законах не имел понятия, но чутьем отлично постигал промышленные нужды страны и, не откладывая в долгий ящик, действовал. Людей он видел насквозь и умел, смотря по человеку, обходиться с ним: с одними был нахален и дерзок до бесстыдства, с другими — изысканно вежлив и добродушен. Мне он был симпатичен, и мы скоро с ним сошлись.

    Ротштейновские парадные обеды славились в Петербурге. Они напоминали табльдоты Лондона и Парижа. Тут были и министры, и посланники, и разные дельцы, и государственные люди, и известные европейские банкиры, и мужчины, и дамы, никому не ведомые. Соседей за столом вы не знали и не знали, на каком пункте с ними говорить. Однажды я со своим соседом долго беседовал по-немецки, принимая его за немца. К концу обеда он сказал какую-то русскую пословицу.

    — Как вы хорошо произносите по-русски, — сказал я.

    — Ничего нет удивительно, — смеясь, ответил он. — Я русский.

    — Отчего же мы говорили на иностранном языке?

    — А я вас принял за иностранца.

    — За немца?

    — Нет, за бразильянца, и очень удивился, когда вы заговорили не по-французски.

    Обеды эти мне были в тягость, но отделаться от них я не мог, — Ротштейн принял бы это за обиду, а отношения портить с ним мне не хотелось.

    — А знаете, во что мне обошелся вчерашний обед? — спросил он меня однажды. — Отгадайте! Почти пятьсот рублей с человека.

    — Сделаем дело, — сказал я.

    — Какое?

    — Я обедаю у вас четыре раза в месяц. Итого стою вам ежегодно около двадцати тысяч рублей. Следовательно, если мы не поссоримся, что надеюсь не случится, то в течение четырех-пяти лет я буду вам стоить более ста тысяч. Дайте наличными половину и не приглашайте больше никогда обедать.

    Он рассмеялся.

    — Дело выгодное, но не могу, — вашему примеру последуют другие, а приглашать их все же и дальше пришлось бы. Они мне нужны.

    Курьезные типы приходилось встречать в финансово-промышленном мире, и часто случалось себя спрашивать, как тот или другой там очутились. Отставной генерал Ж., не имея ни денег, ни связей, ни знаний, ни ума — словом, более чем ничтожество, каким-то чудом попал в члены правления какого-то грошового акционерного предприятия и через несколько лет сидел в советах перворазрядных банков, директорствовал в крупных предприятиях, и хотя над ним за спиною глумились, к нему прислушивались и с ним считались.

    — Да ведь он дурак!

    —Самый настоящий!

    —Капиталы, что ли, у него есть?

    —Какие там капиталы. Сидит на чужих акциях.

    —Сильный человек за ним стоит?

    —У него и связей нет.

    —Зачем же его выбираете?

    —Черт его знает зачем. Привыкли, должно быть, к нему.

    И этот дурак не только сидел на своем жирном месте, но действительно управлял, и хотя все сознавали, что он делу приносит вред, продолжал управлять до самой своей смерти.

    Другой, Дмитрий Александрович Бенкендорф12, далеко не глупый, обаятельный светский человек, образованный, бывший в передрягах и вышедший из них с окончательно погибшей репутацией, тоже занимал многие места члена правления; получал большие оклады, громко заявляя, что дела не знает, им не интересуется и принципиально что-либо делать не согласен. Но тут дело объяснялось просто: Витте, по просьбе великого князя Владимира Александровича и великой княгини Марии Павловны13, ему протежировал и способствовал его выбору. На заседания Бенкендорф являлся аккуратно, но никогда ни одного протокола, тоже принципиально, не подписал. Когда во время заседания мнения разделялись и предстояла подача голосов, он, дабы не высказываться, делал вид, что у него из носу пошла кровь, и уходил.

    Однажды после бурных пререканий председатель Ротштейн, видя, что вопрос придется баллотировать, улыбаясь, обратился к Бенкендорфу:

    — Дмитрий Александрович! мне кажется, что у вас сейчас из носа должна пойти кровь!

    — Благодарю, что предупредили, — ничуть не смущаясь, сказал Бенкендорф. Приложил платок к носу и удалился.

    Золотоискатели

    На акции Российского золотопромышленного общества сейчас же после его возникновения набросилась публика, и на бирже на них шла сумасшедшая игра. Со ста рублей за акцию (не помню, может быть, 125 рублей) цена поднялась до 900 рублей. Потом они столь же быстро стали понижаться. Появились слухи, что дела Общества нехороши и ему грозит крах. Последовала паника. Международный банк и лично Ротштейн в Обществе были сильно заинтересованы — и как держатели акций, и особенно как кредитная организация. Ротштейн предложил мне стать во главе этого Общества.

    Принять предложение, не познакомившись с делом, я не мог; познакомившись, я пришел в ужас и отказался. Спасти его никаких шансов не было. Но, услыхав о моем отказе, в дело вмешался Витте. Он вызвал меня к себе и спросил о причине. Я ему изложил положение дела, прибавив, что спасение в одном: либо в ликвидации, либо в администрации. Но он ни о том, ни о другом слышать не хотел. По его словам, такой исход слишком повлияет на общее настроение биржи, возникнет паника, чего он допустить теперь не может. Дело нужно спасти или, по меньшей мере, на некоторое время задержать его гибель.

    — Но ни денег, ни кредита у Общества нет, — сказал я.

    — Я вас поддержу. Золото нам необходимо. Государственный банк откроет вам самый широкий кредит. Я не только вас прошу, я требую, чтобы вы взялись за это дело.

    В конце концов пришлось согласиться14. С этим проклятым делом я перепортил себе немало крови. Российскому золотопромышленному обществу принадлежали почти все паи Амгунской золотопромышленной компании и несколько тысяч акций Ленского общества, так что я стал и в первом председателем, и во втором — членом правления. И тут открылось невозможное. Мой предшественник15, как распорядитель Амгунской компании, продал почти за семь миллионов не стоящие паи этого товарищества и, как председатель Российского, их у себя же купил. Фокус этот, стоивший Российскому обществу почти шесть лишних миллионов, был проделан, конечно, с согласия членов правления этого Общества. Я об этом рассказал Витте.

    — Нужно этих мерзавцев отдать под суд, — сказал он.

    — Конечно, но это можете сделать только вы, в порядке надзора, — сказал я.

    — Нет, это сделаете вы, а не я. Это ваше дело.

    — То есть правления, так как без него единолично я на это права не имею.

    — Ну, конечно.

    — Да ведь это правление и есть те, которые все мошенничество проделали. Не отдадут же они сами себя под суд.

    Мы порешили на том, что я доложу общему собранию, что могу оставаться председателем только при условии, что будет избрана комиссия, которая установит, в каком состоянии находится дело, чем буду огражден от будущих нареканий. Это и было сделано. Доклад комиссии был убийственный и всю проделку обнаружил, и все бывшие заправилы, еще до его напечатания, подали в отставку. Но под суд они не попали. Витте взять на себя инициативу отказался, боясь, что скандал повлияет на биржу, а акционеры по той же причине дело возбудить были не согласны.

    Ротштейн был возмущен и заявил, что раз ни министр, ни само Общество не подымут дела, он, как потерпевший акционер, это сделает.

    — Не делайте этого, — сказал я. — С виноватых немного возьмешь, а могут пострадать ни в чем не повинные люди.

    Он на меня набросился:

    — Ужасно пагубная у вас, русских, привычка: из-за снисхождения к одному щадить мошенников.

    — Да тут замешан, против его воли, очень милый человек, мне его жаль.

    — Милый человек! Вам его жаль!! Милые люди против воли в глупых делах не участвуют. ,.

    — Он хороший человек. Вы его знаете и наверно любите.

    — Я... люблю... Кто ж этот милый человек?

    — Ротштейн.

    — Какой такой Ротштейн? Я его не знаю.

    — Да вы сами, — сказал я.

    — Я? Вы с ума сошли!

    — Конечно, вы, как член Совета, одобрили покупку. Протокол подписан вами.

    — Черт возьми! — и он стукнул себя кулаком по лбу. — Я ведь не понимаю русского языка и, похоже, действительно подписал какие-то протоколы. Конечно, конечно, этого милого человека я подводить не стану, — и он расхохотался.

    Но к делам Золотопромышленного общества я еще вернусь.

    Голицын

    В том же году, если память мне не изменяет, я с Голубевым учредил Общество “Электрическая сила”16 для бурения в Баку не паром, а электричеством. Дело финансировал Международный банк, и почти все семь миллионов складочного капитала предполагалось распределить не среди широкой публики, а главным образом между нефтепромышленниками, для которых такое бурение представляло большие выгоды, и первоклассными электрическими обществами, для которых новая компания означала новых потребителей. С этим делом тоже была интересная история. В Министерстве финансов к этому начинанию отнеслись вполне сочувственно, но попросили заручиться согласием тогдашнего наместника на Кавказе, князя Голицына17, хотя по протоколу могли обойтись и без него. Князь Голицын был человек страстный и гордый, и иметь с ним дело было нелегко.

    Проект устава давно уже ему был послан; но ответа все не было. Зимою князь приехал в Петербург. С князем мы были в свойстве, так как мой брат Георгий был женат на Голицыной18. Тем не менее говорить об уставе с князем Григорием самому мне не хотелось, потому что наши разговоры неизменно заканчивались скандалами, и поэтому я попросил брата поговорить с ним и поторопить его ответом. Брат сказал, что генерал-губернатор в тот самый день ожидается к ним на обед, но поговорит он с ним в следующий раз, когда сам будет на обеде у генерал-губернатора.

    — Почему ты не можешь поговорить с ним об этом в своем доме?

    — Видишь ли, когда с ним говоришь о нефтяных делах, никогда не знаешь, чем это кончится, он приходит в раж и в гневе способен и мебель переломать, и посуду, а мне мой фарфор очень нравится. Пусть он лучше бьет свой собственный.

    Что ж, причина не хуже любой другой...

    — Ну? — спросил я брата спустя несколько дней.

    — Он спросил, почему ты сам не обратился к нему?

    Нечего было делать, поехал к нему сам.

    Вопреки ожиданию, князь не только против дела ничего не имел, но идее, казалось бы, очень сочувствовал:

    — Уменьшаются шансы пожаров, это совершенно замечательно. Обеими руками подниму. А деньги у вас найдутся?

    — Все акции уже распроданы.

    — Ловко! А кто взял?

    Назвать электрические общества, в числе которых были и иностранные, я не хотел, зная квасной патриотизм Голицына. Поэтому я ответил уклончиво. Дело финансирует банк, а кому в конце концов акции попадут — неизвестно.

    — Как неизвестно? Разве акции не личные?

    — Нет!

    — Значит, они могут попасть в руки жидов и иностранцев? Я на это не согласен. Я акции на предъявителя не разрешу!

    — Министр финансов их уже разрешил.

    — Витте масон, а я русский и не разрешу иностранцам грабить Россию.

    — Разве вы, князь, не читали его речь в Москве? Он заявил, что Россия без иностранного капитала обойтись не может19. Конечно, он бы не сказал этого, если бы Государь был против допущения иностранных капиталов.

    — Да что Государь! Он сам не знает, что хочет. Он по дудке Витте пляшет. Тряпка!

    — Конечно, — сказал я, — вам, князь, как генерал-адъютанту, лучше, чем мне, знать личность Государя.

    Голицын рассердился.

    — Не разрешу, не разрешу, совсем не разрешу!

    Витте, которому я сообщил о несогласии князя, сказал, что в крайности обойдутся и без него, и не знаю как, через несколько дней устав был утвержден.

    Русская политика на Кавказе и в Азии

    Упомянув о князе Голицыне, не могу не сказать несколько слов о пагубной роли, которую сыграл этот печальный администратор, мыслимый лишь во времена Николая II.

    До него разнородные племена Кавказа, хотя отчасти и относились еще враждебно одно к другому, жили в ладу, ни одно из них к русскому владычеству неприязни не питало. Каковы бы порой ни были прежние кавказские наместники, они всегда умели ладить с местными народностями, щадили их верования, нравы и обычаи.

    Князь Голицын, и, заметьте, не по указанию свыше, а по своему собственному почину, только в силу своего самодурства, быть может и по необдуманности, просто здорово живешь, все это изменил. Русскому сектантству в лице духоборов, молокан и штундистов он объявил беспощадную войну; армян начал травить против татар, а этих против армян.

    Разрозни и властвуй — был его девиз, но достиг он не того, что предполагал, а именно противного. Племена он восстановил не только одно против другого, но и против России20. То, что другие доброхоты по собственному вкусу и почину сделали в Польше, Литве, Балтийском крае и Финляндии, Голицын сделал на Кавказе. И плоды той политики обнаружились после революции. Кто только мог — прежде всего спешил откреститься от ненавистной всем России.

    Меня всегда поражало непонимание Европой, и особенно Англией, России. Там верили в миф, были убеждены, что у русского правительства существует какая-то планомерная иностранная политика, что русский двор стремится сознательными шагами - к точно намеченной цели. И, что еще более странно, вслед за Европой в эту легенду уверовало не только само русское общество, но и само беспочвенное русское правительство.

    Быть может, когда-то планомерная политика у России и была — отрицать не стану. Я говорю не о далеком прошлом, а о времени, которое я сам пережил, — и в это время, утверждаю, таковой не было.

    Прежде всего о нашей планомерной, коварной, наступательной политике в Средней Азии, о которой полстолетия без умолку кричали англичане. Где же виден такой точно установленный план? Можно ли говорить о планомерном исполнении? Вся наша азиатская политика при вступлении Александра II на престол состояла в одном: охранять наши восточные границы от набегов и посягательств разбойничьих племен. Но полковник или генерал (точно не помню) Черняев пожелал или просто зарвался, пошел и занял Ташкент. Все помнят, как Государь и правительство этим самовольным движением были недовольны; какие против Черняева раздались громы. Он вскоре впал в немилость и был уволен от службы. А политика в Азии пошла по новому направлению, направлению, не планомерно намеченному правительством, а случайно или сознательно взятому на то неуполномоченным Черняевым21.

    А поход генерала Комарова22 на Кушку! Какой шум поднялся тогда в Англии по поводу “русской планомерной наступательной азиатской политики”! А в Петербурге о движении Комарова накануне еще правительство не знало и узнало, если не ошибаюсь, от английского посланника.

    В русской политике последнего полстолетия ни плана, ни последовательности не было. Правительственной политики не существовало, а была лишь политика отдельных случайных людей. Как уже и во всем, не Царь или правительство направляли, а чаще их побочные силы и случайные люди. Вспомните обстоятельства, вызвавшие войну с Японией.

    Русификация и бессилие самодержавия

    Во внутренней политике на окраинах было то же самое. Последние Государи, за исключением врага всего нерусского Александра III, насильственной русификации не сочувствовали, ее не поощряли, часто даже осуждали. Но власть из слабых рук самодержцев, незаметно для них, уже ускользнула, и на их взгляды взявшие палку в руки капралы все меньше и меньше обращали внимания. Царю наружно льстили, быть может, больше, чем прежде, сугубо уверяли его в преданности, умоляли оставаться непреклонным самодержцем, но этим только убаюкивали, тешили, вводили в обман — и с незрячим уже не церемонились, и единодержавие мало-помалу обращалось в олигархию, увы! не достойных, а только более бесстыдных.

    Александр II не желал русификации Польши, был даже убежденный противник русификации Балтийских губерний, но Москва, Черкасский, Николай Милютин, Самарины, Аксаковы, Катковы23 ее хотели, и случилось то, что им, а не Царю было угодно. “Царь жаловал, да псарь разжаловал”.

    Об изменении политики на Кавказе или в Финляндии в Петербурге и в голову никому думать не приходило. Напротив, и Кавказ и Финляндия всегда были излюбленными детищами и русского Двора, и русского общества. Кавказ любили по преданиям, унаследованным от дедов и отцов, Пушкина и Лермонтова. Финляндию ставили в пример за ее лояльность, честность и трудолюбие. Помнили, как в 1877 году, во время Турецкой кампании, финляндские войска по собственному почину стали в ряды русской армии и доблестно дрались против врага. Александром I торжественно было обещано сохранить без изменений конституцию страны; Николай I это обещание свято хранил, Александр II, даже Александр III рескриптом 1891 года обещали блюсти гарантированные права и привилегии. Не знаю, как в других местах России, но в Петербурге финляндцы считались своими, чуть ли не родными.

    Благодаря близости, постоянным сношениям уже одно имя финна напоминало вам благодушный народ, приятные дни, проведенные в культурной стране, детские воспоминания.

    — Вейки! Вейки приехали! — радостно кричали малыши при виде сытых, шустрых, маленьких финских лошадок, с разукрашенными цветными лоскутами дугами, запряженных в крохотные чистенькие сани24.

    — Здравствуй, сосед! — дружелюбно улыбаясь, говорил обыватель. — Почем на Невский возьмешь?

    — Рицать копеек.

    — Рыцать копеек! — качает головой петербуржец. — Наш бы норовил целый рубль содрать!

    В Финляндию петербуржец ездил отдыхать, любоваться природой... Финляндию любили.

    И вдруг какому-нибудь Голицыну или Бобрикову25 захотелось — и все летит вверх дном. О Кавказе я уже говорил. Два слова о Финляндии и генерале Бобрикове.

    Бобриков

    Я не встречал Бобрикова после того, как он стал человеком власти, и поэтому не могу говорить о том, каким он в конце концов стал, но до этого мы встречались часто в домах общих знакомых, принадлежавших к среднему классу. В так называемых аристократических кругах его в то время не принимали. В полку его не любили. Человеком он был неглупым, но слишком самоуверенным и напористым, дурного тона. Но приведу рассказ, слышанный мною от очевидца. Из него можно заключить, что и при дворе о нем не особенно лестного мнения были.

    Как-то за завтраком Государь спросил московского генерал-губернатора, князя Долгорукова26, в Москве ли живет граф Лев Николаевич Толстой? Князь доложил, что да и что у него дом в Хамовниках.

    — Странное название, — сказал великий князь Владимир. — Хамовники! хамы, что ли, там живут?

    — По преданию, прежде там действительно жили одни хамы, — сказал Долгоруков и, усмехаясь, прибавил: — Да, впрочем, и сегодня их там немало.

    — Вот куда бы тебе, — сказал великий князь Государю, — генерал-губернатором назначить Бобрикова. По Сеньке и шапка27.

    Но Бобриков попал в Финляндию и начал орудовать, “Новое время” и патриоты своего отечества воспряли духом, и мало-помалу общественное мнение, то есть толпа баранов, заблеяло за ними: “Финляндцы нас хотят предать, спасайте Россию!” Финляндцы оказались столь же вероломным народом, как все некоренные русские: балтийцы, жители Литвы, Украины, Армении, Грузии, Имеретии, то есть три четверти Европейской России.

    А в действительности вот что случилось.

    По прибытии в 1898 году Бобриков сперва, не прибегая к законодательству, начал русифицировать административным порядком. Затем в 1899 году уже появился Манифест, урезывающий права финляндского сейма. На этот Манифест был подан на Высочайшее имя адрес, подписанный 523 000 финляндцев. Всем, вероятно, памятно то сочувствие, с которым так называемый “великий адрес” был встречен и правительственными и общественными кругами России. Но Бобриков убедил, и адрес был оставлен без последствий.

    Через два года, в 1901 году (и заметьте — в неконституционном порядке), воспоследовал новый закон о воинской повинности. Закон этот вызвал пассивное сопротивление, повальную неявку к призывам. Тогда финское войско (опять вопреки конституции) было упразднено, а в 1905 году, к возмущению всего гвардейского корпуса, и образцовый гвардейский Финский батальон уничтожен.

    Весною 1903 года Бобриков, дабы иметь возможность справиться “с крамолой”, получает чуть ли не диктаторские полномочия на три года — и начинается поголовное смещение губернаторов и чиновников-финнов и ссылка в Сибирь и за границу28.

    Но не стану забегать вперед.

    Поездка в Баку

    В начале настоящего столетия мною, совместно с инженером Братке29, было устроено Биби-Айбатское нефтяное общество30, и мне опять пришлось побывать на любимом мною Кавказе и совершить путешествие, отчасти напоминающее приключения героя Жюль Верна в путешествии “Вокруг света”. В Баку в феврале были назначены торги на нефтяные участки31, и я с инженером Коншиным32 поехал туда. Отходящий из Москвы поезд был переполнен знакомыми нефтепромышленниками, желавшими принять участие в торгах, и главная тема разговора был вопрос, какой выбрать дальше путь: ехать ли морем из Петровска33 или через перевал из Владикавказа на лошадях. Железная дорога Петровск—Баку тогда еще только строилась. Почти все попутчики в один голос стояли за морской путь, хотя, как оказалось потом, все отлично знали, что на отходящий пароход уже не попасть, а со следующим не поспеть вовремя на торги. Но все опасались, что при таком наплыве на перевале не хватит для всех лошадей, и хотели уменьшить число конкурентов. Мы им поддакивали, хотя сами твердо решили ехать сухим путем и уже заказали телеграммой лошадей. Во Владикавказе мы распростились с нашими попутчиками, которые с нескрываемой иронией пожелали нам не попасть в пути на вероятные завалы и спрашивали, нет ли у нас поручений в Баку, куда, конечно, морем прибудут значительно раньше нас.

    Поужинав не спеша во Владикавказе, мы в покойной коляске в дивную лунную ночь двинулись в путь. Военно-Грузинская дорога одна из лучших горных дорог Европы; образцово оборудована, лучше, чем шоссе через Симплон и С.-Готард. Спокойные экипажи, лошади на подбор, станции с прекрасными буфетами. Мне десятки раз приходилось следовать по этой дороге, и путешествие всегда было сплошным удовольствием. Даже против завалов приняты все предосторожности. В местах, где такие завалы обычны, по шоссе устроены прочные крытые навесы, и снег катится через них. Вдоль дороги содержатся опытные сторожа из местных жителей, которые наблюдают за снегами, и когда завалы ожидаются, путешественников со станций не выпускают. Но, невзирая на это, ежегодно от завалов погибает немало людей, большею частью, правда, не путешественники, а местные жители, следующие не на почтовых. Однажды я видел, как у подножья Казбека откапывали большую группу возвращавшихся после Турецкой кампании казаков.

    Места, через которые дорога проложена, восхитительны. Сперва вы едете по плодородной, широкой, зеленой долине, окруженной горами, потом по крутому тесному Дарьяльскому ущелью. Терек, как бешеный, у ваших ног скачет чрез каменья и утесы, покрытый гребнем пенящихся вод. Все уже и уже становится лощина, все выше и выше каменные утесы. Развалины замка царицы Тамары с высокой скалы угрюмо смотрят на вас. Все громче и громче бурлит река, все темнее становится ущелье. Но вот оно позади, и опять веселые горные пастбища. Вдали видны аулы, похожие на груды скал. Навстречу ползут скрипучие арбы, запряженные мохнатыми буйволами. На них целые семьи горных жителей. Черноокие ребята в больших черных, курчавых папахах глядят пытливо на вас. Закутанные женщины сидят как истуканы, боязливо прячась от мужских взоров. Вот по крутой тропинке, на поджаром кабардинце, с винтовкою в чехле за плечами, осторожно с гор спускается джигит. Ингуш, в лохматой бурке, шагает рядом. И все выше и выше вскачь несет вас лихая четверка могучих коней.

    При подъезде на рассвете к последней станции до перевала нас поразило необычайное зрелище: десятки запряженных колясок и карет стояли у подъезда. Станция кишела людьми. И, входя, мы увидели наших московских товарищей; все без исключения были здесь. Мы расхохотались, но скоро наши лица вытянулись! Ожидались завалы. Никого со станции не выпускали. Я по опыту уже знал, какое удовольствие нас могло ожидать! Раз уже мне пришлось тридцать дней по случаю снежных заносов просидеть на маленькой станции.

    Час проходил за часом. Начальник станции известий не имел. Завтрак прошел оживленно, но чем дальше, тем становилось томительнее, клонило ко сну, а не только прилечь — сидеть не было места, а путешественники все прибывали и прибывали. Обед подали скудный. Провизия была на исходе. К вечеру начальник заявил, что погода ухудшается, а чем завтра кормить будет, не знает.

    Мы с Коншиным вышли во двор. Небо было угрюмо, шел снег. Уже в нескольких шагах ничего не было видно. Если не выехать завтра, к торгам не поспеть. Во что бы то ни стало нужно выбраться.

    Мы порешили перевалить пешком. Двадцать верст не ахти что такое, а внизу перевезут на салазках осетины. Послали в аул — охотники нашлись. Но начальник станции, узнав о нашем намерении, нас не пустил. Ни просьбы, ни угрозы не помогли. Запрет выпускать исходил от самого главнокомандующего.

    Вернуться во Владикавказ и ехать на Петровск, как я уже сказал, смысла не было, все равно в срок пароходом не доехать. Я предложил послать телеграмму Кербедзу, строителю линии Петровск—Баку, прося о высылке паровоза до конечной станции готового пути, а из Петровска туда ехать верхом. Верховых лошадей и конвой даст мой приятель, который там командует казачьим полком. Если к утру доехать до Владикавказа и успеть на поезд, в Баку в срок попасть еще можно. Коншин согласился, и мы отправились к начальнику уговаривать его отпустить нас обратно; у Казбекской станции завалов нет и, вероятно, не предвидится.

    Бились с ним, бились, и он смилостивился, но просил никому о том не говорить. Экипаж подадут не к станции — он будет нас ждать на дороге.

    Ночь стояла кромешная, поднималась метель. Начальник пытался взять разрешение обратно, но мы уже сидели в экипаже и объявили, что замерзнем, а из него не выйдем.

    — Ну, делать нечего, дай только Бог благополучно доехать.

    — Смотри, — обратился он к ямщику. — Не гони зря, не зевай на поворотах.

    — Ну с Богом. — Мы тронулись трушком.

    — Скоро ли доедем до Казбека?

    — А Бог его знает! ишь ночь какая! шибко ехать нельзя. Часа в три, пожалуй, доедем, — сказал ямщик.

    — Три часа! я доезжал в полтора часа.

    — С курьерами ездил и в час, — похвастал ямщик.

    — В час довезешь, получишь на чай золотой, — сказал Коншин.

    — Не один — два, — сказал я.

    — Не шутишь, барин?

    — Вот те крест! — сказали мы в один голос.

    Ямщик придержал лошадей, снял шапку, перекрестился.

    — Пропадать, так пропадать! Ну, Господи помилуй! — Гикнул; четверка понеслась карьером.

    Я люблю сумасшедшую русскую езду, но не в темную бурную ночь, на самом краю бездонной пропасти. Второй раз так ехать мне бы не улыбнулось.

    — Доехали! — сказал наконец ямщик и подъехал к станции рысцой. — Только не сказывайте смотрителю, а то нагорит.

    Мы посмотрели на часы: трех минут до часа недоставало.

    — Молодец! В аккурат доставил, получай!

    — Следовало бы прибавить на чаек с вашей милости, — ухмыльнулся ямщик. — В другой раз, да в такую ночь и за сто рублей не поеду. И за тысячу не соглашусь — жизнь дороже.

    От Казбека мы таким же аллюром следовали дальше — и благополучно, почти за час до поезда, прибыли во Владикавказ. Утром мы были в Петровске, где нашли телеграмму от Кербедза из Петербурга: “Приказал выслать паровоз”. Ну слава Богу! и вторую из Баку: “Приказ строителя исполнить невозможно, путь размыт”. Оставалось одно: вечером, несолоно хлебавши, возвратиться в Петербург.

    Мы на вечерний поезд запаслись отделением и пошли бродить по унылому городу. В порту было пусто. Какая-то мизерная шхунка с надписью “Отрок” грузилась около пристани. По старой привычке я стал смотреть, как при команде “вира” поднимался пустой трап, а при “майна” опускался с грузом в трюм. Странно, что даже командные слова мы свои русские выдумать не могли, а позаимствовали у иностранцев.

    Капитан, увидев нас, замахал шапкой, спустился на берег и подошел. Я его узнал. Он при мне служил младшим помощником капитана в Русском обществе пароходства и торговли, где когда-то служил и я.

    — Вы как тут очутились?

    Он рассказал, что нашел денежного компаньона и купил эту шхунку. Теперь грузится в Баку. Фрахты ничего себе, двадцать копеек с пуда, да груза мало. Уже неделя прошла, а десяти тысяч пудов еще не добрал.

    — Когда же вы снимаетесь?

    — А Бог его знает, когда добуду груз. Должно быть, нескоро.

    — Знаете что? — сказал я. — Возьмите нас пассажирами и снимитесь сейчас. Я за недостающий груз уплачу.

    — Я возить пассажиров права не имею.

    — Ну запишите нас в роль: меня поваром, его матросом.

    — Да без груза у шхуны нет нужной осадки.

    — Переместите груз на корму.

    Капитан ничего не ответил.

    — Вот что, — сказал я, — мы за недостающий груз уплатим не две, а три тысячи рублей. Идет?

    — Если не шутите, идет. Через два часа мы можем сняться. — И мы снялись.

    Каспийское море, особенно зимой, препоганое. Глубина у берегов небольшая, суда плоскодонные, незначительной осадки, ветра постоянно меняются — словом, плавать на нем мученье.

    Нас трепало во все стороны, и вскоре мы были трупами.

    — Что, будем завтра в Баку? — спросил я и отдал дань морю.

    — В Баку? — сердито сказал капитан. — В Баку, а быть может, и на противоположном берегу. Шхуна не слушается руля. Если против чаяния не подует вест, никогда туда не прибьет.

    Но внезапно, как по Высочайшему повелению, подул попутный ветер, и мы в час торгов, правда немытые и небритые, были в зале, где торги происходили. Появление наше произвело фурор. Как раз обсуждался вопрос, не отложить ли торги.

    С перевала была получена телеграмма с ходатайством это сделать, так как по непреодолимым препятствиям желающие торговаться прибыть не могли. В числе застрявших в пути значились и мы.

    Ввиду нашего появления непреодолимость была не признана, и торги состоялись.

    На другой день в местной газете под рубрикой “По-американски” появился фельетон. В нем описывалось наше путешествие. Мы, дабы вовремя поспеть, кого-то убили, кой-кого задавили и, купив чуть ли не за миллион роскошную яхту, наконец прибыли и скупили, за отсутствием конкурентов, всю нефтяную площадь. И теперь в качестве монополистов неминуемо разорим Россию. “Эти пауки, — писал автор заметки, — которые платят копейки казне за аренду баснословно богатых участков и бессовестно грабят свою Родину, бросаются миллионами, когда им мерещится крупная нажива...” Продолжать не стану, стиль и содержание подобных статей в газетах нашей страны слишком всем знакомы.

    На обратном пути по Военно-Грузинской дороге, проезжая через тот же перевал по глубокой траншее, проложенной в снегах завала, мы встретили наших бывших спутников. Они тринадцать дней просидели на станции, валяясь на полу и за сумасшедшие деньги питаясь неизвестно чем.

    Великий предприниматель

    Незадолго до войны с Японией Николай Матвеевич Чихачев, как председатель какого-то комитета, имеющего целью развитие коммерческого флота, просил помочь ему найти капиталы для выдачи ссуд под коммерческие суда34. Дело было не так просто, как кажется. По нашим законам, суда считаются движимостью, а движимость, находящаяся не у залогодержателя в руках, не представляет серьезного обеспечения. Поэтому ни одно из кредитных учреждений выдать ссуды не соглашалось.

    Я об этом переговорил с Ротштейном. И так как в таком же некредитоспособном положении находились многочисленные горные предприятия, в которые были вложены сотни миллионов, но у которых разрабатываемые площади были не полною собственностью, у нас возникла мысль основать специальный банк, со специальным уставом, облегчающим выдачу таким предприятиям ссуд.

    Проведение устава такого банка затянулось. Оказалось необходимым дополнить некоторые статьи торговых уставов, а это выходило из компетенции даже могущественного министра финансов и могло быть осуществлено лишь законодательным порядком через Государственный совет. Дело грозило затянуться до бесконечности. В разговоре с Сергеем Юльевичем Витте, который заинтересовался нашим проектом и торопил исполнением, я заметил, что ускорить дело можно только испрошением Высочайшего повеления. Витте покачал головой:

    — Об этом и не мечтайте. И без того государственные старцы негодуют на меня, что я якобы злоупотребляю Высочайшими повелениями.

    Я напомнил ему им же когда-то сказанный афоризм:

    — Раз девица загуляла, лишний парень в счет не идет. — Он засмеялся.

    — Ну, куда ни шло! Если можно, сделаю. Но услуга за услугу.

    — Я вас слушаю.

    — Дело вот в чем. Черноморское побережье Кавказа теперь в моде, все о нем трубят, сам Государь им интересуется — словом, для этого края нужно что-нибудь сделать. Туда послан Государем Абаза35 с особыми полномочиями. Край, как вам известно, богатейший. Там вечно сияет солнце, зимою цветут розы. Изобилие во всем, но край лежит втуне. Его нужно оживить. Я уже отпустил пять миллионов на постройку шоссе в город Романовск36.

    — Виноват, Романовск? — удивился я.

    — Да. Недалеко от Сочинских гор, рядом с тем, что называется Красной Поляной, понемногу и чуть ли не стихийно возник целый город. Абаза говорит, что этому городу Романовску (в честь царствующего дома) предстоит громадная будущность, и Государь им очень интересуется. Но продолжаю. Недавно я отпустил три миллиона принцу Ольденбургскому37 на строительство санатория в Гаграх и, зная принца, могу вообразить, что дело этим не ограничится. На Романовское шоссе, как уже сказал, дал пять миллионов, приблизительно столько же для Гагр. Но бесконечно сыпать на прибрежье казенными деньгами я не намерен. Нужно привлечь частные капиталы, нужна частная инициатива. Вами проектируемый банк должен сделать почин. Создайте на побережье крупное акционерное предприятие.

    — Постараюсь, но какое?

    — Это уже ваше дело. Подумайте, осмотритесь. Да вы бы об этом поговорили с Владимиром Ивановичем. Я его предупрежу.

    Директор Департамента торговли и мануфактур Владимир Иванович Ковалевский38 мог, без сомнения, сойти за мага и чародея. В промышленном мире он был одним из главных лиц и пользовался всеобщей любовью благодаря своему дружелюбию и простоте обращения. В молодости он “пострадал за убеждения” и провел несколько месяцев в тюрьме. Свои ошибки он осознал, от прежних политических взглядов отказался и начал делать карьеру. Энергии у него было, пожалуй, даже слишком много, и суть дела он был способен ухватить с полуслова, но к делу как таковому серьезно относиться не мог. Он был в полном смысле слова типом современных сановников-дельцов. Никто лучше него не мог пустыми речами обвести вокруг пальца нужного человека. Никто лучше него не умел в совещаниях, в которых он председательствовал, вырвать зубами нужное правительству решение. Он умел вас очаровать, пустить пыль в глаза, обмаслить, обещать все что угодно, но, конечно, три четверти обещанного не исполнял. Это у нас было в обычаях. Министр им очень дорожил.

    С Ковалевским мы встречались раньше только в официальной обстановке, но встретил он меня очень дружелюбно. Я рассказал ему о цели моего визита.

    — Да, да, Витте прав, как и всегда. Психологический момент для развития Черноморского побережья настал как раз сейчас. Вы знакомы с Абазой? Нет? Странно. Очень остроумный человек. Вам надо с ним познакомиться. Он становится все более и более влиятельным.

    И Ковалевский рассказал мне историю карьеры Абазы, которая тогда показалась мне совершенно неправдоподобной. Теперь, после Филиппа39, Безобразова40 и Распутина, его карьера никого удивить не может. Абаза, еще недавно никому не известное лицо, неожиданно, исключительно в силу своих достоинств, становится членом Государственного совета. Ему в руки отдается судьба Черноморского побережья, и ему даются неограниченные полномочия. Министры учитывают его соображения, во влиятельных кругах он пользуется непререкаемым уважением. Приходится признать, что человек он чрезвычайно умелый.

    — Очень редкий человек, — говорит Ковалевский. — И интересов дворянства не забывает. Земля там будет стоить миллионы, когда этот край расцветет под его опекой. Ну и, разумеется, все ждут этого чудесного возрождения, даже я, грешный, мечтаю об этом. У меня там довольно большой участок. Вы спрашиваете у меня, что делать? Да что хотите! Это не край, а рай. Там вечно сияет солнце, зимой цветут розы...

    — Но боюсь, что вы, чего доброго, устав Общества для эксплуатации солнца и роз не утвердите?

    — Э, полно, батенька! Не такие еще уставы Сущев проводил. Ну хорошо, давайте подумаем. Да, а как вы относитесь к нефти? Абаза говорит, что там потрясающие залежи нефти.

    — Там пробовали бурить — нефти очень мало.

    — Абаза говорил о богатых месторождениях угля...

    — Его немного.

    — Абаза говорил о цементе...

    — Цемента... сколько вашей душе угодно, но в Новороссийске построили такое количество цементных заводов, что производство превышает спрос.

    — Послушайте, — говорит Ковалевский, помолчав немного, — давайте побеседуем обо всем этом с Абазой.

    — Он здесь?

    — Нет, он в Сочи, но я на днях должен ехать в Батум, а на обратном пути обещал Абазе заехать в Сочи. Хотите, встретимся там. На месте виднее будет... идет? я сегодня же предупрежу Абазу о вашем приезде.

    На этом мы и порешили.

    Как только прошел слух, что я собираюсь в Сочи, меня забросали просьбами. Просили найти покупателя на участок и просили присмотреть участок для виллы рядом с Романовском; просили поговорить с Абазой, чтобы он выделил участок для сельскохозяйственных работ; граф Бахметьев41, управляющий Ведомством Императрицы Марии, тоже объявил, что собирается в Сочи.

    — Среди наших воспитанниц очень много слабогрудых, для которых мы давно уже хотели основать женский институт где-нибудь на Юге. Теперь выбран Романовск. Климат там чудесный. Я опасался шума и суеты, которые бывают в курортном городе, но Абаза обещает выделить участок не в самом центре.

    — Когда начнется строительство?

    — Осенью. Государь утвердил план, и смета уже выделена. Зачем же мы будет тянуть с этим?

    В начале сентября Ковалевский мне дал знать, что едет в Батум через Одессу, а я через Ростов направился в Сочи.

    Я не был в Сочи 20 лет и по рассказам в Петербурге думал, что не узнаю города, но он оказался тем же. Только вместо грязных, но интересных маленьких восточных духанов стояла столь же маленькая и грязная русская гостиница. В конце бульвара вместо платанов разбили небольшую клумбу и окружили ее деревянными скамейками, на которых были вырезаны многочисленные непристойности. Все комнаты гостиницы были заняты инженерами, приехавшими с Абазой. С одним из них я был знаком, он представил меня остальным. Это была довольно любопытная группа людей. Об Абазе они говорили вначале с уважением, чуть не с почтением, но через несколько дней, когда мы сошлись ближе, я заметил в их разговорах о нем другие интонации. Нетрудно было заметить, что они относились к нему не вполне серьезно. Абаза жил на своей вилле в двух верстах от Сочи. Я послал ему письмо Ковалевского, и через несколько дней мы встретились.

    Речь у Абазы была властная, наружность благородная, слишком благородная для благородного. Он напоминал благородных отцов провинциального театра. Благородство его было подчеркнуто до утрировки. О богатстве края он рассказывал чудеса... довольно сомнительные. Но несомненно, что он был очень ловкий человек, тонко понимающий высшую политику. Казенные участки, предназначенные для заселения в лучших местах побережья, он роздал петербургской знати, предоставляя поселенцам-труженикам селиться в горах, где культура была едва ли возможна.

    Меня он встретил радушно. Я мог быть полезен. Он, разумеется, начал говорить о Романовске и показал мне проекты собора, гостиного двора, гимназии, казино и многих других зданий. Проекты были превосходные. Но ни о числе жителей, ни о постройках этого города я ни от него, ни от его инженеров сведений добыть не мог — статистикой, по их словам, еще заняться не успели.

    Через несколько дней я узнал, что Абаза с приезжим из Тифлиса управляющим Контрольной палатой и инженерами собирается на осмотр строящегося шоссе в город Романовск. Я просил позволения присоединиться к ним. Просьба моя, насколько я мог заметить, Абазе была неприятна.

    — Очень рад, — сказал Абаза. — Но предупреждаю, едва ли вы, непривычный к горам, доедете. Нужно ехать верхом через ужасный Черный лес, описанный Толстым в его “Кавказском пленнике”42. Пока в Романовск от побережья другой дороги нет. Лихорадку недолго там схватить, а потом от нее и не отделаетесь. Наша лихорадка хуже малярии.

    Но я настоял.

    — Я вас предупредил, а там дело ваше, — сказал Абаза. — Впрочем, если вам будет невмоготу, можно будет с полпути вернуться: на всякий случай я захвачу проводника, который, если нужно, вас проведет обратно в Сочи.

    На следующий день мы двинулись в путь. Проехав по берегу верст десять, мы достигли ущелья, в котором нас ожидали верховые лошади, вьюки с провизией, туземцы-проводники, целый караван. На мой вопрос, к чему таскать в благоустроенный город провиант, собеседник мой, инженер, только улыбнулся. Видно, местная привычка, — на некоторые вопросы ответов не давать.

    Мы ехали верхом по узкой тропинке через какой-то угрюмый, серый, странный лес. В эту могилу никогда, как утверждают туземцы, не проникает луч солнца. Тут нет просвета, тут вечные сумерки. Кроме высоких голых стволов, под непроницаемым навесом листвы — ни кустика, ни травки. Тут не только птицы, но и гады, и букашки жить не могут, а вымирают от лихорадки. Молча, обливаясь потом, плелись мы шагом по проклятому лесу. Кони водили боками, как после бешеной скачки. Я попробовал слезть и пройтись пешком. Через несколько шагов я задыхался, — дальше идти не был в состоянии.

    — Вернитесь, — сказал Абаза. — Дальше еще будет хуже.

    Я опять влез на коня и в томительной дремоте двинулся дальше.

    Наконец вдали как будто стало светать. Повеяло струей свежего воздуха. Лес редел, показались клочки синего неба. И мы жадно вздохнули полною грудью. Но увы! опять потянулся проклятый заколдованный лес. И опять меня одолела кошмарная дремота.

    — Вернитесь! — повторил Абаза.

    Наконец через несколько томительных часов мы выехали на широкую, открытую поляну. Перед нами зеленым ковром расстилалась роскошная горная равнина — это была Красная Поляна43.

    Никем не понукаемые лошади перешли на рысь. Какие-то постройки показались вдали. Три домика из бревен, на будку похожая, из досок сколоченная малюсенькая часовня. Несколько греков стояли около нее, держа в руках блюдо. Мы остановились. Старый грек на ломаном русском языке приветствовал Абазу и поднес хлеб и соль. Все слезли с коней.

    — Далеко осталось до Романовска? — спросил я инженера.

    Тот усмехнулся:

    — Мы приехали, это и есть Романовск.

    — Вы шутите! А как же американское чудо! Сказочно быстро развившийся Романовск, благородные начинания! Город, о котором говорит весь Петербург! Город, на строительство дороги к которому выделили пять миллионов! Быть этого не может.

    Инженер пожал плечами и последовал за Абазой44.

    Переночевав у греков и осмотрев место, где строился туннель для шоссе, мы на следующий день вернулись в Сочи. И хотя, как вчера утверждал Абаза, к Романовску вела лишь одна дорога через Черный лес, вернулись мы не по ней, а по другой, значительно более удобной, через Адлер.

    И, вспомнив повторные советы Абазы вернуться с полдороги, я понял.

    В Сочи мне швейцар доложил, что приехал “генерал” Ковалевский с супругою и меня спрашивал.

    Утром я еще лежал в постели, когда, не стучась, ко мне влетел Ковалевский:

    — Есть у вас папиросы? Мои все вышли, а послать купить нет времени, спешу к Абазе.

    — Помилуйте, Владимир Иванович, хоть минутку погодите. Нам нужно переговорить.

    — Не могу, не могу, и так опоздал. Ровно в час, хотите, будемте завтракать вместе. Только не опоздайте. Сверимте наши часы. Я люблю аккуратность, — время деньги. — И убежал.

    Я пошел на пляж искупаться. Кабинок для переодевания в Сочи не было. Недалеко от меня плавала немолодая женщина. Немного позже, уже в гостинице, мы опять встретились. Женщина оказалась известной антрепренершей Шабельской, которую швейцар и назвал “супругой” Ковалевского. Эта Шабельская недолго спустя втянула бедного Ковалевского в неблаговидную историю с векселями, из-за которой он был вынужден подать в отставку45.

    Завтракать Владимир Иванович явился не в час, а в три, и не один, а с “супругой”. Говорить о деле “супруга” нам, конечно, не дала. Она все время трещала без умолку.

    — Ого, — сказал я, — скоро половина пятого.

    Ковалевский вскочил:

    — А я в три назначил свидание городскому голове.

    — Помилуйте, Владимир Иванович, когда же мы поговорим о деле? Вечером?

    — Вечером не могу, я должен быть у графа Шереметева, который сегодня приехал. Но завтра ровно в восемь утра я буду у вас. Прикажите никого не принимать и поговорим на свободе. Ровно в восемь часов. Я всегда аккуратен, — время деньги. — И убежал.

    Утром, прождав до одиннадцати, я послал узнать, встал ли Ковалевский. Посланный доложил, что генерал с генеральшей утром с пароходом уехали в Одессу, и передал мне записку. Ковалевский уверял, что спешно вызван в Петербург, где ждет меня, чтобы переговорить. О том, что время деньги, в записке упомянуто не было.

    В тот же день и я оставил Сочи. И Витте и Ковалевского после этого я видел неоднократно, но о Кавказе и нашем банке с ними больше не говорил. Было не до того. На Дальнем Востоке собирались грозные тучи.

    Ни об Абазе, ни о его Романовске я с тех пор больше не слыхал. Обстоятельства изменились. Приходили и исчезли более интересные, чем Абаза, случайные люди. Жив ли он? Существует ли шумный, многолюдный город Романовск или только уединенная Красная Поляна? — не знаю. Да это и неинтересно теперь, когда и на вопрос, существует ли Россия, никто ответа дать не может.

    Случайные люди

    Мой друг, генерал Давыдов, однажды сделал мне странное предложение. Он предложил, чтобы вместе с ним я получил бы — никогда не догадаетесь что! — единоличное право на разработку золота и других минералов в районе, который в два-три раза больше Франции. Я забыл название района, он находился в Абиссинии, и право на разработки было выдано самим Менеликом46, Царем царей и, как было написано, светлейшим Львом Абиссинии. Но рассказ мой не о единоличном праве, а о людях, через руки которых это право попало в руки царского правительства. Но до этого несколько слов о том, что имею в виду под “случайными людьми”. В XVIII столетии, при императрицах, случайными людьми называли тех, которые нежданно-негаданно попадали в их фавориты, “были в случае”, как говорили тогда. В “случай”, конечно, в те времена попадали чаще всего за красоту. В начале XX столетия случайными людьми были уже не фавориты, а люди, вчера еще никому не ведомые, которых Царь, почему, Бог знает, считал рожденными для блага Престола и отечества. И попадали эти избранники в случай уже не за свою красоту, а исключительно за свое нахальство!

    Один из первых случайных людей, о котором я помню, был представитель вольных казаков, саратовский мещанин Ашинов47. Каких таких вольных казаков? Где живут подобные вольные казаки? Это никто не нашел тогда нужным выяснить.

    “Случай” Ашинова настолько показателен для характеристики времени упадка самодержавия, что об этой странной истории начну с самого начала.

    Не за много лет до чудесного появления представителя “вольных казаков” прокутившийся бывший офицер Леонтьев48 отправился искать счастья у Менелика, императора Абиссинии. Ни знакомых, ни связей у него в Абиссинии не было — но Леонтьев был неглуп и находчив. Приехав, он якобы от великого русского Царя поднес дикому императору подарки, рассказав турусы на колесах, сделался угодным и отправился обратно в Россию с ответными подарками Царю. К Леонтьеву в Петербурге отнеслись отрицательно, услугами его не воспользовались, ничего не поручили, и он, несолоно хлебавши, возвратился к Менелику. Что он ему рассказал, неизвестно, но милость “Царя царей, светлейшего Льва Абиссинии” к Леонтьеву, как оказалось недюжинному дипломату, продолжалась. Он был пожалован “Графом Абиссинии” и назначен генерал-губернатором экваториальных областей с правом казнить и миловать.

    К тому времени Англия и Франция заинтересовались Менеликом и завязали с ним сношения. Всполошились и у Певчего моста49 — нельзя и нам зевать. И тут как тут появился и нужный человек — не легкомысленно отвергнутый министром “Граф Абиссинии” — нет! — представитель вольных казаков, саратовский мещанин Ашинов.

    Как? Чрез кого? Каким чудом? Не знаю, но Ашинов попал к Государю, его пленил, открыл ему великие политические горизонты, и министрам приказано было с ним переговорить. Затем Ашинов, не официальным пока представителем, отправился в Абиссинию. Доехал он туда и вернулся с поразительной быстротой.

    Привез с собой дочь Менелика, которую Царь царей прислал для воспитания в Россию, и крайне важные политические известия. Дочь Менелика, абиссинскую принцессу, поместили в Смольный институт благородных девиц. Ашинова снабдили деньгами, пароходом и оружием, и он со всею дружиною “вольных казаков” отправился в Красное море. А к Менелику, вследствие известий, привезенных Ашиновым, отправили посольство с Лишиным во главе и при нем целый штат гвардейских офицеров. Имена некоторых из них помню и теперь: стрелка Императорского батальона Давыдова, молодого Драгомирова, доктора Бровцана.

    Но тайный дипломат, официальный представитель вольного казачества Ашинов кончил скандально. Он спьяна завоевал город Абок, где французы уже до этого подняли французский флаг, и чуть ли не вызвал столкновения с Францией. Францию убедили, что Ашинов проходимец, действовавший самочинно, и самого Ашинова поволокли в Россию обратно и куда-то сослали. Что стало с абиссинской принцессой, не знаю. Как обнаружилось, маргариновая дочь Менелика была простая негритянка, вывезенная из какого-то притона Константинополя. В Абиссинии Ашинов, до похода на Абок, никогда и не бывал.

    После Ашинова в случай попал француз, магнетизер Филипп, как потом оказалось, приговоренный до того за мошенничество к тюремному заключению. Но он не интересен — случай этот России ущерба не причинил.

    Накануне японской войны в случай попал бывший офицер кавалергардского полка Безобразов, инициатор Товарищества лесных концессий на Ялу. Это злосчастное коммерческое предприятие, для защиты интересов коего вмешалось правительство, вызвало трения и в конце концов войну с Японией и нанесло жестокий удар престижу царского дома.

    “Царь да князья на дровах денежки нажить хотят, а мы за это свою кровь проливай”, — говорили в народе.

    Безобразова сделали статс-секретарем, званием, которым не все министры удостоены были. Ему отведено было помещение в Зимнем дворце; доклады Царю шли через него — словом, он стал всесилен. К счастью, он был неумен, бестактен, болтлив, положением своим хвастал — и вскоре более опытные его “сковырнули”: Безобразову было приказано выехать за границу с воспрещением въезда обратно.

    Японская война и Куропаткин

    8 февраля 1904 года грянул первый выстрел японцев. О трениях с Японией все знали, но войны с Японией ни Царь, ни правительство, ни общество не ожидали. Напротив, хотя публика в этом деле осуждала нашу политику, все были убеждены, что маленькая Япония не дерзнет восстать на мощную, великую русскую державу. На объявление войны посмотрели как на смешной инцидент, почти фарс и, смеясь, повторяли: “Знать, моська-то сильна, что лает на слона”.

    Военный министр Куропаткин сам предложил себя в главнокомандующие; общественное мнение было за него, и он отправился на Восток пожинать дешевые лавры, предварительно собрав обильную жатву напутственных образов всевозможных святых, долженствующих помочь ему смирить зазнавшегося “япошку”.

    — Столько набрал Куропаткин образов, — говорил генерал Драгомиров, — что не знает, каким образом победить.

    — Куропаткин главнокомандующий?! — прикидываясь удивленным, говорил он же. — Да быть не может!

    — А кого же другого можно назначить? ведь он был начальником штаба у Скобелева.

    — Да, да! верно, — говорил Драгомиров. — А не слыхали ли вы, кто теперь Скобелевым будет? — прибавил он50.

    Я об этом отзыве передал Дохтурову и спросил у него, что он думает о Куропаткине.

    — Что же, — сказал он, — в зубоскальстве Драгомирова, к несчастью, много верного. Я Куропаткина знаю близко и давно. Он умен, ловок, лично храбр, отличный работник, не дурной администратор, хороший начальник штаба — но будет никуда не годным главнокомандующим. Ему не хватает именно того, что главнокомандующему прежде всего нужно, — самостоятельности. У него душа раба. Он все время будет думать только об одном: как бы угодить барину, как бы не скомпрометировать свою карьеру. Хочешь, я тебе вперед скажу, что в конце концов случится? Первоначальный план кампании будет хорош, но, дабы подделаться под петербургские настроения, он его не исполнит, а изменит. Куропаткин будет вникать в мельчайшие подробности, командовать сам чуть ли не каждой ротой и этим только связывать руки ближайшему начальству. Победив, он из лишней предосторожности своей победе не поверит и обратит ее в поражение, а потом, потеряв кампанию, он вернется в Петербург, засядет и напишет многотомное сочинение, в котором докажет, что все, кроме него, виноваты.

    Это предсказание слово в слово подтвердилось51.

    Война начинается в чрезвычайно тяжелых обстоятельствах

    Война началась при крайне тяжелых условиях. Войска на Крайнем Востоке было мало, театр войны был за много тысяч верст, железная дорога была окончена, но далеко не оборудована, а главное, война была непопулярна. Революционная пропаганда шла вовсю, правительство находилось в дряблых руках, Царь изо дня в день терял свой престиж. Хорошо было лишь то, что в исходе войны пока никто не сомневался, что она происходила где-то там, далеко, с какими-то смешными “япошками”. “Шапками закидаем, и довольно!”

    Над словами Куропаткина “терпенье, терпенье и терпенье” подсмеивались.

    Мой старший сын Петр, окончив за два года до войны Горный институт, отбыв в конной гвардии воинскую повинность, был произведен в корнеты, но на службе не остался, а вышел в запас. И он и я думали, что в течение долгих лет никакая война немыслима. В первый же день после ее объявления он вновь поступил на службу и стал хлопотать о переводе в действующую армию. Офицерам гвардии отправиться на Восток не разрешали, было даже почему-то объявлено, что в случае перевода они после окончания войны в свои части обратно приняты не будут. Тем не менее после усиленных хлопот некоторым, и ему в том числе, удалось добиться перевода, и он был зачислен в передовой отряд генерала Ренненкампфа52 и уехал в Маньчжурию53.

    На золотопромышленных делах война отразилась крайне тяжело. Прежде всего Государственный банк урезал кредиты под сметное золото. Я бросился к Витте. Приемная его была переполнена. Очереди пришлось ждать часами. Наконец вызвали.

    — Я могу вам уделить всего несколько минут, — сказал Витте. Он, видимо, от усталости изнемогал. — Видите, какая уйма там ждет.

    Я в двух словах объяснил, в чем дело.

    — Мы иначе теперь не можем.

    — Вы мне обещали дело поддержать, — сказал я. — Иначе мы давно бы...

    Он меня перебил:

    — Помню. Но тогда было одно, теперь другое — война!

    Мне оставалось только удалиться.

    Снабжение провиантом приисков, на которых работали тысячи людей, вскоре стало почти невозможным. Невозможным оказалось доставлять даже самые необходимые припасы на прииски — железная дорога обслуживала только военные нужды. Оттуда то и дело получались тревожные телеграммы: “Персонал и инженеры призываются на службу. Провизия на исходе. Рабочие волнуются. Угрожают забастовкой. Приказано всех китайцев и корейцев удалить с приисков”. С этими китайцами и корейцами у нас были бесконечные проблемы. Они были отличными работниками, а поскольку в этих местах русского населения было мало, обойтись без них мы не могли. Но политика местных властей менялась в этом вопросе (у нас все превращалось в вопросы) чуть ли не каждый год. Были периоды, когда нам разрешали нанимать на работу китайцев, но не корейцев, были периоды, когда корейцы были угодны, а китайцы нет. По каким соображениям — нам никогда узнать не удалось.

    В Благовещенске у нас для приисков были заготовлены большие партии муки. Получаем телеграмму: “Вывоз провианта из Благовещенска воспрещен”. Телеграфирую: “Вероятно, запрещен за границу; разъясните властям, хлопочите о разрешении”. Отвечают: “Хлопочите Петербурге тут резонов не принимают”. Еду в Военное министерство. Говорят, обратитесь в Департамент торговли и мануфактур. Там говорят, — обратитесь в Военное министерство. Бросался я налево и направо — везде один ответ: “Нас это не касается”. На всякий случай поехал к министру государственных имуществ Тимирязеву54, которого прежде не знал.

    — Нас это не касается, — говорит он.

    — Мы подчинены, — говорю я, — Горному департаменту, то есть Вашему Превосходительству, поэтому прошу вас, телеграфируйте генерал-губернатору55.

    — Но я не знаю, какими он руководствуется соображениями. Нужно сперва списаться с ним.

    — А пока рабочие взбунтуются, перемрут от голода или придут в тот же Благовещенск, и их будут вынуждены питать той же мукой. А в результате хлеб будет съеден, золота не будет и тысячи людей зря пострадают.

    Тимирязев, не в пример многим министрам, был умный и живой человек и понял.

    — Все, что вы говорите, — сказал он, — так очевидно, что — простите! — вашей жалобе безусловно верить не могу. Что-нибудь да не так.

    Я предъявил ему всю переписку.

    — Чем же такую несообразительность объяснить? — в недоумении, просто спросил он. Я молчал.

    — Говорите откровенно, не стесняйтесь.

    — Глупостью, — сказал я.

    Тимирязев с удивлением посмотрел на меня, кивнул в знак согласия головой и, не говоря ни слова, сам написал телеграмму. Вывоз разрешили.

    Не могу не рассказать еще один случай чиновничьей мудрости: на наших Амгунских приисках телеграфа не было. Телеграммы из Никольска доставлялись летом — пароходом, зимою — на собаках, то есть приходили тогда, когда надобность в них уже миновала. Мы предложили Главному управлению почт и телеграфов построить линию на наш счет, содержать телеграфистов и, кроме того, оплачивать каждую телеграмму по тарифу. Предложение наше в принципе нашли приемлемым, приказали явиться через неделю за окончательным ответом. Являюсь.

    — Обсудив ваше предложение, мы встретили препятствие. Жизнь на приисках очень дорога, штатного жалованья чиновнику на жизнь не хватает.

    — Мы согласны платить в размерах, какие укажете, — говорю я.

    — Это другое дело. Прошу через две недели заехать для получения окончательного ответа.

    Являюсь.

    — Обсудив ваше предложение, мы встретили препятствие. Если увеличить жалованье служащим на Амгунской станции, то все чиновники в других приисках, где уже станции есть, тоже потребуют прибавки.

    Продолжать сказку о белом бычке не стану, скажу только, что ездил я бесконечно и всегда, “обсудив дело всесторонне”, встречалось препятствие. Наконец это, видно, надоело самому начальству.

    — Что вы, — спросил меня сердито главный начальник, — Америку, что ли, хотите из Сибири сделать? Неужели без телеграфа обойтись нельзя? Обходились же до сих пор.

    Тост за будущую победу

    Наконец начала поступать информация с театра войны. В Маньчжурии, в передовом отряде Ренненкампфа и, если хорошо помню, у генерала Засулича56, были столкновения и бои, но главные силы в дело пока не вступали. Ожидали подкрепления из России, устраивали позицию. Настало нескончаемое “лаояновское сидение”. Сидение это длилось месяцами. Пресловутое куропаткинское “терпенье, терпенье и терпенье” оказалось не просто фразою. Но Петербург этим “терпеньем” особенно не тяготился. О войне, которая была так далеко, думали мало, разве те, у которых были близкие. Но приятное ожидание побед все же щекотало нервы. Игра на бирже шла по-прежнему. Кафешантаны, кабачки, театры и рестораны были переполнены. Пропаганда тоже оживилась, и Охранное отделение работало не покладая рук. Газетные сообщения о наших неудачах внимания наверху не привлекали. Публика их в течение нескольких дней обсуждала, а потом забывала.

    — Ничего, в двенадцатом году Кутузов тоже долго избегал дела. Дойдут до Лаояна — тут и покончат. Все это вздор! Выпьем за будущую нашу победу! — И чокались.

    Но время шло, и в столице начали циркулировать разные слухи, с фронта начали приходить плохие новости. Японская артиллерия куда лучше нашей; у нас не хватает карт; распоряжения Куропаткина туманны. Больше всего он заботился о своей репутации. Засуличу приказано “избегать боя, но действовать по обстоятельствам...”. Если ввяжется и будет неудача, виноват будет он — зачем ввязался. Отступит — опять виноват, потому что ведь приказано действовать по обстоятельствам! Убит сын губернатора Зиновьева и еще несколько из офицеров гвардии. Ранены несколько моих знакомых. В фельетоне “Нового времени” промелькнуло имя сына. “У такой-то деревни, — писал корреспондент, — я видел печальную картину: несли корнета барона Врангеля, сраженного солнечным ударом”. Только через несколько недель мы узнали, что он поправился.

    Наконец пришла телеграмма о большом сражении у Лаояна. Все идет, как и ожидали, прекрасно. И вдруг сообщение, которое заставило усомниться. Уже после войны, из записок иностранного агента при японском главном штабе, оказалось, что японская армия потерпела сначала поражение, но Куропаткину причудилось, что японцы его обходят, и для предосторожности сам отступил. И наша победа обратилась в поражение57. Потом опять поражение и опять...

    От сына мы долго никаких известий не имели. Узнав, что в Петербург привезли раненого подполковника Энгельгардта, я поехал к нему узнать, не знает ли он что-нибудь о сыне.

    — Точно ничего сообщить не могу, — сказал он. — Его в госпиталь привезли, как раз когда меня увозили, и я не успел спросить, как он.

    Только через несколько недель мы узнали, что у нашего сына было что-то не в порядке с легкими. Через некоторое время его эвакуировали в Петербург.

    “У него абсолютно нет воли”

    То, что мы от него узнали, было неутешительно: армия была превосходна, дрались как львы, но высшее начальство было бестолково, и ему не доверяли. Забота о раненых была недостаточной. В приемном покое, где вначале находился мой сын, ни врач, ни даже фельдшер ни разу не появились. Врачей больше всего занимали слухи о беспорядках в стране, фельдшера были, как правило, нетрезвы.

    — Я не умер только благодаря одному из моих казаков. Он меня сюда доставил и оставался со мной в течение пяти недель, не отходя от меня, как сторожевая собака. Но в центральном госпитале под наблюдением высшего начальства все было прекрасно, даже роскошно.

    В армии идет сильная пропаганда. Везде разбрасывают листовки, но пока, к счастью, их используют только на сигареты. Японские солдаты тоже дерутся как львы. Их армия прекрасно организована, и порядок в ней образцовый.

    Ежедневно вечером я заезжал к Дохтурову, и он за картою мне подробно объяснял ход операций. Все, что на войне происходило, его удручало. Несколько раз Государь его вызывал к себе, и каждый раз он из дворца возвращался все более и более в мрачном настроении.

    — Для отчаяния действительно есть причины. Государь очень хорошо осведомлен о событиях на фронте и отдает себе полный отчет в том, что происходит, но совершенно не в состоянии принять никакого решения. Он находится во власти какого-то паралича воли, его действия не управляются здравым смыслом, но чьими-то намеками, какими-то симпатиями... Но кто может в этом разобраться? Ясно только одно — править он не способен. Все это приведет к какой-то катастрофе, избежать которой невозможно. Я предпочел бы умереть, чтобы не видеть этого позора.

    — Однажды Дохтуров меня сильно порадовал.

    — Я много говорил с твоим сыном, собирал о нем подробные справки. Из него выйдет настоящий военный. Пусть и после войны останется на службе, он пойдет далеко.

    Тем временем новости приходили ужасные. Поражение у Лаояна, у Мукдена, у Шахе, у Вафангау, Сандепу58, все поражения и поражения!.. Отступление у Мукдена было настоящим крахом. Генерал-адъютант Гриппенберг59, командующий одной из армий, непосредственно, минуя главнокомандующего, испросил у Государя позволение сдать командование.

    — С Куропаткиным, — сказал он, — служить невозможно.

    Все это, взятое вместе, побудило принять экстренные меры. В 1905 году главнокомандующему было приказано сдать командование Линевичу60, а самому вернуться в Петербург. Но Куропаткин в Петербург не вернулся, выклянчив у Государя командование одной из армий61.

    Командовать другой был назначен Дохтуров. Как только о назначении последнего узнали, все бросились его поздравлять. Я из комнаты рядом с его кабинетом наблюдал позорную сцену, которая происходила там: те, которые вчера еще мешали его назначению, теперь подхалимствовали перед ним. Радостные лица, душевные пожелания, лесть.

    Приехал и искренно к нему расположенный Драгомиров.

    —Ну, что, отче Димитрий? Много у тебя стало друзей! Что они скажут завтра? Или у тебя уже план, как победить, готов? Ты человек предусмотрительный.

    —Конечно, — сказал Дохтуров, — я докладывал Государю о моем плане.

    —Не секрет? — ехидно спросил Драгомиров.

    —Для широкой публики, конечно, секрет, — для тебя нет.

    — А ну-ка?

    — Умереть не с позором, а с достоинством.

    Но бедному моему другу умереть на поле битвы судьба не дала. Накануне отъезда его поразил удар, и он скончался на моих руках.

    Волнения внутри страны

    В обществе после Мукдена уже громко порицали войну, вспоминали участие членов Императорского Дома в концессиях на Ялу, ругали Куропаткина, говорили, что давно предвидели то, что случилось, что всегда утверждали, что Япония непобедимая держава; “одни дураки называли их макаками, а не знали, что мы сами “кое-каки”. Даже извозчики, эти признанные дипломаты Петербурга, по чьим высказы- ваниям наши высокопоставленные правительственные деятели судили о настроениях крестьянства, находили, что правительство “японца и того проморгало, да и хозяин у нас... он уж и на царя больше не похож”.

    Учащаяся молодежь бастовала. Впрочем, это уже годами у них вошло в привычку. Недаром студентов называли “неучащейся молодежью”; рабочие все громче и громче выражали свое неудовольствие и все чаще участвовали в демонстрациях. Сборища демонстрантов у Казанского собора становились обычным явлением. Террористы опять активизировались. И только одно правительство не унывало.

    “Чего вы беспокоитесь? Скоро явится флот, собранный по совету Кладо62; из Порт-Артура зайдут японцам в тыл — и готово!”

    Порт-Артур пал. Общественное мнение обрушилось не только на Стесселя, но, стыдно сказать, и на всех защитников крепости, которые проявили чудеса храбрости63.

    Петербург продолжал развлекаться, как обычно. Люди не унывали. Только на улицах все чаще можно было увидеть одетых в траур матерей и жен.

    Я уже сказал, что брожение среди рабочих все увеличивалось. К концу 1904 года и началу следующего оно приняло необычайные размеры. Как член правления Российского электрического общества Сименс-Гальске, я должен был постоянно иметь представление о настроениях рабочих. На наших заводах, где их было несколько тысяч, пришлых было немного. Большинство были рабочие, коих и отцы, и деды служили у нас, народ, сравнительно с рабочими других предприятий, развитой, спокойный, с которым управление ладило. До сих пор с ними никаких трений не было. Но и у нас стало теперь неспокойно. Волновалась, конечно, молодежь.

    Правительство уже несколько лет делало вид, что озабочено рабочим вопросом. Боясь рабочего движения, якобы признало право стачек; но к самим рабочим относилось враждебно, считая их опасным элементом; в непозволительно широком масштабе пользовалось и злоупотребляло правами усиленной охраны, и началось все это, если не ошибаюсь, в 1881 году. По малейшему поводу, а часто зря, полиция у рабочих делала обыски, их арестовывала, ссылала административным порядком и этим только подливала масла в огонь64.

    Комитеты

    В декабре 1904 года директор завода вызвал меня по телефону: рабочие предъявили требования, настаивая на том, чтобы говорить не только с ним одним, а с правлением. Я немедленно отправился на Шестую линию Васильевского острова, где был главный наш завод.

    За несколько кварталов до завода улица была запружена народом, большею частью рабочими. По адресу моему слышны были сперва остроты, потом угрозы. Я слез, кучера отправил домой и пошел пешком.

    Список требований занимал несколько страниц. Чего-чего тут не было! Большинство требований были нелепы. Было очевидно, что суть не в самих требованиях, а в чем-то другом. Мы просили рабочих выбрать уполномоченных для переговоров. Пока их выбирали, через задний ход пришло к нам несколько старых рабочих, которым безусловно можно было доверять.

    — Вам известны требования, которые ваши предъявили? — спросили мы.

    — Мы сами подписывали, нам их читали.

    — В чем же дело?

    — Да ерунда, пустая канитель! Не стоит и обращать внимания. Вот увеличить плату не мешает, ну, пожалуй, и насчет пенсии, а все другое глупости. Писали, должно быть, люди, которые нашего дела не знают. Вот и насчет расценки поштучной, и как ее тут сделаешь?

    — Зачем же вы требуете то, что сами называете ерундой?

    — Ничего не поделаешь! принесли этот список, велели предъявить. Коль не предъявите, говорят, и вас, и вашу семью убьем. Как тут не подписать!

    — Да кто же говорит? Что за люди?

    — От самого, значит, комитета присланы.

    — Какого комитета?

    — А Бог его знает!

    — А кто приносил?

    — Кто их знает! Один-то, пожалуй, и правда рабочий был. Парень, видно, толковый, а другие — не то из студентов, не то господа.

    — И вам не стыдно исполнять глупые приказы какого-то комитета? Какого, и сами не знаете. Дураки написали ерунду, а вы, умные люди, подписываете?

    — Эх, барин! — покачал головой старик. — Вот у Лесснера65 не послушались комитета, да пять человек ночью и порешили. Жили бы мы все в одном месте, ну тогда дело другое! А живем мы кто где. Придут и зарежут — и концы в воду. Вот и у Нобеля66: там кто-то не подписал — и избили до полусмерти. Как тут не подписать?!

    Явились уполномоченные, в большинстве горланы. Стали обсуждать требования пункт за пунктом. Но что это было за обсуждение! Речь идет о специальном вопросе: расценке какой-нибудь гайки, а они жарят фразами из Каутского или Маркса, а может быть, даже не из них, а из подпольных брошюр. Мы в требованиях отказали. Работы прекратили. Одного из инженеров, даже не служащего у нас, а присланного из-за границы, чтоб устроить патентованное производство, вывезли на тачке и опрокинули в лужу.

    А через несколько дней, даже не пытаясь начать новые переговоры, рабочие снова стали на работу. На наш вопрос, что это означает, наши друзья ответили, что возобновить работу разрешил комитет, а когда горланы не согласились, приказал “сам батюшка”.

    — Какой батюшка?

    — Разве вы о нем никогда не слыхали? Гапон67.

    Поп Гапон

    Конечно, мы слышали о Гапоне — о нем много было разговоров. Однажды по просьбе высокопоставленного лица, кажется это был городской голова, мы выделили большую сумму денег для поддержки его просветительской деятельности. Позже мы слышали, кажется от того же лица, что Гапон всех предал, что он был наполовину мошенник и наполовину революционер.

    — Разве рабочие продолжают иметь с ним дело? — спрашиваю.

    — А как же. У него на квартире, то есть не у него, а на другой, часто происходят собеседования. И теперь принимаются записи.

    — Какие записи? на что?

    Старик рассказал, что Гапон принимает записи, чтобы всем скопом идти к Царю, просить у него защиты.

    — И вы пойдете?

    — А как же! Батька говорит, что идти нужно, и комитет приказал.

    — Смотрите, чтобы чего-нибудь не вышло. Сами знаете, какое время. По головке за это не погладят!

    — Ничего худого выйти не может. Идем по вызову самого Царя. Хочет узнать о наших нуждах.

    — Вас обманывают. А если против Царя что-нибудь замышляют?

    — Это никак быть не может. Батюшка со всех клятву берет, что ни ножей, ни оружия с собой не возьмут. Приказал всем надеть праздничное платье: к самому, мол, Царю идете в гости.

    “Кровавое воскресенье”

    9 января 1905 года, чуть свет, директор опять телефонировал, прося сейчас приехать. Я отправился. Но, проехав через Николаевский мост, вернулся. Там стоял наряд войск. Полицейский офицер мне заявил, что на Васильевский остров ехать можно, но обратно не разрешит. Обратно через Неву никого пропускать не приказано. У Академии стояли стройными рядами рабочие, все прибывая. Сколько я мог заметить, они были одеты в праздничное платье. Я вернулся через Дворцовую площадь. Там стояли войска. Знакомый офицер мне передал, что людям розданы боевые патроны.

    — На что? рабочие настроены вполне миролюбиво. Я уверен, что Государь к ним выйдет.

    Офицер удивился:

    — Разве вы не знаете, что Государя в городе нет? Он выехал.

    — Выехал из города? Быть не может!

    — Я знаю наверняка.

    — Когда выехал?

    — Этого я не знаю. Кто говорит — вчера, кто — раньше.

    Раньше? И я вспомнил печальную, возмутительную картину. Неужто это и был его отъезд?! Я находился у антиквара Смирнова, на Вознесенском, как раз против Александровского рынка. Дело было к вечеру. Рынок уже закрывали, толпа выходила из рядов. Вдруг мы услыхали хохот, пискливое “ура” мальчишек. Какая-то карета не рысью, а сумасшедшим карьером, как мчатся только пожарные, во все лопатки улепетывала по направлению к вокзалам. В ней сидел Государь. Прохожие смеялись, мальчишки свистали, гикали:

    — Ату его!

    Седой отставной солдат, с двумя Георгиями на груди, печально покачал головой:

    — До чего дожили! Сам помазанник Божий!

    Дальнейший ход событий злополучного 9 января известен. Многочисленная толпа рабочих стройными рядами, с пением “Спаси Господи люди Твоя”, двинулась по набережной к площади Зимнего дворца. Впереди, с крестом в руках, шел священник Гапон, несли образа и царский портрет. Дойдя до дворца, толпа стала. Полиция отдала приказ разойтись. Толпа не трогалась. Троекратное предупреждение — и начался расстрел.

    Сколько было убитых и раненых, узнать не удалось. Официально называли десятки, в городе говорили о тысяче. Утверждали, что из высших властей никто даже не счел нужным показаться на площади. Всем руководил какой-то мелкий полицейский чин.

    Предстояла ли необходимость прибегать к столь беспощадным мерам? Выяснить это мне не удалось. Большинство свидетелей на этот вопрос отвечало отрицательно. Я расспрашивал об этом, между прочим, двух моих друзей, которым обоим безусловно можно было верить. Оба были военные, серьезные генералы, одних и тех же убеждений, люди опытные, видавшие виды на своем веку, и я им доверял. Оба видели происходившее одновременно из одного и того же окна Главного штаба, следовательно, видели идентично одно и то же, а между тем оценка событий была радикально противоположна.

    — Была ли необходимость открыть огонь? — спросил я.

    — Безусловно, — сказал один, — а то толпа смела бы войско.

    — Ни малейшей, — сказал другой.

    Разберитесь после этого в удельном весе свидетельских показаний.

    Мнения о намерениях рабочих и причинах этой демонстрации — тоже различны.

    Одни утверждали, что все было провоцировано полицией. Другие — что рабочие хотели овладеть дворцом и что их миролюбие было лишь маскою. Обе версии голословны.

    Одно мне кажется несомненным: выйди Государь на балкон, выслушай он так или иначе народ, ничего бы не было, разве то, что Царь стал бы более популярен, чем был. Но, как оказалось, во все свое царствование благоприятными обстоятельствами он пользоваться не умел. Как окреп престиж его прадеда, Николая I, после его появления во время холерного бунта на Сенной площади68! Но Царь был только Николай Второй, а не второй Николай.

    “Долой самодержавие!”

    При таких печальных событиях начался 1905 год. Расстрел на Дворцовой площади еще более отдалил народ от Царя. До этих пор с ним все меньше и меньше считались — теперь его уже начали не уважать. “Не только править не умеет, но и своего народа боится”, — говорили во всеуслышание.

    Вскоре после гапоновского происшествия как-то вечером, идя по Мойке, я встретил группу пьяных матросов. Обнявшись, они шествовали по панели, выделывая зигзаги, вопя во все горло одно и то же. Городовой, добродушно усмехаясь, смотрел на них.

    — Что это они кричат? — спросил я.

    — Да все те же модные слова.

    — Какие такие модные слова?

    — Да все то же: “Долой самодержавие!”

    На улице эти модные слова я слышал впервые.

    Примечания.

    1 Витте Сергей Юльевич (1849—1915), граф (с 1905) — государственный деятель. Занимал посты: управляющего Юго-Западными железными дорогами (1886—1888), директора Департамента железнодорожных дел (1889—1892; в тексте ниже неверно назван директором Тарифного департамента), министра путей сообщения (1892), министра финансов (1892—1903), председателя Комитета министров (с 1903), Совета министров (1905—1906). См. о нем: Ананьич Б.В., Ганелин Р.Ш. Сергей Юльевич Витте и его время. СПб., 1999.

    2 Ротштейн Адольф Юльевич (1857—1904) — банковский деятель, руководитель С.-Петербургского международного коммерческого банка (1889—1904), директор Русско-китайского банка, председатель правления нефтепромышленного общества “Мазут”, член правления Российского золотопромышленного общества, член правления Никополь-Мариупольского горно-металлургического общества, директор акционерного общества Тульских меднопрокатных и патронных заводов. Подробнее см.: Дьяконова И.А. Адольф Ротштейн — выдающийся русский банкир // Россия и мировой бизнес: дела и судьбы. М., 1996. С. 51-68.

    3 Витте служил тогда помощником по движению и начальником эксплуатации Одесской железной дороги, Находившейся под управлением РОПИТа.

    4 Врангель допускает неточность: после образования Общества Юго-Западных дорог (1878) Витте получил место заведующего отделением эксплуатации правления Юго-Западных железных дорог в Петербурге, а в 1880 г. — начальника эксплуатации (Киев). Ср.: “...Я переехал в Киев и занял должность начальника эксплуатации Юго-Западных железных дорог. Правление тогда же хотело, чтобы я занял место управляющего Юго-Западных железных дорог, но Министерство путей сообщения не хотело утвердить меня в этой должности, так как я не был инженером путей сообщения” (Витте. Т. 1. С. 127).

    5 По-видимому, описываемая сцена произошла в 1885 г., когда Чихачев занимал должность начальника Главного морского штаба и с июня по октябрь временно управлял Морским министерством из-за болезни морского министра; управляющим Морским министерством он стал лишь в 1888 г.

    6 Речь идет об Иване Алексеевиче Вышнеградском (1831 — 1895).

    7 Посьет Константин Николаевич (1819—1889) — путешественник, адмирал; с 1874 по 1888 г. министр путей сообщения.

    8 Витте занял эту должность 1 января 1886 г.

    9 Мнение Врангеля о Витте разделяли многие представители русского общества. Ср., например: “Вообще нельзя не признать, что граф Витте не представлял из себя крупного государственного человека, в противность его собственному мнению. Он был совершенно лишен широких государственных идей, что и обнаружил в 1905-м году во время первой революции” (Петрункевич И.И. Из записок общественного деятеля. Прага, 1934. С. 285). Подробно о роли Витте в революции 1905 г. см.: Ананьич Б.В., Ганелин Р.Ш. Указ. соч. С. 204—311.

    10 Влияние Ротштейна на Витте было велико. Французский посол в Петербурге уверял свое правительство, что Ротштейну принадлежит роль “вдохновителя” всей финансовой политики Витте, и называл его “человеком пылкого воображения, очень изобретательным и неслыханной дерзости” (см.: Фурсенко A.A. Нефтяные войны. Л., 1985. С. 48). Подробнее о деятельности Ротштейна и его сотрудничестве с Витте см.: Ананьич Б.В. Россия и международный капитал 1897-1914. Л., 1970. С. 37-39, 42-49.

    11 Сохранившаяся в архивах секретная деловая переписка Ротштейна, которую он, не прибегая к услугам сотрудников, вел сам на немецком языке, а также по-французски, по-английски и по-русски, свидетельствует о том, что он хорошо владел всеми этими языками (см.: Дьяконова И.А. Адольф Ротштейн —выдающийся русский банкир // Россия и мировой бизнес: дела и судьбы. С. 52).

    12 Бенкендорф Дмитрий Александрович (известен под именем Мита) — “персона очень заметная, как в петербургском монде, так и в парижском и лондонском” (Бенуа. Т. 1. С. 619); акварелист-любитель (делал акварельные копии со знаменитых произведений живописи), действительный член Общества русских акварелистов, коллекционер. Его участие в акционерных компаниях объясняется, по-видимому, тем, что он выступал в роли подставного лица, поскольку члены императорской семьи не имели права участвовать в коммерческих организациях. См. подробнее: Толстой. С. 288.

    13 Мария Павловна, великая княгиня, урожд. герцогиня Мекленбург-Щве-ринская (1854—1920) — жена великого князя Владимира Александровича. Оба они “души не чаяли в Мите, и он при их "малом" дворе был завсегдатаем, будучи великим специалистом по части всяких светских сплетен” (Бенуа. Т. 1. С. 619). Занявшая после, смерти мужа пост президента Академии художеств Мария Павловна, по свидетельству И.И. Толстого, не разбиралась в искусстве и не обладала художественным вкусом. По поводу ее предложения, чтобы Д.А. Бенкендорфа избрали членом Академии художеств па одну из освободившихся вакансий, И.И. Толстой записал в дневнике: “Очевидно, Мария Павловна, при которой неглупый Бенкендорф состоит прихлебателем, желает иметь в Академии соглядатая и советчика в делах, которых она не понимает” (Толстой. С. 288).

    14 Действия Российского золотопромышленного общества были открыты 26 мая 1895 г. Председатель правления — барон Н.Е. Врангель, члены: A.A. Давыдов, И.Я. Эфрон, Г.А. Кольберг, С.И. Литтауэр, А.Ю. Ротштейн, П.Г. Шайкевич.

    15 В русском издании приведена его фамилия — Нерпин.

    16 Это произошло в 1899 г. (см.: Owen 77г.С. Bourgeois Consciousness in Russia // Between Tsar and People: Educated Society and the Quest for Public Identky in Late Imperial Russia. Princeton, 1991. P. 78).

    17 Голицын Григорий Сергеевич (1838—1907), князь— генерал-адъютант, член Государственного совета, главнокомандующий на Кавказе с 1897 по 1904 г.

    18 Голицына Варвара Григорьевна, княжна — с 1872 г. жена Георгия Егоровича Врангеля.

    19 В конце 1890-х гг. Витте вел интенсивную и успешную борьбу за привлечение иностранного капитала в российскую промышленность, и особенно в нефтяное дело, несмотря на противодействие его экономической политике со стороны ряда правительственных деятелей. В феврале 1899 г. министр финансов подал царю записку “О программе торгово-промышленной политики империи”, для ее обсуждения было созвано заседание Совета министров под председательством Николая II, и программа была одобрена (подробнее см.: ФурсенкоА.А. Нефтяные войны. Л., 1985. С. 59—60). Весной 1899 г. вопрос о необходимости ограничения доступа иностранных капиталов в Россию, и в частности в нефтедобывающую промышленность, был возбужден заново, и в известной мере по инициативе Г.С. Голицына (см.: Ананьич Б.В. Указ. соч. С. 21).

    20 Голицын возобновил начатую его предшественником кампанию по секвестированию церковного имущества армянской церкви и добился утверждения ее Александром III в 1897 г. В ответ на сопротивление армян кавказские власти не только вооружили мусульманское население, но и сделали все возможное для обострения этнических конфликтов, возникавших из-за экономического соперничества между армянами, которым принадлежало большое количество нефтяных участков в районе Баку, и мусульманами; эта политика вылилась в резню и погромы, наиболее ужасными из них были произошедшие в феврале и сентябре 1905 г. (см. об этом:. Henry J.D. An Eventful History. London, 1905). О политике Голицына см.: Витте. Т. 2. С. 105—106.

    21 Назначенный начальником особого Западносибирского отряда, снаряженного в 1863 г. для военной экспедиции в Среднюю Азию, М.Г. Черняев в 1864 г. взял штурмом Чимкент, в 1865 г. — Ташкент, несмотря на полученное предписание “воздержаться от дальнейших попыток впредь до особого распоряжения”. В апреле 1866 г. он был отозван. Ср. оценку деятельности Черняева высокопоставленным чиновником: “Сам он был человек небольшого полета, и только И.С. Аксаков да московские купцы создали из него впоследствии и героя, и государственного мужа, но все-таки он придал важное значение занимаемому им посту уже потому, что при нем наступательное наше движение в Средней Азии приняло особенно резкий характер” (Феоктистов. С. 332—333).

    22 Комаров Александр Виссарионович (1830—1904) — генерал от инфантерии, с 1883 г. начальник Закаспийской области. Врангель имеет в виду так называемый Афганский кризис 1885 г., когда продвижение русских войск на юге Туркмении побудило англичан уговорить афганское правительство занять крепость Пенджа на реке Кушка. Вопреки заверениям Александра III и министра иностранных дел Н.К. Гирса, что Россия не намерена расширять свою территорию, генерал Комаров атаковал и разбил афганские части, заняв Пенджу. Кризис длился несколько месяцев, разрешился подписанием соглашения 10 сентября 1885 г., в котором Россия подтвердила намерение не вмешиваться в дела Афганистана. Отношение императора к международной политике характеризует эпизод, произошедший три года спустя: тот же генерал Комаров в 1888 г. пытался уговорить Александра III оказать военную поддержку восставшим против своего правительства афганцам. Против намерений Комарова выступал ташкентский генерал-губернатор Н.О. Розенбах. У каждого из них имелся свой сторонник в Петербурге: у Розенбаха — Гире, у Комарова — военный министр П.С. Ванновский. После совещания, на котором стороны не пришли ни к какому соглашению, Александр III наложил следующую резолюцию: “Так как единогласие не было достигнуто, то предоставить генерал-губернатору Розенбаху и начальнику Каспийской области Комарову действовать по их усмотрению” (Половцов. Т. 2. С. 107).

    23 Черкасский Владимир Александрович (1824—1878), князь — общественный деятель, во время Русско-турецкой войны уполномоченный Красного Креста при действующей армии и заведующий гражданской частью на территориях, занятых русскими войсками. Милютин Николай Алексеевич (1818—1872) — директор Хозяйственного департамента Министерства внутренних дел, в 1859— 1861 гг. товарищ министра внутренних дел, фактический руководитель всех подготовительных работ по крестьянской реформе. Самарин Юрий Федорович (1819—1876) — публицист и общественный деятель, участник подготовки крестьянской реформы, автор статей о социально-политических и национальных отношениях в Прибалтике. Аксаков Иван Сергеевич (1823—1886) — общественный деятель, журналист; один из идеологов панславизма. Катков Михаил Никифо- рович (1818—1887) — публицист, издатель и редактор “Русского вестника” и “Московских ведомостей”.

    24 Вейки — от финского “veikko” (дружище, приятель); слово употреблялось финнами, жившими в Петербургской губернии. На Страстную они приезжали в Петербург на заработки. Ср.: “Бейками назывались те финны, "чухонцы", которые по давней поблажке полиции стекались в Петербург из пригородных деревень в воскресенье перед Масленой и в течение недели возили жителей столицы. Звук их бубенчиков, один вид их желтеньких белогривых и белохвостых сытых и резвых лошадок сообщал оттенок какого-то шаловливого безумия нашим строгим улицам; погремушки будили аппетит к веселью, и являлось желание предаться какой-то чепухе и дурачеству. Дети обожали веек” (Бенуа. Т. 1. С. 290).

    25 Бобриков Николай Иванович (1839—1904) — генерал от инфантерии (1897), начальник штаба Петербургского военного округа (1884—1898). С 1898 г. финляндский генерал-губернатор. Узнав о его назначении, Половцрв записал в дневнике: “Этот дикий, грязный во всех отношениях унтер-офицер, на несчастье Финляндии, остался ее мучителем; вероятно, ненадолго” (Половцов A.A. Из дневника // Красный архив. 1923. Т. 3. С. 133). Бобриков был убит в Гельсингфорсе Евгением Шауманом, сыном финского сенатора. Выстрелив в Бобрикова, Шауман сразу же после этого покончил с собой.

    26 Долгоруков Владимир Андреевич (1810—1891), князь— генерал от кавалерии (1867), генерал-адъютант (1855), с 1856 по 1891 г. московский генерал-губернатор.

    27 Хамовники— район, примыкающий к Новодевичьему монастырю, где с XVII в. находилась слобода дворцовых ткачей, изготовлявших белое (“хамовное”) полотно. Л.Н. Толстой жил в Большом Хамовническом переулке с 1882 по 1901 г. В эпизоде обыгрываются два значения слова “хам”, существовавшие в XIX в.: “человек, принадлежащий к низшим сословиям” (ср.: “Вообразите, что теперь мода одевать хамов в парики и шелковые чулки”. — Письма Врангеля. С. 264) и “грубый, наглый человек”.

    28 Ограничение автономии Финляндии велось с начала 1890-х гг., когда финская почта была подчинена российскому почтовому ведомству без предварительного обсуждения вопроса с финским сеймом. Систематическая политика русификации проводилась Бобриковым: манифестом от 3 февраля 1899 г. было установлено, что российские власти могут издавать обязательные для Финляндии постановления без согласия финского сейма; в 1901 г. принят закон, по которому упразднялись национальные воинские формирования Финляндии. Манифестом от 4 ноября 1905 г. большинство декретов, введенных с 1899 г., были отменены; начиная с 1907 г. политика русификации была возобновлена.

    29 Брадке Вячеслав Павлович (? — 1916) — инженер, финансист, организатор крупных промышленных предприятий, основатель и председатель правления Бакинского нефтяного общества (см. о нем: Светлой памяти Вячеслава Павловича Брадке. Пг., 1916).

    30 Биби-Айбатское нефтяное общество начало действовать в 1900 г. Учреждено для эксплуатации арендованных у казны в Биби-Эйбате (район на Апшеронском побережье) нефтеносных участков, для добычи нефти в других местностях, а также для переработки добываемой нефти и торговли нефтью и нефтяными продуктами. Вместе с Врангелем в правление общества вошли А. Вагстаф, А.Е. Гутман, А.Ф. Кох, Ю.Ф. Николаи.

    31 Торги на нефтяные участки проводились с 1872 г.

    32 Имя горного инженера А.М. Коншина часто встречается в договорных документах, хранящихся в личном архиве баронессы М.Д. Врангель (Архив Гуверовского института в Стэнфорде).

    33 Петровск-Порт — название г. Махачкалы в 1857—1922 гг.

    34 С 1899 г. Чихачев занимал должность председателя совета по делам торгового мореплавания при министре финансов; описываемые ниже события происходили в 1903 г.

    35 Абаза Николай Саввич (1837—1901) — сенатор (с 1880), член Государственного совета (с 1891). Выпускник медицинского факультета Харьковского университета, Абаза с 1863 по 1867 г. сопровождал Кавказскую армию в качестве врача. Затем был тамбовским (с 1868), херсонским (с 1871), рязанским (с 1874) вице-губернатором. В 1876—1878 гг. главноуполномоченный Российского Красного Креста. В 1880—1881 гг. начальник Главного управления по делам печати. С 1891 г. председатель комиссии для обсуждения вопроса о мерах по поддержанию дворянского землевладения; с 1897 г. устроитель Черноморского побережья. В дневнике A.A. Половцова имеется запись про Абазу: “Он человек весьма недюжинный, погубивший свое здоровье исполнением человечески-служебного долга на Кавказе, где в качестве госпитального доктора схватил кровавый понос, в Тамбове, где по обязанности вице-губернатора боролся с холерою и чуть от нее не умер, на Балканском полуострове, где, будучи в последнюю войну представителем Красного Креста, чуть не умер от тифа. Такие люди редки” (Половцов. Т. 1. С. 341).

    36 Краснополянское шоссе идет от Адлера на Красную Поляну. В 1911 г. на повороте стоял столб с надписью: “Дорога в город Романовск. Красная Поляна 45 верст”. Строительство этого шоссе началось в 1897 г., оно было открыто для движения уже в 1899 г., “постройка обошлась свыше миллиона рублей” (Дороватовский С. Сочи и Красная Поляна с окрестностями. СПб., 1911. С. 136, 156). По свидетельству современника, строительство было связано “с величайшими техническими затруднениями <...> весьма дорого обошедшееся <...> Пользование этой дорогой невозможно иначе, как при помощи наемных экипажей, но она, ввиду незаселенности еще Красной Поляны, посещаемой покуда только туристами, особого практического значения не имеет” (Ермолов A.C. Заметки по поездке на Черноморское побережье Кавказа осенью 1907 г. СПб., 1908. С. 4)

    37 Ольденбургский Александр Петрович (1844—1933), принц— правнук Павла I, генерал от инфантерии, генерал-адъютант, сенатор, член Государственного совета. Был известен как общественный деятель, попечитель многих благотворительных обществ и учреждений; занимался обустройством первых в России черноморских курортов. Принцу Ольденбургскому Витте посвятил в своих воспоминаниях отдельную главу, в которой, перечислив созданные им полезные учреждения, отмечал: “Большинство обывателей Российской империи думают, что все это создано благодаря необыкновенной щедрости его высочества, но это совершенно не так. Все это создано принцем А.П. Ольденбургским, но на казенные деньги; можно даже с уверенностью утверждать, что то же самое было бы создано с гораздо меньшими затратами и, вероятно, более разумно обыкновенными смертными, если бы те деньги <...> были бы даны обыкновенным обывателям. Вся заслуга принца заключается в том, что он человек подвижный и обладает таким свойством характера, что когда он пристанет к лицам, в том числе иногда лицам, стоящим выше, чем сам принц Ольденбургский, то они соглашаются на выдачу сотен тысяч рублей из казенного сундука, лишь бы только он от них отвязался” (Витте. Т. 2. С. 564).

    38 Ковалевский Владимир Иванович (1848—1934) — директор Департамента торговли и мануфактур с 1892 по 1900 г.; товарищ министра финансов (1900—1902). После выхода в отставку (1902) занимался научно-организационной, общественной и предпринимательской деятельностью, в том числе возглавлял правления товарищества Петроградского вагоностроительного завода, Общества механических заводов “Братья Бромлей” и др. С 1906 по 1916 г. председатель императорского Русского технического общества, в 1910 г. президент Вольного экономического общества. После революции почетный председатель Государственного института опытной агрономии, возглавлявшегося Н.И. Вавиловым. В 1869—1871 гг. Ковалевский находился под следствием, был осужден и заключен в Петропавловскую крепость за содействие С.Г. Нечаеву после совершенного им убийства студента И.И. Иванова. После освобождения Ковалевский был лишен права занимать государственные должности; однако ему удалось обойти это ограничение, он успешно служил, пока под давлением публикаций В.П. Мещерского министр внутренних дел Д.А. Толстой не доложил о “неблагонадежном” чиновнике Александру III. Ковалевский написал покаянное письмо государю, в котором объяснил свое участие в нечаевском деле требованиями души, не позволившей ему не относиться “сочувственно к преследуемому человеку”. Государь к покаянию отнесся “рыцарски-великодушно” и наложил резолюцию: “Оставить Ковалевского на прежнем месте. Он — честный человек” (Ковалевский В.И. Из старых заметок и воспоминаний // Русское прошлое. СПб., 1991. Вып. 2 . С. 33-34).

    39 Филипп (настоящее имя Низье Вашо; 1849—1905) — уроженец Лиона, спирит, предсказатель и врачеватель, услугами которого пользовалась в начале века семья Николая II. См.: Сватиков С.Г. Создание “Сионских протоколов” по данным официального следствия // Евреи и русская революция. М.. 1999. С. 185-186.

    40 Безобразов Александр Михайлович (1855—1931) — действительный статский советник (1898), статс-секретарь (1903). В 1881 — 1882 гг. член исполнительного комитета “Священной дружины”. В 1890-е гг. служил в Иркутском отделении Главного управления государственного коннозаводства. Разработанный им в 1896 г. проект, в котором указывалось на неизбежность войны с Японией и в целях усиления влияния России на Дальнем Востоке предлагалось организовать коммерческие предприятия в Корее и Маньчжурии, получил поддержку Николая II. В 1901 г. было учреждено “Русское лесопромышленное товарищество” с казенной субсидией в 2 млн. рублей и приобретена у корейского правительства концессия на освоение лесного района по реке Ялу. По инициативе Безобразова в 1903 г. были образованы Особый комитет по делам Дальнего Востока и наместничество на Дальнем Востоке. См.: Витте. Т. 2. С. 238—248; Гурко В.И. Черты и силуэты прошлого. М., 2000. С. 311—345.

    41 Протасов-Бахметев Николай Алексеевич (1833—1907), граф — статс-секретарь по делам управления учреждениями Ведомства императрицы Марии в 1889-1906 гг.

    42 Черный лес ни в “Кавказском пленнике”, ни в других “кавказских” повестях Л.Н. Толстого не упоминается.

    43 Ср.: “В 1899 году Абаза с комиссией и разными лицами посетили Красную Поляну <...> Путешествие от Адлера через вьючный перевал было очень трудное. Но спустившись с Аибгинского хребта на Красную Поляну, все лица, сопровождавшие Абазу, были поражены теми красотами, которые развернулись перед ними” (Дороватовский С. Указ. соч. С. 156).

    44 На Красной Поляне (Кбааде — у черкесов) молебном 21 мая 1864 г. закончилась Кавказская война (на молебне присутствовал Н.С. Абаза, тогда молодой военный врач, сопровождавший русский отряд). До покорения Кавказа Красную Поляну населяли занимавшиеся садоводством черкесы, большая часть которых ушла в Турцию, остальные были переселены на Кубань. Обширные земли были частью розданы бесплатно деятелям Кавказского наместничества; часть земель (не лучшая для освоения) была отведена для переселенцев — греков и армян из Малой Азии, а также немцев, эстонцев, латышей и незначительного количества жителей внутренних губерний России. Край постепенно пришел в упадок, но начиная с середины 1890-х гг. его развитие стало предметом интересов и забот правительства. Посетивший Кавказ в 1894 г. министр A.C. Ермолов охарактеризовал увиденное там как результат “опустошительного хозяйничания” и начал, совместно с Абазой, разрабатывать “проект даль- нейшего заселения и оживления Черноморского края на совершенно иных началах, чем это было прежде” (Ермолов A.C. Указ. соч. С. 11). Около 1897 г. было решено основать здесь город Романовск. На случай приезда государя на склоне хребта Ачишхо было начато строительство “охотничьего домика” — дворца в английском стиле, в три этажа и пятьдесят комнат (мебель в него завезена не была, отделка комнат не закончена). В 1911 г. Романовск выглядел примерно так же, как его описал автор мемуаров. Подробнее см.: Дороватовский С. Указ. соч.

    45 Шабельская Елизавета Александровна (1855—1917) — журналистка, писательница, актриса. Дочь одесского генерала, она бежала из родительского дома, чтобы стать актрисой. В арендованном в Петербурге театре в 1900—1902 гг. Шабельская в основном ставила собственные (“Женский вопрос”, “Лиза Ракитина”) и переведенные ею пьесы (подробнее см.: История русского драматического театра. М., 1987. Т. 7. С. 287, 303). Встретив Ковалевского в уже весьма зрелые годы, в своей антрепренерской деятельности пользовалась его положением в чиновничьих и финансовых кругах и даже подписывала от его имени векселя, что привело ее на скамью подсудимых.

    46 Менелик II (1844—1911) — император Эфиопии (Абиссинии) с 1889 г.

    47 Ашинов Николай Иванович (1856 — ?) в отрочестве путешествовал по Востоку со своим дядей, хорошо знал арабский; первую свою поездку в Эфиопию совершил в 1884 г. под покровительством Императорского Вольного экономического общества и графа Н.П. Игнатьева, бывшего посла в Константинополе. В Эфиопии получил аудиенцию у императора Иоганнеса IV, вернулся в Петербург с дарами русскому императору, со сведениями о христианском населении страны, нуждающемся, по его словам, в поддержке русской православной церкви, и с предложением основать на берегу Красного моря казачье поселение. Сочувствие своим прожектам Ашинов нашел в Москве: ему помогли организовать еще одну экспедицию в Эфиопию, откуда он привез делегацию на празднование 900-летия принятия Россией христианства. Делегация была представлена Двору, обласкана русской прессой и обществом. При финансовой поддержке московских купцов Ашинов в 1888 г. отправился в следующую экспедицию в Эфиопию. Сопровождаемый 150 казаками с женами и детьми, он высадился на территории французской колонии Обок на побережье Красного моря и занял укрепление Сагалло. После отказа покинуть крепость Ашинов и казаки были задержаны французскими войсками и впоследствии переданы русским властям.

    48 Леонтьев Николай Степанович (1861—1911?) — отставной офицер русской армии, перешедший в 1896 г. на службу к императору Эфиопии; был произведен в генералы и назначен правителем экваториальных провинций страны. В качестве члена эфиопской дипломатической миссии неоднократно посещал Россию.

    49 У Певческого моста в Петербурге находилось Министерство иностранных дел.

    50 А.Н. Куропаткин во время Русско-турецкой войны 1877—1878 гг. был начальником штаба 16-й пехотной дивизии, которой командовал М.Д. Скобелев; возглавлял Туркестанский отряд в Ахалтекинской экспедиции 1880 г. под началом Скобелева.

    51 После окончания Русско-японской войны вышел 4-томный “Отчет генерала-адъютанта Куропаткина” (1906; последние два тома написаны лично Куропаткиным); 4-й том — “Итоги войны” — был опубликован в 1908 г., тираж был тут же изъят; в 1909 г. переиздан в Берлине, одновременно был переведен на многие европейские языки.

    52 Ренненкампф Павел Карлович (1854—1918) — генерал от кавалерии (1910), генерал-адъютант. Участник Русско-японской и Первой мировой войн. После Февральской революции был арестован и отправлен в Петропавловскую крепость. За отказ перейти на службу к большевикам убит 12 апреля 1918 г.

    53 П.Н. Врангель закончил Горный институт в Петербурге в 1901 г., с 1902 по 1904 г. служил чиновником по особым поручениям при генерал-губернаторе; после войны с Японией (см.: Врангель П.Н. Маньчжурские письма: Из эпохи войны с Японией // Вестник Европы. 1908. № 11) остался на военной службе, закончил Академию Генерального штаба в 1910 г., прошел курс в Офицерской кавалерийской школе (1911). С мая 1912 г. командир эскадрона лейб-гвардии Конного полка.

    54 Тимирязев Василий Иванович (1849—1919) начал службу в Департаменте торговли и мануфактур в 1875 г.; коммерческий агент в Берлине с 1894 по 1902 г.; товарищ министра финансов (1902—1905). Позднее первый министр торговли и промышленности (1905—1906, 1909); один из организаторов всероссийских съездов представителей промышленности и торговли, председатель Совета съезда в 1907 г. Подробнее о нем см.: Шепелев. С. 37—38; Толстой И.И. Воспоминания министра народного просвещения. М., 1997. С. 175—180.

    55 Управление промышленностью и торговлей осуществляли Министерство финансов и Министерство земледелия и государственных имуществ. Деятельность ведомств согласована не была. Горный департамент находился в составе Министерства земледелия и государственных имуществ, в мае 1905 г. был передан в Министерство финансов, в октябре 1905 г. — во вновь созданное Министерство торговли и промышленности. См.: Шепелев. С. 25—37.

    56 Засулич Михаил Иванович (1843—1910) — генерал от инфантерии, во время Русско-японской войны командовал 2-м Сибирским корпусом; в бою под Тюренченом действовал нерешительно, результатом чего явилось беспорядочное отступление и поражение. В 1906 г. вышел в отставку.

    57 Лаоянские бои начались 26 августа и продолжались в течение 10 дней. 4 сентября, неожиданно для всех, Куропаткин отдал приказ об отступлении. Ср.: “Впоследствии, когда открылись и японские карты, стало известно, что не менее велико в тот августовский день было изумление нашего противника, начинавшего считать себя побежденным” (Геруа. С. 157).

    58 Мукденское сражение длилось с 6 по 25 февраля 1905 г. Шахейские бои, названные по имени реки Шахе, вдоль которой проходила линия укреплений русской армии, происходили в начале октября 1904 г.; продолжались 12 дней. Операция Сан^е/гу-Хейгоутай (“бесполезное кровопускание”. — Геруа. С. 181) была начата 25 января 1905 г.

    59 Гриппенберг Оскар Казимирович (1838—1915) — генерал, командовал вновь сформированной 2-й Маньчжурской армией. После четырехдневного боя вместо запрошенного Гриппенбергом у Куропаткина подкрепления был получен приказ отступить. “Считавшийся уравновешенным швед Гриппенберг потерял самообладание и совершил антидисциплинарный поступок: самовольно сложил с себя командование армией и уехал в Петербург” (Геруа. С. 180).

    60 Линевич Николай Петрович (1838—1908) — генерал от инфантерии (1904), генерал-адъютант, командующий 1-й Маньчжурской армией (с октября 1904), главнокомандующий вооруженными силами на Дальнем Востоке (март 1905 — январь 1906).

    61 Ср.: Куропаткин “бил челом, прося оставить его в армии на любой должности. Государь дал ему в командование первую армию...” (Геруа. С. 187).

    62 Клада Николай Лаврентьевич (1862—1919) — военно-морской теоретик и историк, публицист, генерал-майор по Адмиралтейству (1912); с 1896 г. преподаватель Морской академии. Участвовал в походе эскадры адмирала З.П. Рожественского на Дальний Восток, однако вернулся после случайного расстрела русской эскадрой английских рыбаков, ошибочно принятых за японцев; в мае 1905 г. был уволен в отставку за цикл статей, в которых резко осуждал руководство флота за плохую подготовку эскадры к походу. В 1917—1919 гг. начальник Морской академии.

    63 Сдача Порт-Артура состоялась 23 декабря 1904 г. После войны командующий гарнизоном генерал-лейтенант Анатолий Михайлович Стессель (1848— 1915) и три офицера из высшего командного состава были отданы под суд. Стессель был приговорен к смертной казни, замененной десятью годами тюремного заключения; был освобожден через полтора года.

    64 Подробнее см.: Берлин П.А. Русская буржуазия в старое и новое время. М., 1922. С. 186-211.

    65 Имеется в виду завод акционерного общества машиностроительных, чугунолитейных и котельных заводов “Лесснер Г.А.”, директором правления которого был Артур Густавович Лесснер.

    66 Имеется в виду чугунолитейный и механический завод “Нобель Людвиг”, директором правления которого был Эммануил Людвигович Нобель.

    67 Гапон Георгий Алоллонович (1870—1906) - священник, организовавший при содействии полиции Петербургское общество фабрично-заводских рабочих. Организатор шествия петербургских рабочих 9 января 1905 г. После расстрела шествия бежал за границу, где выпустил книгу “История моей жизни”. По возвращении в Петербург был заподозрен в связи с охранкой и повешен эсерами на даче недалеко от границы с Финляндией.

    68 Речь идет о появлении Николая I во время холерного бунта, в июне 1831 г., на Сенной площади и его обращении к народу, после которого якобы не только прекратились волнения, но и эпидемия холеры стала спадать. Эпизод этот стал темой многочисленных картин и рассказов и явился важным компонентом монархической мифологии.

创建时间：2009-5-10


ГЛАВА 6

    1905-1917

    “Утешительно”. — Деревня восстает. — Решительная княгиня. — Усмирение. — Всеобщая забастовка. — Две революции. — “Свобода-с”. — “Руки вверх”. — Дума. —Русский народ. — Затишье после бури и продолжение распада. — Царь. — Столыпин. — Франция в начале войны. — Атака у Каушена. — Россия в начале Первой мировой войны. — Смерть сына Николая. — Война продолжается. — Нонсенс. — Новые тревоги. — Стадо без пастуха. — Автореволюция. — Лидеры. — Фараон. — Преследование офицеров. — “Бой роковой”— Императорская гвардия. — Отречение.

    “Утешительно”

    Жизнь в Петербурге продолжала течь обычным порядком. О событиях на Дворцовой площади уже не говорили; рассказы и легенды о Талоне умолкли. Война тоже не особенно волновала, — там ничего нового не происходило. После Мукдена все как-то затихло. Интересовались вопросом, скоро ли дойдет эскадра Рожественского1. Эта эскадра состояла из разной рухляди, но ведь “Бог не выдаст, свинья не съест”2.

    К тому же число людей, которые держались мнения — “чем хуже, тем лучше”, росло. Становилось ясным, что так продолжаться все равно не может. Надеялись, что, быть может, поражение отрезвит, заставит правительство выйти из своей летаргии, заняться не одним сохранением в неприкосновенности самодержавия, но и нуждами народа, приступить к неотложным реформам. Проигранная война, конечно, тяжелый удар для самолюбия, но почти всегда действует благотворно.

    Вообще, война в 1905 году отошла на второй план. На первый выдвигалось происходившее в самой стране. А там, после долгой спячки, пробуждались и пробуждались гневными. О тиши, глади и Божьей благодати говорить едва ли приходилось.

    Революционная пропаганда шла вовсю. Террористы не покладали рук. Убиты были: великий князь Сергей Александрович, Плеве, Боголепов, Сипягин3 — виновные и невиновные. Даже второстепенных представителей власти подстреливали, как куропаток.

    На фабриках бастовали, “истинные патриоты” своего отечества4 занимались провокацией, учащаяся молодежь, верная своему прошлому, для блага родины демонстративно не училась. Прогрессивные элементы, земские люди совещались, проекты конституции ходили по рукам. Нарождались политические партии с программами едва ли по плечу многим европейским нациям и никуда не годными для России.

    Высшее правительство прогрессивно слепло; низшие власти страдали параличом; Охранное отделение прогрессивно свирепствовало. Призываемые запасные пьянствовали и разносили станции и кабаки. А Государь на докладах продолжал писать: “Утешительно”.

    Наконец пришло радостное известие, — эскадра подходит. И действительно, эскадра благополучно, вопреки всему, достигла Японии, и у Цусимы в один день была уничтожена, погибла. Ужасное известие оглушило, как громовой удар. Но вечером в Петербурге музыка гремела, ярко освещенные шантаны были переполнены, шампанское, как всегда, лилось рекой.

    Не помню точно, в каком месяце воспоследовал Высочайший манифест. О чем? Этого никто не понял. В Петербурге этот Манифест одни называли каталогом Мюра и Мерилиза5, другие — “о том, о сем и ни о чем” или “по усам текло, а в рот не попало”.

    В нем вперемежку было упомянуто обо всем, что угодно: и об улучшении сельского быта, и об улучшении положения дворян, об улучшении церкви, о сельском хозяйстве. Читали и не понимали.

    —Читали? — спрашивали друг друга.

    — Читал, да ничего не понял. А вы? В чем дело?

    — Я тоже не понимаю.

    Этот вопрос задал мне и один министр, и председатель одного из департаментов Государственного совета.

    О Манифесте спросил меня и извозчик, а потом мне же и разъяснил.

    — Читали Манифест, барин?

    Предвидя дальнейшее и не желая дискредитировать Царя, я ответил, что прочесть еще не успел.

    — А ты читал?

    — Нам его прочли в чайной.

    — Что же, понял?

    — А как же! Новые, значит, налоги будут.

    Потом узнали, как все было. Государь еще в 1904 году повелел Плеве написать манифест для успокоения умов. И Плеве, нужно думать, так как был умен, то манифест он написал толково. Но Царь тут же велел вклеить заметки, а может быть, мысли, собственноручно написанные на листе бумаги. Плеве вклеил, как мог, и вышел каталог Мюра и Мерилиза6.

    Публика смеялась. И царский престиж падал.

    Говоря о престиже царской власти, я вспомнил, что в день убийства Плеве ко мне зашел знакомый, член Думы. После окончания разговора я пошел проводить его, и в приемной мы увидели одну из служащих в Обществе барышень в растрепанных чувствах. Оказалось, что, проезжая около Варшавского вокзала, она была свидетельницей покушения. По ее словам, убили французского посланника.

    — Что за безобразие, — сказал мой гость, — французского посланника! Лучше бы Плеве ухлопали... — и остановился. — Кто бы несколько лет тому назад мог поверить, что люди, как мы с вами, будут говорить такие слова. А дожили. Пожалуй, скоро до того доведут, что и мы сами бомбы метать начнем.

    Деревня восстает

    Я до сих пор говорил о том, что происходило в Петербурге; теперь — о деревне.

    Аграрные беспорядки начались в Харьковской губернии, потом перешли в Полтавскую, а затем на всю Россию. Начались “иллюминации помещичьих усадеб”, как со смаком говорили некоторые интеллигенты. Крестьяне выгоняли помещиков из имений, усадьбы грабили, потом поджигали, а затем с награбленным добром преспокойно возвращались домой. Обыкновенно это совершалось без смертоубийств, без насилия, чуть ли не полюбовно. “По-хорошему, значит, по душам”. “Разве мы не понимаем, что озорничать не годится”. “Ты, батюшка барин, не сумлевайся, обижать тебя, нашего кормильца, не станем”, — говорили “богоносцы”. И действительно, своего помещика обыкновенно не грабили. Грабили его не они, а соседи, а сами они грабили соседского помещика. Они поделили, как говорится в политике, “сферы влияния” и орудовали каждый в ему определенной территории. Помещики обыкновенно защищаться и не пытались. Защищать себя сами, как известно, мы, русские, не мастера; защищать нас должно начальство; а просто — подальше от греха. Иногда эти отъезды даже были умилительны. Добрые крестьяне помогали “благодетелю” укладывать чемоданы и узлы, желали счастливой дороги, помогали влезать в экипаж. Действительно, все происходило “по душам”, как между хорошими людьми полагается. “По Божьему, значит, по-суседски”.

    Явится сотня-другая “суседей” с возами (у кого один, у кого и два), пошлют депутата доложить барину, что, мол, “явились”. Депутат подойдет к дому, издали, из почтительности, снявши шапку, и барину вежливо доложит: “Поезжай себе, батюшка, с Богом, пока еще цел. Да не забудь, кормилец, передать нам ключи от амбаров”.

    Конечно, не везде дело протекало так идиллически. В Балтийских губерниях было убито немало помещиков. Но там крестьяне не наши добродушные “российские люди”, а мстительные латыши и эсты. Когда добродушные россияне кого-нибудь из помещиков отправляли не в город, а на тот свет, то это делалось не как там, из злобы, из чувства мести, а только оттого, что случился такой “грех”, “лукавый попутал”, или просто “зря”, оттого что ребята “балуются”. Зря балуясь, ребята гнали тысячи баранов в Волгу, пороли брюхо у жеребых кобыл, толкли в ступах редкий фарфор, резали в куски старинные картины. Но делалось все это не то чтобы “тебя обидеть”, а “любя”, “по-хорошему”. О том, что господа немало “нашей кровушки попили”, крестьяне тогда еще не знали. Это добрые люди втемяшили уже потом.

    Решительная княгиня

    Бывали и случаи, когда дорогие гости несолоно хлебали. Молодая княгиня Б., узнав, что у них в уезде неспокойно, поскакала в деревню.

    Княгиню в свете считали слегка красной, упрекали, что она “люлюкается с народом”. И действительно со своими крестьянами она жила “душа в душу”, содержала на свой счет и больницу, и школу. Каково же было ее удивление узнать, что крестьяне волнуются, предъявляют претензию на какую-то пустошь, грозят красным петухом. Управляющий советовал идти на уступки, бросить им кость. Княгиня пригласила крестьян побеседовать. Явились всей деревней.

    — Когда меня, други милые, грабить собираетесь? — спрашивает она.

    — Да что ты, матушка, Ваше сиятельство! Да побойся ты, красавица, Бога! Да что бы мы тебя, наше солнце ясное, пальцем тронуть позволили. — И пошли, и пошли.

    Кончили.

    — Вы моему слову верите? — спрашивает княгиня.

    — Твоему-то слову? Слову-то твоему?!! Да кому же верить, если не тебе? Тебе да не верить! Да что ты.

    — Так вот что. Если меня кто-нибудь обидит, хоть одну скирду спалит, спалю и вашу и все соседние деревни. Поняли? Состояние на это потрачу, в Сибирь пойду, а сожгу дотла. Даю обет перед Богом. Не исполню, пусть меня гром убьет на месте. Смотрите! Вот крест кладу перед образом. А теперь ступайте по домам; разговаривать с вами больше не желаю.

    Соседей всех разграбили, у нее и курицы не тронули.

    Усмирение

    В Лифляндской губернии и частично в Эстонии спалили около 800 хуторов. Многие помещики были убиты. Любопытная вещь заключалась в том, что интеллигенция была страшно расстроена, когда правительство наконец очнулось от летаргического сна и вмешалось. “Бедных крестьян” ужасно жалели. “Их нужно просвещать, а не усмирять”, — говорили мудрецы. Совет недурен, да не вовремя сказан.

    Правда, что и способы усмирения порой бывали азиатскими.

    За несколько дней до смерти Дохтурова его двоюродный брат И.М. Оболенский, усмиритель харьковских аграрных беспорядков, с одушевлением повествовал о примененных им способах воздействия — и вдруг, взглянув на Дохтурова, прервал свой рассказ:

    — Да ты мне, кажется, не веришь?

    — Конечно, не верю, — спокойно сказал Дохтуров.

    — Это почему?

    — Да потому, что если только половина того, что ты рассказываешь, была бы правда, тебя бы давно посадили в сумасшедший дом на цепь.

    Но он ошибся. Рассказ был от слова до слова правдив, и Оболенского посадили не на цепь, а хотя он на военной службе служил прежде лишь мичманом, произвели прямо в генерал-лейтенанты и отправили в Финляндию генерал-губернатором7.

    Всеобщая забастовка

    К осени 1905 года напряжение достигло крайних пределов. В Петербурге становилось жутко. Тысячные толпы рабочих наполняли Невский, препятствуя экипажному движению. Постоянные стычки с полицией, даже с войсками у Казанского собора, у Нарвских Ворот, у Технологического института и во многих других местах. Кавалерийские полки почти не возвращались в казармы и, ожидая беспорядков, ночевали то на одном заводе, то на другом.

    Город точно на осадном положении. От заунывных, нестройных революционных напевов толпы тоскливо на душе. В сумерки досками наглухо забивают окна магазинов. Удары молотков бьют по нервам.

    Вечером город вымирает. Обыватели избегают выходить из домов, освещать квартиры... ждут чего-то страшного, чего-то необычайного. Ходят слухи о введении военного положения... Говорят, что завтра ни воды, ни припасов не будет — и все запасаются, но многого уже в лавках нет. И тревога растет и растет. Прибывающие из других мест только усиливают состояние тревоги. Каких-то знакомых сожгли заживо, каких-то просто изгнали из их имений, никто ничего не знает про свое имущество... Может ли быть, что на окраинах уже воюют?

    На приисках народ разбежался. В Баку поджоги, пожары, насилия над инженерами...

    Какой-то Совет рабочих депутатов где-то заседает и днем и ночью, и власти перед ним пасуют. Говорят о каком-то всесильном Носаре8 и еще, и еще о нем. Полиция выбивается из сил. Витте потерял голову. Типографии газет захватили рабочие и печатают манифесты.

    Положение становится все тревожнее. Государь, несмотря на глубокую осень, переехал в Петергоф, где усилен был гарнизон. У берегов курсировали немецкие канонерки, присланные, как утверждали, Вильгельмом “на всякий случай” для помощи. Теперь как будто само правительство узнало, что время шуток прошло, однако для успокоения ничего не принимало.

    И вдруг, точно по властному мановению незримого жезла, все остановилось. Перестали ходить поезда, перестали действовать телеграф, телефон, почта, конторы, магазины, фабрики; школы закрылись. Погасло электричество.

    В России жизнь остановилась. Жуткое, страшное, но поразительное свершилось.

    Всеобщая забастовка миллионов народа. Столь мощного проявления протеста мир еще не видел.

    Вечером 17 октября по улицам мчался автомобиль. В нем стоял неизвестный, махал шляпой. “Конституция! Царь подписал конституцию!” — задыхаясь от волнения, кричал он. Проходящий полицейский офицер остановился, снял шапку и перекрестился.

    Две революции

    Неограниченное самодержавие до царствования Александра II было логично. В государстве, где значительное большинство было рабами-крепостными, лишенными всяких гражданских прав, народное представительство немыслимо. После освобождения неограниченное самодержавие стало невозможно. Мыслящая Русь это понимала, народ это инстинктивно чувствовал. Но сами самодержцы этого не поняли или понять не хотели. Видоизменяя во многом склад жизни своего народа, они своими личными правами, своими прерогативами поступиться не хотели, в неограниченном самодержавии продолжали видеть святая святых, в неприкосновенности его — главную задачу своего царствования.

    Законным путем бороться с самодержавием народ не мог. Рано или поздно революция должна была произойти — и произошла.

    Я сравниваю революции 1905 и 1917 годов. Если первая была неизбежным логическим следствием предыдущих событий, то вторая — логическим безумием и необходимостью, во всяком случае, не являлась. К 1917 году для достижения необходимых целей у населения было необходимое орудие, Дума. Действуя благоразумно и с достаточным упорством, народ России мог выйти на дорогу прогресса без революции и постепенно двигаться в том направлении, которое ему виделось, разумеется, не только при помощи только забастовок. В 1905 году избежать взрыва было невозможно, потому что накопленному пару некуда было деться. В 1917 году такой выход был, но те, кто должны были бы и могли бы использовать его, не знали как. В первой революции виновато было только самодержавие, во второй все — и самодержавие и народ, в лице представляющей его Думы.

    Революция 1905 года была необходима: у нее была цель, ее возглавляли способные люди, и она своей цели достигла; события 1917 года назвать революцией нельзя, это был случайный бунт. Не было у ее руководителей ни хорошо продуманной цели, ни способности руководить, и она закончилась не радостью, а позором. Революция 1905 года— серьезная страница в русской истории; год 1917-й — позорная хроника бездумья, русского бессилия и жестокости. Но русская интеллигенция революцию 1905 года забыла, зато год 1917-й называет годом Великой революции.

    Для меня лично 17 октября 1905 года был самым светлым днем моей жизни. То, о чем я мечтал с ранней юности, свершилось, хотя даны были только обещания и самой крупной политической ошибкой было не дать все законодательство целиком. Да и не все, о чем мечталось, было обещано. Но в тот момент достигнутого было достаточно. Появилась арена, на которой стала возможной легальная борьба. Казалось, что будущее людей впервые оказалось в их собственных руках.

    “Свобода-с”

    Проснувшись утром 17 октября, я увидел Сергиевскую, на которой жил, разукрашенную национальными флагами. “По какому это случаю?” — спросил я. Пошли справиться у управляющего, но и он не знал. Ночью прибежала полиция и приказала вывесить флаги. Скоро все выяснилось. Принесли газеты; в них был рескрипт на имя Витте о созыве Государственной думы.

    В правлении Золотопромышленного общества я нашел недовольные, хмурые лица. Инженеры и служащие были возмущены. Это не конституция, а глумление над народом. Интеллигенты, как и в дни Великих реформ, в одной революции продолжали видеть спасение. Прошлое их ничему не научило.

    Около полудня я с недавно приехавшим французом пошел на Невский. Улицы были разукрашены флагами, запружены публикой. День, несмотря на осень, был солнечный.

    — Странный вы народ, — сказал француз. — В Европе, уже выйдя из дому, сейчас, по одному виду улицы, можно узнать, что случилось. Я бывал в Петербурге и в дни печали, и в дни радости, и всегда, даже в такой великий исторический день, как сегодня, у публики одна и та же физиономия. Что это — равнодушие или сдержанность?

    На углу Невского и Михайловской уже двигаться дальше было затруднительно. Мы остановились. У разукрашенной лестницы Городской думы толпа стояла стеной. На площадку один за другим поднимались ораторы, что-то жестикулируя. Расслышать нельзя было, что говорили толпе. Для Петербурга сцена была совершенно необычайная. Но вот на импровизированную трибуну взошел один — и повеяло знакомым, родным. Оратор был пьян-пьянешенек. Толпа оживилась, пришла в восторг, кричала “ура!”.

    — Этого мерзавца, — сказал француз, — в такой знаменательный день у нас бы не потерпели. Живо выставили бы. Это срам!

    “Мерзавец” долго что-то лопотал, наконец, шатаясь, спустился. Его место занял совсем юный гимназист, он детским фальцетом неистово что-то выкрикивал, голос то и дело сползал. Публика смеялась.

    — Аи да петух!

    — Не лопни! Мама плакать станет!

    — Это не народное ликованье, а балаган! — заметил француз.

    Из Гостиного двора показалось шествие. Впереди несли национальное знамя и портрет Государя. С Казанской площади двигалось другое — впереди несли красный флаг. У Милютиных лавок демонстранты встретились. Шедшие под красным флагом пытались овладеть трехцветным — и пошла потасовка. Публика безучастно смотрела на драку.

    — Что это такое? — спросил француз.

    — Сцепились две партии. Это и у вас в Париже бывает, — ответил я.

    — Конечно, но публика равнодушной не остается, а реагирует. Удивительный вы народ!

    Мы пошли дальше.

    На углу Невского и Владимирской опять свалка. Тут дело было оживленнее. У фруктового магазина Соловьева были побиты стекла, и с выставки товар растащили. На Литейном около дома Юсупова тоже шла потасовка. Но, как мы узнали от прохожего, тут политика была ни при чем. Подрались с пьяных глаз по пьяному делу.

    — Этакое безобразие! Что полиция только смотрит? — заметила какая-то женщина.

    Юркий приказчик с презрением посмотрел на нее:

    — Теперь, мадам, полиция ни при чем. Свобода-с! Делай теперь, что хочешь! — И он пустил нецензурное слово. — И это теперь могу. Да-с! Такое теперь мое полное право.

    Я распростился с моим французом и уныло побрел домой. Смотреть на народное ликование больше не хотелось.

    Однако ж из газет последующих дней оказалось, что только в равнодушном, холодном Петербурге первый день русского совершеннолетия прошел столь серо. Почти везде в других городах было значительно оживленнее. В Томске в день объявления Манифеста убито несколько сот человек, в Ростове-на-Дону сожжена Московская улица и учинен еврейский погром. В других городах с легкими вариациями то же.

    ***

    После 17 октября начались митинги и сходки. Митинги, митинги без конца. После векового молчания у старого и малого появилась потребность выболтаться.

    Помню потешную сценку. Передо мной на улице шли маленькие реалисты9, по рожицам судя, приготовишки.

    — Что у тебя, Вася, горло болит, что ли? — спросил один.

    Вася устало махнул рукой:

    — Осип совсем. Столько пришлось говорить на митингах, прямо сил не хватает!

    Это “пришлось” было восхитительно. Рад был сердечный Вася голос поберечь, да нельзя! Нужно же для блага родины выяснить, в чем дело.

    На митингах, “митькиных собраниях”, как их называли некоторые, шлиссельбургские узники, только что амнистированные после многих лет заключения, встречались с овациями; их чуть ли не на руках вносили в залу, усаживали за столом “президиума” (эти термины тогда были новинкою, ими в газетах щеголяли), не в очередь им предоставляли слово. Но они, сидя в Шлиссельбурге, по мнению публики, устарели, отстали от современного течения, стали слишком консервативны, “антики”, и им не давали кончать речи.

    В некоторых собраниях из рук в руки передавали шапку, куда присутствующие клали деньги.

    — На что собирают?

    — На революцию.

    — Какую? Ведь революция уже совершилась. Ведь цель достигнута!

    Но с мыслью о милой, столь долго желанной революции, видно, расстаться не хотели. Для многих и революция была не средство, а сама по себе — цель, идеал.

    “Руки вверх”10

    Скоро начались экспроприации, как называли тогда газеты вооруженные грабежи, продолжались они много месяцев. То “экспроприаторы” останавливали карету, перевозящую деньги в Государственный банк, то с криком: “Руки вверх!” — врывались в магазины, в многолюдные собрания, казначейства, банки, где только были деньги, и грабили. Попыток самообороны почти не было.

    Скоро новоизобретенное “руки вверх” пришлось по сердцу и простому преступному элементу. Теперь даже и в простых лавчонках не крали, а экспроприировали благородным способом. Но и теперь никто не пытался защитить себя.

    Террористические убийства тоже не прекращались. Странно, что даже и спустя несколько месяцев, когда Столыпин11, назначенный премьер-министром в 1906 году, стал энергично бороться с террором, кадетская партия в Думе отказалась принципиально осудить террористические выступления12. А ведь кадеты были самой образованной частью русского общества.

    Дума

    Наконец были назначены выборы в Первую Государственную думу. Ни о чем ином, кроме партий и их программ, в Петербурге не говорили. Формировались различные блоки. Из Ростова-на-Дону я получил письма, приглашающие меня прибыть и выставить мою кандидатуру в Думу.

    Поехал. Но близких мне, досконально годами известных людей я не узнал. Некоторые обратились в исступленных социалистов, а другие — прежде люди либеральных воззрений — в членов Русского союза13. Общего языка между нами уже не было. Октябристы меня нашли слишком левым, кадеты слишком правым. Я выставил свою кандидатуру вне партий.

    На выборах я торжественно провалился. Даже не попал в выборщики; эта неудача, хотя я ее предвидел, меня тогда серьезно огорчила. Теперь я ей почти рад. Совесть спокойнее. Сознание, что участвовал в той работе, которую сделала Дума, должно быть неприятно.

    Вскоре после того, как я вернулся в Петербург, в город начали возвращаться с театра войны знакомые мне офицеры. Что многие из них честно исполнили свой долг и даже совершили чудеса храбрости, было общеизвестно. Многие были ранены. Но кампания была неудачная, и их часто встречали враждебно, как будто именно они, а не кто другой, виновники наших неудач. Глупость людская беспредельна.

    Один из этих офицеров в дороге не читал ни одной газеты и, так как добирался он до Петербурга долго, не знал, что у нас происходит.

    После короткого со мной разговора он с возмущением накинулся на меня:

    — Парламент вам нужен, что ли? Конституцию?

    — Конечно, — сказал я. — Я верноподданный.

    — Верноподданный и говорите такие вещи!

    — Я, как верноподданный, одобряю только то, что сделал Государь. Парламент дан, выборы в него уже назначены.

    Он мне не поверил, пока я не показал ему Манифест. Он спросил, зачем в таком случае столько неистовств? Вот этого я уже ему объяснить не сумел.

    27 апреля предстояло открытие Государственной думы, и депутаты были приглашены в Зимний дворец. В этом собрании я не был и потому могу передать лишь то, что слыхал от присутствующих. Многие депутаты явились демонстративно одетыми в затрапезные платья, вели себя вызывающе, на поклон Государя не ответили.

    Но я видел их, когда они съезжались к Таврическому дворцу. Какая смесь одежд и лиц! Поляки в кунтушах, восточные халаты и чалмы, священники, каких в городах не видать, дерзкие, развязные волостные писаря из разночинцев, сельские учителя, самоуверенные интеллигенты, крестьяне, удивленные сами видеть себя в роли законодателей, знакомые всему Петербургу общественные деятели-краснобаи14.

    И при виде этих “лучших” людей невольно сомнение закрадывалось в душу.

    Собравшись в Думе, первым делом депутаты потребовали общую амнистию. В ответном адресе Государю был брошен вызов.

    Но о деятельности Государственной думы, не только первой, но и последующих, говорить подробно не стану. Я пишу не историческое исследование, а только воспоминания, да, кроме того, живя беженцем на чужбине, где нужных справок достать нельзя, боюсь впасть в неточность. Скажу только, что с первых же шагов стало очевидно, что ни правительство, ни Дума не на высоте своего положения.

    Правительство с места доказало, что оно ничего не забыло и ничему не научилось, что, как вскоре сказал сам Государь, “Самодержавие будет как встарь”.

    На Думу правительство смотрело как на неизбежное зло, как на отрицательную величину, с которой не только считаться, но и ладить нет надобности. На обещанную под давлением страха конституцию — как на пустой посул, который исполнению не подлежит. О том, что слово не только Царя, но и простого смертного обязывает, и Царь, и его правительство, очевидно, забыли.

    Русский народ

    Трудно найти более талантливых людей, чем русские, но столь же трудно найти и другой народ, которому так не повезло в истории. Все прошлое русского народа — мучительно и наполнено страданиями, и в настоящее время никто не может сказать, когда придет конец этим страданиям. Ни во время московского царства, ни тогда, когда власть была у царей, о народе никто не думал. О нем не думал никто и никогда. Головы ломали только над тем, как бы укрепить власть. В результате у нас оказалась пустота.

    Возглавлялась она катящейся по наклонной плоскости аристократией, за аристократией следовало вырождающееся дворянство, за дворянством шла не имеющая опыта правления интеллигенция и, наконец, позади всех — громадная толпа, крестьянская Россия, темная, униженная и лишенная энергии. И опять приходится верить, что Россия, может быть, воскреснет тогда, когда проснется легендарный Илья-Муромец, да и то, если мошенник Соловей-разбойник уже не убил спящего героя.

    В этой крестьянской России и находится материал для пробуждения России. Возникает, однако, один существенный вопрос: появятся ли в России те сильные духом люди, без которых никакую великую цель осуществить невозможно. Говорят, что критические моменты всегда выдвигают адекватные времени фигуры. Так было в истории других стран. Но в русской истории, по крайней мере в последнее время, таких людей не видно. Кого выдвинула японская война? Кого дала нам мировая война? Каких сильных личностей выдвинула революция? Ульянова-Ленина, Бронштейна-Троцкого, Апфельбаума-Зиновьева? Они не слуги России, они агенты Германии. Неужели нам опять надо обращаться к варягам?

    Затишье после бури и продолжение распада

    К концу 1906 года мало-помалу жизнь наружно как будто вошла в свою обыденную колею. Все казалось было так, как было раньше. Помещики вернулись в свои разграбленные имения, провинция — к своей вековой спячке, Петербург — к своему равнодушию, рабочие — к своим станкам, правительство — к своим старым приемам. Только в Таврическом дворце происходило что-то новое: болтовня и борьба партий.

    Впрочем, и в деловой жизни началось новое течение. Интересы промышленности отошли на второй план, а на первом плане теперь была биржа. Теперь уже не столько думали о самом благе промышленных начинаний, как о том, как бы взвинтить на бирже их акции. Промышленность стала рабом банков. Банки скупали акции предприятий, ставили во главе их своих людей, и те совершали от имени этих предприятий сделки, невыгодные для них, но полезные другому предприятию, находящемуся у тех же банков в руках. Затем акции первого продавались заблаговременно на бирже, а акции второго взвинчивались и, когда достигали ничем не оправданной высоты, спускались публике. Словом, промышленность, как и все остальное, болела.

    В делах, которыми я ведал, тоже наступил тяжелый кризис, особенно в нефтяных. Во время революции много скважин сгорело от поджогов, другие, вследствие прекращения работ, были залиты водой. Грозило постепенным голодом. Промышленники это предвидели, давно обращались к правительству не за денежной помощью, нет, а только прося наконец урегулировать давно самим правительством признанные неотложными вопросы. В 1906 году положение стало еще хуже. Мы ежедневно собирались у Нобеля15 для совещаний, куда были приглашены и депутаты от бакинских рабочих. Наконец и правительство обеспокоилось, и министр финансов Коковцев16 пригласил нас на междуведомственное совещание под своим личным председательством.

    Совещание это длилось несколько вечеров подряд до поздней ночи и, как все в то время модные совещания, конечно, ни к каким результатам не привело.

    Многое, на что указывали нефтепромышленники, было признано необходимым и неотложным — и все было отложено и никогда не осуществлено. Упоминаю об этих совещаниях, от которых никто, кроме самого министра, толку и не ожидал, лишь потому, что на одном из них нам от души пришлось посмеяться, что в те грустные времена редко случалось.

    На площадях, на которых теперь добывают нефть, прежде жили татары-хлебопашцы.

    Когда в 80-х годах эти земли, принадлежавшие казне, были отданы под добычу нефти, татары за изъятые поля получили компенсацию. Взамен же участков, на которых находились их дома, казна обязалась им отвести другие и перенести туда их постройки. Но уже прошло четверть столетия, и до сих пор еще не удосужились это сделать.

    Соседство этих татар было настоящим несчастием. Брошенной спички на местах, затопленных нефтью, достаточно, чтобы сжечь весь промысел, и мы ублажали наших соседей, платя им беспрекословно дань, которую им угодно было наложить на нас. Промышленники давно настаивали урегулировать наконец этот жгучий вопрос.

    На упомянутом совещании опять об этом зашла речь. Час был поздний, и председатель закрыл заседание, обещав завтра вернуться к этому. На следующий день министр начал с того, что выразил нам порицание. По этому поводу он сказал длинную речь. Сегодня в моде, по его словам, “во всем обвинять правительство”, обвиняют его, конечно, и в том, что оно не относится с доверием к промышленникам. А можно разве им доверять, когда ради своих интересов они искажают факты? Так и теперь. Просят перенести какие-то ничтожные лачуги, и, как министру досконально известно, речь идет не о мелких жилых участках, а о целых площадях, на которых собираются десятки тысяч пудов зерна, а именно — и прочел подробные статистические данные.

    Мы в полном недоумении переглядывались. Места мы эти знали, как свой карман. Там не только ни один колос не рос, но и расти теперь не мог. Все было пропитано нефтью. Поднялся какой-то мизерный невзрачный армянин.

    — Ваше Высокопревосходительство, нельзя ли узнать, когда эти статистические данные получены? — робко спросил он.

    — Хотя не вижу, для чего это нужно, но извольте, — усмехаясь, очень довольный своей победою, сказал министр и обратился к рядом сидящему чиновнику: — Это вашего ведомства. Огласите, когда сведения получены.

    Осанистый чиновник, тоже по примеру начальства самодовольно усмехаясь, встал, достал из портфеля дело, не спеша нашел страницу и автоматично прочел: такого-то месяца дня 1879 года, то есть когда и самих нефтяных промыслов там не существовало.

    И невольно мы все, как один, громко расхохотались.

    Царь

    Выше, говоря о периоде, который я назвал развалом старой системы, я упомянул и о помещиках, и о рабочих, и о правительстве, но о главном центре всего, что касается России, — Царе — умолчал. Я хотел бы заполнить этот пробел. Авторитет царизма падал с каждым днем, пока не исчез совсем. И я не говорю о личности Царя — Николай II потерял весь свой личный авторитет. Говорю я о царской власти вообще.

    Носитель царской власти, кто бы он ни был, всегда был в глазах народа окружен ореолом, каким-то бессознательным благоговением. Люди, и не только необразованные классы, веками привыкли видеть в нем бога земного, по крайней мере, не простого смертного. И для поддержания этого взгляда искони веков делалось все, что возможно. Кроме малого числа лиц, никто Царя в обыденной, простой обстановке не видел. Появление его, особенно войскам, было событием, которого с трепетом ожидали, которого встречали с благоговением, о котором потом долго вспоминали.

    Теперь Царь просиживал нередко целые вечера запросто в офицерских собраниях в Царском Селе в компании молодых корнетов, запросто обедал вместе с ними, засиживаясь допоздна, и речи были уже. не царские, многозначительные для собеседников, а офицерские. Говорили об охоте, о лошадях, о самых обыденных вещах. И вскоре на него уже и военная молодежь стала смотреть не как на помазанника Божия, а как на такого же простого смертного, как и все. Престиж его и в войсках не поддерживался, связи с войсками уже не было. Даже его гвардия редко его видела — разве раз-два в году во время маневров. Ни царских смотров, ни разводов, ни парадов уже не было. Даже в дни полковых праздников Царь не посещал полки, а полки (по крайней мере, кавалерийские) отправлялись к нему в Царское. И для офицеров и солдат праздник обращался в тяготу.

    Но то, что происходило во внутренних покоях Царя и о чем всей России было известно, было еще печальнее. Царь становился все менее и менее независимым, он попал под влияние Царицы, женщины хотя и образованной, но неумной и, помимо этого, истеричной. Ни России, ни русских Александра Федоровна не знала. Людей избегала, жила своей частной жизнью, проводя ее в основном с наследником в детской. Иногда она свой досуг делила с некоторыми из фрейлин, столь же ограниченными и истеричными. Одна из них привела к Императрице простого неграмотного крестьянина, осужденного в Сибири, откуда он был родом, за изнасилование маленькой девочки. Я говорю о Распутине. Этот развращенный и циничный, но хитрый и умный мужик, говорят, обладал даром гипноза. Как бы то ни было, ему удалось подчинить себе волю Царицы, уверить ненормальную женщину, что он обладает даром предвидения и что, пока он при ней, ни Царю, ни ей, ни наследнику ничего не грозит. Она поверила, и воля Распутина стала законом. Его слово стало законом для Царицы, а желание Царицы было законом для Царя. И теперь к Распутину подделывались министры, сильные мира сего. Женщины старались попасть к нему в милость, мошенники и пройдохи его подкупали и под его защитой творили безнаказанно грязные и преступные дела. Тому, кто пробовал открыть глаза Царю на Распутина, приходилось нелегко.

    Плодимая Распутиным грязь рикошетом обрызгала Царя. Последние остатки его авторитета исчезли. В обществе и даже близких ко двору кругах повторялись слова — “так дальше продолжаться не может”. Шепотом говорили о необходимости дворцового переворота.

    В беседе о XVIII столетии, о частых дворцовых переворотах того времени один из близких к Царю высказал мнение, что эти перевороты были только неизбежным полезным коррективом абсолютизма. “Они менее вредны, чем революция”, — прибавил он. “Так за чем же остановка, Ваше Величество?” Мой собеседник, делая вид, что он не слышал вопроса, с удвоенным вниманием продолжал рассматривать старую миниатюру, которую держал в руках! “Да, да! Восемнадцатый век не чета двадцатому. Тогда были сильнее люди, теперь только тряпки. Тогда умели действовать, теперь только рассуждать”.

    Столыпин

    Еще в 1906 году явился сильный человек, Столыпин. На вновь назначенного министром внутренних дел было сделано покушение, но он уцелел17. Но через три года Столыпин стал премьер-министром18, взялся за созидательную в широком масштабе работу. Взялся за разрешение земельного вопроса. На Столыпина в Думе началась травля.

    С отцом Столыпина19, двоюродным братом моего друга Дохтурова, я в Вильно был близко знаком, и его самого, тогда еще юношу (он родился в 1863 г.), нередко видел. Как его отец, он был талантлив и энергичен и, как оказалось, как и отец, не терпел возражений и, встречая отпор, терял нужное для государственного человека самообладание и чувство меры. Конституционные права Думы и Государственного совета были им нарушены; некоторые ему неудобные члены из Совета удалены. Дабы провести в угодном ему смысле вопрос о земстве в западных губерниях, он прибегнул к недостойному приему20.

    Столыпин в Киеве был убит сотрудником охранного отделения, и власть снова попала в беспомощные руки.

    Франция в начале войны

    Весною 1914 года жена уехала на воды в Киссинген; я, по своему обыкновению, — в Виши. На этот раз я избрал путь через Стокгольм, где узнал об убийстве австрийского эрцгерцога в Сараеве. Что Австрия воспользуется этим случаем для давно ей желанной войны, никому, не только профанам, но и политикам, в голову прийти не могло. Мне несколько раз доводилось встречаться с Берхтольдом21, нынешним министром иностранных дел Австрии, когда он был послом в Петербурге. На меня он производил впечатление человека обычного — образованного и очень спокойного. Трудно было поверить, что такой мягкий, каким он казался, и ровный человек мог толкнуть свою страну в такую безумную авантюру.

    Когда я приехал в Виши, у меня начался сильный приступ подагры, я слег и пролежал месяц. Известия становились все тревожнее, и русские задавали себе вопрос, продолжать ли лечение или возвратиться домой. Петр Николаевич Дурново22 запросил телеграммой Сазонова23, министра иностранных дел, как быть. Ответ был успокоительный: “Можете спокойно продолжать лечение. Причин для беспокойства нет”. Но когда я послал в банк получить деньги по моему аккредитиву, в выдаче отказали. Вечером доктор пришел ко мне. “С минуты на минуту ждут, — сказал он, — объявления мобилизации. Здесь все гостиницы будут обращены в военные госпитали. Последний курьерский поезд в Париж уйдет завтра вечером, уезжайте! Я уже просил оставить для вас отделение”24.

    Мне повезло — я купил билет в последнее оставшееся спальное купе. На другой вечер меня прямо с постели доставили на вокзал. В этом же вагоне ехал мой приятель, генерал Бибиков с семьей; без них я пропал бы. Ни стоять на ногах, ни шевельнуть рукой я не мог. Перед вокзалом толпились тысячи людей; билетов больше не выдавали; на станцию не пропускали; в приеме багажа, даже имеющим уже билеты, отказывали. Но звание Бибикова, “генерала союзной нации”, устранило все препятствия. После многих часов томительного сидения на чемодане под дождем нас какими-то задними ходами провели на

    платформу.

    Подали поезд, и вагоны были взяты приступом. Но и тут французы вели себя не как дикари. Вторгаться насильственно на чужие места никто и не пытался, но вначале в купе появился какой-то немолодой больной мужчина и со слезами в глазах спросил, не могу ли я пустить его в купе. Потом появилась плачущая дама с детьми, и, наконец, появился Бибиков с сыном. Молодая, покрытая мехами и бриллиантами американка уселась в моей уборной и, несмотря на энергичный протест, свою позицию сохранила. В проходе на полу улеглись ее подруги. Так мы промчались до самого Парижа.

    Там на вокзале газетчики уже выкрикивали объявление Германией. России войны. Приказы о мобилизации были расклеены на стенах. Париж объявлен на военном положении. Ни носильщиков, ни автомобилей, ни фиакров не было. И моторы25, и лошади уже были реквизированы. Люди призваны. Из гостиниц мужская прислуга исчезла. Гости сами за едой ходили в кухню.

    У Бибиковых в наличности было франков сто, у меня и того меньше, по нашим аккредитивам не платили. Занять было невозможно. Даже миллиардер Вандербильдт прибыл в Париж с несколькими франками в кармане. Приехал он из Контрексевиля в третьем классе, заняв деньги на дорогу по франкам у знакомых американцев. Больше всех ссудил его собственный его лакей; у счастливца было целых тридцать франков. Занятые у соотечественников деньги Вандербильдт, ссылаясь на то, что на них расписки не выдавал, возвратить отказался, но купил пароход и всех своих кредиторов даром перевез в Америку, предварительно доставив их в порт отправления в экстренном поезде и уплатив их счета в гостиницах.

    В Париже русских набрались тысячи; положение их было отчаянное. Должен отдать справедливость нашему посольству, оно делало, что могло, дабы им помочь. Были организованы даровые обеды для неимущих, выдавались пособия — незначительные ссуды. К сожалению, должен также констатировать, что многие из наших соотечественников, особенно из молодежи, вели себя некорректно, требовали невозможного, возмущались посольскими порядками, чуть ли не ругались. В больших гостиницах было объявлено, что русские, как союзники, могут по счетам сейчас не платить. Платежи отсрочивались до окончания войны.

    Париж принял необычайный вид, он стал похож на большой провинциальный город: автомобили и фиакры в первые дни мобилизации отсутствовали. Кроме юношей и стариков, на улице мужчин не в военной форме видно не было. На шумной улице de la Paix обыватели в туфлях и халатах у своих дверей распивали утром кофе, точь-в-точь как в глухих городках. Улицы стали значительно чище, чем обыкновенно. Газеты и окурки уже к вечеру не валялись на панелях. Везде были расклеены объявления: “Мести и убирать улицы некому, просят соблюдать чистоту”.

    Парижанин верен себе и теперь не упускал случая побалагурить. Помню надписи на некоторых закрытых лавках. На одной, где продавали тюфяки, значилось: “Пока я вернусь, и на старых ваших тюфяках можете спать спокойно. Я, тюфячный мастер Дюран, буду охранять на французской границе ваш сон”. На другой, где продавали щетки и метлы, значилось: “Метел в Париже больше нет, их увезли, чтобы из Франции вымести врага”.

    В 1870 году, в день объявления войны, я также был в Париже. Как тогда все было иначе! То, что тогда происходило, ни энтузиазмом, ни подъемом духа назвать нельзя было. Это было сумасшествие, бесно-ванье, взрыв неукротимого самохвальства и шовинизма. Крики “а Berlin”, ругань по адресу Германии, дикие вопли — даже тяжело было смотреть26. Теперь Париж был совершенно спокоен. Ни шовинизма, ни диких выходок, ни бахвальства. Войну встретили как неизбежное зло с чувством покорности и достоинства. “Это несчастье, — говорили французы, — но мы исполним наш долг”. Картина теперь была достойна великой нации. Мобилизация прошла блистательно.

    Конечно, как везде, подонки были не прочь и пытались под флагом патриотизма вызвать беспорядки и пограбить. Но у власти были не Керенские, а разумные люди, знали, что практичнее и гуманнее не откладывать в долгий ящик, а расстрелять несколько негодяев, чем быть вынужденным потом уложить тысячи. Я со своего балкона видел поразительную по своей мимолетности картину. Толпа “апашей”27 бросилась разносить магазин, принадлежащий немцу. Моментально явились войска, толпу оттеснили, апашей задержали, из кафе вынесли стол, за которым уселись три офицера, подвели к ним двух зачинщиков. Несколько коротких вопросов и ответов — и вынесен приговор, и обвиненных увели во двор. Раздался залп, — приговор был приведен в исполнение. Новых попыток грабежа в Париже не было.

    По улицам Парижа потянулись ряды манифестантов. Шли призывные, шли добровольцы-иностранцы, чтобы записаться в армию, шли старые израненные ветераны прошлых войн. Одна из манифестаций на меня, да и не на меня одного, произвела глубокое впечатление: без музыки, без флагов шли женщины, многие с грудными детьми на руках. Тут были молодые и старые, и бедные, и богатые. Впереди шествия несли скромный плакат: “Матери и жены горды, что их сыновья и мужья идут умирать за родину”.

    Манифестантки шли спокойно. Никто их не приветствовал громкими возгласами, но многие украдкой вытирали слезы.

    В Париже мы просидели довольно долго, более трех недель. Все поезда были заняты перевозкой войск; у вокзалов с утра до вечера толпился народ, ожидая — кто этому поверит? — прибытия русских казаков. Какими путями? Откуда? — этого никто не знал, но толпа в прибытии казаков на помощь была уверена; многие “наверно знали”, что часть казаков уже прибыла. Знакомые их уже видели. Странно, что легенда о казаках держалась и в Англии. В Эдинбурге степенный английский майор меня уверял, что он видел, как они выгружались.

    — Как же они одеты? — спросил я.

    — В разноцветных кафтанах, лохматых шапках, вооруженные не ружьями, а луками и стрелами, как зулусы.

    — Пешие?

    — Нет, на поньках, впрочем, не шотландских поньках, а маленьких шотландских лошадках28.

    Пришла весть о вторжении Ренненкампфа в Восточную Пруссию, и восторгу не было предела. Русские стали героями дня, русских носили на руках. На улице нас останавливали незнакомые, спрашивая, когда мы будем в Берлине. Что скоро, в том никто не сомневался, но когда? Через день, через два. О неделях никто и слышать не хотел.

    Атака у Каушена

    Наконец, благодаря помощи нашего посольства, нам удалось получить билеты на первый поезд, отходящий в Булонь29. Оттуда мы намеривались добраться до Англии. Накануне нашего отъезда я получил телеграмму о блистательной конной атаке прусской батареи третьим эскадроном Конного полка30. Батарея была взята, но, как значилось в телеграмме, при этом погиб цвет русской гвардии. Потери громадные. Этим эскадроном командовал наш старший сын. Он вернулся в Маньчжурию, оправившись от ранения, о котором я уже писал, воевал успешно и дважды получил повышение в чине. После окончания войны с Японией он остался на военной службе, закончил с отличием Академию Генерального штаба и стал командиром только что упомянутого мною эскадрона.

    Жив ли он? Ранен? Телеграммы шли неделями, ответ в Париже я получить не мог Мы отправились в путь. В английских газетах об атаке у Каушена трубили. Имена погибших офицеров были напечатаны. Слава Богу, имени сына в этих списках не было. В Лондоне в посольстве мы узнали, что был ранен сын посла, графа Бенкендорфа31, но никакой информации о других офицерах его эскадрона не было. Ночью меня разбудили. У дверей моей комнаты стояла вся семья Бибиковых — я увидел в руках кого-то из них телеграмму. По радостным их лицам я понял, что все благополучно. Сын был здрав и невредим и даже награжден Георгием32. Он спасся почти чудом. Последним выстрелом орудия, почти в упор, была убита его лошадь, и его из седла перекинуло через пушку.

    В Лондоне же мы узнали, что несколько часов спустя после нашего проезда через Аррас этот город был взят немцами. Нам советовали ехать дальше как можно скорее. Немцы в море разбрасывают мины: вероятно, пароходы прекратят рейсы. И действительно, прибыв в Ньюкастл, мы узнали, что ехать уже нельзя. Мы двинулись в Эдинбург и оттуда на какой-то маленькой, ужасной шхуне, перевозящей в мирное время из Исландии рыбий жир, чрез Норвегию благополучно добрались до Петербурга. В Петербурге я наконец встретился с женой, которая с большими приключениями приехала из Германии.

    Россия в начале Первой мировой войны

    В Петербурге меня прежде всего поразило изобилие гражданского мужского населения. У нас уже были призваны миллионы, а мужчин в городе было столько же, как в мирное время, тогда как в Париже все, что могло, было уже под ружьем. Россия, очевидно, израсходовала лишь малую часть своей наличности, имела неограниченный запас, во Франции запасов уже не было. Одна она неминуемо скоро была бы раздавлена.

    И настроение было иное. Во Франции чувствовалась тревога, в Англии сосредоточенное напряжение — у нас в исходе войны никто не сомневался. Россия, верили, должна победить.

    Недавнее прошлое теперь казалось забытым. Между Царем и народом розни, казалось, больше не было. К великому князю Николаю Николаевичу33, популярностью до этого времени не пользовавшемуся, стали относиться с доверием и даже с любовью. Увы! Эта идиллия длилась недолго. Поддержать это настроение правительство не сумело, и чем дольше длилась война, тем больше приходили к убеждению, что “так долго длиться не может”.

    На театре войны солдаты и офицеры дрались, как львы, единение между ними было полное. В первые годы, что бы ни толковали, солдат и офицер жили душа в душу, дисциплина была образцовая. Потом уже, по мере выбытия кадровых офицеров и замены их офицерами военного времени, она расшаталась. Но все-таки развала армии до революции не было. Зато высший командный состав оставлял желать многого — вернее, в большинстве случаев был ниже всякой критики. Фаворитизм, всегдашняя язва русского строя, и тут дал свои неизбежные, плоды. Армия была плохо организована, скверно снабжена и скверно управлялась. Как всегда, все делалось спустя рукава. Боевых припасов было недостаточно, и, благодаря нехватке снарядов, все наши начинания сводились на нет.

    О том, что творилось в тылу, и теперь хладнокровно вспомнить нельзя: небрежность, недобросовестность, злоупотребления, взятки. В последнем особенно отличались чины артиллерийского и инженерного ведомств. Под предлогом обезвреженья границ от враждебного элемента десятки, а может быть, и сотни тысяч мирных жителей были насильственно удалены вглубь России. Людям даже не давали возможности собраться, соединиться со своими семьями. Их насильно сажали в теплушки и отправляли куда попало: часть семьи — в одно место, часть — в другое34.

    Даже в столицах все, носящие не коренные русские фамилии, были взяты в подозрение35. Особенно свирепствовало “Новое время”, собирая на этом обильную жатву, и какая-то комиссия под председательством сенатора Стишинского, имевшая назначением бороться против “немецкого засилья”36. Многие служащие, даже видные, вынуждены были переменить свои фамилии; другие это делали из трусости и угодливости. Вместо Саблера появился Десятовский, вместо Эбель — Эбе-лов, вместо Шульца — Шульцинский. Были и такие молодцы, которые переименовали и своих покойных отцов и вместо Карловичей стали писаться Николаевичами. Нужно сказать, что пример этому маскараду исходил свыше. Петербург был переименован в Петроград. На одном из старых домов на Васильевском острове на фронтоне красовалась надпись: “Сей дом построен в пятидесятый год основания сего града Петербурга”. Полиция приказала “С.-Петербург” переделать в “Петроград”.

    Додумались и до эвакуации промышленности. В самой идее, быть может, был известный, хотя сомнительный, смысл, но исполнение было так неумело, что вышла не эвакуация, а разгром. Часть машин перевезли на Юг, часть на Север, и вместо фабрики или завода получился никуда не пригодный хлам, как и мозги тех, кто организовывал эту эвакуацию.

    То же самое было с реквизицией сотен тысяч лошадей и скота, особенно в Сибири. Половина погибла за отсутствием корма и перевозочных средств. В Европе для нужд войск и мирного населения старались беречь добро, у нас его сводили на нет.

    В общем, внешняя жизнь столицы мало изменилась. Только многие девицы в свободное время играли в сестер милосердия (многие не играли, а действительно работали добросовестно): сногсшибательные туалеты заменили белым передником и красным крестом. Штатская молодежь оделась во френчи и обвесилась оружием и, не подвергая свою жизнь опасности, оставалась в Петербурге, приносила отечеству пользу, числясь полувоинами при каких-то учреждениях. На бирже играл стар и млад, чуть ли не до грудных включительно. Злачные места процветали, магазины торговали вовсю.

    На многих частных домах красовалась надпись “госпиталь”. Раненым, которым посчастливилось попасть в эти палаты, жилось как у Христа за пазухой. Но должен констатировать, что эти госпитали, а особенно милые дамы и девицы, приходящие на час-другой развлекать страдальцев, многих из них окончательно сбили с толку. Добродушный солдатик, пробыв в совершенно чужой ему обстановке месяц-другой, развлекаемый граммофоном, пением, до отвала насыщенный разными лакомствами и сластями, выходил оттуда уже неудовлетворенный своим первобытным положением, на всю жизнь зараженный городскими потребностями. Как я слыхал от многих ротных и эскадронных командиров, раненые из петербургских гостинных госпиталей возвращались в свои части отпетыми и своими рассказами развращали и других солдат. В петербургских госпиталях персонал грешил, балуя солдата через меру, в госпиталях на фронте — ведя между ранеными политическую пропаганду.

    Смерть сына Николая

    Для тех, у кого на войне были близкие, настоящая война была менее тягостна, чем предыдущие. Театр войны был связан с тылом удобными путями сообщения, был не особенно далек, и эти близкие люди имели возможность хоть на день, да возвращаться в свои семьи. Сыновей мы поэтому изредка видели. Старший после Каушенской атаки быстро двинулся вперед, был уже флигель-адъютантом, полковником, командовал Нерчинским казачьим полком, приезжал несколько раз по делам службы.

    Младший сын состоял уполномоченным одного из санитарных поездов и довольно часто эвакуировал раненых в Петербург37. Весной 1915 года он опять приехал к нам. Ужасы войны побудили его глубже вдуматься в мировые вопросы, во многое, на что прежде, поглощенный своими специальными занятиями, он не обращал внимания. Кругозор его расширился, ум его окончательно созрел; он замышлял теперь большой исторический труд, затрагивающий мировые проблемы. План уже был готов. Кончится война — он его осуществит. Полон этой надежды, он снова уехал.

    Вскоре после его отъезда мы получили от него письмо: он — в больнице в Варшаве, но чувствует себя лучше и скоро приедет домой.

    На следующий день мы получили телеграмму о его смерти38.

    Война продолжается

    Война затягивалась. Военные действия прекратились, по всему фронту началось бесконечное окопное сидение, более тягостное, более ужасное, чем самые кровавые битвы. В самой стране разруха росла; фундамент самодержавия все более колебался. Внешне казалось, что здание все еще стоит. Распутин собирался посетить армию, но не поехал. Рассказывали, что на запрос, может ли он приехать, главнокомандующий ответил: “Жду с нетерпением — приказал по прибытии повесить”. В Думе оппозиция крепла. Единения между Царем и Думой, как в первые месяцы войны, уже не было. И в Думе в речах не только оппозиции, но и сверхпоборника самодержавия Пуришкевича39 гремело имя Распутина.

    Главнокомандующий великий князь Николай Николаевич был отозван40. Должность Верховного главнокомандующего принял Государь. Главная квартира была переведена в Могилев.

    Теперь министры с докладами уже ездили в Царское Село к Императрице, через которую управлялась империя, и Распутин делал, что хотел.

    Наступил 1917 год, четвертый год кровопролитной, небывалой по своей жестокости войны. Погибли уже миллионы людей. Народ страдал, мечтал о мире, но, верный еще своему Царю, терпеливо нес тяготу. Армия, еще мощная, веками сплоченная, закаленная в боях, свято исполняя свой долг с верою в победу, истекала кровью. Но победы не было.

    ***

    Царь Николай II царствовал, был Верховным главнокомандующим, но государством не правил, армией не командовал, быть Самодержцем не умел. Он был бесполезен, безволен и полностью погружен в себя. Он держался за трон, но удержать его не мог и стал пешкой в руках своей истеричной жены. Она правила государством, а ею правил Григорий Ефимович Распутин. Распутин внушал, Царица приказывала. Царь слушался.

    Достойные, но неугодные Распутину люди удалялись от Двора, устранялись от государственных дел. Министрами назначались ставленники Распутина. Случайные проходимцы, как саранча, внезапно появлялись и внезапно исчезали, оставляя за собой неизгладимые следы. Дурно управляемая страна беднела, роптала, приходила в уныние. В торжественно обещанные Царем реформы уже не верили, понимали ненадежность царского слова, видели, что то, что уже было отчасти Царем осуществлено, Царем же сводилось на нет.

    Излишними необдуманными наборами деревни были опустошены, поля оставались невозделанными. Реквизированные для нужд армии продукты гнили на местах. Животные умирали от голода на сборных пунктах. Промышленность нелепо исполненной эвакуацией была расшатана. Десятки тысяч рабочих были лишены заработка.

    Миллионы запасных и новобранцев, без надобности призванные, наполняли города. Скверно кормленные, плохо одетые, размещенные в тесноте и грязи, они оставались без присмотра, делу не обучались, томились от бездействия и развращались. Словом, разруха была во всем, и всем становилось очевидным, что рано или поздно катастрофа неминуема; но близости ее никто не предвидел.

    В декабре Распутин был убит41. Великие князья Дмитрий Павлович и Николай Михайлович были сосланы. На место Распутина пришел Протопопов42. И все пошло по-прежнему.

    И нежданно-негаданно неизбежное свершилось. Не от удара молнии, не под напором мощных сил — нет! От пустого дуновения ветра самодержавие дрогнуло, покачнулось, рухнуло и рассыпалось в прах. Оно пало не от того, что его сломили; оно развалилось от того, что сгнило и дольше “быть” не могло.

    Попытаюсь рассказать, как этот развал совершился. Я не имею претензии осветить целиком событие, хочу только передать то, что все мы, заурядные обыватели, видели, дать, быть может, поверхностную, но по возможности верную картину того, что в февральские дни случилось в Петербурге.

    “Беспорядки”, как на официальном языке называли демонстрации рабочих, стали вновь обыденным явлением43. Против войны шла деятельная пропаганда. Многие заводы были эвакуированы, другие бастовали. Правительство, которое как будто нарочно делало все, дабы сеять неудовольствие, презиралось. Престиж царской власти был сведен на нет.

    Настоящих войск в столице не было. Многочисленный, слишком многочисленный гарнизон Петрограда состоял не из надежных дисциплинированных войск, а исключительно из разношерстной недисциплинированной толпы новобранцев и запасных, никем не руководимых. В кадрах, в которые была влита эта толпа, были оставлены худшие элементы полков, находящихся на фронте44. Со старыми добросовестными полками гвардии эти новые формирования ничего общего, кроме названия, не имели, и на них правительство положиться не могло45.

    Несмотря на все это, “беспорядки” обывателя не пугали. К ним привыкли. Поводов к классовой борьбе, казалось, не было, потому что не было ненависти к имущим классам, которые разделяли со всем населением тяготы военного времени. Все слои населения одинаково испытывали неудовольствие против правительства, и поэтому опасаться кровавых эксцессов причин не было. Даже полиция не волновалась. Как и все остальные, она привыкла к беспорядкам и не видела в них ничего угрожающего. Толпа не горела тем огнем, который внушением передается и посторонних заражает, заставляет бессознательно ощущать то, что ощущает она, и следовать за ней.

    Определенной цели у демонстрантов тоже, по-видимому, не было. Они стекались на Невском, пели свои “модные” песни, разбегались при виде полиции и казаков, потом снова собирались и в конце концов к вечеру расходились по домам. В итоге много потерянного времени, несколько помятых ребер у демонстрантов и полицейских и иногда тут и там несколько разбитых окон. В совокупности нечто, отнюдь не грозное, а бесцветное, бестолковое и бессмысленное. Не внушительная политическая демонстрация, не мощное проявление народного негодования, а в действительности лишь “беспорядки”.

    Нонсенс

    Однажды, это было еще осенью 1916 года, я завтракал в Европейской гостинице с приезжим американским журналистом; он был убежденный демократ, ярый противник самодержавия, боготворил Толстого, бегло, но препотешно говорил по-русски, изучал нашу литературу, особенно социалистическую, на Россию смотрел влюбленными глазами и, конечно, России совершенно не знал и не понимал.

    Прибыл он к нам специально, чтобы присутствовать при “Великой Русской Революции”. Что при ходе событий она неминуемо должна была случиться, он, как и многие из нас, был убежден, но прозорливее, чем многие из нас, был уверен в том, что она уже стучится в дверь. Более того, у него была наготове целая программа постепенного ее хода и развития, программа, которая, конечно, не оправдалась и оправдаться не могла, так как он России не знал, а считал ее значительно более зрелой, чем она в действительности была.

    Во время завтрака кто-то сообщил, что на Невском скопляется народ. Американец поспешно вскочил из-за стола, схватил свой “кодак” и выбежал на улицу посмотреть на русскую “великую революцию”.

    Я пошел за ним.

    На Невском мы увидели обычную картину.

    — Какой объект? — спросил американец прохожего. Тот с недоумением посмотрел на него.

    — Объект?! Извините, я не понимаю.

    — Ну да, какое намерение есть толпы? Каким государственным установлением завладеть надлежит? Каким именно? Жилищем полиции, чертогом самодержца? Седалищем правительства?

    Прохожий улыбнулся:

    — Не знаю.

    — Я спрашиваю, господин, куда направлено стремление русского народа?

    — Да, кажется, никуда.

    — Я спрашиваю, что предпринять намерение есть. План действий?

    — Какой же план? Пошумят, погуляют и разойдутся.

    — Зачем тогда скопление обывателей?

    — Это демонстрация!

    — Демонстрация?! — возмутился американец. — Демонстрация есть явление организованное, стройное, врагу страх внушающее! Это не есть политическое выступление. Без объекта выступление не есть акт разума, а утрата разума. Nonsense, moral insanity!46 Это не революционеры, то есть сволочь, которую надлежит разогнать палками. Это неинтересно. Пойдемте завтракать!

    Но наша независимая печать была иного мнения. Пролетариату давно курили фимиам, перед ним подхалимствовали, как “Новое время” подхалимствовало перед властью, и эти беспорядки возносились чуть ли не как подвиг, как геройство. И темный, но самомнящий пролетариат пошлую лесть принимал за правду, верил в свою непогрешимость и превосходство над всеми и все более наглел; наглел без удержу и без меры.

    Новые тревоги

    На 27 февраля ожидались новые беспорядки, и уже за три дня до этого кое-где были скопления рабочих масс. Особенного значения им не придавали, ничего необыкновенного не предвиделось47, но полиция была начеку, принимались, как всем было известно, какие-то необыденные меры, решено было с демонстрантами поступить более энергично, чем прежде. Новый министр внутренних дел Протопопов, креатура Распутина, хотел показать, что он строгий и дельный администратор, что шутки с ним плохи. Он всюду, где только мог, хвастал и кричал, что он миндальничать, как его предшественники, не намерен и раз навсегда беспорядкам положит конец. Но цену ему знали, и никто его словам не придавал серьезного значения.

    27 февраля действительно на Невском и прилегающих улицах начал стекаться народ; как всегда, преобладали рабочие, но было более, чем обыкновенно, праздношатающихся, любопытных посмотреть, чем Протопопов удивит. Настроение улицы было, как всегда в этих случаях, повышенное, но отнюдь не грозное. Классовой злобы тогда еще не было, как уже сказано, почти все слои общества разделяли неудовольствие против Протопопова, и в толпе между людьми, судя по их наружности, принадлежащими к самым разнообразным классам общества, велись мирные разговоры.

    Вот на углу Невского и Садовой стоит какой-то странного вида субъект, одетый не то в пальто, не то в халат; шапки на нем нет, глаза блуждают, он, как-то нелепо разводя руками, что-то бормочет. Несомненно, душевнобольной.

    — Батюшки, — говорит какая-то старушка, — еще беды натворит. Городового бы кликнуть, пусть отведет в полицию.

    — Что ты, бабушка, перекрестись! Городового? Разве не знаешь, кто он такой? Это наиглавнейший министр, сам Протопопов.

    Кругом смеются. Словечко подхватывают.

    — Так вот он каков!

    — Ай да министр!

    — Господин городовой, — вежливо дотрагиваясь до фуражки, подходит к городовому студент, — позвольте вас спросить.

    Тот козыряет.

    — Этот господин, — он указывает на больного, — правду говорят, что это новый министр?

    Городовой свирепеет. Толпа хохочет.

    — Проходите! проходите, господа!

    Везде наряды полиции, отряды казаков шагом двигаются взад и вперед. Это не нарядные гвардейские казаки, которых привыкли видеть петроградцы, а какие-то не то солдаты, не то мужики в обтрепанных казакинах.

    — Тоже воинство!

    — Щелчком перешибем!

    — Одно слово, протопоповская гвардия!

    — Проходите! проходите, господа!

    Но над городовым трунят, напирают. Городовые, сперва сдержанные, мало-помалу выходят из себя. Околоточные сперва просят, урезонивают, потом ругаются. И в толпе слышны уже грозные окрики, ругань. Толпа волнуется, делается агрессивнее, казаки уже не шагают, а рысью носятся взад и вперед, конями напирая на людей.

    — Черти проклятые!

    — Стыдно идти против своих!

    — Драться с немцами не умеют, а своих давят!

    Кто-то пытается говорить речь, но от гула не слышно.

    К концу Невского, ближе к вокзалу, толпа стоит стеной и все увеличивается. Полиция выбивается из сил, неистовствует. Возбуждение толпы растет. Казаки работают нагайками — тщетно. Теперь уже чувствуют какое-то дикое возбуждение, ненависть, которая охватывает и посторонних. Толпа ревет, слышны глухие удары, звук разбитых окон.

    — Шашки вон! — раздается команда. И вдруг — выстрел ли, удар ли. От гула толпы не разберешь. И какой-то полицейский как-то нелепо вскидывает руками, приседает, выпрямляется и как сноп падает. Толпа внезапно замерла.

    — Ура! — раздается жидкий голос.

    — Ура! — ураганом вторят тысячи голосов.

    Рев, гул, все заволновалось, смешалось. Казаки вперемежку с толпой, толпа гогочет, ревет. Что происходит — разобрать нельзя.

    Я кое-как протискиваюсь, сворачиваю на Надеждинскую. Чем дальше от Невского, тем меньше народу. Около Бассейной вид улицы как всегда, как будто на Невском ничего не произошло.

    Обгоняет меня группа молодежи.

    — Здорово! — говорит один.

    —А ты видел, как он грохнулся!

    — Так им, мерзавцам, и нужно!

    — Вы с Невского? — спрашивает меня какой-то старик.

    — Да.

    — Правда, что там убивают городовых?

    — Вздор! — отвечает за меня другой прохожий и останавливается. — Не городовых убивают, городовые калечат народ.

    — Уже много убитых, — говорит другой.

    Около нас собирается группа. Никто не слушает, что говорят, не расспрашивает; все уже все знают.

    — Одних убитых восемьсот...

    — Гораздо больше!

    — Все войско перешло к народу...

    — Преображенцы уже вчера перешли...

    — Вздор-с! — строго говорит отставной капитан.

    —Не вздор-с, а правда. Мне пер...

    —Преображенцев тут нет...

    —Нет, есть!

    —Это только запасная рвань...

    —Все равно преображенцы.

    Капитан сердито пожимает плечами и уходит.

    — Не любишь! — ехидно говорит юноша в форме телеграфиста.

    Я иду дальше. Группа за мной растет.

    Вечером вид улицы был как всегда.

    В городе говорили о происшедшем, но как о незначительном. Кое-кто волновался, но никто еще не предполагал, что выстрел на Невском по своим последствиям был роковым.

    Стадо без пастуха

    Утром, когда я подошел к окну, улица была запружена унылой серой толпой. Я вышел на улицу. Это были запасные, вылезшие на свет Божий из своих угрюмых казарм. Небритые, неумытые, с заплывшими серыми лицами, в небрежно накинутых серых ветхих шинелях, в потертых серых папахах, они напоминали громадное стадо баранов, застигнутое непогодой в степи. Сбившись вплотную в одну кучу, прижавшись друг к другу, стадо стоит, и стоит неподвижно, пока буря не стихнет и чабан его не погонит дальше. Ясно было, что все эти темные, серые существа не понимали, что происходило, были сбиты с толку, растерялись, не знали, что такое приключилось. Беда ли стряслась над ними, или счастье улыбнулось? В глазах их был страх, безотчетный и тупой.

    И, глядя на них, становилось больно и жутко. Живые это люди или кошмарные призраки?

    Я пытался заговорить с одним, с другим — со многими. Смотрят на вас тупо, с опаскою, отмалчиваются или, если заговорят, отвечают нехотя, односложно, глухо, точно спросонья. Смотря не на тебя, а куда-то в пространство осовелым взглядом, от которого становится тоскливо на душе.

    Вдали изредка доносятся выстрелы, то одиночные, то залп, и опять все смолкает. Тихо и на улице. Ни разговоров, ни шума экипажей не слышно. Кругом мертвая тишина.

    — Где это стреляют?

    Пожилой запасный мертвым взглядом окинул меня, что-то хотел сказать, тяжело вздохнул и отошел.

    Вдали послышался точно звук швейной машины.

    — Пулемет, — заметил раненый с рукой на перевязи.

    — Барин! — глухим голосом спросил запасной. — А что нам за это будет?

    — За что, братец?

    Он не ответил.

    — Вестимо, за что, — подхватил молодой новобранец, по повадкам из городских. — За бунт! — вызывающе крикнул он. Он запнулся на слове.

    — Что ты, что ты, дурак, — испуганно сказал другой. — Перекрестись! Рази мы бунтуем? Мы ничего, наше дело сторона.

    — Нечто бунтовать можно?

    — Мы из деревни, не городские, — послышалось из толпы.

    — Ладно, толкуйте.

    — Мы только вышли посмотреть.

    — По головке тоже не погладят!

    — Дедушка, — задорно крикнул фабричный, — ведь сам знаешь, а спрашиваешь! По уставу вашему брату за бунт расстрел, — и рассмеялся.

    — Эх вы, горе-воины, что носы повесили? Начальства испугались? Рази не видите, что наша взяла?

    Я пошел по направлению к Кирочной, оттуда до Таврической и дошел до Суворовского проспекта. Все та же растерянная серая масса, все те же ошалелые, недоумевающие лица, все тот же немой вопрос: “Что нам за это будет?”

    Проходит час за часом, а серое стадо стоит и стоит, все так же неподвижно. Хоть бы чабан разогнал это охваченное параличом стадо.

    Автореволюция

    К вечеру серая толпа рассасывается, и внешний вид улицы постепенно становится другим. Везде пестрые толпы народу, везде оживление и опять и опять толпы людей. Шум, гам, грохот автомобилей, грузовых моторов. Группы озабоченных, досель невиданных людей, не то солдат, не то рабочих, спешат во все стороны; на них высокие сапоги, кожаные куртки, котелки, форменные папахи. Почти у всех ружья и обоймы с патронами; они снуют повсюду, топчутся на месте, жестикулируют, что-то кричат, что-то ищут, зорко оглядываются. Идут и в одиночку, и по два, и по три, группами, целыми толпами. Останавливаются, постоят, молча маршируя, и вдруг без видимой причины бросаются вперед. Очевидно, “объекта”, как говорил американец, пока не видно и они его ищут.

    Вот по улице мечется какой-то бритый, восточного типа, холеный субъект; вооружен он с ног до головы; он кричит, машет саблей, направляя острие ее время от времени куда-то в пространство, — так изображают героев, ведущих людей в бой, на лубочных картинах. Он что-то кричит и отдает какие-то приказания. Выглядит он нелепо и отвратительно. На него никто не обращает внимания; никто над ним не смеется. Говорят, что в психиатрических больницах душевнобольные не обращают внимания на самые бессмысленные действия других больных — каждый из них настолько занят собственным бредом, что бреда другого не замечает.

    Все чаще и чаще, а скоро и беспрерывно, развивая необычайную быстроту, гудя, грохоча, давая гудки, проносятся моторы, автомобили, платформы. Они переполнены вооруженными рабочими, солдатами, бабами, студентами. На крыльях автомобиля лежат на животе ухари-воины с ружьями на прицеле. Толпа ревет “ура!”.

    Бабы машут платками, рабочие шапками, солдаты стреляют вверх. Вот обыденным ходом приближается автомобиль; в нем господин и дама. Вооруженная толпа заграждает путь, автомобиль останавливается. Седоков вытаскивают, пролетарии в него садятся, и он при криках “ура!” мчится дальше. Еще автомобиль; в нем военный. Опять становятся стеною, но шофер увеличивает скорость, толпа дает дорогу, и он мчится дальше. Несколько выстрелов пускают вдогонку. Ранена ими женщина. Толпа ругает “этих офицеров, которые, катаясь в автомобилях на народные денежки, калечат народ”. И опять, и опять моторы и платформы с солдатами, бабами, красными флагами. Все это грохочет, гудит, орет. Моторам, сдается, нет конца. Мостовая трещит, дома трясутся, “ура” гремит, ружья палят, а моторы все мчатся и мчатся.

    Проезжает шагом разъезд каких-то странных всадников, конский состав самый разнообразный: тут и кровная лошадь под офицерским седлом, и извозчичья тощая кляча. Всадники больше из учащейся молодежи, кто в чем, но все при шпорах и саблях. Они на коней попали, видно, впервые. Сидеть не умеют, но вид гордый, победоносный. Задерганные, затормошенные лошади тропотят48, вскидывают голову. Всадники дергают поводьями, цепляются за луку, теряют стремя — оправляются и, как ни в чем не бывало, победоносно глядят на пешеходов.

    Шагом едет пустая господская пролетка. Кавалерийский разъезд ее берет в плен, пешее революционное войско ее окружает. Они опрашивают кучера, заглядывают под фартук, под подушку, долго держат военный совет и наконец экипаж мирно отпускают. Струсивший было кучер, видя, что опасность миновала, неистово начинает ругаться.

    Какой-то здоровенный прохожий, мирно смотревший на происходящее, срывается с места, подскакивает и ударяет кучера, тот его с плеча стегает кнутом.

    Вооруженные подростки, почти дети, на углу раскладывают костер и, предварительно для безопасности от неприятеля расставив часовых, в живописных позах греются у огня.

    Число вооруженных все увеличивается. Толпа уже завладела арсеналом, и теперь почти все с ружьями.

    Чаще раздаются то тут, то там выстрелы. Стреляют и на самых улицах. Но в кого? Зачем? Никому не известно.

    — Балуются, — объясняет мне швейцар.

    — В городовых, спрятанных на чердаках, стреляют, — говорит другой. Виден дым от пожаров. Горит Окружной суд, дом министра Двора, участок на Надеждинской. Пожарных не видать.

    Выстрелы вдали учащаются.

    Общее впечатление этого дня, да и последующего, — это бестолочь, а особенно гоньба грузовиков и автомобилей. Кажется, что весь город обратился в чудовищный, бестолковый корсо49 и весь катается, катается и накататься не может. Шины лопаются, машина испорчена, автомобиль бросается тут же на улице, где-то реквизируется другой — и айда! мчатся дальше и катаются, катаются, пока и этот испортится. Это уже не страсть, а раж, мания.

    На Надеждинской в гараж врывается компания, у которой машина уже испорчена. В гараже каким-то чудом остался еще один автомобиль, но предусмотрительный шофер вынул какую-то часть, и машина не действует. Когда это обнаруживается, прибывшие девицы приходят в отчаяние, и с одной из них делается истерика. Галантные кавалеры, вероятно, дабы их успокоить, режут шины мотора и бьют стекла... К счастью, является товарищ с радостной вестью — где-то нашелся другой автомобиль, и все помчались к нему.

    А автомобили все мчатся и мчатся.

    Стрельба растет; растет и тревога мирных обывателей.

    Но пока это все, что хотите, — беспорядки, дикое веселье рабов, утративших страх, необузданное чудовищное гулянье, игра в революцию, только не революция. Нет ни “объекта”, как говорил американец, ни борьбы. Да и борьба невозможна. Бороться не с кем. Полиция и начальство куда-то исчезли, военные классы трусят, держатся пассивно. Настоящего войска в столице нет. Запасной сброд ошеломлен, огалдел, безразличен; некоторые суррогаты полков уже заодно с толпой.

    Где же борьба, где противник? Выходит что-то совершенно несуразное. Даже не детская бессмысленная забава, не игра в революцию, а какой-то бесшабашный фарс “nonsense, moral insanity”.

    Лидеры

    Что движение имеет своих руководителей — нет сомнения, но влияние этих руководителей пока не проявляется. Развернулись ли события и для них неожиданно быстро? Не успели ли они сами опомниться, или входит в их расчет до поры до времени оставаться пассивными и предоставить событиям свой естественный ход? Не знаю. Очевидно лишь то, что пока “борьба роковая” развивается непланомерно, имеет целью не точно определенные достижения, выливается в несуразные формы.

    И нужно думать, что сам пролетариат, вернее более развитые его элементы, инстинктивно чувствует, что дело неладно, что “великая русская революция” совсем не походит на революцию, на то, что желательно для славной истории этой революции. Кататься на отобранных у богатых автомобилях да безнаказанно палить в городе, конечно, уже достижение некоторых гражданских прав, но недостаточное. Необходимо так или иначе революцию подкрасить, подформить, осмыслить. А для этого прежде всего необходимо подыскать противника, с кем можно вести борьбу. Без этого не обойдется.

    Фараон

    Врага нашли. Этот враг — городовой “фараон”. Да! Да, городовой, вчерашний еще деревенский парень, мирно идущий за сохой, потом бравый солдат, потом за восемнадцать рублей с полтиной в месяц днем и ночью не знавший покоя и под дождем и на морозе оберегавший нас от воров и разбойников и изредка бравший рублевую взятку. И с утра начинаются поиски. Тщетно! Городовой бесследно исчез, окончательно куда-то улетучился. Но русский человек не прост; ему стало ясно, что хитроумный фараон, виновник всех народных бед, не убежал, не улетучился, а просто переоделся. И ищут уже не городового в черной шинели с бляхой и шашкой, а “ряженого фараона”.

    Теперь этот ряженый городовой “гипноз”, форменное сумасшествие. В каждом прохожем его видят. Стоит первому проходящему крикнуть: “Ряженый!” — и человек схвачен, помят, а то и убит.

    На Знаменской вблизи нашего дома в хлебопекарню приходит чуйка50. “Ряженый!” — кричит проходящий мальчишка. Толпа врывается, человека убивают. Он оказался только что прибывшим из деревни братом пекаря.

    Ряженого городового ищут везде. На улицах, в парках, в домах, сараях, погребах, а особенно на чердаках и крышах. Там, как уверяют, запрятаны, по приказу Протопопова, ряженые городовые с пулеметами и, “когда прикажут”, начнут расстреливать народ. Вот из-под ворот ведут бледного от страха полуживого человека. Толпа ликует: “Ура!”

    — Кого поймали?

    — Ряженого сцапали.

    — И рожа разбойничья, — говорит один, — убить этих подлецов мало.

    Арестованного уводят. Один из конвоиров, широкоплечий, на вид простоватый, добродушный детина отстает, крутит собачью ножку, закуривает.

    — Где ряженого нашли?

    — В сорок девятом номере укрывался, проклятый. Под постель залез.

    Толпа хохочет.

    — Вот так полиция!

    — А как хорохорились.

    — Выволокли, поставили на ноги. Трясется.

    — Кто ты такой-сякой, спрашивает Степанов. Молчит. Ну, мы его по рылу. Раз, два!

    — Правильно.

    — Так им, сукиным детям, и следует.

    — Ну, ну!

    — Я, — говорит, а сам трясется, — полотер.

    — Вот мерзавец!

    — Неужто так и говорит, полотер?

    — Хорош полотер!

    — Так и сказал — полотер, мы его и повели.

    — Ряженого поймали, — снова раздается по улице, и толпа бежит на новое зрелище.

    — Народец! — с укором говорит мне знакомый швейцар. — Напрасно человека обидели, я его знаю; уже пятый год живет у нас в сорок девятом номере. Полотер и есть.

    — Что же вы им не сказали?

    — Как можно, барин? Разве не видите, что за народ нынче? Того гляди, убьют!

    Как я потом узнал, полотера скоро выпустили. Говорят, откупился. Но не всегда кончалось так благополучно. Во дворе нашего дома жил околоточный; его дома толпа не нашла, только жену; ее убили, да кстати и двух ее ребят. Меньшого грудного — ударом каблука в темя.

    На крыше дома на углу Ковенского переулка появляется какой-то человек.

    — Ряженый с пулеметом! — кричит кто-то.

    Толпа врывается в дом, но солдат с улицы вскидывает ружье — выстрел. И человек на крыше падает.

    — Ура-а! убили ряженого с пулеметом.

    Как оказалось, это был трубочист с метлой51.

    Прохожу по Шпалерной. Пальба на улице идет беспрерывно. В какой-то дом близ церкви Кавалергардского полка стреляют из пулемета.

    — Так ничего не выйдет! — говорит бравый, видно, бывалый солдат. — Только зря добро изводим. Нужно вытребовать артиллерию. Петров! Беги-ка на Литейный, пусть пособят, пришлют орудие.

    — Кого это вы, други, покоряете?

    — Да проклятые ряженые городовые тут засели.

    — Налет?

    — Куда! скрываются.

    Я рассказываю только то, что видел сам, что осталось в памяти, но похожие сценки и события можно было наблюдать по всему городу. Городовой “гипноз” был всеобщим. Я не помню, одновременно ли начались поиски других “врагов”, но все поиски врагов происходили таким же образом.

    На квартирах арестовывают кого попало и кого заблагорассудится. Аресты производятся не по ордерам, а просто добровольными энтузиастами. Никем не уполномоченные люди врываются в квартиры, шарят во всех углах и закоулках и, найдя мнимого городового, его арестовывают, а не то и убивают.

    Арестованных отвозят в Думу.

    Автобус мчится. На крыше автобуса, окруженной решеткой, куда нагружают багаж, везут нечто, не то узел, не то живое существо. От толчков существо бросает то в одну сторону, то в другую. Внутри вооруженные люди, развалясь на подушке, курят и смеются. Говорят, это отвозят арестованного бывшего председателя Совета министров Горемыкина. Но не стану говорить больше об арестах. В те дни они не стали еще ежедневным явлением. В основном в те дни гоняли на автомашинах и искали “ряженых городовых”.

    Переловили ли всех городовых или просто надоело гоняться за ними — не знаю, но вскоре спрос на городовых уменьшился. С городовым, как говорят на бирже, стало значительно слабее.

    Преследование офицеров

    Тем временем перешли к следующему действию — разоружению офицеров.

    Не только тех офицеров, которые принадлежали к Петербургскому гарнизону, но и тех, которые шли на фронт и возвращались с фронта. На офицеров идет правильно организованная облава.

    Группы людей стоят на перекрестках, поджидают на железнодорожных станциях. Мальчишки-разведчики снуют повсюду, выискивая добычу. Чуть появляется офицер, они мчатся с докладом — и толпа приступает к делу.

    Вот по панели идет офицер; он идет спокойно, не торопясь, не подозревая, что ему что-то грозит, что против него что-то замышляют. Толпа бросается к нему, его окружает, требуют оружия. Иной, ошеломленный внезапностью, почти автоматически передает шашку. Иные вступают в переговоры, что-то объясняют, урезонивают, но их разоружают. Маленький тщедушный кавалерист берется за эфес, но вытянуть оружие из ножен не может: десятки рук его уже схватили за локти, за руки, сбоку и сзади; он лишен возможности двигаться, обороняться — его разоружают силой.

    Окружают седого сгорбленного, старого полковника. Одна рука на перевязи, другой он опирается на костыль. Он ранен и в ногу; у него отбирают георгиевское золотое оружие. Защищаться раненый не в силах. Великая скорбь на его чертах.

    Как живого, вижу и теперь статного офицера с Георгием в петлице. Он окружен со всех сторон, окружен вплотную, точно в тисках. Он побледнел, но спокоен. Ни один мускул лица не дрогнул; он холодным презрительным взглядом прямо в лицо смотрит на негодяев, и чувствуется, что с таким же холодным презрением он будет смотреть и на смерть. Оружие от него отняли. Он неподвижно продолжает стоять на месте. Какой-то рабочий подскакивает и хочет схватить его за погон. Но из толпы отделяется солдат, вне сомнения прибывший с фронта, и со всего размаха ударяет рабочего по лицу. Тот падает. Толпа хохочет и кричит “ура!”. Офицер не торопясь подходит к солдату и что-то ему говорит. Тот стоит застывши, приложив руку к папахе, но лицо его радостно улыбается. Спокойно, твердою походкою, не торопясь оба воина идут дальше. Толпа почтительно перед ними расступается.

    Часами из окна гляжу на эти омерзительные картины. И больно, и отвратительно, и хочется от боли плакать, но и уйти, не смотреть — не имею сил.

    По вечерам происходят разоружения в зданиях. Эти проводятся не рабочими, а интеллигентною молодежью из учебных заведений, часто детьми; врываются в дома, машут револьверами, шарят повсюду, отбирают все, что похоже на оружие. Одновременно с оружием исчезают со столов и ценные вещи. Порою, от неумения обращаться с огнестрельным оружием, раздается и случайный выстрел, и тогда это дает повод к кровавым расправам, потому что арестовывающие уверяют, что в них стреляли.

    А автомобили все мчатся и мчатся. Возбуждение растет и захватывает все большее количество людей.

    Под утро толпа врывается в тюрьмы и выпускает уголовных заключенных. Сотни уголовных в серых халатах и куртках, обутые в “тюремные коты”52, как поток, с шумом и гамом выливаются из ворот Крестов. Заключенные грабят близлежащие магазины готового платья; тут же на улице они сбрасывают свою тюремную одежду и переодеваются в украденное. С шумом и свистом они уходят. Остается улица серого, от сброшенного одеяния, цвета.

    А автомобили все мчатся и мчатся, количество грабежей и поджогов увеличивается, стрельба становится все более интенсивной, и тревога мирных обывателей растет.

    “Бой роковой”

    О том, что происходит в Могилеве, в Ставке, точно никому в Петрограде не известно. Знают о телеграммах Родзянко53 Царю, что ответ не получен. Распространяется слух, что Иванов54 с батальоном Георгиевских кавалеров в пути, что многочисленное войско двинуто на Петербург, что некоторые войска уже прибыли. Но все это только слухи.

    Петербургский гарнизон частью разбит среди бушующей толпы, частью еще напоминает правильное войско, но в действиях еще участия не принимает. Военный бунт уже факт, но размеры его еще определить нельзя.

    По Владимирской идет, говорят, из окрестностей полк. По выправке он не похож на пеструю рвань петербургских запасных; он идет сомкнутыми рядами, бодро, решительно, красиво.

    В публике слышны одобрительные замечания:

    — Львы, а не люди!

    — Эти не выдадут!

    — Покажут крикунам!

    — Были бы здесь, ничего бы и не было.

    Вдруг выстрел.

    Это, как оказалось, лопнула шина у мчавшегося мимо автомобиля. И “львы”, как стая испуганных воробьев, моментально распались во все стороны и упорхнули. Публика свистит и улюлюкает.

    Другая часть (Волынского полка) собирается выступить против одного из батальонов, примкнувшего к бунтарям. Они посланы на усмирение Московского полка, состоящего из запасников, на другую сторону Невы. На эту часть, говорят, безусловно можно положиться; она осталась верна присяге. Но вот из рядов выскакивает унтер-офицер и предательским выстрелом в спину убивает своего ротного командира55. Часть дрогнула и переходит к восставшим. Имя этого унтер-офицера печатью увековечено, как героя Великой Революции. И за этот геройский подвиг он награжден Георгиевским крестом и произведен в офицеры. Звали его Кирпичников56.

    В Таврическом дворце беспрерывно заседает какой-то Думой избранный Распорядительный комитет57. Они и днем и ночью без отдыха о чем-то рассуждают, что-то постановляют, но за настоящее дело не берутся. Овладеть движением не пытаются или не умеют. Юркие люди, готовые ловить рыбу во всяких водах, являются туда и предлагают свои услуги; их без разбору с распростертыми объятиями принимают, регистрируют, что-то им поручают, но из всего ничего путного не выходит, действительные меры не принимаются, никто ничем не руководит. Разруха растет и растет.

    Мало-помалу Дума сводится на нет, наполняется рабочими, солдатами, какими-то неведомыми людьми, одетыми, или, вернее, переодетыми, в солдатские шинели. Это — будущие хозяева положения, будущие рабочие и солдатские депутаты.

    В некоторых местах города происходят схватки между регулярными войсками и запасными. У Адмиралтейства идет что-то похожее на драку, а на Литейном происходит форменное сражение. Но верные части немногочисленны, слабы духом, и вскоре они побеждены.

    Бороться больше не с кем. “Борьба роковая” окончена. “Великая бескровная революция” победила не силою победителя, а дряблостью побежденных.

    ***

    Но аресты все продолжаются. Теперь уже вошли во вкус и хватают кого попало. Арестованных направляют в Думу; там их столько, что уж и девать некуда. Но число их растет и растет. Для приема узников ничего не приготовлено. Они днями сидят, спят на стульях, лежат на полу, на столах.

    Вечером звонит знакомая; она в отчаянье, ее муж не появлялся дома со вчерашнего вечера. Умоляет узнать, не арестован ли. Еду в Думу. Перед Таврическим дворцом бушующее море. Тысячная толпа. Протискаться невозможно. Наконец, работая локтями, помятый, ослабевший, весь в поту, добираюсь до входа. Не пропускают. Обращаюсь к тут же стоящему у дверей знакомому члену Государственной думы, но он только пожимает плечами. И его не пускают. Вступаем в переговоры с вооруженными пролетариями, и наконец нас проводят через другие двери.

    В зале столпотворение вавилонское. Дым коромыслом. Воздух хоть топором руби. Солдаты, рабочие, евреи, гимназисты, интеллигенты, бабы, восточные люди, смесь племен и партий. Люди суетятся, галдят, спят и храпят на полу и на скамьях, курят, едят колбасу, входят и уходят. На вопросы не отвечают, галдят, смеются, ругаются. Какая-то дама громко плачет. Кто-то влез на стол и ораторствует, ему аплодируют.

    Обращаюсь к одному, к другому, к третьему. Никто ничего не знает. Проходит Керенский. Мой депутат бросается к нему. Керенский вынимает записную книжку, справляется, указывает, к кому обратиться. Опять работаем локтями, протискиваемся к указанному месту, но нас направляют в другое. Мы туда, но и там не знают. “Обратитесь, — говорят, — к Александру Федоровичу Керенскому, он заведует арестованными”. Но сил больше нет, как ошпаренный выскакиваю на улицу.

    Императорская гвардия

    Утром просыпаюсь и глазам своим не верю. Улица полна людей, но это не бушующая толпа последних дней, а мирная, почти празднично настроенная чинная публика. Дома разукрашены красными флагами, люди с красными бантами на груди с тротуаров любуются на стройно проходящее войско. Не будь громадных красных плакатов во главе полков, красных знамен, красных флагов, красных бантов на груди солдат, можно было бы думать, что вернулось прошлое, что царская гвардия идет, как бывало, на царский смотр на Царицын луг. И целый день проходят полк за полком. Вот с красными плакатами, с красными знаменами идут Преображенский, Измайловский, Павловский, Московский полки.

    Идет артиллерия, идет пехота, идет кавалерия, идет морской гвардейский экипаж. Идет полк за полком, и полкам, сдается, нет конца. От красных флагов, красных знамен, красных плакатов, красных бантов вся улица кажется залитой красным.

    Государь еще царствует, а его гвардия уже под красными знаменами спешит к Таврическому дворцу заявить готовность служить Революции.

    В ограждение чести старой гвардии еще раз считаю долгом оговориться, что настоящие гвардейские полки на фронте, а это только новые формирования, случайный сброд, носящий славные названия. До отречения Государя доблестные старые полки и их командиры остались верны данной присяге, и изменников между ними не было.

    Полки за полками подходят к Таврическому дворцу и изъявляют верность новому строю. Перед председателем Государственной думы, камергером Двора Его Императорского Величества Родзянко, склоняются знамена. Он приветствует их и говорит, говорит, говорит — говорит бесконечно58.

    Отречение

    Потом... но это потом разыгралось не в Петербурге, а в Ставке, и уже достояние истории — Царь, не соглашавшийся до этого ни на какие, даже малейшие уступки, без малейших попыток к сопротивлению, без возражений, пассивно отрекается от престола в пользу своего брата Михаила Александровича, а этот столь же автоматически передает свои права Временному правительству.

    Самодержавие приказало долго жить. Оно отошло тихо, почти незаметно, без борьбы, не цепляясь за жизнь — даже не пытаясь сопротивляться смерти. Так умирают только очень старые, вконец истощенные организмы; они не больны, с ними ничего особенного не случилось, но организм износился, они уже жить не способны. Дрова сгорели, огонь погас. “Умер от слабости”, — говорит народ.

    Покойника отпели. Наследники, Милюков, Керенский и Компания, приступили к созданию новой, свободной России.

    Примечания

    1 О З.П. Рожественском см. примеч. 90 к гл. 3. См. также: Витте. Т. 1. С.268.

    2 По распространенному в мемуарной литературе мнению, эскадра была обречена на поражение, “так как она никоим образом ни в личном составе, ни в своем материальном составе не подготовлена для боя с таким прекрасным флотом, каким обладали японцы” (Витте. Т. 1. С. 267). Вину за отправку эскадры Витте, в частности, возлагает на Рожественского и участников заседания, на котором это решение обсуждалось; Рожественский, по мнению Витте, “хотел угодить Государю и не имел мужества сказать, что затея эта приведет к беде”, принимавшие участие в заседании “не имели мужества говорить то, что они думали” (Витте. Т. 1. С. 267; Т. 2. С. 385). В.И. Гурко отмечает роль в этом деле общественного мнения, под напором которого была отправлена эскадра: “Бюрократия, государственная власть, конечно, виновата в посылке старых галош <...> но виновата она, кроме того, и в том, что не имела мужества не исполнить в данном случае общественных требований” (Гурко. С. 441).

    3 Великий князь Сергей Александрович (1857—1905), московский генерал-губернатор (1891—1905) и командующий войсками Московского военного округа (с 1896), был непопулярен как по причинам личного характера (“человек упрямый, неумный, заносчивый, черствый, холодный...”— Епанчин H.A. На службе трех императоров. М., 1996. С. 211), так и благодаря тому, что проводил в Москве “реакционные полицейские меры, которые крайне озлобляли все слои общества” (Витте. Т. 2. С. 335—336). В день его убийства, 4 февраля 1905 г., в Москве были открыты рестораны и играла музыка; на похороны не приехали даже его родные братья (см.: Епанчин H.A. Указ. соч. С. 218). Репутация Плеве как сторонника жестких мер по отношению к оппозиции привела к тому, что покушение на него рассматривалось обществом как знак освобождения от гнета правительственного террора. A.B. Тыркова-Вильяме вспоминает, что когда в доме Струве узнали об убийстве Плеве, то “это вызвало <...> такое радостное ликование, точно это было известие о победе над врагом” (Тыркова-Вильяме A.B. Воспоминания. То, чего больше не будет. М., 1998. С. 333). Боголепов Николай Павлович (1846—1901), профессор римского права, в 1883—1887 и 1891—1893 гг. ректор Московского университета, с 1895 г. попечитель Московского учебного округа, в 1898 г. “не на радость ни себе, ни русской школе, занявший пост министра народного просвещения и сраженный в 1901 г. пулей Карповича” (Кизеветтер A.A. На рубеже двух столетий: Воспоминания, 1881 — 1914. Cambridge, 1974. С. 35), считался случайной жертвой новой волны террора. Его убийство отмечалось многими как “первое анархическое покушение” (Витте. Т. 2. С. 199). Сипягин Дмитрий Сергеевич (1853—1902) — харьковский вице-губернатор (с 1886), курляндский (1888—1891) и московский (1891) губернатор, товарищ министра государственных имуществ (1893—1894), управляющий министерством (с 1899), затем министр внутренних дел (1900—1902).

    4 Имеются в виду члены и сторонники черносотенных организаций, созданных в 1905 г. Наиболее крупная из них, “Союз русского народа”, щедро субсидировалась правительством, что вызывало протест и тревогу многих подданных империи неславянского этнического происхождения. Сходное с Врангелем отношение к этой проблеме обнаруживает Витте (см., напр.: Витте. Т. 2. С. 106—107, 128—130, 590). Не исключено, что закавыченное слово истинные отсылает читателя к речи Николая II, которой он приветствовал 1 декабря 1905 г. депутации “Союза русских людей” и других правых организаций, где были такие слова: “Принимаю вас в уверенности, что вижу пред собою истинных сынов России, искони преданных Мне и Отечеству” (цит. по: Гурко. С. 739).

    5 Мюр и Мерилиз — английский торговый дом, которому принадлежал один из крупнейших универсальных магазинов в Москве (ул. Петровка, 2). В предреволюционные годы и позже название нередко использовалось в качестве метафоры; ср., например, описание деятельности Г.Е. Львова: “Он снабжает армию, кормит голодных, лечит больных, устраивает парикмахерские для солдат — словом, является каким-то вездесущим Мюр и Мерилизом...” (Милюков. С. 219).

    6 Плеве имел непосредственное отношение к Высочайшему Манифесту 26 февраля 1903 г., первому “в ряду государственных актов, последовательно в течение ближайших трех лет извещавших о предначертаниях, направленных к усовершенствованию государственного строя” (Гурко. С. 264). Помимо того, что в нем действительно говорилось обо всем понемногу — о необходимости укрепить начала веротерпимости, улучшить имущественное положение православного сельского духовенства, приступить к пересмотру законов о сельском хозяйстве и т.д., Манифест 26 февраля содержал формулировку о привлечении к рассмотрению нового законодательства о сельском хозяйстве “достойнейших деятелей, доверием общественным облеченных” (Гурко. С. 266). По словам Гурко, формулировка эта принадлежала ему, и лишь она одна осталась от этого Манифеста и воспроизводилась “впоследствии стереотипно <...> в ряде других правительственных актов и волеизъявлений, исходящих от самого монарха” (Гурко. С. 269). В описываемое автором время был обнародован Манифест 18 февраля 1905 г. “О призыве властей и населения к содействию самодержавной власти в одолении врага внешнего и искоренению крамолы и противодействию смуте внутренней”. К этому Плеве не имел никакого отношения (см. о нем: Гурко. С. 435-438; Витте. Т. 2. С. 376).

    7 Оболенский Иван Михайлович (1853—1910), князь— окончил Морское училище (1872) и участвовал в Русско-турецкой войне 1877—1878 гг., вышел в отставку в звании лейтенанта (1881). Херсонский (с 1897) и харьковский (1902—1903) губернатор; жестоко подавил волнения крестьян в Валковском уезде Харьковской губернии. В 1904—1905 гг. генерал-губернатор Финляндии. Ср.: “Харьковский губернатор, шталмейстер князь И. Оболенский <...> произвел сплошное и триумфальное сечение бунтовавших и неспокойных крестьян вверенной его попечению губернии, затем на него за это анархист <...> сделал покушение <...> после всего этого он сейчас же был сделан сенатором. То, что он так лихо выдрал крестьян, было аттестатом его молодечества и решительности <...> Князь Оболенский был, к всеобщему удивлению, назначен финляндским генерал-губернатором, но что особенно всех поразило, это то, что он вдруг был сделан и генерал-адъютантом” (Витте. Т. 3. С. 272).

    8 Носарь Георгий Степанович (настоящее имя Петр Алексеевич Хрусталев, 1877—1918) — помощник присяжного поверенного, член Союза освобождения; в 1905 г. председатель Петербургского совета рабочих депутатов.

    9 То есть учащиеся реального училища.

    10 Название этой главки не могло не напомнить читателю 1920-х гг. речь Столыпина, произнесенную 6 марта 1907 г., в которой он, обращаясь к членам Думы, защищал право правительства на чрезвычайные меры для восстановления порядка в стране. В ответ на царившие “ужас и террор” правительство, по словам Столыпина, “должно было или отойти и дать дорогу революции, забыть, что власть есть хранительница государственности и целостности русского народа, или действовать и отстоять то, что было ей вверено. <...> Принимая второе решение, правительство роковым образом навлекло на себя и обвинение”, приведшее к многочисленным нападкам, рассчитанным на то, “чтобы вызвать у правительства, у власти паралич и воли и мысли, все они сводятся к двум словам, обращенным к власти: "Руки вверх". На эти два слова <...> правительство с полным спокойствием, с сознанием своей правоты может ответить только двумя словами: "Не запугаете"” (см.: Столыпин П.A. Речи в Государственной думе и Государственном совете. Нью-Йорк, 1990. С. 47—48).

    11 Столыпин Петр Аркадьевич (1862—1911) — министр внутренних дел с апреля 1906 г., председатель Совета министров с августа 1906 г., начал проведение курса социально-политических реформ; инициатор и руководитель аграрной реформы по выходу крестьян из общины.

    12 Вопрос об осуждении террора кадетской партией ставился несколько раз, в том числе перед Первой Государственной думой, и дебатировался всегда в контексте отношений левых и правых фракций к правому и левому террору. Перед Второй Государственной думой его поставили правые после речи Столыпина 13 марта 1907 г., в которой содержался обращенный к Думе призыв к осуждению левого террора: “Мы хотим верить, господа, что от вас услышим слова умиротворения, что вы прекратите кровавое безумство, что вы скажете то слово, которое заставит нас всех стать не на разрушение исторического здания России, а на пересоздание, переустройство его и украшение” (Столыпин П.A. Речи в Государственной думе и Государственном совете. Нью-Йорк, 1990. С. 59). После многократных попыток сформулировать этот вопрос так, чтобы он удовлетворял все партии и все стороны, 15 мая Дума уклонилась от решения вопроса о ее отношении к террору. См.: Маклаков В.А. Вторая Государственная дума: (Воспоминания современника). Париж, 1936. С. 204—223.

    13 То есть Союза русского народа.

    14 Ср.: “Странное впечатление производила в эту минуту тронная Георгиевская зала <...> Вся правая половина от трона была заполнена мундирной публикой, членами Государственного совета и — дальше — Сенатом и государевой свитой. По левой стороне <...> толпились члены Государственной думы и среди них — ничтожное количество людей во фраках и сюртуках, подавляющее же количество их, как будто нарочно, демонстративно занявших первые места, ближайшие к трону, — было составлено из членов Думы в рабочих блузах, рубашках-косоворотках, а за ними толпа крестьян в самых разнообразных костюмах, некоторые в национальных уборах, и масса членов Думы от духовенства” (Коковцов В.Н. Из прошлого: Воспоминания 1903—1919. М., 1992. Кн. 1. С. 155-156).

    15 Нобель Эммануил Людвигович (1859—1932) — главный владелец и председатель правлений Товарищества нефтяного производства “Братья Нобель” и машиностроительного завода в Петербурге “Людвиг Нобель”. См.: Шепелев.

    С. 100.

    16 Коковцов Владимир Николаевич (1853—1943), граф (с 1914)— товарищ министра финансов (1896—1902), государственный секретарь (1902—1904), министр финансов (1904—1914, с перерывом в 1905—1906), председатель Совета министров (1911—1914). Эмигрировал в 1918 г.

    17 Покушение было совершено эсерами-максималистами 12 августа 1906 г. во время пребывания Столыпина на даче на Аптекарском острове. В результате взрыва 22 человека погибли, 30 получили ранения, в том числе дочь и сын Столыпина.

    18 На самом деле — через три месяца.

    19 Столыпин Аркадий Дмитриевич (1822—1898) — генерал от артиллерии, генерал-адъютант.

    20 Законопроект о введении земства в западных губерниях, прошедший через Государственную думу, был отклонен крайними правыми в Государственном совете (П.Н. Дурново и др.), в ответ на это Столыпин убедил императора распустить законодательные палаты на три дня; 11 марта последовал указ о роспуске Государственной думы и Государственного совета, а 14 марта был опубликован высочайше утвержденный законопроект о введении земств в Западном крае на основании 87-й статьи Основных законов.

    21 Берхтольд Леопольд фон (1863—1942) — дипломат, с 1906 по 1911 г. посол Австро-Венгрии в России, с 1912 по январь 1915 г. австрийский министр иностранных дел. Подготовил ультиматум Сербии в ответ на убийство в Сараеве 28 июня 1914 г. эрцгерцога Франца Фердинанда; непринятие ультиматума привело к мобилизации австрийских войск и объявлению Сербии войны 28 июля 1914 г. Подробнее о нем см.: Милюков. С. 172—177.

    22 Дурново Петр Николаевич (1844—1915) — директор Департамента полиции (1884—1893), товарищ министра внутренних дел (1900—1903), начальник управления почт и телеграфов министерства (1903—1905), министр внутренних дел в кабинете Витте (1905—1906), член Государственного совета (с 1905), статс-секретарь (с апреля 1906).

    23 Сазонов Сергей Дмитриевич (1860—1927) — министр иностранных дел (1910—1916); в 1917 г. посол Временного правительства в Лондоне.

    24 Франция объявила всеобщую мобилизацию 1 августа, в тот же день (19 июля по старому стилю) в 7 часов вечера Германия объявила войну России. 3 августа Германия объявила войну Франции и начала оккупацию Бельгии, 4 августа Британия объявила войну Германии, а 6 августа Австрия — России. Хронологию вступления стран в Первую мировую войну см.: Enсуclopedia of World History. Boston, 1968. P. 804-805.

    25 Имеются в виду автомобили.

    26 Воинственно-истерическая атмосфера в столице Франции в 1870 г. была отмечена и другими мемуаристами, в частности Полиной Меттерних, которая упомянула и крики “В Берлин! В Берлин!”, и общее стремление к войне: “Войны хотели все. Имею в виду особенно Париж, в котором и стар и млад в прямом смысле слова потеряли рассудок” (Metternich Pauline. My Years in Paris. London, 1922. P. 194).

    27 Апаши (фр. apache, название индейского племени апачи) — хулиганы, воры.

    28 О казацкой мифологии см.: Кабакова Г. Свечкоед: Образ казака во французской культуре XIX века // Новое литературное обозрение. 1998. № 34. С. 55-77.

    29 Имеется в виду портовый город Булонь-сюр-Мер на севере Франции.

    30 Упоминаемый бой при Каушене (Восточная Пруссия) состоялся 6 августа 1914 г. Первый и удачный, он был многократно описан в мемуарной литературе. Ср., например: “6 числа был известный бой Гвардейской конницы под Каушеном, во время которого командир 3-го эскадрона Конной гвардии ротмистр барон Врангель <...> атаковал во главе своего эскадрона немецкую батарею. <...> После боя наш эскадрон был назначен в охранение. Ясно помню, что когда полк собрался вместе, уже почти стемнело. Я стоял в группе наших офицеров, говорили, что Врангель убит. <...> Вдруг в этот момент появляется сам барон Врангель верхом на громадной вороной лошади. В сумерках его плохо было видно и он казался особенно большим. Он подъехал к нам и с жаром, нервно стал рассказывать, как он атаковал батарею...” (Гавриил Константинович, великий князь. В мраморном дворце: Из хроники нашей семьи. СПб.; Дюссельдорф, 1993. С. 170).

    31 Бенкендорф Александр Константинович (1849—1917), граф— посол в Дании (1897-1902), затем в Англии (1903-1917).

    32 Ср.: “Приходили вести о первых боях, в которых полегла значительная часть гвардии. Говорили о том, как Врангель, командуя эскадроном конногвардейцев, с безрассудной отвагой повел его в атаку и положил много людей. Впоследствии я слышала, что, подписывая награждение Врангеля Георгиевским крестом по статуту, государь сказал: "Никогда я не подписывал приказа с такой неохотой. Не погорячись Врангель, те же результаты могли быть достигнуты стоящей за ним артиллерией Крузенштерна, которая уже начала действовать. И люди были бы целы!"” (Аксакова-Сивере Т.А. Семейная хроника. Paris. 1988. Т. 1. С. 243; записано со слов великого князя Михаила Александровича).

    33 Николай Николаевич (младший) (1856—1929), великий князь— старший сын великого князя Николая Николаевича (старшего), генерал от кавалерии (1901), генерал-адъютант; с октября 1905 до 1914 г. командующий войсками гвардии и Петербургского военного округа, с начала Первой мировой войны Верховный главнокомандующий русскими войсками. В сентябре 1915 г. был отстранен от должности, назначен наместником на Кавказе и командующим Кавказской армией. 2 марта 1917г. еще раз назначен Верховным главнокомандующим, 9 марта отстранен от должности Временным правительством. С марта 1919 г. в эмиграции.

    34 Толпы беженцев составляли, во-первых, “выселяемые по приказу военных властей в целях обезлюдения местностей, отдаваемых неприятелю” (Гурко. С. 668), во-вторых, еврейское население пограничных районов (около 500 тысяч человек). 15 марта 1915 г. было издано соответствующее распоряжение, в котором евреи огульно обвинялись в предательстве и шпионстве, в числе необходимых санкций говорилось и о взятии заложников, ответственных за действия их единоверцев (см.: Толстой. С. 616). Третьей группой населения, подвергнувшейся выселению, были немцы балтийских губерний (подробнее см.: Джунковский В.Ф. Воспоминания. М., 1997. Т. 2. С. 407-421, 483-486).

    35 Антинемецкие выступления начались сразу после объявления войны. В первые же дни в Петербурге разгрому подверглось германское посольство. 15 октября и затем повторно 31 декабря 1914 г. министр внутренних дел отдавал распоряжения о выселении из Петрограда и Петроградской губернии всех германских и австрийских подданных. Преследование российских граждан немецкого происхождения усилилось в 1915 г.; в Москве, например, произошли погромы фирм и магазинов, у владельцев которых были немецкие фамилии; среди прочих были разгромлены магазин музыкальных инструментов Циммермана, издательство Кнебель, а также десятки фабрик и заводов, в том числе работающие на оборонную промышленность. Помимо актов физического насилия граждане немецкого происхождения, а затем и многие, носящие нерусские фамилии, подвергались увольнению с занимаемых должностей, выселению и иногда арестам (см. подробнее: Джунковский В.Ф. Указ. соч. Т. 2. С. 558—571). Ср. оценку действий правительства и их результатов в воспоминаниях последнего государственного секретаря Российской империи: “Глупейшие меры эти имели следствием разорение десятков тысяч образцовых хозяйств, лишили нас в самое трудное время обильного источника продовольствия и снабжения, ударяли по двумстам тысячам лиц немецкого происхождения, состоявшим в рядах армии, и дали первый толчок к массовым беспорядкам и разграблению имуществ в Москве и С.-Петербурге...” (Крыжановский С.Е. Воспоминания. Берлин, 1938. С. 161).

    36 Стишинский Александр Семенович (1852-1920)— товарищ министра внутренних дел (1900—1904), член Государственного совета (с 1904), главноуправляющий Главного управления землеустройства и земледелия (апрель —июль 1906 г.); председатель Особого комитета по борьбе с немецким засильем, учрежденного 1 июля 1916 г. и упраздненного Временным правительством 14 июля 1917г.

    37 С началом войны H.H. Врангель стал работать в организации Красного Креста. В его обязанности входила встреча на вокзале санитарных поездов и распределение раненых по столичным госпиталям. В октябре 1914 г. он отбыл из Петрограда в качестве уполномоченного военно-санитарного поезда № 81 имени великой княжны Ольги Николаевны.

    38 Н. Врангель 30 мая заболел желтухой и, несмотря на видимое улучшение, 15 июня 1915 г. скончался в возрасте 34 лет в варшавском госпитале Красного Креста. Последнее письмо Врангеля, полученное, по свидетельству матери, в день его смерти, см.: Исторический архив. 2001. № 4. На кончину H.H. Врангеля откликнулись некрологами С.К. Маковский (Аполлон. 1915. № 6/7), В. Верещагин (Старые годы. Июнь), П.П. Вейнер (Там же), А.Ф. Кони (Старые годы. 1915. Июль—август; материалы журнала, посвященные Врангелю, вошли в сборник: Памяти барона H.H. Врангеля. Пг, 1915), А. Бенуа (Речь. 1915. 2 июля), А. Ростиславов (Русская мысль. 1915. Кн. 8) и др.

    39 Пуришкевич Владимир Митрофанович (1870-1920) - политический деятель, чиновник Министерства внутренних дел (1901 — 1907). Лидер черносотен- ных организаций Союз русского народа, Русский народный союз имени Михаила Архангела. Депутат Второй, Третьей и Четвертой Государственных дум. Речь в Государственной думе против Распутина Пуришкевич произнес 19 ноября 1916 г.

    40 Главнокомандующий великий князь Николай Николаевич был отозван 5 сентября 1915 г.

    41 Распутин был убит в ночь с 16 на 17 декабря 1916 г.; участники заговора — Ф.Ф. Юсупов, В.М. Пуришкевич и великий князь Дмитрий Павлович.

    42 Протопопов Александр Дмитриевич (1866—1918) — землевладелец, лесопромышленник, фабрикант; депутат Третьей и Четвертой Государственных дум, член “Прогрессивного блока”; управляющий Министерством внутренних дел (сентябрь 1916), затем министр внутренних дел (декабрь 1916 — февраль 1917). Расстрелян ЧК в октябре 1918 г. “по административному усмотрению”, без суда. О Протопопове и его связях с Распутиным и его окружением см.: Савич Н.В. Воспоминания. СПб.; Дюссельдорф, 1993. С. 168—191.

    43 Волнения в Петрограде начались 13 января 1917 г. На состоявшемся 8 февраля 1917 г. совещании у градоначальника Балка обсуждались меры по обеспечению порядка в столице; при этом до самого начала революции полиции не разрешалось пользоваться оружием. См.: Ходнев Д.И. Февральская революция и запасной батальон лейб-гвардии Финляндского полка // Февральская революция. С. 261.

    44 Товарищ министра внутренних дел С.Е. Крыжановский еще в сентябре 1915 г. пытался довести до сведения царя, что необходимо “немедленное и весьма значительное усиление столичной полиции с образованием в составе ее специальных частей, поставленных, как в Париже, на военную ногу, сформированных из отборных офицеров и нижних чинов, способных к подавлению мятежных движений не только среди фабричных рабочих, но и среди запасных войск С.-Петербургского гарнизона, в то время уже затронутых пропагандой” (Крыжановский С.Е. Указ. соч. С. 160—162).

    45 Ко времени февральских событий в Петрограде находилось 13 запасных батальонов гвардейских полков и около 20 запасных пехотных частей, численностью до 100 000 человек. “Из этой массы (“полчищ”) можно было выделить (“отбор”) лишь учебные команды Гвардии запасных батальонов, общей численностью до двух с половиной тысяч. Остальное никуда не годилось <...> почти необученные, без должного воинского воспитания, недостаточно вооруженные...” (Ходнев Д.И. Указ. соч. // Февральская революция. С. 256).

    46 Абсурд, моральное помешательство! (англ.)

    47 Не все в столице были настроены столь спокойно. Сенатор H.H. Таганцев оставил, к примеру, совершенно противоположное описание этих дней: “Революция висела в воздухе. <...> В последние дни перед 27 февраля тревожное жуткое настроение дошло до кульминационного пункта. На улицах стрельба, перебегающие с одной стороны на другую и прячущиеся в подворотнях фигуры, разъезжающие казаки с нагайками...” (Таганцев H.H. Из моих воспоминаний: (Детство. Юность) // Февральская революция. С. 245).

    48 Тропотят — движутся неправильной рысью, с подскакиванием.

    49 Основная пешеходная или транспортная магистраль в городе (um. corso).

    50 Чуйка — длинный суконный кафтан без воротника и отворотов; в конце XIX в. был настолько популярен среди мещан, купцов-лавочников и приезжавших в город крестьян, что в быту слово “чуйка” часто употреблялось для обозначения представителей этого социального слоя.

    51 Ср.: “28.11.1917. Вторник. Проснулись — и слышим стреляют. Оказалось, что "снимали" с крыши городового, запрятавшегося туда, который стрелял в толпу. Говорили об убитых этим городовым солдате и девочке” (Князев Г.А. Из записной книжки русского интеллигента за время войны и революции 1915— 1922 гг. // Русское прошлое. СПб, 1991. Кн. 2. С. 112).

    52 Коты — просторная обувь из войлока или сукна в виде коротких сапожек.

    53 Родзянко Михаил Владимирович (1859—1924) — один из основателей и лидеров партии октябристов (“Союз 17 октября”); депутат Третьей и Четвертой Государственных дум, председатель Четвертой Государственной думы и Временного комитета; член Государственного совета с 1906 по 1917 г.

    54 Иванов Николай Иудович (1851-1919) — генерал от артиллерии (1908), генерал-адъютант (1907), член Государственного совета (с 1916). Участник Русско-турецкой и Русско-японской войн; главнокомандующий армиями Юго-Западного фронта с июля 1914 по март 1916 г, затем находился в резерве Ставки. 27 февраля 1917 г. назначен командующим Петроградским военным округом с чрезвычайными полномочиями. 28 февраля во главе батальона георгиевских кавалеров направился из Могилева в столицу с целью подавления революции. После беседы с императрицей отвел батальон в Вырицу (см.: Николай Михайлович, великий князь. Записки // Гибель монархии. М, 2000. С. 77—79). Впоследствии уехал в Новочеркасск, участвовал в Белом движении. С ноября 1918 г. командовал Особой Южной (Южной Российской) армией. Умер от тифа.

    55 Ротным командиром был штабс-капитан Дашкевич.

    56 Кирпичников Тимофей Иванович (? — 1918) — унтер-офицер запасного батальона лейб-гвардии Волынского полка. Многие мемуаристы ведут отсчет начала революционных событий в Петрограде именно с этого выстрела, прозвучавшего 27 февраля 1917 г. (см., например: Родичев. С. 100—101). Кирпичников был произведен в прапорщики, его портреты с Георгиевским крестом на груди были выставлены в витринах магазинов. Ср.: “И эту высшую для воина награду он получил от военного министра, члена Государственной думы А.И. Гучкова, по усиленному ходатайству министра юстиции, члена Государственной думы А.Ф. Керенского” (Ходнев Д.И. Указ. соч. // Февральская революция. С. 285). Расстрелян белогвардейцами.

    57 Дума была распущена 25 февраля 1917 г. указом Николая II, однако не подчинилась указу и продолжала заседать. 27 февраля вечером был утвержден Временный комитет Государственной думы.

    58 Комментируя события этого времени, А.Ф. Редигер, бывший военным министром в 1905—1909 гг., писал: “Я считаю, что во всех бедствиях, вызванных революцией, тяжкая ответственность падает на Комитет Думы и, в частности, на Родзянко, так как они стали сначала во главе движения и содействовали ему своим авторитетом, а затем отошли в сторону, предоставив совсем иным людям хозяйничать по-своему” (Редигер А. История моей жизни: Воспоминания военного министра. М., 1999. Т. 2. С. 444).

创建时间：2009-5-10


ГЛАВА 7

    1917-1921

    Керенский, Милюков и К°. Большевики. Новая внутренняя политика. Новые миллионеры. Новые нищие. Огнем и мечом. Подчистую. Настоящий террор. Каждодневная жизнь. Мое бегство. В Финляндии. Русские беженцы. Военная деятельность моего сына. В Германии. Письма моей жены из Советской России. Конец.

    Керенский, Милюков и К°

    Новое почти всегда встречается с известною тревогою. Это было и теперь, но, в общем, развал самодержавия глубокого впечатления не произвел; его слишком давно ожидали. Страшно было лишь то, что он случился во время войны. Тревожил и вопрос: окончилась ли с падением самодержавия и революция, или военный бунт лишь первый акт еще более кровавых событий? Тревожил и вопрос, как армия отнесется к происшедшему.

    В армии, однако, все сошло значительно спокойнее, чем можно было предполагать. Власть была Временным правительством не захвачена насильственно, а передана ему законным ее держателем, и армия присягнула без особых осложнений.

    В Петрограде после отречения наружно стало как будто спокойнее; жизнь, казалось, входит опять в свою колею. Пальба и пожары прекратились. На улицах, на которых теперь совершенно отсутствовала полиция, движение возобновилось и порядок не нарушался. Но работать совершенно перестали. Было не до того. Народ праздновал свою победу. Настал нескончаемый праздник. На площадях, перекрестках, в манежах, всевозможных помещениях, всюду шли митинги, где бесконечно, при возгласах “правильно! правильно!” повторялись одни и те же избитые слова. Ежедневно высказывалось больше лишенных смысла слов, чем прежде в течение столетий. Шествия под красными флагами с плакатами “Солдат в окопы”, “Рабочих к станкам”, “Мир хижинам, война дворцам” не прекращались.

    “Гуляли” столько, что от вида шествий и избитых плакатов начинало тошнить. И что ни день, то новое торжество. То с музыкой встречали товарищей-эмигрантов, то хоронили товарищей — жертв “борьбы роковой”, то с войсками, стоящими шпалерами при знаменах, встречали “бабушку русской революции”1, то “дедушку русской смуты”2. Особенно с этой “бабушкой” возились, как с писаной торбой. Керенский сделал из нее свою “маскотту”3; он всюду таскал ее с собой и по городу, и на фронтах, где перед нею преклоняли знамена; поселил с собою в Зимнем дворце. Как он не уморил от переутомления эту старуху — непостижимо.

    Но все это было бы с полбеды, не будь товарищей экспроприаторов, которые якобы для патриотических обысков контрреволюционеров делали по ночам налеты. Пока что неприкосновенность жилищ, о которой столь много кричали враги прежнего правительства, при новом — еще менее была обеспечена.

    Против налетов, однако, вскоре были приняты меры. Появились горе-милиционеры, легендарные “милицейские”. “Кому пришло в голову к такому большому ружью прицепить такого маленького человека?” — смеясь, спрашивали обыватели. И действительно, в милицейские назначались не люди, годные в стражу общественного порядка, но “свои” подростки, которых нужно было пристроить. Между ними, впрочем, были и зрелые из преступных элементов, сумевшие примазаться к новому строю, оставаясь верными своему прошлому.

    Кто во время Временного правительства воплощал Русское государство? На этот вопрос я до сих пор себе ответа дать не могу. Одно время казалось, что председатель Думы Родзянко. Он встречал войска, перед ним склонялись знамена, он говорил от имени Новой России, он казался исполнительной властью. Но скоро он стушевался, стушевалась и Дума, которую вскоре, как и Государственный совет, официально упразднили. И правительством de facto4 остались министры — Керенский, Милюков и Компания. Я сказал de facto, но и это не совсем верно. Правили не они, а только имели вид, что правят. Строго говоря, осталось все, как и было при Николае II, только тогда один немощный правитель делал, что прикажет Распутин, теперь несколько импотентов творили, что прикажет Совет рабочих и солдатских депутатов. Существенная разница была лишь в том, что прежде судьбой России вершил один проходимец Распутин, теперь сотни проходимцев— “собачьи и разбойничьи депутаты”, как их звали в городе.

    Благодаря беспомощности Временного правительства Совет с первых же дней начал свою разрушительную “работу”. Приказ номер первый, призывавший солдат не подчиняться офицерам, разрушил оплот русской мощи5. Сильная дисциплиной и духом армия была сведена на нет, обратилась в дикую бестолковую орду. Трусливые предатели петербургского гарнизона были в награду за свое предательство возведены на степень спасителей отечества. Им была гарантирована безопасность от немецких пуль, им была дана прерогатива оставаться навсегда в столице. Только благодаря своей недогадливости эти новоиспеченные преторианцы6 не разнесли весь город, не обобрали его до нитки. Что они этого не исполнили, можно объяснить только чудом. Думается, что солдаты других, даже значительно более культурных наций, предоставленные сами себе без начальства, это непременно сделали бы. Жизнь и отчасти имущество столичных жителей красногвардейцы-преторианцы пощадили, но зато кровь их испортили до последней капли. Кто видел эту оседлую, серую, обнаглевшую сволочь — ее никогда не забудет. Улицы, театры, трамваи, железные дороги — все теперь поступило в их исключительное владение. Остальные жители теперь были только терпимы, — “правов” теперь было только у них. В театрах они занимали царские ложи, на улицах в жаркие дни ходили в подштанниках, на босую ногу, гадили на тротуарах, рвали обивку вагонов на онучи, портили трамваи, перегружая их чрез меру, чуть ли не харкали в лицо прохожим. У лавок, особенно табачных, толпились стеной, мешая в них проникнуть, и приходилось нужное покупать у них втридорога. К осени они прозрели и уже догадались грабить у прохожих верхнее платье и сапоги. Только когда пришли большевики, от этой оравы освободили.

    Большевики, которых называли раньше “коммунистами”, были командированы в Россию из Германии для внесения смуты, и немцы же обильно снабдили их деньгами; появились они, если не ошибаюсь, раннею весной. Временное правительство знало, что коммунисты — эмиссары воюющей с нами державы, и тем не менее не только разрешило им въезд, но и встретило их торжественно. “Измена”, — скажете вы? Нет, только глупость7. То же Временное правительство горело желанием продолжать войну и довести ее до победоносного конца.

    На отрицательных величинах останавливаться долго не приходится. Но когда нули сыграли историческую роль — совершенно игнорировать их тоже нельзя. Поэтому, несколько слов о составе Временного правительства уместны8. В состав этого правительства входили юркий, но ни на что не годный князь Львов9; еще один Львов, не князь и крайне истеричный человек; богатый молодой человек по имени Терещенко, о котором до этого никто ничего не слышал и который ничем не выделялся; наконец, Гучков, из богатой купеческой семьи, умный, активный человек, защитник интересов армии, абсолютно разрушивший эту армию своим приказом № 1, и другие, которые были столь же неспособны к созиданию империи. Выдвинулись на первый план две фигуры — Милюков и Керенский.

    Павел Николаевич Милюков — известный писатель, лидер самой образованной и сильной партии Народной свободы — уже много лет играл видную роль в Думе; он сумел сплотить около себя оппозицию, он ею руководил, он нанес самодержавию разрушающий удар. Но насколько критика была его стихией, настолько к созидательной работе он оказался непригоден. Бестактный политик, крепкий задним умом, лишенный творческой воли, он горел желанием во что бы то ни стало играть политическую роль. С первых же шагов, надеясь, благодаря своей мнимой ловкости, перехитрить Советы, он начал ладить с ними и в конце концов был сведен на нет. Талантливый публицист, он как политик оказался полной бездарностью. Центральной фигурой Временного правительства стал Керенский.

    Керенский до революции был известен в Государственной думе лишь как истеричный лидер партии “левых ослов”, как их именовал тот же Милюков. Ни талантами, ни умом, ни знаниями Керенский не выделялся. Мелкий адвокат, повадками фигляр провинциального театра средней руки, он обладал двумя качествами — самоуверенностью и наглостью. И эти два качества вынесли этого умственного недоноска на поверхность, и в течение нескольких месяцев он мог сказать, как Людовик XIV, “Государство — это я”.

    Первый дебют Керенского был удачен и привлек к нему даже многих из его политических врагов. В самый разгар военного бунта, или, если хотите, “великой революции”, он взял под свою защиту арестованных и препятствовал пролитию крови. Но красивый жест — одно, политическая зрелость — другое. Зрелым и даже полузрелым Керенский не был.

    В роли генерал-прокурора он прямо был смешон, вел себя как мальчишка. Явившись в первый раз в общее собрание Сената в кожаной рабочей куртке, он швейцару и сторожам усиленно жал руку, а сенаторов, среди которых было немало людей, известных своими учеными трудами, не удостоил поклоном, прочел им нотацию; нескольких он тут же от службы уволил, хотя по закону сенаторы были несменяемы и закон изменен не был. Но для Керенского закон не писан, хотя эти победители и боролись для торжества Закона над произволом.

    Пост министра юстиции вскоре Керенскому показался слишком ничтожным, и он провозгласил себя министром-президентом, куртку сменил на френч и галифе и принял соответствующую позу. Разрушив своими мероприятиями армию, убив авторитет офицера и высшего командования, сделав из солдата политиканствующего хулигана, Керенский отправился на фронт, дабы силою своего красноречия, своей популярностью создать новую армию, стократ лучшую, чем прежде, — армию, “подобной которой мир еще не знал”. И, что совсем непонятно, этот мальчик был убежден, что такую армию он действительно создать в силах. И чем? Своей болтовней. Но, конечно, он ничего не создал.

    Между тем Петроград все больше стал походить на деревню — даже не на деревню, а на грязный стан кочующих дикарей. Неряшливые серые оборванцы, в шинелях распашонками, все более и более мозолили глаза, вносили всюду разруху. Невский и главные улицы стали беспорядочным неряшливым толкучим рынком. Дома были покрыты драными объявлениями, на панелях обедали и спали люди, валялись отбросы, торговали чем попало. По мостовой шагали солдаты с ружьями, кто в чем, многие в нижнем белье. Часовые на своих постах сидели с папиросами в зубах на стульях и калякали с девицами. Все щелкали семечки, и улицы были покрыты их шелухой. В бывших придворных экипажах, заложенных исхудалыми от беспрерывной гоньбы придворными лошадьми, катались какие-то подозрительные типы. В царских автомобилях, уже обшарпанных, проезжали их самодовольные дамы.

    Домом Кшесинской на Каменном проспекте завладела горсть, незначительная горсть коммунистов с Лениным во главе, и с террасы его с утра до вечера народ призывался к грабежу и убиению буржуев. Тщетно владелица обращалась к помощи властей, прося о выселении захватчиков. Ответ был один: “В свободной стране прибегать к силе против граждан неуместно”. Потом коммунисты, подкормленные уголовными элементами, захватили дачу Дурново, потом еще какой-то завод у Нарвской заставы, а потом уже покушались захватить само правительство. Тогда наконец горе-правители очнулись и захватили самих коммунистов. Но, сделав это без всяких затруднений, испугались и поспешили их освободить и вернуть к полезной деятельности10.

    На фронте армия разлагалась и таяла. Солдаты убивали своих офицеров, братались с немцами, продавали им пушки и амуницию и самовольно уходили домой. Даже Керенскому стало ясно, что одними истерическими речами воскресить армию нельзя. Командование было передано Корнилову11, а неудачный Наполеон Керенский для спасения от большевиков все свои силы посвятил внутренним делам, то есть вновь прибег к испытанному средству — к словоизвержению. В Москве назначено было совещание всех общественных сил12. Совещание это обнаружило одно — всю несостоятельность и общественных сил, и правительства. Корнилов это понял и заставил понять и Керенского. Вскоре после этого совещания между Корниловым, Керенским и военным министром Савинковым13 состоялось соглашение: Корнилов двинет часть войск в Петроград; большевики будут ликвидированы; власть в руки возьмет директория из трех лиц — Корнилов, Савинков и Керенский.

    Вследствие этого соглашения корпус Крымова14, с ведома Керенского, был двинут в Петроград, но в последнюю минуту Керенский струсил, предал своих союзников, отрешил Корнилова от должности и приказал его арестовать.

    Конец известен. Большевики арестовали членов правительства за исключением Керенского, который, заблаговременно переодевшись в матросскую куртку, постыдно бежал.

    Немецкие пособники Ульянов (Ленин), Бронштейн (Троцкий) и Апфельбаум (Зиновьев) стали у власти. Временное правительство, как и Царь, пало от собственного бессилия. Но бессилие Николая II с бессилием Временного правительства на одну доску ставить нельзя. Не Николай II виновен в том, что он править был неспособен. Власть в руки взял не он — ему власть вручила Судьба. Временное правительство за власть схватилось само — следовательно, за свою неспособность ответственно оно. Против Царя были массы, за ним пустота. За Временным правительством было пол-России — против него ничтожная горсть коммунистов — немецких наймитов. Как-никак, а осаждаемый Царь продержался годами — Временное правительство всего несколько месяцев. Из двух слабых, из двух неспособных самым слабым, самым неспособным оказался не Царь, а Товарищество “Милюков, Керенский и Компания”.

    Большевики

    Пособники врага, большевики, поддерживаемые немецкими миллионами, сменили дряблых интеллигентов-теоретиков. И Россия, сперва для победы Германии, потом во славу 3-го Интернационала и благополучия коммунистов, систематически стала сводиться на нет. Прежде всего большевики довершили то, чему начало столь успешно было положено Временным правительством. Они окончательно ликвидировали русскую армию и, исполнив это, заключили в Брест-Литовске с Германией сепаратный мир15. Надо отдать им должное, по отношению к Германии они действовали честно и взятые у Германии деньги вернули с процентами. Исполнив это, они принялись разрушать и самую Россию.

    Не только Европа, но и многие из русских образованных людей России не знают. Выросли эти образованные люди в городах, и Россию знают только по книгам. Во время крепостной России между крестьянством и помещиками была органическая связь. Даже по умственному складу, по своим воззрениям они были ближе друг к другу, чем теперь. Во всяком случае, та бездна, которая уже в XVIII столетии образовалась и разделила Россию на два полюса, со дня освобождения крестьян стала еще значительнее. Теперь между этими двумя противоположностями было полное непонимание, но вражды, классовой вражды между ними не было. Классовая вражда — выдумка нашей интеллигенции и ею искусственно привита народу. Со дня освобождения крестьян помещик и крестьянин жили каждый своей отдельной жизнью, и между ними если и существовал известный антагонизм, то отнюдь не кастовая вражда, а та вражда, которая везде и повсюду существует между трудом и капиталом, то есть вражда, происходящая исключительно от экономических причин.

    В то, что земля “ничья, Божья, как воздух”, мужик не верит. Он значительно практичнее, мыслит более трезво, чем большинство интеллигентов, дошедших до своих убеждений не собственным разумом, а принявших чужие формулы. Мужик по опыту знает, что за малыми исключениями земли принадлежат их настоящим владельцам, оттого что они или их отцы за них уплатили деньги, и простой здравый смысл ему указывает, что если “его собственный кусок его, а не Божий”, то и земля других принадлежит им, а не достояние всех. Внушенным ему взглядам “о Божьей земле” крестьянин не поверил, но так как эти взгляды ему с руки, то прикинулся верующим и на Божью землю предъявил свои права. Повторяю, русский мужик во сто крат умнее, нежели думают его учителя, и далеко не тот добродушный, наивный простак, каким его воображают. Вот почему ученье коммунистов крестьянским массам не привилось. Они взяли от него то, что им было выгодно, то есть “что твое, то мое”, и отвергли остальное, а именно “что мое, то твое”. Это они не допустили и никогда не допустят. Поэтому сельскому населению, то есть около 80% жителей России, коммунистический строй прийтись ко двору не мог. Но он пока ему не мешал, и сельское население отнеслось к перевороту равнодушно.

    Зато между городским пролетариатом Ленин и Компания нашли массу адептов. Русского рабочего с европейским ставить на одну доску нельзя. Рабочие в Европе, где давно существует промышленность, — особый класс, класс наследственно, умственно развитый, имеющий своих вождей, часто людей выдающихся и по своим знаниям, и по своим способностям. В России, где еще так недавно промышленности совсем не было, наследственного рабочего класса быть не могло. Даже в настоящее время это еще не класс, а только зародыш класса. Значительное большинство рабочих — недавние выходцы из деревни, часто только временные выбросы из крестьянства, позаимствовавшие из городской культуры не лучшие ее верхушки. Новые непривычные условия городской жизни, наскоро схваченные социалистические софизмы, трудности существования, все это, вместе взятое, создало из них элемент, склонный к восприятию каких угодно учений, лишь бы учения эти соответствовали их аппетитам.

    И рабочие в суленый Лениным рай уверовали. Примкнули к ним и солдаты разбросанной по стране армии, красная гвардия Петроградского гарнизона, криминальный элемент, выпущенный из тюрем, и большой процент бедноты, которым “грабь награбленное” пришлось по душе. И с их помощью горсть коммунистов, посланных в Россию, стала вершителем судеб страны.

    Новая внутренняя политика

    Ульянов, Бронштейн, Нахамкес, Урицкий, Иоффе, Апфельбаум (называю по настоящим именам, а не по псевдонимам) были энергичные люди, не чета евнухам Временного правительства. Они понимали, что, имея против себя крестьянство, буржуазию и еще уцелевшую часть офицерства, а за собой только рабочих и уголовные элементы, далеко на одних теориях не уедешь и что править удастся только посредством террора. Дальнейший план напрашивался сам. Бесчисленное крестьянство пока не трогать, благо оно остается нейтральным, буржуазию и офицерство извести, шатких ненадежных рабочих прибрать к рукам и воспользоваться остальным подходящим сбродом, усилив его ряды наемными китайцами и латышами, которые находились налицо.

    И план этот был исполнен. Буржуазию и офицерство уничтожили, за исключением двух миллионов, которые спаслись в Европе. Рабочий класс был превращен в рабов.

    Но на всякого мудреца довольно простоты. Расстреливать в погребах и застенках, изводить голодом, убивать оптом и в розницу женщин и детей, заложников, мучить в Чеках, грабить комиссары новой рабочей и крестьянской республики умели, и стать самодержавцами, каких со времен Иоанна Грозного на Руси не бывало, им удалось. Но администраторами, правителями они сделаться не сумели.

    Аннулированиями, экспроприациями, национализациями, реквизициями, сумасшедшими экспериментами они уничтожили промышленность, убили торговлю, и Россия перестала производить потребные для нации товары. Тогда и деревня, не получая, что ей нужно, отказалась отпускать пищевые продукты и постепенно стала сокращать производство. И города от голодухи стали вымирать и вымирают в этот самый момент, когда я пишу.

    Такова в общих чертах картина того, что произошло и происходит теперь. Но теперь происходит и другое. Большевики, нуждаясь в продуктах, стали реквизировать и у крестьян, и крестьянство стало к большевизму относиться уже не равнодушно, а враждебно.

    Я несколько забежал вперед и остановился на этом, так как неоднократно и от иностранцев, и от русских приходится слышать вопрос: “Как могло многомиллионное население подпасть под иго ничтожного меньшинства, даже не меньшинства, а горсти негодяев?” Можно ответить коротко: благодаря равнодушию большинства и темноте остальных.

    Когда с террасы дома Кшесинской ленинские молодцы, одетые в непривычные для русского глаза швейцарского фасона платья, явились народу и с нерусскими ужимками начали выкрикивать свои непривычные для русского уха слова, над ними трунили.

    — Ишь его разбирает, сердечного! Точно кликуша на церковной паперти.

    — А из каких они, батюшка, будут? — спрашивает старуха. — Тальянцы, что ли?

    — А Бог их знает! Не то тальянцы, не то французы...

    — Шуты гороховые, вот кто! — веско говорит чиновник.

    Почти то же думали многие обыватели, и когда большевики стали у власти, страшного в них на вид ничего не было. Они скорее казались смешными, шутами гороховыми. Что под этими шутами кроются разбойники, звери, догадывались лишь немногие. Первые их мероприятия были только комичны. Они начали законодательствовать. С первого же дня посыпались декреты за декретами. Отменялось то одно, то другое — что именно, часто рядовой обыватель и постичь не мог. Так, например, отменено “не только то, что уже отменено декретами, но все, противоречащее революционной совести”, правосознанию рабочего класса, программе-минимум партии социал-демократов и социал-революционеров. 30 ноября 1917 года ссылка на старые законы была запрещена, а при неполноте декретов поведено руководствоваться “социалистическим правосознанием”. За неисполнение этого декрета грозило “лишение всего имущества”. Понятно, что на таких законодателей серьезно смотреть было невозможно. И порешили, что на этих шутов обращать внимания нечего. Покуражатся неделю-другую, а там дураков и прогонят. Но проходила неделя за другой, а “шуты” уже стали не куражиться, а уже ломаться над обывателем, а там и ломать его самого.

    Началось с домовых комитетов. В доме, где я жил, было всего десять больших квартир.. Половина квартирохозяев отсутствовала. Остальные — ветхая генеральша, столь же ветхий член Государственного совета, каким-то чудом еще не заключенный в тюрьму, дипломат-японец, я и полотер, живший во дворе. С комитетом кончилось благополучно. Выбрали мы единогласно председателем нашего старого швейцара, назначив ему чуть ли не министерское жалованье.

    Через день новый декрет: квартирохозяевам “под страхом конфискации всего имущества” поочередно ночью дежурить у ворот. Генеральша по дряхлости лет от дежурства была изъята, дипломат как таковой — тоже, члену Государственного совета, как и мне, было за семьдесят лет, да, кроме того, и у него, и у меня как раз был припадок подагры, и мы ходить не могли. Всю повинность должен был нести бедный полотер. Но полотер был не дурак и уже успел записаться в партию коммунистов. Следовательно, как лицо привилегированного сословия, нужный для государственных дел, от социальных тягот был изъят. Председатель пошел справиться у комиссара, как быть. Вышло решение “под страхом конфискации имущества” заменить квартирохозяина другим членом его семьи.

    У меня был только один член семьи — жена. И она отправилась к воротам дежурить. За члена Государственного совета пошел его одиннадцатилетний внук. Впрочем, через несколько дней (конечно, с помощью благодарности комиссару) разрешили нанять заместителей. Но две ночи жена с зонтиком в руках вместо пики продежурила у ворот, наводя своим свирепым видом ужас на взломщиков и громил.

    Затем появился декрет обывателям очищать улицы от снега и льда. Конечно, за неисполнение — конфискация всего имущества. Первый раз пришлось многим благодарить Бога за ниспосланную дряхлость. И жена, и я, слава Господу, уже утеряли свою молодость, следовательно, от уборки были изъяты. Нам даже пришлось благодаря декрету видеть умилительную картину: наших молодых племянниц, трудящихся с ломом в руках для всеобщей пользы рабоче-крестьянской республики. Впрочем, польза вышла одна. На другой день они слегли. Столь же плодотворно пришлось потрудиться священникам, музыкантам, акушерам и акушеркам, врачам и прочим буржуям. Пользы от их трудов было, правда, мало, но все же было отрадно, что бывшие тунеядцы теперь работают, а слабые, истощенные, бледные пролетарии, у которых сильные буржуи “выпили всю кровушку”, с папиросами в зубах, сложа наконец свои “честные мозолистые руки”, любовались на эту картину.

    На эти повинности первое время “буржуи” смотрели чуть ли не как на смешной фарс. Я видел на Васильевском острове господина во фраке, в белом галстуке и цилиндре, который колол на улице лед. Рассказывали, что один сенатор вышел на работу при ленте чрез плечо. Придраться к нему не удалось, так как лента Александра Невского красная, каковой цвет пользовался почтением как революционный. Вскоре после первых веселых актов начались менее забавные. Вольная продажа продуктов была воспрещена. Привоз прекратился. Но по карточкам еще можно было добыть необходимое, чтобы не умереть с голоду. И кто имел деньги, мог помимо этого, хотя за сумасшедшие цены, еще все достать; остальные кое-как существовали, получая по фунту хлеба в день и кой-какие припасы по карточкам. Но вот появился новый декрет. Обыватели разделяются на три категории. Первые две категории — пролетарии. Как привилегированным сословиям, им отпускается и масло, и говядина, и все необходимое для существования. И третья категория — буржуи. Этим, как уже достаточно упитанным кровушкой пролетариев, для питания отпускается ежедневно лишь одна треть фунта хлеба и одна селедка.

    И вопрос о пище стал поглощающей заботой петроградского жителя. Существовать на отпускаемый паек невозможно. Покупать у “мешочников”, то есть с вольных рук, запрещено под страхом конфискации всего имущества. Но не покупать у мешочников нельзя, ибо без этого умрешь с голода, а покупать и продавать приходится с опаскою. Красноармейцы, добровольные ищейки, вооруженные налетчики рыскают по домам, делают в квартирах обыски, и за пуд картофеля и муки вы рискуете не только “конфискацией всего имущества”, но часто ликвидацией жизни. Опасность усугубляется тем, что изо дня в день ряды коммунистов-теоретиков увеличиваются коммунистами-практиками из уголовных элементов, для которых грабеж цель, а насилия и убийство потеха. Те, которых вчера еще принимали за шутов, теперь уже были грозные владыки. Вскрыли сейфы, отобрали золотые вещи, меха, хранящиеся у меховщиков, разное имущество — всего и не припомнишь.

    Аресты по ордерам мнимых контрреволюционеров, расстрелы военных целыми партиями и буржуев поодиночке и группами теперь стали уже обыденным явлением, но настоящего террора, до которого скоро пришлось дожить, еще не было. Сравнительно жизнь была еще терпима.

    Потом вышел декрет об уплотнении квартир. Поднялась паника. Опасаясь водворения в дом сожителями грабителей и разбойников, люди бросали свои помещения, которые по их уходе разгромлялись, или поселяли у себя почти незнакомых, мало-мальски порядочных людей. Но и это не всегда помогало. Когда квартира была нужна для пролетариев, владельца просто выселяли, точнее, выбрасывали на улицу, не дозволяя часто даже уносить с собою необходимое. К счастью, комиссары и агенты большевиков были падки на деньги, и, не жалея средств, можно было до поры до времени если и не быть спокойным, то хоть временно избегнуть ужаса водворения к вам мучителей товарищей пролетариев. И кто только мог, платил. Платили комиссару, платили красноармейцам, платили всем, кто только имел руки, чтобы брать, и ружье, чтобы им грозить.

    Потом дома и имения были от владельцев отобраны, казенные учреждения ликвидированы, торговля аннулирована, и миллионы людей теперь стали нищими. Жили буржуи исключительно на ту наличность, которая у них еще оставалась. И вот вышел новый декрет: банки национализированы, выдача денег из депо16 и текущих счетов прекращена, за исключением 750 рублей в месяц.

    Теперь буржую оставалось одно: лечь и умереть с голоду. И началась распродажа, начиная с самого необходимого платья, сапог, мебели, всего, что у обывателя только оставалось. Чуть ли не на всех улицах появились комиссионные конторы для покупки и продажи вещей, для распродажи России оптом и враздробь. Покупателей было сколько угодно. Имущие классы стали нищими. Капиталисты, купцы, фабриканты, люди вольных профессий, служащие, военные, мелкие торговцы — словом, все, что не было коммунистом и пролетариатом, а называлось буржуями, осталось без всего — но новых богачей явились тысячи.

    Новые миллионеры

    Комиссары, матросы, грабители, красноармейцы, экспроприаторы, разная накипь, присосавшаяся к новым владыкам, швыряли деньгами. Наехали любители легкой наживы и из-за границы. Встретив Фаберже, известного ювелира17, я его спросил, как ему живется.

    — Живется, конечно, неважно. Но торгую как никогда. И только дорогими вещами.

    — Кто же у вас покупает?

    — Главным образом солдаты и матросы.

    Что матросы, “краса и гордость русской революции”, имели пристрастие к ювелирным вещам, я давно уже видел. Краса и гордость на своих голых шеях носила ожерелья и медальоны, пальцы были покрыты тысячными кольцами, на руках красовались браслеты. Одного из таких пшютов я встретил у парикмахера. Его мазали какими-то препаратами, полировали, почти поливали туалетными водами, душили до одурения.

    — Что еще прикажете? — подобострастно спрашивал француз.

    — Еще бы нужно... того... косметического! — важно произнес желанный клиент. И опять парикмахер манипулировал над ним.

    Один матрос в магазине Ирменникова, помещающемся в нашем доме, забыл пачку денег, завязанных в грязном носовом платке. Приказчик об этом заявил председателю домового комитета, тот прибежал ко мне за советом, как быть. Я посоветовал пригласить красногвардейца и при нем сосчитать деньги и составить акт. Так и сделали. Досчитали до ста двадцати тысяч, когда спохватившийся владелец вернулся. Сколько всего в платке было награбленных денег, так и не сосчитали. А тогда деньги были еще деньгами, а не испорченной бумагой, как потом.

    Однажды я зашел на Морской в магазин Фаберже. Покупателей не было, было только несколько буржуев из его старых клиентов. Но вот ввалился красноармеец с женщиной. Он — добродушный на вид тюлень, должно быть, недавно еще взятый с сохи, она — полугородская франтиха, из бывших “кухарок заместо повара”, с ужимками, претендующими на хороший тон. Шляпа на ней была сногсшибательная, соболя тысячные, бриллиантовые серьги в орех, на руках разноцветные кольца, на груди целый ювелирный магазин. Парень, видно влюбленный в нее, как кошка, не мог оторвать глаз от столь великосветской особы.

    — Нам желательно ожерелье из бус, — сказала особа.

    — Да не дрянь какую — а подороже, — пояснил парень.

    Принесли футляр.

    — Почем возьмете?

    — Сорок тысяч.

    Дама пожала плечами.

    — А получше нет?

    Показали другой.

    — На шестьдесят тысяч, — сказал приказчик.

    — Мне бы что ни на есть лучшее.

    — Лучше теперь у нас жемчуга нет. Быть может, на днях получим.

    — Нам всенепременно сегодня нужно, — вмешался парень. — Без бус им вечером на танцульку в Зимний дворец ехать никак не возможно18.

    — Поедем, Вася, в Гостиный, — капризно сказала особа, — там наверно есть дороже. — Но, видя улыбку на устах буржуев, сконфузилась. — А впрочем, давайте. На сегодня и эти сойдут.

    И Вася, сияя от счастья, расплатился.

    — Видели, какой у нее чудный аграф19? — сказала одна дама, когда парочка ушла.

    — Наверно, работа Лялика в Париже.

    — Это нашей работы, — сказал приказчик, — я его узнал. Мы его в прошлом году для княгини Юсуповой сделали.

    Дама вздохнула:

    — И мои бриллианты при обыске у меня пропали.

    — Мои, — сказала другая, — взяли из сейфа.

    Очевидно, добродушный парень был налетчик. Теперь — чуть ли не профессия, как всякая другая. Как-то жена нашего председателя домового комитета, бывшая наша швейцариха, с которой мы всегда были в дружбе, поведала мне свое горе. Племянник ее Серега, мальчик лет четырнадцати, выкрал у нее все ее сбережения — две тысячи рублей. Она была в отчаянии. Но через несколько дней я увидел ее сияющей. Оказалось, Сереге повезло. Сделал ночью с товарищами-подростками налет, и на долю каждого “очистилось” свыше двадцати тысяч. И на радостях он отдал ей ее деньги.

    — Да ведь это разбой, — сказал я.

    — Э, барин, нынче все это делают. Зевать будешь — с голоду помрешь!

    Увы! через два года так рассуждало пол-России.

    Три вопроса в то блаженное время, когда еще настоящего террора не знали, особенно занимали помыслы буржуев, и эти вопросы были темою всех разговоров. Где бы добыть съедобное, где прятать деньги, как избавиться от уплотнения? Был еще жгучий вопрос: как и куда бы удрать? Но вопрос этот был не всеобщий. Кто мог, уже уехал, многие, и я в том числе, полагали, что везде в России плохо и уезжать не стоит, а за границу не удастся. Многие надеялись на скорый приход немцев. Приди они тогда, их бы встретили как избавителей.

    Новые нищие

    Но пока что весь город, от мала до велика, обратился в торгашей, все что-нибудь продавали, чем-нибудь промышляли. Княгиня Голицына, начальница Ксениинского института20, пекла булки и продавала их на улицах, командир Кирасирского полка Вульф чинил сапоги, баронесса Кноринг содержала кофейню на Бассейной, княгиня Максимени — закусочную на Караванной, жена бывшего градоначальника вязала и продавала веревочные туфли, офицеры Кавалергардского полка работали грузчиками. Я упоминаю первые пришедшие мне в голову имена, но список людей, распродававших свое имущество, бесконечен.

    Мы тоже торговали, то есть продавали свое. Особенно бойко шла торговля старинными вещами. И хотя заграничные антиквары скоро перестали приезжать, спрос являлся громадный. И чем дальше, тем больше цены росли, но странное дело, только на неважные средние, даже худые вещи. На действительно хорошие — покупателей совсем не было.

    Я тоже распродавал свои картины и предметы искусства, собранные мною с такою любовью в течение полстолетия. Наша квартира, с женитьбой старшего и смертью младшего сына ставшая для нас обоих слишком обширной, но которую мы сохраняли, чтобы не расстаться с вещами, нам дорогими, теперь походила на складочное место. В несколько комнат, для ограждения от уплотнения, я перевел секретариат и бухгалтерию Нефтяного общества, и вещи из этих комнат теперь беспорядочно наполняли остальные. В большой гостиной под картинами известных мастеров, хрустальной люстрой XVIII столетия, рядом с мебелью эпохи Возрождения сложены были кули с картофелем, который мы с трудом раздобыли. Комнаты, за исключением спальни жены и моей рядом, не топились. И дрова были на исходе, и людей не хватало. Дворников уже не было, часть наших людей уже нас оставила. Весь дом был заледенелый, так как никто из соседних жильцов не топил.

    И вещи уплывали одна за другою, и с каждой вещью уплывала часть целого прошлого. Вся наша квартира состояла исключительно из старинных вещей прошлых столетий, собранных после многих поисков, и находка каждой была целым событием, памятной радостью прошлого. Как восторгался покойный сын зеркалом времен Людовика XVI! Как забавна была покупка этого причудливого елизаветинского стола. Какому странному случаю я обязан этим венецианским старинным ларцом. Все вещи были старые друзья, редкие друзья, которые никогда ни разочарований, ни горечи не причиняли21. И теперь эти друзья уносились враждебными дикарями, которые даже их прелести постичь не могли.

    Эта распродажа еще раз меня убедила, как, в общем, люди глупы. Был у меня красивый портрет во весь рост Кушелевой-Безбородко. И я и сын считали его работы Боровиковского, но совершенно в этом убеждены не были, и поэтому я спросил за него очень дешево, всего три тысячи рублей. Богатый нефтяник хотел было его купить, но, услышав цену, отказался. То же было и с другим покупателем. Когда явился третий, я спросил две тысячи. Опять то же. Тогда я догадался. И когда первый опять картиной залюбовался и опять спросил о цене, я запросил двенадцать тысяч.

    — Да вы, кажется, прежде просили три?

    —Да, но это была ошибка, я спутал с другой картиной.

    — Возьмите десять.

    — Нет, я менять цену не буду.

    Армянин деньги уплатил. Он, очевидно, прежде рассудил, что, раз прошу дешево, картина плоха. В первые дни я продал коллекцию старых миниатюр за 18 тысяч рублей; теперь я мог бы получить за них миллион, но выбора у нас не было. Некоторые из моих картин я позже видел в музее в Хельсинки и был счастлив, что хотя бы некоторые из них попали в хорошие руки.

    Были люди из позолоченных богачей, которые желали купить только вещи, прежде принадлежавшие “графам и князьям”. Крестьянин-мешочник купил у меня зеркало вышиною около пяти аршин.

    — Ну что, — спросил я его, когда он опять принес мне картофель, — благополучно довезли домой?

    — Довезти я довез, да в хату не взошло. Пришлось поставить под навес.

    И теперь в ампир на египетских сфинксах любуются тощие голодные лохматые коровы.

    Купил у меня вещей на много десятков тысяч и какой-то изящный господин, говорящий одинаково хорошо и на английском, и на французском языках. По манерам я его принял за англичанина высшего света. Увидев портрет сына, он улыбнулся:

    — А! очень похож.

    — Вы его знаете? — спросил я.

    Англичанин замялся.

    Потом оказалось, что это был русский, бывший гвардеец, несколько лет тому назад осужденный за подделку завещания графа Огинского, Вонлярлярский22. Этот господин, не имея прежде ни гроша, теперь, невзирая на запрет свершать сделки на недвижимости, с разрешения большевистских властей за несколько миллионов купил дом на Каменноостровском проспекте и теперь покупал для него обстановку. Каким образом он разжился, узнать мне не удалось. Этот, очевидно, из глупых не был.

    Но если нам, у которых было с избытком что продавать, жилось плохо, но физически сносно, то что же было с теми буржуями, у которых вскоре ничего лишнего не осталось? Теперь все чаще и чаще приходилось встречать дошедших до последней степени нищеты. Шатающиеся от слабости люди, изможденные дети с блуждающими стеклянными глазами теперь уже попадались на каждом шагу. Этих несчастных детей я забыть не могу. В лавку, где продавали всякий домашний скарб, при мне однажды взошла прелестная бледная девочка лет семи, в длинных золотистых локонах, одетая в когда-то драгоценную шубенку, и молча протянула приказчику дамские ботинки и дорогую парижскую куклу с разбитым носом.

    — А где твоя мама? — спросил я по-французски, сам не зная почему.

    — Мама прийти не может, у нее, кроме этих, других сапог больше нет. Все у нас взяли.

    Куклу с разбитым носом продавец купить отказался. Я посмотрел на девочку и отдал ей деньги и куклу. Она заплакала и начала целовать куклу.

    И об этих временах через полгода вспоминали как о еще хороших днях.

    Огнем и мечом

    Действительно, чем дальше, тем становилось ужаснее. Не только материальная разруха росла, крепло и большевистское иго. От серой оравы пролетариев, героев великой революции, Бронштейн-Троцкий сумел избавиться. Героям разрешено было, сохраняя свое вооружение, ехать в отпуск в деревню, чтобы выбрать там для себя участки из земель, отобранных у помещиков. А по пути эшелоны разоружались латышами и китайцами и обратно в город не впускались. Но у Бронштейна теперь уже были свои преторианцы — полки наемных латышей и китайцев и красные армейцы из каторжан. Эти были уже не случайные грабители, а профессиональные бандиты. Вскоре были формированы и части из офицеров и солдат, собранных по принудительному набору. Эти части, строго говоря, войском назвать нельзя было, вернее — это были рабы, вынужденные действовать по принуждению коммунистов, под угрозою пулеметов, расставленных за ними в тылу, и угрозою расстрела их жен и детей, взятых заложниками. Опираясь на эти силы, большевики прибрали и рабочих к рукам. Под видом трудовой повинности рабочие были прикреплены сперва к фабрикам и заводам, потом, по мере того как фабрики перестали действовать, обращены в рабов, которыми насильники располагали по своему усмотрению. И обманутые простаки теперь поняли истинное значение заманчивых лозунгов “свобода, равенство, братство”.

    Крестьянство пока не трогали. И с буржуями еще не было окончено. До сих пор их изводили главным образом голодом и холодом, брали измором. Теперь их начали изводить оптом огнем и мечом. И не просто изводить, а глумиться над ними, до казни мучить, воскрешать пытки отдаленных столетий, о которых недавно еще думать не могли, что когда-то это было возможно. Ужасы, творимые с буржуями, не исключительное явление, не случившееся с тем или другим отдельным лицом, а переживания всех. Только детали этих переживаний различны между собой. Поэтому исчерпать эту тему невозможно. Приводить же отдельные случаи на выбор тоже не приходится, так как невольно при выборе останавливаешься на более ярких случаях и в итоге получается утрировка. Поэтому буду говорить лишь о тесном своем кружке, о родных и близких знакомых, о людях, с которыми особенного ничего не случилось, а приключилось только по тем временам обыденное, по своей обыденности только банальное.

    Сын, который во время войны был и ранен, и контужен, и к концу кампании уже генералом командовал кавалерийским корпусом, после Корниловского выступления был уволен от службы23 и со своею семьей жил в Ялте. Только редко мы от него имели известия. Почта работала уже далеко не исправно. В Ялте, судя по письмам, было пока благополучно, и жена хотела ехать к внукам, так как я при первой возможности собирался в Таллин, где у нас были заводы. Но вдруг в городе распространился слух, что в Ялте много офицеров убито, и в том числе сын. Слухи о нашествии туда матросов подтвердились. Благополучно бежавший из Крыма граф Муравьев-Амурский24 рассказал мне, что и он был арестован и вместе с сыном и братом жены сына содержался в Ялте в каком-то пакгаузе, где был заключен всякий сброд. Офицеров было приказано кормить только остатками, собранными из мисок прочих арестантов. Большинство из офицеров были приговорены к смерти, расстреляны или брошены в море. К расстрелу был приговорен и сын. Когда его увозили к месту казни, его жена25, которая в течение всей войны на фронте была сестрой милосердия, встала перед автомобилем, требуя, чтобы они сперва ее убили, со слезами умоляла пощадить ее мужа и брата — и опять, как при атаке у Каушена, случилось невозможное. Публика вмешалась, и сын был спасен26. Слушая этот рассказ Муравьева, я невольно припомнил наивное изречение солдата эскадрона сына. В самом начале войны этот солдат привез нам письмо и очень картинно и живо рассказал об одном кровопролитном деле.

    — Как его (т.е. сына) не убили? — сказала моя жена.

    — Это никак не возможно, Ваше Превосходительство! — с убеждением сказал солдат.

    — Как невозможно?

    — Немцу их не убить.

    Приходится предположить, что это действительно “невозможно” не только для немца, но и для большевиков, поскольку после этого случая ему удавалось избежать смерти не раз.

    После этого случая вооруженные проверки в Ялте стали обычным делом, и мой сын со своей семьей прятался в горах. Об этих провер-ках нам из Ялты написали, но писали так, будто это было самым обыденным происшествием в жизни. Наша семилетняя внучка27 во время одного из ночных обысков, пытаясь продемонстрировать свое гостеприимство, протягивала матросам сладости и просила родителей разбудить младшего брата, чтобы он увидел, как они мастерски собирают все вещи. “Дорогая бабушка, — написала она моей жене. — Как ты? Нас покорил большевик. Он приходил к нам и забрал у мамы все туфли. Бог его, наверно, накажет. А что ты думаешь об этом?”

    Подчистую

    Семья моего покойного брата Михаила погибла целиком. Его жена умерла от истощения, один из сыновей погиб при Цусиме, остальные сыновья были расстреляны28.

    О смерти одного из них, Георгия, стоит рассказать29. Георгий с молодой женой и малолетними детьми безвыездно жил в своем Торосове, Петергофского уезда. Человек он был крайне добродушный и с крестьянами настолько ладил, что, когда имение было отобрано “в общую собственность”, он преспокойно остался жить в своей усадьбе. Ему и его семье выдавали, как и крестьянам, паек, оставили для пользования одну из его коров, дали лошадь. Так он прожил несколько месяцев. Но вот из фабрики вернулся в деревню сын его бывшего камердинера и начал дебоширствовать у него на кухне. После одного скандала племянник пригрозил ему выгнать его из дома.

    — Выгонишь? Ну ладно. Увидим, кто кого!

    Ночью из станции Кикерино, где стояли красноармейцы, парень привел отряд солдат. Разбив окна, они проникли в дом, отобрали оружие, деньги, ценные вещи и потребовали ужинать “непременно в парадной столовой”. Потом, приказав подать подводы, велели и племяннику собираться. Но крестьяне упросили его не трогать. Часть солдат уже сидели в санях, когда один из них одумался: “Неужели так и уедем, не убив хоть одного буржуя?” Другой приложился и выстрелил. Георгию разрывной пулей раздробило плечо. Старуха мать и жена его подхватили, унесли в спальню, начали перевязывать. Но солдаты ворвались в комнату, выстрелили в него в упор. Затем последовала дикая сцена. Труп раздели донага, над ним глумились, топтали ногами, швыряли по комнатам, выкололи глаза и в рот вставили папироску. Потом послали в деревню за девушками, и когда они явились, один из солдат сел за фортепиано, и начались танцы. Танцующие подбегали к трупу, на него плевали... и того хуже. Мать и жену убитого полуодетых выгнали на мороз. Затем приказали привести малолетних детей. Но тут староста бросился на колени и выпросил детей себе. Дети были спасены.

    Через несколько дней один из детей заболел. Лекарства добыть нельзя было, в квартире было холодно, племянница с ним переехала в детскую больницу, где кой-кто из старых докторов еще удержался. Когда доктор заявил, что надежды нет и мальчик должен умереть, сиделка собралась ребенка уносить.

    — Что вы делаете? — спросила мать.

    — В мертвецкую несу. Все равно околеет, что с ним тут еще маяться.

    Доктор уехал, ординатора не было, и живого ребенка унесли в мертвецкую, переполненную трупами. Мать последовала за ним. К счастью, через час он скончался.

    Дочери моей сестры пропали без вести. По слухам, одна расстреляна в Полтаве.

    Дочь брата Георгия княгиня Куракина с малолетним сыном была в Киеве взята заложницей и в Москве посажена в тюрьму. Мальчика заточили в другой. Потом племянницу приговорили к смерти, но казнь была за большие деньги заменена вечной тюрьмой. Сын ее был выпущен, но пропал без вести. Отец ее мужа, князь Анатолий, — в тюрьме, жена его разбита параличом, внуки от другого сына голодают30.

    Племяннице моей сестры Араповой после разных ужасов удалось бежать в Болгарию, где она пробивается уроками. Сыновья ее тоже долго сидели в тюрьме, потом бежали и сражались в армии сына31.

    Племянники мои Врангель, Бибиков, Скалой, князь Ширинский-Шахматов убиты, старуха тетка Врангель большевиками зарыта живая, сыновья адмирала Чихачева расстреляны, племянницы Вогак, Алексеева, княгиня Голицына умерли от голода. Княгиня Имеретинская разбита параличом. Барон Притвиц тоже от голода ослеп, потом умер. Пришлось его, за отсутствием гробов, свезти в общую могилу в бельевой корзине, взятой напрокат. Генерал Пантелеев с женой тоже умерли от голода; бароны Нолькен всей семьей отравились; полковники Арапов и Аничков расстреляны — впрочем, к чему продолжать! Проще упомянуть о тех, которые еще остались в живых. Из всех моих родных и близких каким-то чудом уцелела жена, сын моего старшего брата, который не жил в России, Араповы, о которых уже упомянул, и только те из племянников и племянниц, которые до революции были за границей.

    В России у меня больше родственников не осталось. Большевики мели чисто.

    Иногда одно слово рисует лучше эпоху, чем целые многоречивые страницы. Одно из таких слов я услышал от древнего старика, лакея одного моего друга. Я слышал, что приятель мой скончался в Москве, но, при каких обстоятельствах, не знал. На улице я встретил старого слугу.

    — Что это случилось с твоим барином?

    — Да ничего особенного. Только расстреляли.

    Только! Действительно, для времен большевизма — вещь самая обыкновенная, о которой не стоит говорить32.

    Настоящий террор

    Настоящий террор начался осенью 1918 года после убийства Урицкого33. Размеры он принял ужасающие. Офицеров и буржуев каждую ночь арестовывали сотнями, без пищи держали днями на баржах, потом расстреливали или увозили в Кронштадт, где убивали или топили. Генерал-адъютант Баранов, которого с сыном, как уроженцев Балтийских губерний, спасли немцы, рассказывал мне, что под конец в Кронштадте солдаты отказались убивать арестованных: “Довольно — насытились”. Но многие, нужно думать, не “насытились”, а только вошли во вкус. Просто убивать было им уже недостаточно. Стали убивать с разными изощрениями, наслаждаясь страданиями жертв. Некоторым предварительно кололи глаза, у других, как перчатки, сдирали с рук кожу, закапывали живых.

    До чего может дойти человек в ненормальных условиях современности, трудно себе представить. В Финляндии, где я жил после того, как убежал из России, я встретил сына давнишнего знакомого, юношу лет восемнадцати. Он волонтером участвовал в походе Юденича и, когда армия была разбита, приехал в Финляндию. Родители этого юноши, назовем его У., были люди культурные и гуманные, но и сам он мне понравился. В нем было что-то наивное, детское, которое сразу располагало в его пользу. Когда же мы разговорились о его стариках, он окончательно меня пленил. О матери он говорил с нежностью, скорей присущей дочери, чем сыну. Он рассказал мне, что, когда ему было 3 года, крестьяне сожгли их поместье. Он этот эпизод запомнил. Семья после этого переехала в Швейцарию, где он учился и закончил школу. Собирался пойти в университет, изучать философию и стать профессором, но хотел побывать в России. Поехал он в Россию за несколько месяцев до революции и оказался свидетелем революции. В Швейцарию он не вернулся, а примкнул к белым.

    При встрече с командиром части, в которой он находился (тот тоже жил в Хельсинки), я спросил его об У.

    — Да, славный юноша, — сказал полковник, — но... я, да все офицеры сперва думали, что он того... сумасшедший. Но потом убедились, что нет. Знаете, к чему у него пристрастие, и не пристрастие, а настоящая страсть? Вешать собственноручно большевиков — комиссаров, приговоренных к смерти. Сперва мы против этого восстали, да потом махнули рукой. Неловко, знаете ли, перед солдатами. Выходит, как будто ты, мол, коль прикажут, должен вешать, ты мужик, а нашему брату из дворян это зазорно. И с тех пор, как узнает, где есть приговоренные, сейчас и едет туда — “позвольте мне”. Потом уже на эти дела его стали даже приглашать из других частей.

    Меня это заинтересовало, и я с У. издалека навел разговор на казни.

    — Потеха! — сказал он.

    — Что потеха?

    — Да смешно, как они на веревке дергают ногами.

    — А вы разве видели?

    — Я?! Помилуйте! Да я своими руками семнадцать штук вздернул. С одним вышла целая комедия, — он рассмеялся. — Не хочет помирать, да и только! Как увидел петлю, головой и закрутил, точно жеребенок, на которого в первый раз надевают хомут. Насилу ему на шею накинул. А как его вздернул, давай ногами работать — точно польку откатывает. Пришлось повиснуть на его ногах. Так дрыгал ими и тряс меня, что потом руки у меня болели.

    Видел я и другого продукта нашей современности, семилетнего Лелю. Это был голубоглазый херувим с повадками вояки Средних веков. Родился он во время войны и вырос после смерти матери в ротном обозе. Он просит дать ему “покурнуть” и умелыми пальчиками крутит “собачью ножку”, ухарски после затяжки сплевывает в сторону, ругается площадными словами, задирает женщин, величая их “шлюхами”, не прочь промочить горло, и когда это ему удается, покрякивает от удовольствия. Высшее его удовольствие — убивать щенков и у живых кур выщипывать перья.

    — Куда ты, Леля, котенка несешь?

    — На велевку повешу — челту на колбасу.

    “Раскрою тебе башку, выпущу потрохи” — у него ласковые слова, милые шутки. А при первой возможности будут уже не слова. Мне рассказывал деревенский батюшка, что он неоднократно видел, как дети для забавы у убитых выковыривают глаза.

    И таких несчастных ребят теперь, нужно думать, без счета.

    Каждодневная жизнь

    Как я уже сказал, осенью начался террор. Условия жизни стали еще тяжелее. В нашей теперь холодной, оголенной квартире было жутко. Электричество давали лишь с семи вечера, керосина и свечей достать нельзя было ни за какие деньги, и приходилось часами сидеть в потемках в бездействии со своими невеселыми думами, с минуты на минуту ожидая прихода грабителей и убийц.

    Прииски и заводы перестали работать, и в правлениях делать было нечего. Я разрешил служащим на службу не приходить. Теперь целыми днями мы в квартире сидели одни. Люди перестали посещать друг друга и уже жили бирюками в своих логовищах. Да и говорить по-человечески уже постепенно разучивались. Говорили лишь о пище, об арестах, о расстрелах, о том, как добыть деньги.

    Прислуга наша мало-помалу нас покинула. Оставалась только одна горничная жены, жившая у нас уже много лет, и ее брат-лакей. Но в одно прескверное утро и они заявили, что вечером уезжают в деревню, где делят земли, и уехали. И проснулись мы утром совершенно одни. Жена, не пивши кофе, чуть свет убежала в “хвост” за четвертушкой хлеба, я затопил благополучно печь и стал ставить самовар. Но справиться не умел. Обжог себе только руки. Накипятить воду не удалось. Оказалось, что, не зная дела, я влил воду в трубу для угля, а уголь положил, где полагается быть воде.

    К счастью, явился нежданно-негаданно школьный товарищ сына. Увидев нас в таком беспомощном состоянии, он переехал к нам, стал топить печи, ставить самовар, ходить “в хвост”. Жена стряпала и убирала комнаты, я месил тесто, мыл посуду, чистил платье и сапоги. Потом на помощь нам явилась и жена швейцара, и мы опять зажили большими барами, питаясь главным образом “пролетарской кровушкой”.

    Мое бегство

    В течение многих недель я пытался достать необходимые бумаги, чтобы уехать в Таллин. Куда ни обращались, всегда оказывалось, что со вчерашнего дня право на выезд дает другое учреждение. Моя жена не желала ни при каких условиях ехать вместе со мной. Она хотела поехать в Ялту к внукам, но только на короткое время, пока все не утрясется и не придет в норму. На всякий случай, чтобы ей не пришлось жить в большой полупустой квартире по приезде, мы решили закрыть квартиру. Мы наняли две комнаты у нашего друга, жившего неподалеку, перевезли туда любимую мебель жены и устроили их уютно и красиво.

    Мы надеялись выехать более или менее в одно время, но оказалось, что мне откладывать не приходится. Российское золотопромышленное общество было национализировано34, и к нам в правление на Екатерининскую явился комиссар (слесарь лет двадцати), заведующий всеми горными делами России, с двумя бухгалтерами-“спецами” и оравой красногвардейцев с ружьями, потребовал книги, отобрал кассу и заявил, что мы теперь служим у большевиков.

    — Если не будете посылать припасы рабочим на приисках, будете расстреляны за саботаж, — предупредил он.

    — Откуда мы возьмем деньги на припасы? — спросили мы.

    — Откуда прежде брали, оттуда и берите.

    — Но добытое золото теперь рабочие берут себе.

    — Это нас не касается.

    Бухгалтер ему что-то шепнул на ухо.

    — Прежде, когда зимою золото не добывалось, откуда вы брали деньги?

    — Нас финансировал банк.

    — Пусть финансирует и теперь.

    — Банки теперь национализированы.

    — Ну, тогда финансируйте (слово это ему, очевидно, понравилось) сами. Но первая жалоба на саботаж против республики — расстрел.

    Медлить уже нельзя было, и оставшиеся в Петрограде директора Безобразов, Клименко и я решили бежать. Жалобы на отсутствие провианта получались ежедневно. Не “саботировать” было физически невозможно.

    Клименко с паспортом украинца уехал на Юг, Безобразов куда-то скрылся, меня отправить через Торошино без паспорта в Псков, уже занятый немцами35, взялся антрепренер. Для придачи мне еще более жалкого вида он велел несколько дней не бриться, запастись зелеными очками, вообще держать себя “подряхлее”.

    В назначенный день он явился за мною и, простившись с женою, я под вечер отправился с ним на товарную станцию Варшавского вокзала.

    Антрепренер мой объяснил, что ночью отходит поезд с ранеными и больными немцами и поездная прислуга согласна взять меня зайцем, а немецкое посольство даст пропуск через границу. Но предстоят две трудности. Первая — попасть в вагон, куда красноармейцы пускают лишь записанных в списках после предварительной проверки у комиссара, вторая — не быть арестованным за неимением документов в дороге. Для того чтобы попасть в вагон, меры приняты, и это, вероятно, удастся. Второе более гадательно. Тут главным образом дело будет зависеть от моей находчивости. Он во время дороги будет невидим, но, насколько возможно, будет орудовать.

    — Только знайте, — прибавил он, — если вас в дороге арестуют, я уже помочь не могу. Предупреждаю.

    На товарной станции народу была масса. Все немцы. Дети, женщины, старики сидели на сундуках, лежали на полу. Проносили больных на носилках. Толкотня, суета, визг и плач детей. Проходил час за часом — поезд все не подавали.

    Наконец явились “товарищи комиссары” с оравою красноармейцев и разместились у большого стола. Отъезжающие подходили к ним, предъявляли свои документы и по проверке и опросе, забрав свои чемоданы, направлялись к выходным дверям и вновь предъявляли свои пропуски какому-то свирепого вида красноармейцу. Я миновал стол, волоча свой чемодан по полу, тоже подошел к нему. Паспорта у меня не было, была только выписка из домовой книги, к которой я, по совету антрепренера, приложил печати разных акционерных обществ.

    — Пропуск!

    Я, приняв надлежащий вид, прикинулся непонимающим.

    — Пропуск! — грозно повторил красноармеец.

    Я подал выписку из домовой книги.

    — Разве не слышишь — пропуск? Этой дряни не нужно. Прикинувшись дурачком, я на ломаном русском языке начал лопотать несуразное.

    — Пошел назад! — грозно крикнул страж.

    — Что вы, товарищ, кричите, да еще толкаете больного немца, — сказал человек с повязкою красного креста. — Он, быть может, и по-русски не понимает. Спросите лучше у комиссара, записан ли он в роли. Без этого мы его и с пропуском в поезд не возьмем.

    — Товарищ комиссар! — крикнул солдат. — Этот у вас записан?

    — Есть! — отозвался комиссар. — Пропусти!

    Я благополучно очутился в вагоне.

    В немецком вагоне, очень чистом, с койками, были женщины, дети и два-три тяжелобольных. Рядом с моей койкой лежал умирающий старик. Он все пытался куда-то ехать, хотел встать — но подняться не имел сил. “Ida! Ida!” — жалобно повторял он. На второй или третьей станции он умер.

    В Гатчино мы стояли нескончаемо долго. Как было слышно, осматривали багаж и опять проверяли документы. Все, за исключением старика, лежавшего со мной рядом, который продолжал звать свою Иду, беспокоились. Я недвижно лежал на своей койке и тоже волновался. Но странно! Как только дверь отворилась и орава вошла, я стал совершенно спокоен, даже равнодушен, будто дело касается не меня.

    Осматривали они пропуски внимательно, долго рылись в чемоданах, — наконец дошли и до меня. Я лежал, закрыв глаза и не шевелясь.

    — Ключи! — грубо приказал старшой и ткнул меня в плечо. — Эй ты, пошевеливайся! Показывай чемодан!

    Я открыл глаза, блуждающим взглядом посмотрел на него и снова их закрыл.

    — Слышишь ты! Открывай чемодан!

    Я опять открыл глаза.

    — Trinken... воды! — прошептал я.

    — Никак отходит, — сказал санитар и поднес к моим губам стакан.

    — А ну его к черту! — сказал старшой. — Товарищи, идемте чай пить, а то самовар остынет.

    — Вещи бы... — сказал другой. Но санитар с повязкой ему что-то незаметно сунул, и он замолчал.

    Орава ушла, поезд тронулся.

    Через несколько часов опять обход, но тут помог сосед, который уже скончался.

    — Товарищи! — сказал санитар, когда новая орава появилась для проверки. — Тут у меня один уже скончался, да и этот сейчас помрет. Нужно бы их вынести из вагона!

    — Вези свою падаль дальше. У нас и без них этого добра довольно.

    И ушли.

    Оставалось самое страшное — проскользнуть через Торошино, ужасное Торошино, о котором ходили целые легенды. Дальше за ним уже была германская зона. Подъезжая к Торошино, я опять начал волноваться. Но до этого я проспал часа три, как убитый, и я знал уже по опыту, что в нужную минуту я снова буду спокоен. Так оно и случилось, хотя вышло не так, как я надеялся.

    Во время сна я продрог и был голоден. До станции оставалось более часа, и я, добыв кипяток, заварил чай и, предложив стакан санитару, расположился позавтракать. И вдруг дверь отворилась и вошел обход. Проклятые в поезд сели на последней станции. Разыгрывать умирающего уже было невозможно. Солдаты с ружьями стали у дверей, какой-то человек, как мне почему-то казалось, бывший шпик, тщательно опрашивал и осматривал документы — потом передавал их другому человеку в кожаной куртке, очевидно комиссару, важному, противному, с оголтелой идиотской физиономией. Проверка длилась долго. Наконец очередь дошла и до меня.

    Я спокойно, не обращая на них внимания, пил чай.

    — Разве не слыхал? Вид.

    — Чаек сладкий, с сахаром, — сказал я, глупо улыбаясь. — Вкусно.

    Парочка переглянулась. Санитар им что-то шепнул.

    —По роже видно! — сказал комиссар.

    —Знаем мы эти штуки! Притворяется! — сказал шпик. — Ты подавай бумаги, а не то арестую.

    Я, как ни в чем не бывало, продолжал пить чай.

    Комиссар и шпик ушли. Солдат с ружьем остался около меня.

    Поезд подходил к станции. Запасные пути были заняты вагонами первого класса, около которых копошились женщины и дети. Как потом оказалось, тут жили семьи большевистской инспекции. Поезд, переполненный немцами-солдатами, стал рядом. Наш поезд остановился. Взошел шпик, и меня высадили.

    — Взять! — сказал шпик. Солдаты меня окружили и повели.

    Из станции показался наш санитар с немецким офицером и комиссаром. Они о чем-то оживленно говорили.

    — Вот этот самый, — указал на меня санитар.

    — Стой! — скомандовал комиссар.

    Мы остановились.

    — Brille abnehmen! (Снять очки!) — грозно крикнул немец.

    Я снял.

    — Вы правы — он! Впрочем, я его и без этого по одному росту сейчас же узнал... Ты! Брось притворяться. Ты Карл Мюллер, осужденный за подлог и бежавший из нашей псковской тюрьмы. Господин комиссар! Я его беру, как нашего бежавшего арестанта.

    Комиссар кивнул головой.

    Меня повели в контору, оттуда немецкий солдат меня водворил в немецкий поезд.

    Когда поезд тронулся и Торошино осталось за нами, взошел офицер, признавший во мне бежавшего Мюллера.

    — Вы барон Врангель?

    —Да.

    —У вас есть свидетельство от Балтийской комиссии в Петрограде?

    — Есть.

    — Вам его придется предъявить в Пскове для получения права на следование дальше. Вещи ваши вам сейчас принесут.

    От сердца отлегло. Зато в Пскове нас ожидал тяжелый сюрприз. На станции, разукрашенной немецкими флагами, военный оркестр играл немецкий гимн...

    В Пскове нас очистили от воображаемых вшей, помыли дезинфицирующей жидкостью, сделали профилактические инъекции и намеревались поместить в карантин. Но благодаря человеку, мой побег организовавшему, нам позволили устроиться в гостинице. В том же поезде зайцами ехали еще двое беглецов из Петербурга, лейтенант Дитмар из Преображенского полка и кавалергард барон Пилар Пилхау; у одного из них, как и у меня, не было никаких документов, у другого был паспорт слесаря. В этот день мы три раза обедали, съели до крошек какие-то сладости из выданных нам пакетиков и в конце концов плотно поужинали, а нам все казалось, что мы еще голодны. Из Пскова с помощью того же опекающего меня человека я уехал в Таллин.

    В оккупированном немцами Таллине я прожил около четырех месяцев. Жил я от одного дня до другого, спокойно и монотонно. После петербургского ада мне казалось, что я попал в рай. Знакомых у меня в городе не было, не было никаких книг, кроме старых романов, читателей в этих краях не особенно много. Но в конце концов мне удалось получить кое-какие книги от нашего дальнего родственника Врангеля, и жизнь моя стала просто-напросто чудесной. Потом появились и люди, которых я знал, Барановы, Зиновьевы и некоторые русские офицеры. От жены я получил два письма. Выбраться в Крым ей так и не удалось. Никаких известий от нашего сына у нее не было.

    ***

    Германия была разбита, император Вильгельм бежал; Германия объявлена республикой36. Немецкие войска в Таллине лихорадило, в них начали формироваться солдатские комитеты, агитировавшие за возвращение домой. Полк за полком, никого не спрашивая, уходил в Германию. Население города все с большим беспокойством ожидало ухода последних подразделений. Страх был всеобщим, у всех в памяти были свежи воспоминания о начале революции, когда всех баронов и буржуев отправили в Сибирь. Местная буржуазия города организовала группы обороны. Многие местные дворяне уезжали в Финляндию.

    Однажды я проснулся в середине ночи, разбуженный невероятной кутерьмой, происходившей на спокойной улочке, где я снимал комнату. Мимо моего дома двигалась военная техника, за ней следовали войска. Из города уходили последние немецкие подразделения. Утром толпы фабричных рабочих направились к зданию городской думы. Вначале оттуда доносились выстрелы, затем все стихло и на городской думе водрузили флаг. Было объявлено о создании республики Эстонии37, после чего избрали временное правительство. Спустя несколько дней начали проходить собрания, на которых обсуждался состав будущего эстонского правительства. Произносимые на них речи были вполне красными, но закончилось все мирно.

    Но напряжение и беспокойство не исчезали. Недалеко от берега стояли большевистские суда, пришедшие из Кронштадта. Красноармейские части подошли к границам Эстонии. Продвигались войска быстро и довольно скоро оказались недалеко от Таллина. Город охватила паника; кто мог — поспешил уехать в Финляндию.

    Но тут стало известно из публикуемых телеграмм, что к берегам Балтийского моря направлялся британский флот, и я было решил остаться. Но возникла еще одна проблема.

    В начале декабря в городе появились в большом количестве беженцы из тех районов, где шли бои с большевиками38. Квартир стало не хватать, и их начали захватывать силой. Приезжих, таких как я, из занимаемых квартир стали выселять, и я знал нескольких русских, которым жить уже было негде. В доме, где жил я, приезжих было много; стало ясно, что наше выселение — вопрос нескольких дней. Поскольку наши фабрики стояли, мое присутствие в Таллине было необязательно. Недолго подумав, вместе со своим другом Барановым и адмиралом Кларье де Куланже, бывшим командующим войсками у Рожественского, я уехал в Хельсинки39.

    В Финляндии

    Маленькая очаровательная Финляндия, в которой я столько раз бывал и которая мне так нравилась, на этот раз, после крошечного и примитивного Таллина и одичавшего Петербурга, показалась мне Парижем, несмотря на то что мы прибыли туда не при самых приятных обстоятельствах. Было очень холодно, дул непередаваемо колючий ветер, и куда бы мы ни заходили в поисках пристанища, все было переполнено. Баранов и Куланже в конце концов нашли приличное место в пансионате за городом, а я поселился в пансионе Централ в комнате, где жили двое моих малолетних племянников со своим воспитателем. Так вчетвером в одной комнате мы и жили.

    Через несколько дней после приезда в Хельсинки я пошел в ресторан, где мы всегда обедали, и тут со мной произошло нечто, что описать не берусь. Совершенно неожиданно у меня появилось ощущение, что я умираю, и в ту же секунду я потерял сознание. На мою удачу, в ресторан в это время зашли пообедать и мои племянники со своим воспитателем. Меня отвезли домой и вызвали врача. То, что со мной случилось, известно было больше по литературе, но в то время происходило со многими — меня свалила молниеносная испанка40. С испанкой мне тоже повезло, и, вопреки прогнозам моего врача, я выжил. Мои племянники вскоре после этого уехали, и я остался один.

    Финского я не знаю и финских газет читать не мог. Поэтому сказать о новой Финляндии мне нечего. Тем не менее трудно было не заметить, что и в этой стране война, как, к сожалению, во всей Европе, отразилась на душе народа. От честности и нравственности финнов, которыми они славились, мало что осталось. Как и во всей Европе, основным занятием людей стало зарабатывание денег.

    К нам, русским, они относились враждебно. Посеянные политикой Бобрикова семена взошли, и нас едва терпели. Ощущалось это на каждом шагу. Разрешение на пребывание в стране выдавалось только на очень ограниченное время; все жили поэтому в постоянном напряжении, понимая, что, может быть, завтра придется уезжать в какой-нибудь другой, далекий город. Ездить даже в пригороды Хельсинки нам не разрешалось. Многие русские, не понимавшие глубинных причин такого отношения, уехали из Финляндии с плохим чувством, хотя раньше и относились к этой стране с симпатией.

    Я возмущаться такой политикой финских чиновников не могу. Когда жизнь в России стабилизируется, дружественные отношения между двумя странами, я надеюсь, восстановятся, потому что это в .интересах обеих стран. Прошлое должно быть забыто, думать надо о будущем. Сейчас это трудно себе представить, но я верю, что спустя ряд лет все так и произойдет.

    Большая часть вины за эту прискорбную враждебность по отношению к русским лежит на Милюкове, который выпустил, не спрашивая ни у кого, свой манифест (и в какое время! как раз перед походом Юденича)41, что Россия никогда не признает независимости Финляндии. Не признает? Когда независимость Финляндии была уже совершившимся фактом и когда ее признала вся Европа42!

    В Финляндии меня и удивили и восхитили военные добровольцы, да и не только меня, человека гражданского, но и военных специалистов. Представьте себе 120 000 солдат, обученных, культурных и думающих, которые, все без исключения, знают и понимают, что значит чувство долга, и каждый человек слушает своего командира, повинуясь приказам безоговорочно и без внутреннего сопротивления. Я вполне допускаю, что второй такой армии просто не существует. С такой армией Финляндия может быть спокойной. Ни Троцкому, ни Милюкову лишить такую страну независимости не удастся.

    Но стране угрожает другая опасность — финансовый кризис. Как и другим небольшим странам, Финляндии за свою независимость придется расплачиваться. Счета можно будет оплатить только тяжелой работой, увеличивая экспорт и уменьшая импорт, то есть развивая производительные способности страны. В Германии осознали сразу же после окончания войны, что это единственный способ борьбы против ужасной нехватки денег. Финляндия пока, очевидно, этого не поняла. Страна еще не начала работать по-настоящему. Как и Россия, она все еще празднует свою победу, хочет наслаждаться жизнью, а не работать вдвое больше прежнего. Простыми мерами, вроде запрещения импорта, добиться ничего нельзя. Остается только надеяться, что финны поймут, что им надо делать, и смогут не только наслаждаться своей независимостью, но и удержать ее.

    И еще одно небольшое наблюдение. Раньше, когда я посещал Финляндию, я никогда не видел пьяных, хотя алкоголь продавали везде. Но сейчас продажа алкоголя строго ограничена, и хотя купить его можно только в аптеке по рецепту врачей, пьяных в Хельсинки можно увидеть на каждом шагу.

    На этом я закончу свои поверхностные замечания о стране, которая в течение двух лет предоставляла мне убежище, я подчеркиваю, убежище, о котором я вспоминаю с удовольствием, несмотря на то отношение, о котором я писал. Но образованные финны сделали все, что могли, чтобы сгладить насыщенную неприязнью к русским атмосферу. В некоторых финских семьях меня, хотя я был русским, принимали с такой теплотой, которую я никогда не забуду.

    Русские беженцы

    Через Финляндию из бывшей России прошли сотни тысяч таких же, как и я, беженцев. Те, кто могли, не задерживались там по названным мной причинам, а уехали в другие страны, в которых им, как беженцам, был оказан более гостеприимный прием. В Финляндии остались только те, у кого не было ничего. Каких только людей я там не встретил! Офицеры, ученые, простые солдаты, предприниматели, бывшие бедняки и бывшие богачи. Можно было убедиться на своем собственном опыте, как все неустойчиво в жизни. Бывшие миллионеры теперь не знали, где достать еду на следующий день. Княжна Б., которая еще совсем недавно обладала громадным богатством, теперь была вынуждена стирать за деньги белье. Другая дама продала свое обручальное кольцо, чтобы купить еду для своей голодной дочери. Сенатор Г. делал трубки на продажу. Многие люди просто голодали. Но юркие люди, еще вчера не имевшие ничего, пировали сегодня в отеле Кемр — проиграв в карточную игру десятки тысяч, занимались спекуляциями иностранной валютой или, быть может, служили агентами у большевиков. Стало совершенно непонятно, как вести себя при встрече со старыми знакомыми — радоваться ли, делать вид, что не узнаешь. Никто не знал, чем за это время стал тот или иной знакомый. Рассказы убежавших из Петербурга было больно слушать. Чем больше проходило времени, тем труднее было сбежать из большевистского ада, тем больше надо было платить тем, кто помогал бежать. Многие заработали миллионы на этом, некоторые брали деньги заранее и предавали того несчастного, который собирался бежать с их помощью. Княгиня Голицына была убита во время бегства человеком, который ее сопровождал43. Переправить в Петербург письмо стоило сотни марок, сопроводить беженца — десятки тысяч.

    Я встретил даму, которая провела восемь дней и ночей без провожатого с ребенком на руках, плутая в лесах, днем прячась в кустах, ночью, пытаясь выбраться куда-нибудь, где живут люди, и до людей она в конце концов добралась, но уже одна, потому что ее маленькая дочь замерзла в лесу. Летом появился человек с женой — они переплыли залив ночью, привязав одежду к спине; были люди, проведшие бесконечные часы, прячась в соломе; некоторые добирались в лодках; знакомый офицер добрался из Казани пешком, в кармане у него было 25 рублей.

    В январе 1919 года мне удалось отправить жене письмо и получить ответ. Ей не удалось уехать в Крым. Она жила одна, очень трудно. Сведений о сыне у нее не было. Потом мне удалось послать ей еще письмо, в котором я просил ее быть готовой, обещая организовать побег. К сожалению, из этого ничего не вышло.

    Через некоторое время граф Шувалов, который, рискуя жизнью, сумел многих спасти, взялся доставить жене письмо, деньги, а также, если удастся, привезти ее с собой. Шувалов вернулся с плохими новостями. Он побывал в доме, где жила моя жена, но встретиться с ней не осмелился, чтобы ей не повредить. Он узнал, что за ней следят, что ареста ей удалось избежать только потому, что у нее не было связей ни с кем вне Петербурга. После этого в течение долгого времени я о жене не знал ничего; писать я ей не осмеливался. И уже гораздо позже я узнал, почему она находилась под особым наблюдением.

    О неудачном наступлении Юденича я говорить не буду. Подробности мне неизвестны и разбираться в неудачах этого похода — дело историка. Юденич жил довольно долго в Хельсинки, его многие знали и все видели; не боясь ошибиться, хочу сказать, что невозможно было выбрать на роль главнокомандующего человека, способного принести делу больше вреда.

    Поход на Петербург — еще одна славная страница в истории нашей армии. Нет такого страдания, которое она не перенесла; никаких слов недостаточно для прославления принесенных ею жертв. Но для командиров эта страница была позорной.

    Военная деятельность моего сына

    С Юга в Хельсинки прибыл гетман Скоропадский44 и сообщил мне, что мой сын взял на себя командование Кавказской армией. Вскоре о нем начали писать в иностранной прессе. После освобождения его армией Северного Кавказа и Царицына имя сына стало все чаще и чаще упоминаться в английских и французских газетах. Затем я услышал, что он опасно заболел, и больше известий о нем не было45. Жив ли он, умер — никто не знал.

    Наконец я получил от него письмо, но шло оно целых пять месяцев, он написал его до того, как заболел, и поэтому успокоить меня оно не могло. Письмо было написано осенью; он писал мне, что дети в Крыму, а он с женой находится в Екатеринодаре, где генералы Корнилов и Алексеев46 начали формировать армии для борьбы с большевиками.

    “У нас, — писал он, — не было ни амуниции, ни пулеметов, ни пушек. Все пришлось добывать у противника. У большевиков 150 000 человек, и у них есть много всего. У нас всего 900047, но наша армия растет. Когда Кубань была очищена в январе, армия выросла так значительно, что мы смогли расширить командование. Генерал Деникин48 взял на себя командование всей армией, а я стал во главе Добровольческой армии, а затем и Кавказской. 17 июня мы заняли после боев Царицын, с 23 по 27 августа мы нанесли большевикам ощутимое поражение и захватили 40 пушек и 20 000 пленных. Моя жена, как и во время Первой мировой войны, работает медсестрой, дети живут в казацкой станице Константиновская”.

    Это было начало регулярной переписки с сыном, но письма часто шли так долго, что я из газет узнавал все новости, о которых он писал. Осенью, после смерти Колчака49, между сыном и Деникиным начались расхождения, связанные с вопросами стратегии, сын был выслан из России и уехал с семьей в Константинополь. Он собирался в Сербию, прося меня приехать туда тоже.

    Но судьба решила иначе. Генерал Деникин отказался от поста главнокомандующего и приказал сыну принять командование. Вскоре после этого и Франция признала его. Потеряв всякую надежду вытащить жену из Советской России, летом 1920 года я уехал в Дрезден, намереваясь при первой возможности поехать к сыну в Севастополь50.

    В Германии

    В Дрездене, где мой старший брат был послом в течение двадцати лет и где все еще живет его дочь51, вдова главного инспектора Конного полка, у меня была возможность встретиться с немцами из самых разных кругов и присмотреться поближе к людям, которые мне были знакомы. Германия сильно изменилась.

    Во время войны мои симпатии были целиком на стороне врагов Германии: что бы ни говорили немцы о причинах Первой мировой войны, вина за начало войны лежит на них. Австрийский ультиматум Сербии был рассчитан на развязывание войны. Объявление войны Сербии после ее ответа было постыдным актом, а нарушение нейтралитета Бельгии было преступлением52. Подводная война и уничтожение России руками Ленина в вину Германии засчитывать несправедливо — война есть война, и для достижения победы все средства допустимы. Я никогда не мог понять, почему с нравственной точки зрения позволено разрушать города с помощью подземных мин, когда не разрешено уничтожать вражеские корабли при помощи подводных лодок53.

    Но за разгоревшийся мировой пожар ответственность несет Германия; Германия в течение полувека готовилась к этой войне. Поражение Германии, по моему внутреннему ощущению, являлось справедливым возмездием, существенным для сохранения в будущем мира и необходимым для благополучия людей. После подписания мирного договора испытываемый против страны гнев исчез; он сменился чувством недоумения и обиды против победителей. Красноречивые и прекраснодушные слова Версальского договора о честном и справедливом мире оказались не более чем словами, а опасность со стороны Германии уступила место рабству, навязанному Европе Англией и Францией54. А вместо того чтобы оказать помощь своему недавнему союзнику — России, эти страны занялись расчленением ее.

    Но какой смысл сердиться? Праведные люди встречаются редко, праведных стран на свете не бывает.

    Чем дольше я присматривался к Германии, тем больше я начинал уважать ее. Свое поражение Германия переносит с достоинством, которым нельзя не восхищаться. Она даже вернула оставшимся в живых членам царской семьи то, что им принадлежало. Германия не впала в депрессию, она немедленно начала очень энергичную конструктивную работу. Я должен добавить, что она не думает об ответной войне с целью реванша, но об этом говорить не стану. Существуют опасения, что ее вынудят думать об этом. Любые крайности всегда приводят именно к тому, чего с их помощью стремятся избежать.

    Прежде чем продолжу, хочу описать, что происходило в Южной России, куда я собирался ехать.

    Признав правительство Южной России, Франция начала помогать ему. Англия поначалу оставалась нейтральной, но вскоре заключила торговый договор с большевиками; после того как большевики заключили мир с Польшей, Франция также перестала помогать южному правительству. Большевики бросили все свои силы против Крыма. Русская армия была эвакуирована в Турцию55. Вот почему я не исполнил своего намерения поехать к сыну.

    Письма моей жены из Советской России56

    Когда я отправился в Германию в июне, я слышал, что моя жена жива. Я послал ей деньги с надежным человеком, а в сентябре мне сказали, что деньги ей передать не удалось. В октябре появилась возможность переправить ее в Финляндию. Дни шли, ничего не происходило. Но наконец пришла счастливая телеграмма, что моя жена благополучно добралась до Териок.

    Я приведу здесь несколько писем, которые получил от нее из Финляндии, где она провела три месяца, прежде чем добраться до Дрездена57. Ей удалось получить разрешение приехать в Германию спустя три месяца.

    ***

    Я провела в разлуке с тобой два с половиной года, но мне кажется, что прошло много тяжелых десятилетий. Прожив в Санкт-Петербурге с 1918 года до конца 1920 года, я, несмотря на все ужасы моей жизни там и несмотря на особенно щекотливое личное мое положение, уцелела каким-то чудом. Жила я под своей фамилией, переменить нельзя было, так как очень многие меня знали. Но по трудовой книжке, заменившей паспорт, я значилась девица Врангель, конторщица. А служила я в Музее города, в Аничковском дворце, два года, состояла одним из хранителей его — место “ответственного работника”, как говорят в Советском Союзе. Ежедневно, как требовалось (так как за пропущенные дни не выдавалось хлеба по трудовым карточкам), я расписывалась моим крупным почерком в служебной книге. В дни подхода Юденича к Петербургу Троцкий и Зиновьев устроили в Аничковском дворце военный лагерь, расставив пулеметы со стороны Фонтанки; военные власти шныряли во дворце повсюду, а служебная книга с фамилиями, раскрытая, как всегда, лежала на виду в швейцарской.

    Был у меня и обыск-налет, а в дни появления на горизонте крымского Главнокомандующего Русской Армией генерала Врангеля все стены домов Петрограда пестрели воззваниями:

    Смерть псу фон-Врангелю, немецкому барону!

    Смерть лакею и наймиту Антанты Врангелю!

    Смерть врагу Рабоче-Крестьянской Республики Врангелю!

    Позже, в другом месте моего жительства, я была прописана как вдова Веронелли, художница. Письма я писала под третьим именем. И вот, как ни непонятно, я выскочила благополучно, тогда как другие несчастные матери, жены, сестры, дочери военных белогвардейцев были заточены во вшивые казематы и томились там по месяцам: старуха М.П. Родзянко, семья Звягинцевых, баронесса Варвара Ивановна Икскуль58, Хрулевы, наши племянники, Таня Куракина, бар. Е.А. Корф, баронесса Тизенгаузен, графиня Бенигсен, М.В. Винберг, мать совсем юного конногвардейца Таптыкова, да всех не перечтешь. Упоминаю только своих знакомых.

    Ты просил меня написать о том, что мне довелось пережить, об ужасах моей жизни. Должна прежде всего оговориться, что все ужасы моей жизни — ничего исключительного из себя не представляли, так же жили три четверти из породы буржуев, разве что были помоложе и не столь одиноки.

    После того как я проводила тебя в Ревель, я переехала в нашу маленькую квартиру, где, как ты помнишь, я намеревалась жить после возвращения из Крыма. Когда мы расстались, казалось, что это ненадолго, что либо ты скоро приедешь в Крым, либо я приеду к тебе в Ревель. В те дни мы все еще могли строить такие воздушные замки. Моя хозяйка была милая старая женщина, мне удалось найти очень хорошую горничную, и я начала привыкать к трудностям моей новой жизни.

    Из Ревеля я получила от тебя четыре письма; я также писала тебе, но похоже, что письма не дошли. После твоего отъезда я начала собирать необходимые документы для выезда; я писала бесконечно детям в Крым, потому что они сообщили мне, что устроят мне через Скоропадского проезд на Украину. Я бомбардировала их телеграммами, но не получила ни одного ответа, мне казалось, будто на свете никого в живых не осталось59. Я ходила по бесчисленным конторам и собрала необходимые для выезда документы, кроме самого важного, — паспорт выдать мне отказались. Вскоре закрыли границы, и я осталась в плену. За исключением мебели, постельного белья и моей шубы у меня оставалось только 10 000 рублей царскими деньгами, и я решила поступить на какую-нибудь “чистую” работу. Сперва я работала нештатной служащей в музее Александра III, но вскоре устроилась на лучшее место в Музей города, в Аничковском дворце. Учреждение это по духу было особое. Ни начальство, ни служащие политикой не занимались, страстно любили свое дело и работали не за страх, а за совесть.

    Сперва я состояла эмиссаром с жалованьем 950 рублей в месяц, затем меня превратили в научного сотрудника, я получала 4 тысячи, позже 6 тысяч, и, наконец, как хранителю музея, мне было назначено 18 тысяч в месяц, да беда была в том, что пайка в нашем учреждении не полагалось. Жизнь безумно дорожала не по дням, а по часам.

    Вскоре я получила из Финляндии от тебя письмо, дошедшее до меня каким-то таинственным способом. Ты написал, что болен, и в конце было написано: “Будь наготове, за тобой приедет человек, доверься ему”. Я немедленно распродала почти все оптом, так как второпях, по сравнительно грошовой цене; даже продала шубу и одежду, так как ты писал, что надо ехать без всякого багажа. Но потом я ни слова не слыхала ни о тебе, ни о каком человеке. И не знала даже — жив ли ты, поправился ли.

    Проедая помаленечку вдвоем с прислугой деньги, вырученные за продажу вещей, жутко делалось, а что же дальше? Цены все лезли и лезли — один фунт отвратительного хлеба на рынке продавался в то время за 500 рублей, мясо 1700 рублей, яйцо одно 400 рублей, масло 12 тысяч, сахар 10 тысяч, соль 350 рублей, сапоги 150 тысяч, пара чулок 6 тысяч, иголка и та стоила 100 рублей, мыло для стирки 5 тысяч т.д. Старушка хозяйка моя сбежала за город, но вскоре умерла там от голода. Прислуга моя то и дело теряла сознание от утомления, стоя в хвостах полуголодная за советским хлебом и селедками. Я видела, что она чахнет, и, как ни грустно было с ней расстаться, нашла ей хлебное место.

    Вот когда начались мои мытарства. В 7 часов утра я бежала в чайную за кипятком. Напившись ржаного кофе без сахара, конечно, и без молока, с кусочком ужасного черного хлеба, мчалась на службу, в стужу и непогоду, в рваных башмаках, без чулок, ноги обматывала тряпкой. Вскоре мне посчастливилось купить у моей сослуживицы “исторические” галоши покойного ее отца, известного архитектора графа Сюзора60. Но, впрочем, сапоги у меня тоже были мужские — я выменяла их как-то за клочок серого солдатского сукна. Такими “гешефтами” все тогда занимались. Вначале это было как-то стыдно, а потом все так привыкли, будто всю жизнь только это и делали.

    Питалась я в общественной столовой с рабочими, курьерами, метельщицами, ела темную бурду с нечищеной гнилой картофелью, сухую, как камень, воблу или селедку, иногда табачного вида чечевицу или прежуткую пшеничную бурду, хлеба один фунт в день. Но какого ужасного хлеба! Он был из дуранды, опилок, высевок61 и только 15 % ржаной муки.

    Что за потрясающие сцены видела я в этой столовой! Они до сих пор стоят у меня перед глазами. Сидя за крашеными черными столами, липкими от грязи, люди ели эту тошнотворную отраву из оловянной чашки, оловянными ложками. С улицы прибегали в лохмотьях синие от холода, умирающие от голода женщины и дети. Они облипали наш стол и, жадно глядя помертвелыми белыми глазами вам в рот, шептали: “Тетенька, тетенька, оставьте ложечку”, и только вы отодвигали тарелку, они, как шакалы, набрасывались на нее, вырывая друг у друга, и вылизывали ее дочиста.

    В пять часов я возвращалась домой. Я убирала комнаты, топила печь, варила ежедневно на дымящей печурке все тот же картофель. Он стоил тогда за один фунт, шесть штук, 250 рублей, и я ела его с солью, а в праздничные дни с редькой и луком. После “ужина” я чинила свое тряпье, по субботам мыла пол, в воскресенье стирала. Это было для меня самое мучительное — полоскать белье с примороженными больными руками, адовая мука, а не стирать самой было невозможно. Белье брали только с нашим мылом, стоило оно 5 тысяч за фунт, за стирку рубашки брали 150 рублей, за простыни— 200 рублей, за полотенца — 50 рублей и т.д. Когда убрали дворников из домов (большинство из них переименовалось председателями домовых комитетов), то пришлось и дрова таскать, и помои выносить самой. А когда была объявлена повинность дежурить у ворот, то, сколько я ни протестовала, доказывая, что по возрасту я от повинности избавлена, председатель уверял, что, раз я служу, стало быть, работоспособна и от повинности уклоняться не смею. И вот с десяти до часу ночи я сидела на тумбе у ворот, опрашивая всех входивших и выходивших из дома.

    Одна из моих соседок, очень жизнерадостная, на всякое дежурство облачалась для потехи в оставшееся от былого великолепия вечернее платье, шикарную, еще сохранившуюся шляпу и в белые перчатки, чтобы иметь возможность “себя показать”. Сидя на службе в грязи или стирая дома, она такой наряд на себя надеть не могла, а в театры или в кинематографы ей ходить было не по карману.

    Должна отметить, что, несмотря на все глумления над “буржуями” и истязания, как ни странно, за все время моего пребывания в Петрограде желания буржуев отомстить угнетателям я не видела, подчас их “повинности” принимались, конечно, теми, кого жизнь еще не повалила, даже с юмором; они же оставались неприязненны и жестоки к нам, хотя “кровушки”-то и у нас ими было попито немало.

    Так как я боялась ночевать одна в квартире (кругом меня несколько квартир было очищено), я сговорилась с одним заводским рабочим, бывшим шофером Гурко, чтобы он ночевал у меня. За 1500 рублей в месяц он еще колол дрова и выносил помои, но я его не кормила.

    Председатель домового комитета все время заходил к жильцам, проверяя, надо думать, все ли в порядке. Явившись как-то ко мне, он увидел на стенах портреты нашего сына в военных доспехах, приказал немедленно все их убрать, предупреждая, что, если зайдет и увидит и в следующий раз генералов, без разговоров отправит меня с портретами в Чека. Я немедленно переслала их на хранение к нашему знакомому присяжному поверенному.

    Дни шли, положение мое становилось все более и более критическим. Придирки и наблюдения домового комитета, изнурительная физическая работа, недоедание, отсутствие известий о всех вас измучили меня, и я слабела с каждым днем. Так как у меня закончились вещи, чтобы продавать и пополнять мой бюджет, я должна была отказаться от услуг моего рабочего. Я опять осталась одна и ужасно боялась, как бы не слечь и не очутиться в больнице, где больные замерзали, где не было ни медикаментов, ни места и больные валялись вповалку на полу. Хирурги не делали операции, так как от стужи не могли держать инструмента в руках.

    А народ мер и мер, как мухи. Тридцати тысяч гробов в месяц не хватало, брали на прокат. <...> Но про себя должна сказать, что Бог меня хранил. Правда, я потеряла два пуда весу и от вечно мокрых, никогда не просыхающих ног была желта, как воск. Мне свело пальцы на ногах, руки от стирки и стужи были приморожены, от дыма печурки, недоедания и усиленной непрерывной письменной работы сильно ослабли глаза, но я за два года ни разу больна не была. Постичь не могу, как в шестьдесят лет может так ко всему приспособиться человеческий организм.

    Однажды, когда я исполняла одну из тяжелых очередных моих работ, зашла ко мне моя приятельница, известная общественная деятельница, очень душевный человек, и пришла в ужас от условий моей жизни. Она предложила переехать к ней; у нее была большая, от ее эмигрировавших друзей, квартира и прислуга, я была безумно счастлива. Наконец не быть одинокой!

    На новоселье я блаженствовала десять дней. Пошли аресты, особые гонения на партию кадетов. Моя приятельница состояла председательницей комитета кадетов в одном из районов, ее убедили скрыться, прислуга меня немедленно бросила, поступила в богатый еврейский дом, и опять я осталась одна в большой квартире — я да еще черный кот, неумолчно мяукавший с голоду, да и я сама была не лучше его. Зачастую я вставала ночью проглотить хоть стакан воды или погрызть сырой морковки, чтобы заглушить щемящий голод. Тысяч назначенного мне жалованья я не видела три месяца за отсутствием в государстве денежных знаков. Я уже разгуливала в сапогах с отставшею подошвою, привязанною веревкою, но это ничуть меня не смущало, так как таких франтих, как я, было много.

    Тоскливо было отсутствие освещения в темные зимние вечера. Электричества частным лицам часто совсем не давали, обыкновенно оно горело с 10 до 12 вечера, когда мы все полумертвые от усталости валились спать. Впрочем, были ночи, когда электричество не гасили — это было в те зловещие ночи, когда производились обыски и аресты. Все это знали, все трепетали, измученные и издерганные, в ожидании приятного визита. Но в дни мрака тоже было жутко. Не имея ни керосина, ни свечей, совсем одинокая, с обуревавшими меня печальными мыслями о близких, оторванных судьбой от меня, я коротала мои вечера, изредка зажигая драгоценные спички, чтобы посмотреть, который час.

    И вот в одну из освещенных электричеством ночей в три часа раздались на черной лестнице оглушительные звонки, нетерпеливые удары в дверь и крики. Вскочив с кровати, я догадалась— обыск!

    Так как у меня температура в комнате была на нуле, я спала одетая, да еще прикрытая разным тряпьем. Около меня всегда лежали мои драгоценности, письма и фотографии нашего сына, которые были перевязаны. В одну минуту я схватила их, бросилась в уборную и с сокрушенным сердцем утопила. Направилась к дверям, а удары становились все свирепее и свирепее, того и гляди двери снесут. Открыла дверь, а за ней — пять громадного роста матросов, “краса и гордость революции”, двое с ружьями, тут же и председатель домового комитета — “салонный танцор”, как он называл себя, а также и управляющий домом: все по закону, все честь честью. Потребовали документ, я им дала мой советский “волчий” паспорт, который был у меня наготове. Убедились, что я нахожусь на советской службе, да еще “ответственная работница”. Потом направились в комнаты, шарили везде, все перевернули, читали письма, рвали, отбирали бумаги, взяли телефонный список с фамилиями — новыми жертвами. Найдя хороший сафьяновый портфель, хотя и пустой, — забрали. После много из хороших хозяйских вещей, оказалось, “экспроприировали” (это новомодное у нас слово). Они курили, острили и только в пять часов утра закончили все операции, пообещав прийти еще раз — какое утешение!

    Через два часа после этого приятного ночного отдыха я уже бежала за кипятком в чайную, а оттуда на работу, на службу до пяти вечера.

    Для душевного моего успокоения до меня то и дело доходили вести о смерти кого-либо из оставшихся в Петрограде друзей и знакомых <...> — общее число жертв подсчитать невозможно. А сколько сидело по тюрьмам. Порою казалось, вернулись времена Иоанна Грозного, людей изводили и в одиночку, и скопом, со всевозможными муками и терзаниями. Я все время отвлекаюсь, но воспоминания так еще болезненно живы и напряженны, так напирают, кажется, что еще не вполне обрисовала “коммунистический рай”, и все новым и новым примером, новым штрихом хочется дорисовать эту картину.

    Вскоре хозяйка дома дала мне знать, к большому моему огорчению, что она не вернется в свою квартиру. Немедленно меня уплотнили. Со мной теперь жили еврейка, два еврея, счетчица Народного банка — бывшая горничная у одной моей хорошей знакомой; жила еще хоть и ворчливая, но хорошая старушка, бывшая няня, но она вскоре перебралась в деревню, а на ее место поселился рядом со мной ужаснейший красноармеец. Горничная в былое время получала от меня на чай, именовала меня “Ваше Сиятельство”, а теперь стала так важна, что и приступа к ней не было. Однажды я попросила ее о незначительной услуге и положила перед ней сто рублей, что для меня в то время было много, а она швырнула мне их: “Ну да, буду я с вами валандаться. А дрянь-то эту уберите, что я на нее купить могу, ведь это даже не гривенник”. Положим, она была права, да большего-то дать ей у меня самой не имелось. Девица эта с трудом подписывала свою фамилию, но жалованье получала такое же, как и я, да в придачу громадный паек, и еще подкармливалась из деревни, и находила, что жизнь теперь была прекрасна. Все они разместились в лучших комнатах, я же жила в самой маленькой, которую взяла ради экономии моего крошечного запаса дров. Евреи топили у себя дважды в день.

    Комнаты были очень хорошо меблированы — но что сделали с этой мебелью скоро новые обитатели! На столах из карельской березы ставили самовары, на креслах сушили мокрое белье. Красноармеец, мой ближайший сосед, по дому расхаживал в белых подштанниках, в туфлях на босу ногу, с трубкой в зубах, горланил на всю квартиру неприличные песни, бесцеремонно на моих глазах любезничал с горничною, зачастую ночью собирал у себя “общество”. Что они там делали — не знаю, но гогот, гам и песни не давали мне не раз заснуть до утра. Впрочем, все это было только беспокойно, но не страшно, возраст мой и видимая нищета спасали меня от худшего.

    Вся эта компания жила припеваючи, ни в чем сравнительно себе не отказывала, меня же третировала и за нищету презирала. Зачастую, вдыхая в себя аромат жарившегося у них гуся или баранины, мне от раздражавшего мой аппетит запаха делалось дурно.

    С февраля 1920 года в моей жизни началось новое осложнение. В газетах промелькнула фамилия Главнокомандующего Вооруженными силами Юга России генерала Врангеля62, потом стала упоминаться все чаще и чаще. Все стены домов оклеивались воззваниями и карикатурами на него. То призывали всех к единению против немецкого пса, лакея и наймита Антанты — врага рабоче-крестьянской республики Врангеля, то изображали его в виде типа Союза русского народа. Облака, скалы, над ними носится старик с нависшими бровями, одутловатыми щеками, сизым носом, одетый в мундир с густыми эполетами, внизу подпись: “Белогвардейский демон” и поэма:

    Печальный Врангель, дух изгнанья,

    Витал над Крымскою землей...63

    В ушах имя Врангеля звучало тогда повсюду, на улице, в трамваях — разве не чудо, что я, мать этого демона, уцелела? Каждую ночь я меняла мой ночлег, находила приют то у одних, то у других.

    Мои доброжелатели заволновались. Некоторые предлагали мне переменить паспорт, другие переехать в окрестности. Одна организация предложила ежемесячно меня субсидировать из каких-то сумм Колчака, чтобы я оставила службу; два других больших учреждения в память Коки64 также предложили свою помощь. Но в инвалиды записываться не хотелось, да и служба была моя единственная отрада, в ней я находила забвение от всех ужасов жизни. От денег я с признательностью отказалась, а воспользовалась предложением устроить меня в общежитие в окрестностях Петрограда, подальше от властей. “С глаз долой, из сердца вон”, как, смеясь, говорили мне мои друзья.

    Прописали меня там вдова Веронелли, художница. На службу надобно было ездить ежедневно чуть свет. Но, что бы мне ни предстояло, я бы все приняла, лишь бы мне избавиться от моих городских мучителей, да ведь и горничная отлично знала, кто я, и каждую минуту могла меня предать. А разве не счастье было избавиться от глумлений и унижений? Помню один из таких случаев. От отсутствия топлива зимой лопнули водопроводные трубы, мы должны были сами себе добывать воду, из соседнего дома тащить на третий этаж по грязной, примерзшей, скользкой лестнице. Красноармеец принес для горничной, еврей для еврейки, мне принести было некому. Попробовала было вежливо попросить один кувшин у еврейки. Она начала на меня кричать: “Вода моя, моя”. Что поделать, взяла мое ведро, отправилась по воду. Изнемогая, обливаясь потом, несмотря на мороз, с трудом удерживая струившиеся по щекам слезы, я приплелась с моим ведром в кухню, где сидела вся компания. Увидя мой жалкий вид, они покатились со смеху, а девица задорно мне крикнула: “Что, бывшая барынька, тяжело! Ничего, потрудитесь, много на нашей шее-то понаездились!”

    И вот теперь мне предстояла радость уйти от этих зверей. Поселившись в общежитии, я сразу почувствовала себя в раю. Рай, конечно, был своеобразный. Жила я там на четвертушке. Это была четвертая часть комнаты, как в пьесе Горького “На дне”, отделенная ситцевыми занавесками. В каждой четвертушке стояла железная кровать с соломой вместо тюфяка, шкап, стол, два стула, умывальник на ножках и ведро. Две обитательницы на своей стороне имели окна, две — двери, мне досталась — без окна. Две жилицы были милые образованные девушки, а моя соседка, голова в голову, была истеричная старая дева, учительница. В былое время она частенько забегала ко мне, ходила передо мной на задних лапках, а теперь, когда я роняла впотьмах ложку или близко подвигала стул к ее занавеске, она кричала на меня, как на собаку: “Что ты себя ведешь как крымская ханша?! Крым еще не ваш!” — и т.д.

    Но, по счастью, тут, в общежитии, были целые десятки приятных, образованных, душевных людей, как бы тени прошлого, чудом уцелевшие. Все очень известные фамилии, но, зная, что коммунисты распоясались, то, чтобы не подвести тех лиц, от наименований воздержусь. Одним словом, это был какой-то оазис в дьявольской совдепской пустыне.

    Но мы жили настороже, с опаской. Ежедневно, чуть свет, во всякую непогоду я тащилась к трамваю, чтобы ехать на службу. Все чаще и чаще трамваи опаздывали или останавливались посреди дороги из-за отсутствия электрической тяги; тогда приходилось шлепать пешком. Все чаще и чаще стали поговаривать, что нам грозит быть выброшенными, комиссары уже посетили нас и собираются здание реквизировать. Боже! Неужели еще скитаться?

    К счастью, на меня напало равнодушие, а не отчаяние. Буду ли я заточена в тюрьму или умру с голода, не все ли равно? Я уже ничего не ждала, плыла по течению и тупо доживала. И вдруг... в конце октября 1920 года, однажды, когда я уходила со службы, швейцар мне сказал: вас спрашивают. Смотрю — незнакомая девица, финка. Она просила меня выйти с ней на улицу, чтобы поговорить по очень важному делу. Мы вышли. Она сунула мне клочок бумаги со знакомым характерным почерком моей самой близкой приятельницы, жившей со дня революции в Финляндии. Она писала: “Ваш муж жив. Буду счастлива видеть вас у себя, умоляю, воспользуйтесь случаем, доверьтесь подателю записки вполне. О подробностях не беспокойтесь, все устроено”65.

    На мой вопрос, когда ехать и куда, девица сказала, что завтра, без всякого багажа, одеться потеплее, надо будет ехать по морю на рыбачьей парусной лодке. Как ни труден мне казался путь — я согласилась.

    Как всегда, в пять часов я направилась в мое дачное убежище, никому не сказала ни слова. Промаявшись ночь под обуревавшими меня мыслями, в семь утра была уже у трамвая, отправилась на службу. Так как у меня был отдельный служебный кабинет, я незаметно собрала все мои работы, положила на видное место. Чтобы не подвести мое служебное учреждение, ни в чем не повинное, я на самый вид положила прошение, что из-за переутомления прошу о двухмесячном отпуске, и с щемящим сердцем, ни с кем не простившись, покинула мой милый Аничковский дворец.

    Трамваи по Невскому не ходили, и мне пришлось идти пешком на Тучкову набережную, где мне было назначено свидание. Меня угостили жидкой теплой кашицей и ржаным кофе с черным хлебом. Подкрепившись, двинулись с финкой на Балтийский вокзал. Куда после этого — она не говорит. День был субботний, на этот день была назначена дровяная повинность. Все трамвайные пути заняты платформами с дровами. Пришлось ждать два часа. Народу у трамваев скопилось множество, вагоны брали с боя. Не попав в несколько вагонов, мы, наконец, вцепились в один, вися почти в воздухе, пока не удалось протиснуться в вагон.

    Финка, меня провожавшая до места отбытия, отвела меня в сторону, просила с ней не говорить, ни о чем не спрашивать, сообщила, что брат моей приятельницы тоже бежит. Этот господин уже раз за неудачный побег просидел несколько месяцев в тюрьме, очень трусит, а узнав, что и я еду, хотел сейчас же вернуться, с трудом его уговорили, просил меня не подавать вида, что с ним знакома, и предупреждает, что, если нагрянет опасность, он побежит, мне же советует бежать в противоположную сторону. Смерть от расстрела во имя сына, думалось мне, я приняла бы спокойно, — это был бы мученический венец для меня, но дать большевикам законный повод меня уничтожить как-то казалось мне зазорным. Положилась на волю Божью!

    Подали теплушки; за износом вагонов на пригородных дорогах передвигаются только в теплушках. По случаю субботнего дня ехало по дачам много разного народу, много красноармейцев. На станции Мартышкино моя спутница потянула меня за локоть — пора выходить.

    Уже смеркалось. Долго мы брели вразброд; мои спутники, видимо, во всякую критическую минуту готовы были бежать, но я бежать не могла. Когда мы дошли до спуска к морю, мы увидели какую-то фигуру, направлявшуюся прямо на нас. Сердце защемило, но финка, моя спутница, бросилась к нему, что-то пошептала и велела нам следовать за ним. Мы спускались молча к шоссе, по которому были разбросаны хатки, вдали слышался плеск моря, которое или погубит нас, или спасет.

    Мы направились к одной из хат. Нас встретили хозяева — он русский, она финка. С большими предосторожностями нас впустили, и хозяева тут же бросились закрывать ставни, потом зажгли ночник. Нас просили громко не говорить, не выходить, так как мимо проходят патрули красноармейцев.

    Мы попросили поесть. Дали все тот же вареный картофель и ржаной кофе с черным хлебом. Мы стали с нетерпением ждать рыбака. Наша финская спутница была в ажитации, все время о чем-то шепталась с хозяевами, спорила с ними по-фински. Вот уже и 11 часов вечера. Девица, очень огорченная, сообщает, что сегодня ехать нельзя: “Рыбак мертвецки пьян”.

    Что делать? Возвращаться обратно? Невозможно — только что отошел последний поезд. Вернуться завтра в Петроград, делать новую попытку побега, опять переживать пережитое казалось непосильным!.. Но выхода другого не было. Остались ночевать.

    Мы с девицей улеглись на широкую подозрительного вида кровать, брат приятельницы тут же на полу, хозяева в кухне. Измученные и физически, и нравственно, мы заснули как мертвые. И вдруг у дверей послышались тяжелые шаги, голоса возбужденных хозяев — мне вспомнился матросский налет, мы вскочили как ошпаренные; слышно было, что что-то тащили, ступени лестниц скрипели, видимо, направлялись на чердак. Оставаться в неведении я больше не могла и бросилась к дверям, девица за мной, а спутник наш спал как убитый.

    В полуоткрытую дверь мы увидели людей, которые тащили ящики и мешки на чердак. Ночью? В чем дело? Финка на мои вопросы только махала рукой, чтобы я молчала. Наконец, проводив людей, хозяева вернулись радостные и возбужденные и сообщили, что “дело сегодня вышло важное: двадцать пять бутылок спирту, табаку, много мешков муки привезли и заработок будет хороший, на заре придут и покупатели, товар уже запродан”. Нас просили не шевелиться и не выходить.

    Ясно — мы находились в гнезде контрабандистов. Не хватало еще этого! Попасться матери Главнокомандующего Белой армией в такой компании. Вот бы злорадствовали!

    Промаялись остаток ночи. Чуть свет явились покупатели, то же шептание, препирательства, таскание кулей и ящиков. Я потребовала, чтобы мне ответили определенно, еду ли я сегодня, иначе я с первым же поездом вернусь в город. Финка поклялась, что в сумерки мы выедем. Пьяница заперт, и до вечера его не выпустят, чтобы не напился.

    Мы должны были пуститься в путь с темнотой. Нас накормили черными макаронами и простоквашей, что было несколько получше совдеповского пойла. Прошел томительный день в унынии и молчании. В щелочку окна видели в течение дня несколько прошедших мимо красноармейских патрулей. Сердце екало, что скрывать.

    Но вот стемнело. Появился наш долгожданный рыбак с двумя товарищами, и хотя пьяны вполне не были, но, видимо, хозяева наши из своей добычи спиртом их угостили, и они были навеселе. Раздумывать было некогда. Перекрестились — и пошли.

    Ночь была морозная, мрачная, беззвездная. Подошли к берегу; все время озираясь, перешептываясь и нервируя нас, финны вытащили из амбара лодку и спустили ее на воду. Она откатилась далеко.

    Подойти к ней по воде было немыслимо, рыбаку вода была до пояса; и вот не успела я опомниться, как финн подхватил меня, как узел, и возложил на спину стоявшему в воде. Тот в свою очередь, дойдя до лодки, свалил меня, как мешок, в лодку. Наконец готовимся в путь. Целую вечность не могли сдвинуть лодку с мели. Она была маленькая, рыбачья, парусная. Нас ехало пятеро — три рыбака, брат моей приятельницы, все время молчавший, как немой, и я. Холод пронизывал до костей.

    Но вот лодка сдвинулась с места. Мы перекрестились. Лодка то поднималась, то опускалась. Изредка налетала волна, обдавая нас ледяной струей. Рыбаки то и дело черпали ковшами воду со дна лодки, а вода все накапливалась и накапливалась. Ноги мои промокли насквозь. Посмотрела на ручные часы — ровно восемь часов вечера.

    Но вот переменился ветер. Финны зашептались, заволновались, стали переменять парус. Нам сказали, что ветер не попутный, придется направляться на Толбуховский маяк, огибать Кронштадт, где все время море освещается рефлекторами. Меня ткнули, иначе я не могу сказать, на дно лодки, прося, пока проедем, лежать и не двигаться. Теперь уже на мне нигде не было сухой нитки, меня точно обволакивала ледяная кора. Зуб на зуб не попадал. Холод убил во мне всякий страх. Меня не страшило больше ни море, ни большевики, ни Чека — лишь бы чем-нибудь прикрыться. Но ни у кого ничего лишнего из одежды не было.

    Рефлекторы снопами света освещали море: затаив дыхание, финны управляли лодкой... Наконец миновали страшное пугало Кронштадт, вокруг только безбрежное море, небо все так же мрачно, ни луна не светит, ни звезд не видно. Ноги, кажется, окостенели, трясет, как в лихорадке, часы бегут, обещанные три с половиной часа путешествия давно прошли. Время показывает третий час ночи, а мы все носимся и носимся по волнам.

    Сильный порыв ветра сорвал парус. Мачта обломалась. Финны поднялись во весь рост и начали налаживать мачту и натягивать парус. Лодку бросает то вверх, то вниз... вокруг волнующееся море, того гляди захлестнет лодку, которая накреняется то направо, то налево. Дух замирает... Но покрывающая меня ледяная кора и мучительные боли моих еще ранее отмороженных рук и ног отвлекают мое внимание. Ведь как-никак 25 октября, ночь, заморозки, промокли мы до костей — сижу полуживая! Наконец парус налажен. Путешествие продолжается. Но конца нашим приключениям нет. Повалил густейший снег, белой пеленой закрыл горизонт, ледяные капли струятся по шее, за спину, вся шляпа мокра, голова стынет. Финны с трудом направляют лодку. Мотались мы, мотались, взглянула на часы — половина пятого утра. Уже восемь часов нашего странствования!

    Потом снегопад стал стихать. Вдали показалась серая полоса; финны оживились; мой молчавший все время спутник радостно закивал головой. Вот и спасительный берег. Парус сняли и пошли на веслах. Я пока радости спасения не ощущала, душа точно тоже оледенела. Финны, опасаясь патрулей, видимо трусили, торопили меня выходить, но я не только идти, встать на ноги сил не имела. Один из них подхватил меня под руки, другой за ноги, потащили и бросили меня на берег, как утопленницу. На наш вопрос “где мы?” замахали руками и подхватили свои пустые из-под товара мешки, ползком, крадучись скрылись за деревьями. Я осталась вдвоем с моим спутником. Я продолжала лежать, он же совсем преобразился, оживился, помог мне встать, торопил меня идти. Но куда?.. Начало светать; мы побрели, еле передвигая ноги, шли по лесу, теряясь в догадках, где мы.

    От ходьбы я понемногу стала оттаивать и физически, и душевно. Вдруг ноги запутались в какой-то проволоке; внимательно приглядевшись, мы увидели, что это колючая проволока и рядом пушки.

    — Там находится форт Ино, — сказал мой спутник, который хорошо знал Финляндию. — Нам надо идти по направлению к Териокам66, в обратную сторону.

    Мы повернулись и вошли опять в лес. Изредка нам попадались заколоченные наглухо дачи. Когда-то здесь жило много русских дачников, теперь тишина мертвая, ни одной живой души.

    Наконец мы дошли до более населенной местности. Постучались в два дома; нам ответили, но внутрь не пустили. Вот засветился огонек в одной хате; видимо, хозяева уже начинают свой день. Постучались. Вышел очень симпатичный финн с женой. Понимает по-русски; мы объяснили, что мы русские беженцы и попросили дать обогреться. Он радушно пригласил нас внутрь — и о Боже! какое счастье! передо мной жарко горящая печь.

    Понемногу моя ледяная кора начала оттаивать, вокруг меня текли потоки воды. Хозяйка стащила с меня мои рваные башмаки с подвязанными веревками подошвами, сняла пальто и повесила его сушиться, посадила у печки, накинув на меня какое-то свое ватное одеяло. Боже! Боже! Какое блаженство! Мне кажется, что я никогда не испытала более приятного ощущения, точно от смерти я возвращалась к жизни!

    Я почувствовала сильный голод, но, к сожалению, в кармане на двоих у нас было только 16 финских марок. Я стала советоваться с моим спутником, как быть.

    — Знаете что, — сказал он, — я сообщу ему, кто вы (это было еще до крымской катастрофы67), наверно, он знает о вашем сыне, поверит нам и нас накормит, а затем мы дадим ему записку к сестре, и она за нас все, что следует, ему заплатит.

    И действительно не ошибся. Как только он объяснил финну, тот очень заинтересовался, позвал старуху мать, детишки обступили нас. Финн этот, оказалось, рыбак, прежде часто бывал в Петрограде и сочувственно относился к русским белым, имея сведения об ужасах петроградской жизни.

    Скоро стол, покрытый скатертью, нам уставили разными чудесами, которых я не видела два года: вареные яйца, сыр, масло, простокваша и белый хлеб. Наверно, вид у нас был очень дикий, с таким вниманием мы все рассматривали.

    Подали горячий, дымящийся кофе и с сахаром!., и с молоком! Ну и наелись же мы.

    Кровь по жилам клокотала, стало даже жарко... Одежды просохли, я натянула свое тряпье, — пальто торчало как накрахмаленное, — подвязала веревками башмаки, голову украсила сморщенной, съежившейся от печки шляпою.

    Пора двигаться дальше; карантина нельзя миновать. Финн сказал, что у него есть экипаж и он довезет нас до Териок.

    —А далеко? — спросила я.

    —Да, двадцать верст, — сказал он. Но что это значило после всего пережитого?

    Подали экипаж — телегу с соломой, но другого у него не было, но и это пустяки, жизнь закалила. Горячо поблагодарив радушных финнов, мы влезли на телегу и помчались, подскакивая на каждом ухабе. Три бессонных ночи, мучительная стужа, страх быть пойманным и арестованным или вероятность очутиться на дне морском — все, все было забыто, все осталось позади!

    Около девяти утра мы прибыли в карантин. Опросы, формальности. И что значит нервный подъем! Несмотря на мои шестьдесят лет, я даже не схватила насморка после всего, что пришлось пережить. Только человеческая пища после совдеповских отбросов оказалась во вред моему желудку, пока я свыклась.

    Во время моего пребывания здесь, а я здесь, как ты знаешь, уже десять дней, я получила массу сочувственных писем от знакомых и незнакомых людей в ответ на заметку, появившуюся в местной газете об отважной путешественнице, матери генерала Врангеля, спасшейся в Финляндии, и особенно тронувший меня адрес от многих финских семейств, выражавших удовольствие, что я нашла приют именно у них в Финляндии, и массу лестных слов о нашем сыне.

    Американская миссия так заботливо и внимательно отнеслась ко мне, снабжает меня всякими яствами и большим количеством теплой одежды. Такое общее человеческое отношение ко мне и уважение, от которого я за два года отвыкла, умиляют меня до глубины души. Я чувствую себя как бы в сказке вроде Царевны-лягушки, сбросившей свою оболочку и обратившейся в Царь-девицу.

    Но я заканчиваю на сегодня. Дни, которые я должна буду провести в карантине, я собираюсь использовать, чтобы ответить на твои вопросы об общем положении в России. Пока я написала тебе только о том, что произошло со мной.

    ***

    Ниже я помещаю несколько отрывков из второго письма моей жены.

    ***

    Внешний вид Петрограда принял налет слегка буколический. По Невскому, за исключением автомобилей с комиссарами и изредка грохочущих грузовиков, другого движения, кроме пешего, нет. Многие улицы, даже Невский у Александровского театра, покрыты лужайками, и если их не использовали для коров, то только потому, что коровы были так же редки, как и слоны.

    Воздух стал чище и прозрачнее, чем прежде, так как фабрики и заводы бездействуют. Большая часть обывателей двигается по дороге, а не по тротуарам. У многих за плечами котомки с пайками. Многие жуют тут же на улице только что полученный в городской лавке по карточке хлеб. Осенью, перед моим отъездом, голодных обывателей порадовали. В Петроград прибыли громадные партии яблок. Выдавали помногу и на пайки, и по карточкам. Яблоки жевали повсюду — на улице, в трамваях и на службе. По этому поводу рассказывали остроумное замечание одного прибывшего в Петроград иностранца: “Что же это такое, — недоумевает он. — Все русские жалуются, что им нехорошо живется, а сами живут как в раю — ходят голые и целыми днями жуют яблоки”.

    То и дело летом на улицах попадаются дамы, донашивающие бывшие элегантные платья и шляпы, а ноги в вязаных веревочных туфлях с голыми икрами ? l'enfant68, поскольку нет ни чулок, ни сапог. Зимой единственный экипаж, очень распространенный — салазки: на них перевозят домашний скарб, дорожные вещи с вокзалов — извозчиков давно нет, — добытый паек и купленный у мешочников картофель; утомленные матери возят на них своих полуголодных детей. Магазины все закрыты и наглухо заколочены, так как товары все реквизированы, а предприятия национализированы.

    Вид обывателей помимо фантастического облачения обращает на себя внимание болезненным отпечатком на лицах. Лица у всех одутловатые, с мешками под глазами, с восковым налетом. В духовном смысле положительно опустились, вопросы желудка на первом месте. Я была на службе среди самого цвета интеллигенции, и мы замечали за собой, о чем бы ни говорили, обязательно перейдем на вопросы продуктов, о трудности их добывания и т.д.

    Большинство людей стали раздражительными, издерганными и затравленными. Все поголовно страдают беспамятством. Масса выдающихся общественных и научных деятелей погибли от расстрелов и голода. О расстреле скопом всем известных видных деятелей кадетской партии, объявленных вне закона, повторять не буду, это отошло уже в историю. Знаю, что умерли от истощения академики Лаппо-Данилевский и A.A. Шахматов, профессор В.М. Гессен69 и другие, целый список имен. Были расстреляны великие князья Николай и Георгий Михайловичи, Павел Александрович и Дмитрий Константинович70.

    Профессора и студенчество живут, как и другие лица интеллигентных профессий, в таком же подозрении, как и былая аристократия, вечно в ожидании ареста и обыска. Они, как и остальные, стоят в “хвостах” у лавок за селедками и ужасным хлебом, несут трудовые повинности. Ради заработка служат одновременно в нескольких учреждениях, и, конечно, наука отходит на второй план. Ни учебников, ни учебных пособий нет, научные журналы не издаются, заграничные не получаются, школы значатся более на бумаге; в действительности же сокращены до минимума, так как нет помещений, топлива, учителей, пособий и т.д.71

    Газеты полны издевательств и самой неприличной ругани по адресу священнослужителей. В “Красной газете” появился даже специальный отдел “О попах”. Тем не менее замечается, несомненно, большой религиозный подъем. Крестные ходы, изредка допускаемые по настоянию части рабочих, привлекают сотню тысяч народа, таких грандиозных прежде никогда не бывало. Церкви переполнены молящимися... Появился совсем новый тип священника, молодые, образованные, подчас с университетским образованием72.

    Говорить о финансовом и экономическом положении страны не берусь, ты ведь знаешь, что для меня это всегда было закрытой книгой. Оригинальная внешняя сторона в большинстве учреждений, причины которой я так и не поняла, это то, что они все объяты perpetuum mobile73. Все учреждения то и дело переезжают из улицы в улицу, из здания в здание, из одного этажа на другой, из одной комнаты в другую.

    Улицы переименованы. Невский — теперь проспект 25-го Октября, Литейный — улица Володарского, Морская — улица Халтурина. Есть проспекты.Карла Либкнехта и Карла Маркса. Есть просветительское учреждение Розы Люксембург. Царское Село переименовано в Детское Село. В память коммунистки Веры Слуцкой Павловск назван Слуцк. Таврический дворец, так много видевший в своих стенах, именуется Дворец Урицкого. Дворец вел. кн. Сергея Александровича называется Дворцом Нахамкеса, и много превращений в том же роде.

    Понаставлено множество памятников великих деятелей, отцов революции, из глины — Лассаля, Карла Либкнехта, Розы Люксембург, Володарского. Поставили Перовской — пришлось убрать. Изображение было в виде не то громадной летучей мыши, не то сталактита, стояло у Николаевского вокзала; все, проходя, невольно останавливались и вместо почтения покатывались со смеха.

    Появились новые придворные художники и скульпторы — футуристы. Придворные поэты — Маяковский, Демьян Бедный, слесарь Герасимов, матросы — Кириллов, Клюев и Есенин74.

    Пантеон современный — Марсово поле, где хоронят великих усопших коммунистов, — нечто вроде свалочного места, ну да это повсюду.

    Санитарное состояние города ужасающее. Дома за отсутствием ремонта, по неимению нужного материала и рук, накануне полного разрушения. Ни фановых, ни водопроводных труб нет, гвоздей и то достать трудно. Вследствие недостатка топлива все деревянные дома, барки и окрестные леса снесены. Водопроводные и канализационные трубы полопались. Нечистоты, мусор, грязная вода выбрасываются куда попало — на лестницу, во двор, через форточку на улицу. Все это накапливается и превращает город в клоаку, несмотря на устройство всевозможных санитарных “дней” и “недель” — повинностей для ис-терзания буржуев. Дворники же упразднены как буржуазный пережиток.

    Температура как в частных квартирах, так и в большинстве учреждений на нуле, все и на службе и дома сидят в шубах и шапках. Спят не раздеваясь. Многие не моются до воскресенья, белья не меняют за отсутствием мыла и, конечно, вшивеют. Вши повсюду: в вагонах, больницах, трамваях, школах. А вошь, как говорят, главный проводник заразы.

    Не могу умолчать об оригинальной спекуляции этим продуктом. Красноармейцев сильно тянет в деревню, а отпуск дают только как отдых после перенесенного сыпного тифа, и вот солдатики задумали делать себе прививки тифа посредством вшей. Сейчас же нашлись и поставщики. За коробку с пятью вшами с сыпного больного брали 250 рублей, и дело пошло к общему удовольствию.

    Смертность в Петрограде ужасающая, эпидемии возвратного сыпного тифа, испанки, дизентерии и холеры. Население в 1917 году было 2 440 000 в Петрограде, а в 1920 году насчитывают всего 705 000; конечно, расстрелы, эмиграцию тоже надо иметь в виду. Состояние больниц не поддается описанию. Все больницы и эвакуационные пункты забиты людьми. Мне говорил известный врач Николаевского госпиталя: целые партии в десяток тысяч красноармейцев, прибывших больными с фронта, держали в вагонах под Петроградом за невозможностью принять их в госпиталя. Врачебный персонал сам повально болен. Больные отмораживали себе руки и ноги и умирали от замерзания.

    В больницах в палатах на 200 больных один-два термометра. Медикаментов самых необходимых: касторовое масло, сода, не говоря уже о наркотиках, — нет. В операционных комнатах мороз, у операторов коченеют руки. Они не могут держать инструментов в руках. Ванны не действуют, уборные — клоака. В мертвецких груда скопившихся трупов, так как ни гробов нет, ни перевозить не на чем. Сиделки понятия об уходе за больными не имеют; грубы, обирают больных. Сестры милосердия новой формации флиртуют, а не занимаются делом.

    Путешествие теперь — мучение ада. Вагоны забиты людьми, никаких подразделений на классы нет, хотя комиссары и прочие важные чины государства имеют не только особые отделения, но и целые вагоны в своем распоряжении. Двигаются поезда черепашьим шагом. Достать питание в дороге немыслимо. В лесу поезда часто останавливаются. Пассажиров заставляют выходить из вагонов, им дают топоры, и вместе с рабочими поезда они валят деревья, а потом пилят их.

    После этого дрова относят к топке, пассажиры расходятся по вагонам, и путешествие продолжается, пока дрова не заканчиваются.

    Износ вагонов страшный. Товарищи забираются даже в сетки для ручного багажа, ездят на крышах вагонов, на паровозах, на подвесных прутьях пульмановских вагонов. Внутри все кишит вшами. Такая же картина в трамваях. Катастрофы то и дело, за недостатком смазочных средств вагоны горят, люди в панике выскакивают, выбивают стекла, калечат друг друга.

    Приезжавшие из провинции уверяли меня, что в таком же положении вся совдеповская страна, эта обезумевшая большевистская империя, империя зла и разрухи.

    Вот таковы мои впечатления о коммунистическом рае, которыми я хотела с тобой поделиться.

    Конец

    Но достаточно. Пора эти воспоминания кончить. Мой сын с остатками своей армии находится в Константинополе, его дети во Франции, а мы, старые люди, сами по себе. Печально глядим мы на гибель нашей родины, с горестью смотрим, как зарубежная Русь грызется между собою за будущую, более чем гадательную власть. Впереди одна смерть-избавительница. Серо, однообразно, бесполезно тянутся дни за днями, но жизнь окончена.

    Остается подвести итоги.

    России больше нет... Миллионы людей убиты, миллионы умерли от голода, миллионы скитаются на чужбине. Жизнь заглохла. Поля зарастают бурьяном, фабрики не работают, поезда не ходят, города вымирают, на улицах столицы растет трава. Недавняя житница Европы уже не в силах прокормить себя. Голодные, озверелые люди, как волки, покидают свои логовища и в поисках за пищей набрасываются на соседей.

    А в активе?

    В активе общественные силы — все те же слишком (увы!) знакомые лица, алчущие сыграть роль, на которую они не способны.

    Заветы революции? Какие? “Грабь награбленное”? “Смерть буржуям”? “Диктатура пролетариата”? или “Закон и равноправие”? Чтобы определить ценность заветов, нужно предварительно сговориться, в чем именно они заключаются.

    Остатки русской армии? Хранители русской чести. Одними забытые, другими оплеванные?!

    Или легенда, красивый миф о богатыре Илье Муромце, который после вековой спячки воспрянет и будет творить чудеса?

    Увы! С таким активом едва ли Россию восстановить.

    Правда, остается еще одно — долг чести бывших союзников. Но сведущие люди утверждают, что в наше время долги чести платят лишь чудаки с устарелыми взглядами, а не просвещенные нации.

    А тем не менее — вопреки очевидности, вопреки здравому смыслу — верую... Россия будет!

    Примечания.

    1 Речь идет о Екатерине Константиновне Брешко-Брешковской (урожд. Вериго; 1844—1934), которая была одним из организаторов и лидеров партии эсеров; поддерживала Временное правительство. После Октябрьского переворота заняла позицию, враждебную новому режиму; эмигрировала в 1919 г.

    2 Возможно, Врангель имеет в виду Петра Алексеевича Кропоткина (1842— 1921), одного из основных идеологов анархо-коммунизма, вернувшегося в Россию из Европы в конце мая 1917 г. Его называли “дедушкой русской революции”.

    3 Маскотта (фр. mascotte) — амулет. Благодаря популярной в конце XIX — начале XX в. оперетте “Маскотта” (1880) французского композитора Э. Одрана слово получило широкое распространение в английском и русском языках.

    4 в силу факта, но не закона (лат.).

    5 Приказ № 1 Петроградского Совета рабочих и солдатских депутатов по гарнизону Петроградского военного округа был обнародован 1 марта 1917 г. без согласования с Думой. В приказе, зафиксировавшем уже существовавшие в армии солдатские комитеты, значилось, что воинские части во всех политических выступлениях подчиняются только Совету рабочих и солдатских депутатов, оружие офицерам не выдается и находится в распоряжении ротных и батальонных комитетов, провозглашалось также равенство солдат с офицерами вне службы и строя, отменялось титулование.

    6 Преторианцы — элитарная охрана римского императора; в переносном значении: наемные войска, служащие опорой насильнической, основанной на грубой силе власти.

    7 1 ноября 1916 г., в день открытия Государственной думы, П.Н. Милюков выступил с речью в Думе, обвинив правительство России в стремлении заключить сепаратный мир с Германией; каждое из обвинений он заканчивал словами: “Что это — глупость или измена?”

    8 Временное правительство было образовано 2 марта 1917 г. В его состав вошли Львов Георгий Евгеньевич (1861 — 1925), князь— премьер-министр и министр внутренних дел (до 8 июля 1917 г.), Львов Владимир Николаевич (1872—1934) — обер-прокурор Св. синода (до 21 июля), Терещенко Михаил Иванович (1886—1956) — министр финансов, с 5 мая министр иностранных дел (25 октября арестован в Зимнем дворце), Гучков Александр Иванович (1862— 1936) — военный и морской министр (до 30 апреля), а также П.Н. Милюков — министр иностранных дел, А.Ф. Керенский — министр юстиции, Н.В. Некрасов — министр путей сообщения, А.И. Коновалов — министр торговли и промышленности, A.A. Мануйлов — министр народного просвещения, А.И. Шингарев — министр земледелия.

    9Ср.: В.И. Гурко называет князя Львова “лживым, хитрым, слабовольным”, “пресловутым будущим разрушителем Русского государства” (Гурко. С. 297, 645).

    10 Речь идет о событиях 4—6 июля, когда большевики организовали вооруженный мятеж под лозунгом “Вся власть Советам!”. Мятеж не удался, отчасти благодаря опубликованным министром юстиции материалам о связи Ленина с немецкой разведкой (появились в печати 5 июля). Последовало распоряжение правительства задержать Ленина и его ближайшее окружение, но часть руководства партии успела уйти от ареста (Ленин, Зиновьев), задержанных же (в том числе Троцкого) вскоре после ареста отпустили.

    11 Корнилов Лавр Георгиевич (1870—1918) — генерал от инфантерии (1917), участник Русско-японской и Первой мировой войн; командующий войсками Петроградского военного округа (март—апрель 1917 г.); Верховный главнокомандующий (19 июля — 27 августа 1917 г.). Один из создателей Добровольческой армии и ее командующий.

    12 Имеется в виду Всероссийское государственное совещание, собранное по инициативе Керенского в Москве 12—15 августа с целью обеспечения общественной поддержки Временного правительства. См.: Савич Н.В. Воспоминания. СПб.; Дюссельдорф, 1993. С. 247.

    13 Савинков Борис Викторович (1879—1925) — эсер-боевик, писатель; управляющий Военным министерством (19 июля — 30 августа 1917); военный генерал-губернатор Петрограда и исполняющий обязанности командующего войсками Петроградского военного округа (27—30 августа). После революции — активный организатор борьбы с большевиками.

    14 Крымов Александр Михайлович (1871—1917) — генерал-лейтенант, участник Русско-японской и Первой мировой войн; с апреля 1917 г. командующий 3-м конным корпусом. 24 августа назначен командующим Отдельной (Петроградской) армией, направленной генералом Корниловым на Петроград, после того как план захвата столицы провалился, покончил жизнь самоубийством (31 августа). См. о нем: Врангель П.Н. Записки. Кавказская армия. М., 1995. Ч. 1. С. 23-40, 57-58.

    15 Брестский мирный договор был подписан 3 марта и ратифицирован 15 марта 1918 г. большинством голосов на IV Чрезвычайном Всероссийском съезде Советов рабочих, солдатских и крестьянских депутатов.

    16 Здесь в значении: хранилище.

    17 Фаберже Карл (1846-1920).

    18 “Танцульки” были распространенным явлением в конце 1917—1918 г., отмеченным многими свидетелями тех лет. Танцевали в Смольном и десятках других мест, о чем осведомляли публику многочисленные афиши на заборах и трамвайных окнах: “Развеселая танцулька”, “Грандиозный бал-маскарад”, “Пляски до утра и кто во что горазд”, “Танцы с поцелуями”, “Демократический бал. Непрерывные танцы. Конфетти, серпантины, почта Амура”. Устроителями были разные предприимчивые люди, например, “какой-то любимец публики дядя Коля, названа фамилия” или некто “Саша Верман... 6 призов. Один за костюм, другой за танцы, третий за лысину, четвертый за дамскую ножку...” (Князев Г.А. Из записной книжки русского интеллигента за время войны и революции // Русское прошлое. СПб., 1993. Кн. 4. С. 35, 50, 132; Алянский Ю. Увеселительные заведения старого Петербурга. СПб., 1996. С. 220-222, 243).

    19 Аграф — ювелирное изделие, пряжка или застежка.

    20 Княгиня Евгения Александровна Голицына возглавляла Ксениинский женский институт, учрежденный в 1894 г., в ознаменование бракосочетания великой княжны Ксении Александровны.

    21 С.М. Волконский вспоминал о квартире Врангелей, “набитой прекрасными вещами”, собранными H.H. Врангелем и его отцом (Волконский СМ. Мои воспоминания. М., 1992. Т. 1. С. 80).

    22 В подлоге завещания обвинялись два Вонлярлярских, Владимир Михайлович (1852 — ?) и его сын Дмитрий Владимирович. Вонлярлярский-старший — полковник в отставке, петербургский предприниматель, крупный землевладелец, лесопромышленник, активный участник авантюрной затеи А.М. Безобразова на Дальнем Востоке (см.: Витте. Т. 2. С. 224, 252), занимался разведкой месторождений золота на Чукотке в 1900—1902 гг. (см.: Вонлярлярский В.М. Забытая окраина: результаты двух экспедиций на Чукотский полуостров, снаряженных в 1900—1901 гг. В.М. Вонлярлярским в связи с проектом водворения золотопромышленности на этой окраине. СПб., 1902), написал книгу “Мои воспоминания. 1852—1939” (Берлин, 1939). Вонлярлярский-младший, коллежский асессор, также занимавшийся поисками золота, учредил в 1914 г. товарищество “Северный пионер”. В обоих случаях инвесторами были американские предприниматели.

    23 Генерал П.Н. Врангель продолжал поддерживать Корнилова уже после того, как Керенский отстранил последнего от командования армией. Тем не менее Врангель получил новое назначение — командующим 3-м конным корпусом, которое “по условиям политического момента” не было утверждено. Пока Врангель добивался отставки, произошел большевистский переворот, и он с семьей уехал в Крым (см.: Врангель П.Н. Указ. соч. Ч. 1. С. 59, 60—64).

    24 Муравьев-Амурский Валериан Валерианович, граф — полковник, гласный Санкт-Петербургской городской думы.

    25 Баронесса Ольга Михайловна Врангель (в девичестве Иваненко; 1883— 1968) — дочь камергера, фрейлина двора. В 1914—1919 гг. работала в санитарных учреждениях тех частей и соединений, которыми командовал муж.

    26 Описание ареста и спасения см.: Врангель П.Н. Указ. соч. Ч. 1. С. 64—73.

    27 Врангелей было четверо детей: Елена (р. 1909), Петр (р. 1911), Наталья (р. 1914) и Алексей (р. 1922).

    28 Сыновья М.Е. Врангеля Михаил (1874-1918?) и Георгий (1876-1918?) были расстреляны; Дмитрий (1881 — 14 мая 1905) погиб при Цусиме.

    29 Описание этого эпизода см.: Врангель М.Д. Люди-звери // Русская летопись. Париж, 1924. Кн. 6. С. 159-166.

    30 См.: Воспоминания княгини Т.Г. Куракиной (урожд. баронессы Врангель). 1918-1921 гг. // Русская летопись. Париж, 1924. Кн. 5. С. 181-292.

    31В армии Врангеля, в частности, служил Петр Семенович Арапов (1897— 1937?), в эмиграции примкнувший к евразийству. Был связан с организацией “Трест”, в 1924 г. побывал нелегально в СССР. Погиб на Соловках. См.: К истории евразийства / Публ. Е. Кривошеевой // Российский архив. М., 1994. Т. 5. С. 498.

    32 Далее в русском издании следует: “Рассказы людей, чудом, а чаще за чудовищные взятки, вырвавшихся из тюрем и застенков (а кто тогда в них не бывал?), были ужасны. Заключенных днями не кормили. В казармах было так тесно, что ложиться приходилось по очереди. Ни коек, ни нар не было, валялись на полу, покрытом слоем нечистот. Всюду кишело вшами. Из этих мест заключений выходили обессиленными, изнеможенными, часто потерявшими здоровье навсегда. В больницах было не лучше. И умирающий буржуй был враг, которому не знали пощады.

    Наружно Петербург уже не походил на себя. Недавно еще оживленный город, теперь постепенно вымирал. Частных экипажей уже давно не было, извозчичьи пролетки становились редки, исчезли вереницы ломовых. Изредка только проносился автомобиль с комиссарами, платформа, нагруженная арестованными, под охраной вооруженных чекистов. По мертвым улицам плелись серые, унылые люди, опасливо давая дорогу торжествующим, с иголочки одетым франтам матросам, разухабистым наглым комиссарам в кожаных куртках и мятых головных уборах. Покрытые драгоценностями, тысячными мехами, разухабистые женщины, похожие на простых баб, с презрением смотрели на вас и открыто над вами глумились. Дома обветшалые, магазины многие были закрыты, фабрики не дымились. Только перед лавками, где по карточкам отпускали хлеб и селедки, днем и ночью беспомощные, голодные люди стояли "в хвостах".

    Многие улицы теперь уже не освещались, на некоторых между торцами пробивалась трава.

    Трамваи, обшарпанные, грязные, еще ходили, но ездить на них была мука. Толкались, ругались — как и везде, с буржуями не стеснялись. Раз во время дождя "товарищи" нас, пассажиров всех, высадили, чтобы занять наши места. Кто-то попытался заявить протест — но ему пригрозили "отправить в Смольный" как контрреволюционера.

    На площадях перед рынками с утра до вечера копошилась тысячная толпа. Невзирая на отмену "вольной торговли", мешочники из-под полы предлагали за бешеные цены пищевые продукты. Дамы из общества продавали свои последние вещи, экспроприаторы — свою ночную добычу, бывшие генералы — спички, газеты, разную дрянь. Княгиня Голицына торговала булками, баронесса Шноринг — пирожками, другие на "буржуйках" — крохотных печурках — тут же готовили и продавали битки. Налетали красноармейцы, хватали торговцев, молоко выливали на мостовую, вещи отбирали или топтали ногами. И по их уходе торг начинался снова.

    Но глохла и гибла не только физически Русь, умирала душа, гиб дух русского народа. Ни работать, ни творить, ни мыслить нельзя, когда нет уверенности в настоящем, надежды в будущем, когда человек лишен не только своего имущества, но всего, что составляло смысл и цель его жизни. А теперь и у ученого, и у художника, у всех цель и забота оставалась одна, та же, что и у животных, — прокормиться и не умереть с голода. И мало-помалу человек переставал быть человеком, терял понятие о добре и зле, о нравственном и безнравственном, превращался в животное, а иной и в зверя” (С. 247—248).

    33 Председатель Петроградской ЧК Моисей Соломонович Урицкий (1873 — 30 августа 1918) был убит офицером и поэтом Леонидом Иоакимовичем Каннегисером (1896 — начало октября 1918; расстрелян). 4 сентября 1918 г. комиссар по внутренним делам подписал приказ об усилении красного террора. См.: Морев ГЛ. Из истории русской литературы 1910-х годов: К биографии Леонида Каннегисера // Минувшее. СПб., 1994. Вып. 16. С. 115-149.

    34 Декрет о национализации был обнародован 28 июня 1918 г.

    35 Псков был занят немцами 26 февраля 1918 г. Судя по письму его сына, П.Н. Врангеля, Николая Егоровича в конце сентября 1918 г. в Петрограде уже не было (см. примеч. 59).

    36 Об отречении императора Вильгельма и создании республики было объявлено 9 ноября 1918 г.; в тот же день на собственном поезде император бежал в Голландию; отречение было им подписано 28 ноября 1918 г.

    37 Эстонская республика была провозглашена 29 ноября 1918 г.

    38 По Брестскому договору Советская Россия признала независимость Эстонии, но после эвакуации немецких войск 11 ноября 1918 г. открыла против страны военные действия. В январе 1919 г. большевики потерпели поражение, по Тартускому договору (2 февраля 1920 г.) Эстония еще раз была признана независимой.

    39 В Гуверовском архиве хранится копия паспорта Н.Е. Врангеля, выданного 18 декабря 1895 г., в котором 29 ноября 1918 г. была в Таллине проставлена виза для отъезда в Финляндию, действительная до 5 декабря 1918 г. (Hoover Institution Archives Maria Vrangel. Box № 2. Polder ID 4).

    40 B 1918—1919 гг. в Европе бушевала эпидемия гриппа “испанка”, жертвой которой стали около 20 миллионов человек.

    41 Юденич Николай Николаевич (1862—1933) — генерал от инфантерии, участник Русско-японской и Первой мировой войн, главнокомандующий войсками Кавказского фронта (март—апрель 1917); с октября 1918 г. — в Финляндии; в начале 1919 г. возглавил Белое движение на Северо-Западе России; осенью 1919 г. руководил наступлением на Петроград.

    42 Независимость страны, провозглашенная финляндским сеймом в ноябре 1917 г., была признана большевистским правительством в январе 1918 г., а затем правительствами Дании, Швеции, Норвегии, Германии, Франции и Австро-Венгрии; США и Англия юридически оформили признание независимости Финляндии в 1920 г.

    43 Этот эпизод упомянут также и у М.Д. Врангель: “Недавно на границе застрелена княгиня Голицына, рожденная Бекман, дочь бывшего финляндского генерал-губернатора” (Врангель М.Д. Моя жизнь в коммунистическом раю // Архив русской революции. Берлин, 1922. Кн. 4. С. 206).

    44 Скоропадский Павел Петрович (1873—1945) — генерал-лейтенант (1916), участник Русско-японской и Первой мировой войн; командующий войсками Центральной рады (с октября 1917), гетман Украины (апрель—декабрь 1918). Бежал в Германию (декабрь 1918).

    45 П.Н. Врангель вступил в ряды Добровольческой армии в августе 1918 г., назначен командующим Добровольческой армией в конце декабря (в январе 1919 г. армия была переименована в Кавказскую Добровольческую армию). В конце января он заболел тифом и только в апреле возобновил командование армией.

    46Алексеев Михаил Васильевич (1857—1918) — генерал от инфантерии, профессор военной истории в Военной академии в 1898—1914 гг. В Первую мировую войну начальник штаба Юго-Западного фронта, командующий Северо-Западным фронтом, Верховный главнокомандующий (март—май 1917). Один из создателей и верховный руководитель (с марта 1918) Добровольческой армии; председатель ОСВАГа (с 31 августа 1918).

    47 В “Записках” П.Н. Врангель приводит другие цифры: “Ко времени моего приезда в Екатеринодар в боевом составе армии числилось около 35 000 штыков и шашек при 80 орудиях. <...> Силы противника исчислялись в 80 000 штыков и шашек при 100 орудиях” (Врангель П.Н. Указ. соч. Ч. 1. С. 89, 91).

    48 Деникин Антон Иванович (1872—1947) — генерал-лейтенант (1916), участник Русско-японской и Первой мировой войн. Один из создателей Добровольческой армии и ее главнокомандующий (январь 1918 — январь 1919), главнокомандующий Вооруженными силами Юга России (январь 1919 — март 1920). После сдачи командования Врангелю выехал за границу.

    49 Колчак Александр Васильевич (1874—1920) — адмирал, ученый-гидрограф, полярный исследователь, участник Русско-японской и Первой мировой войн; Верховный правитель России и Верховный главнокомандующий всеми русскими армиями (с 18 ноября 1918). После поражения под Иркутском был выдан военнослужащими Чехословацкого корпуса местным властям; 7 февраля 1920 г. расстрелян по приговору Иркутского военно-революционного комитета.

    50 Генерал Врангель был уволен в отставку 8 февраля 1920 г. и спустя несколько дней отбыл в Константинополь. В конце февраля и в марте 1920 г. Добровольческая армия потерпела ряд серьезных поражений, и 4 апреля 1920 г. генерал Врангель был назначен главнокомандующим Вооруженными силами Юга России. С 11 мая 1920 г. главнокомандующий Русской армией.

    51 Речь идет о брате Александре и его дочери Ольге (1862 — ?).

    52 Имеется в виду разрушение германскими войсками бельгийского города Лувен и уничтожение старинной университетской библиотеки в августе 1914 г., воспринятые современниками как проявление неслыханного варварства.

    53 Речь идет о военных действиях Германии на воде. Под давлением США Германия обязалась не нападать на океанские лайнеры, перевозящие гражданские грузы. Однако 7 мая 1915 г. германская подводная лодка у берегов Ирландии потопила американский лайнер “Луизитания”, на котором находилось 1198 человек.

    5418 января 1919 г. началась Парижская мирная конференция, на которой были выработаны условия договора между США, Великобританией, Францией, Италией, Бельгией и др., с одной стороны, и побежденной Германией — с другой. Версальский мирный договор, завершивший Первую мировую войну, был подписан 28 июня 1919 г.

    55 Эвакуация была осуществлена в середине ноября 1920 г.

    56 Включенные Врангелем в свои воспоминания письма жены были ранее опубликованы.: Врангель М.Д. Моя жизнь в коммунистическом раю // Архив русской революции. Берлин, 1922. Кн. 4. С. 198—214. Публикация в “Архиве русской революции” несколько больше по объему текста писем, в ней отсутствуют обращения к адресату, личные местоимения “ты”, “тебя” и т.д. заменены словами “муж”, “мужа” и т.д. В данном издании письма приводятся по тексту “Архива русской революции” (с учетом сокращений в финском издании и с сохранением их эпистолярной формы).

    57 Ср.: “В феврале я отправилась .в Дрезден к мужу, где мы и живем беженцами, не унывая, а веря и надеясь на возрождение и рассвет нашей несчастной дорогой родины” (Врангель М.Д. Указ. соч. С. 210).

    58 Икскуль фон Гильдебранд Варвара Ивановна (1850-1928), баронесса — общественная деятельница, меценатка, издательница; в 1921 г. бежала в Финляндию по льду через Финский залив.

    59 Ср. письмо П.Н. Врангеля жене с фронта: “Получил письмо от мамы от 28 сентября — крик отчаяния, нельзя читать без содрогания. Умоляет ее вытащить из Питера, исхлопотать пропуск у Скоропадского через Бибиковых и проезд в Державном поезде в Киев, а оттуда в Крым. Я в отчаянии, здесь сделать ничего не могу...” (Врангель П.Н. Из фронтовых писем жене: 1918—1920 гг. // Русское прошлое. СПб., 1993. Кн. 4. С. 29).

    60 Сюзор Павел Юльевич (1844—1911?), граф— архитектор, график, председатель правления Петербургского общества архитекторов-художников, организатор музея “Старый Петербург”. О семье Сюзора см.: Лосскш Б. В русской Праге. 1922-1927 // Минувшее. СПб., 1994. Вып. 16. С. 7-79.

    61 Дуранда — остатки семян масличных культур после извлечения масла, идущие на корм скоту. Высевки — остатки, полученные при просеивании муки.

    62 В феврале имя генерала Врангеля появлялось на страницах печати в связи с его увольнением из армии. Главнокомандующим Вооруженными силами Юга России он был назначен позже, 4 апреля 1920 г. См.: Врангель П.Н. Указ, соч. Ч. 1. С. 365-390.

    63 Ироническая переделка начальных строк поэмы М.Ю. Лермонтова “Демон”.

    64 Кока— домашнее имя Николая Николаевича Врангеля.

    65 Здесь в тексте, опубликованном в “Архиве русской революции”, следовало пояснение: “Побег организовать тогда стоило 1 миллион советских денег, на финские марки 10 тысяч” (Врангель М.Д. Указ. соч. С. 205).

    66 Береговой форт Ино (в настоящее время — Приветинское), в 18 км к западу от Терпок (Зеленогорска), входил раньше в состав Кронштадтской крепости. В 1918 г. при передаче форта Финляндии (принадлежал Финляндии до 1940 г.) укрепления его были взорваны.

    67 Речь идет об эвакуации армии генерала Врангеля из Крыма.

    68 как у ребенка (фр.).

    69 Лаппо-Данилевский Александр Сергеевич (1863—1919)— историк. Шахматов Алексей Александрович (1864—1920) — филолог. Ср. в “Воспоминаниях” В. Семенова-Тян-Шанского: “Дом ученых был местом, где узнавались сразу же всякие новости <...> Так в 1920 году, прибыв однажды в Дом ученых, я узнал от академика Н.Я. Марра, что только что скончался академик A.A. Шахматов от последствий голода и непосильных личных трудов по рубке, колке и переноске дров” (Звенья. М.; СПб., 1992. Кн. 2. С. 405). Гессен Владимир Матвеевич (1868—1920) — профессор государственного и административного права в Петербургском университете, член Второй Государственной думы. См.: Макаров А. В.М. Гессен (некролог) // Дела и дни. Пг., 1920. Кн. 1. С. 600-601. См. также: Хроника (отчет о жизни, трудах и смертях петербургских ученых в послереволюционные годы) //'Там же. С. 495—620.

    70 Перечислены великие князья, внуки Николая I. Николай и Георгий Михайловичи — сыновья великого князя Михаила Николаевича; о Николае Михайловиче см. примеч. 11 к гл. 1; Георгий Михайлович (1863—1919) — генерал-адъютант, в годы Первой мировой войны состоял при Ставке Верховного Главнокомандующего; управляющий Русским музеем императора Александра III, нумизмат. Павел Александрович — генерал от кавалерии, командующий лейб-гвардии Конным полком (1890—1896) и Гвардейским корпусом (1898—1902), см. о нем примеч. 61 к гл. 2; Дмитрий Константинович (1860—1919) — сын великого князя Константина Николаевича, главноуправляющий Государственного коннозаводства. Все они были расстреляны 29 января 1919 г. в Петропавловской крепости.

    71 В “Архиве русской революции” далее следует: “Благодаря совместному обучению девочек с мальчиками, при современной недисциплинированности и распущенности — один разврат. В классах приказано убрать иконы, запрещено носить кресты. Чтобы "революционизировать" детей, их водят в кинематографы до одурения, где знакомят с похождениями Распутина, демонстрируют пасквили на интимные картины жизни членов царской семьи. Иногда по улицам расклеивают в натуральную величину аляповатые изображения Николая Кровавого, пьяного, еле держащегося на ногах, в мантии. С головы валится корона, под пятой груды окровавленных рабочих и пролетариев. Организованы группы и клубы "коммунистической молодежи", слышала их речи, что за новое поколение даст оно России, думать жутко!” (Врангель М.Д. Указ. соч. С. 211-212).

    72 В “Архиве русской революции” далее следует: “Особенно выделяется теперь отец Александр Введенский. Он пользуется громадной популярностью, за ним ходят толпы народа. Приезд его для служения в какую-нибудь церковь производит сенсацию. Из него уже сделали фетиш: рассказывают даже уже о целом ряде его чудес. Это молодой человек 32 лет, с университетским образованием, окончил два факультета, с большой эрудицией, увлекательный оратор. Так как собеседования, устраиваемые им по разным частным учреждениям, собирали такое скопление народа, что залы не могли вместить, и вокруг здания были большие сборища толпы, рвавшейся его послушать, то власти запретили ему собеседования. Он перенес их в церковь. Все его речи чужды всякой политики; мне случалось присутствовать на двух из бесед. Темы были: "Об унынии", а вторая "Что такое счастье?". Я вынесла глубокое впечатление, громадная эрудиция, глубокая вера и искренность. Проповеди его совсем своеобразные. Много тепла, сердечности, дружественности, я бы сказала: под впечатлением его слов — озлобление смягчается. Чувствуется его духовная связь с паствой. Богослужение его — экстаз. Он весь горит и все время приковывает внимание, наэлектризовывает вас. Очень теперь распространены общие исповеди. Такого молитвенного настроения мне прежде в церквах никогда не довелось видеть: люди рыдают и действительно каются в грехах, а не исполняют это, как бывало у многих прежде, для проформы. Популярность и деятельность этого священника уже у властей на примете. Я знаю несколько прежде равнодушных к религии лиц, которые, под впечатлением его служения и проповедей, обратились в глубоко верующих. Подобный же ему священник, я слышала, есть и на Васильевском острове и в окрестностях Петрограда. Внешний вид современных, молодых священников теперь тоже особый: волоса стрижены и на рясах носят университетские значки” (Врангель М.Д. Указ. соч. С. 212).

    73 вечным движением (лат.).

    74 Герасимов Михаил Прокофьевич (1889-1939) - поэт, один из основателей литературной группы “Кузница”, до революции работал слесарем, электромонтером, кочегаром и т.п.; Кириллов Владимир Тимофеевич (1890-1937) —поэт, деятель Пролеткульта и “Кузницы”, в юности плавал матросом; Клюев Николай Алексеевич (1887-1937) — поэт, выходец из крестьянской семьи.

创建时间：2009-5-10
上一页 目录页