目录

Содержание
Предисловие
ВСТУПЛЕНИЕ
ГЛАВА ПЕРВАЯ
ГЛАВА ВТОРАЯ
ГЛАВА ТРЕТЬЯ
ГЛАВА ЧЕТВЕРТАЯ
ГЛАВА ПЯТАЯ
ГЛАВА ШЕСТАЯ
ГЛАВА СЕДЬМАЯ
ГЛАВА ВОСЬМАЯ
ГЛАВА ДЕВЯТАЯ
ПРИЛОЖЕНИЕ №1
ПРИМЕЧАНИЯ
Приложение № 2
КРИС ХАРМАН

俄罗斯的国家资本主义

| |


Содержание

    Предисловие русскому изданию

    Вступление

    Глава первая. Социально-экономические отношения в сталинской России

    Глава вторая. Государство и партия в сталинской России

    Глава третья. Экономика рабочего государства

    Глава четвертая. Материальное наследие дооктябрьского общества

    Глава пятая. Черты сходства и различия между государственным капитализмом и рабочим государством

    Глава шестая. Дальнейшее рассмотрение сталинского общества, экономики и политики

    Глава седьмая. Русская экономика. Марксистский закон стоимости и теории капиталистических кризисов (Экономический детерминизм при сталинском режиме)

    Глава восьмая. Империалистическая экспансия России

    Глава девятая. Классовая борьба в России

    Приложение №1. О теории Троцкого ?Россия – переродившееся рабочее государство?

    Примечания

    Приложение №2. Критика теории бюрократического коллективизма

    Постскриптум. Крис Харман. Год 1988. От Сталина до Горбачева

俄罗斯的国家资本主义


Предисловие

    Россия при Горбачеве, как и при Сталине, провозглашает себя социалистической. Однако при Сталине миллионы рабочих и крестьян погибли в чистках и концлагерях; в 1956 году русские танки подавили восстание венгерских рабочих; очевидно, рука Кремля стояла за запрещением "Солидарности" — массового движения польских рабочих в 1981. Если социализм означает освобождение рабочих, то Россия не отвечает этому требованию.

    Какое же общество создано в России?

    Сегодня Россия—центр именно капиталистической эксплуатации— центр такой же мощный, как и Соединенные Штаты.

    Что такое государственный капитализм? Как он возник? Подвержен ли экономическим кризисам? Действует ли закон стоимости? Угрожает ли государственному капитализму классовая борьба?

    Тони Клифф ответил на эти и другие вопросы 40 лет назад, когда он написал эту книгу.

    Выдержавшая 4 издания на английском языке и много раз переводившаяся, она стала марксистской классикой. Сделанный в этой книге анализ подтвердился событиями нашего времени. Мы печатаем ее с новым введением и послесловием, которое охватывает годы между Сталиным и Горбачевым.

    ПРЕДИСЛОВИЕ РУССКОМУ ИЗДАНИЮ

    События в Советском Союзе и Восточной Европе развиваются такими темпами, что любые попытки фиксировать или подытоживать современное их развитие в этом предисловии устареют раньше, чем оно поступит в печать. Вместо этого, здесь будет уместно сказать несколько слов о теории бюрократического государственного капитализма, которую я начал разрабатывать в 1948 году.

    Теории о природе Советского Союза, более или менее широко распространенные сегодня, могут быть разделены на три группы: теория ?перерожденного рабочего государства? ортодоксальных троцкистов; различные теории ?пост-капиталистического общества?; и, конечно, теории, рассматривающие СССР как социалистическое общество.

    Здесь излишне говорить очень много о третьей группе теорий. Нет никого, кроме правящего класса в России или коммунистических партий других стран, кто бы с какой-либо серьезностью защищал эти взгляды. Как они могут! Как можно утверждать, что лидер, подобный Чаушеску, имеет что-то общее с социализмом! Как можно совместить секуритате и диктатуру пролетариата! Как может быть объяснено существование неистового национализма на восьмом десятилетии строительства социализма! Как понять эмиграцию десятков тысяч квалифицированных рабочих из социалистической страны в капиталистическую при первой возможности, как только была разрушена стена, разделявшая эти две страны!

    Официальные коммунистические партии не могут объяснить эти изменения с помощью своих собственных теоретических построений. Они не только не в состоянии понять мир, но подвергнуты деморализации и пессимизму. Отказавшись несколько десятилетий назад от сущности марксизма, теперь они отказываются даже от своей риторики. Все это неизбежно для движения, которое считало Румынию Чаушеску социалистической. Если Румыния была социалистической, тогда верно то, что социализм ничего не значит в освобождении человечества. Коммунистические партии поступают соответствующим своему пониманию социализма образом: теперь они пытаются стать открыто социал-демократическими партиями.

    Ортодоксальная троцкистская теория перерожденного рабочего государства также неспособна объяснить события в Советском Союзе и Восточной Европе. Подобно теориям, согласно которым в России социалистический строй, теория перерожденного рабочего государства также объявляет превосходство советской экономии над капиталистической, ее невосприимчивость к экономическим кризисам и ее быстрый и непрерывный рост. Например, Эрнест Мандель, ведущий теоретик Четвертого Интернационала, написал в 1956 году следующее: ?Советский Союз план за планом, десятилетие за десятилетием сохраняет более или менее постоянный ритм экономического роста, без отягощающего влияния прошлого прогресса над возможностями будущего. ....Все законы развития капиталистической экономики, вызывающие замедление темпов производства исключены.? (Quatrieme International, 14, 1—3). В 1978 году в более поздней книге Мандель писал, что темпы роста, достигнутые народными хозяйствами стран Восточной Европы доказывает их ?некапиталистическую природу? и их ?качественное? превосходство ?над капиталистической рыночной экономикой?. В этой же книге Мандель писал о способности этих экономик ?избегать, среди прочих вещей, падения производства и крупных колебаний экономики, безработицы?. (Lа Сrisе, 1978, 161—65]. Так же она не способна объяснить глубокий экономический кризис, который испытывает советская экономика в последнее десятилетие, теория перерожденного рабочего государства не в состоянии объяснить синхронность кризиса.

    Теперь Мандель утверждает, что ?экономике в целом? недостает ?каких-либо форм экономической целесообразности?, потому что ?бюрократия не способна основывать свои материальные привилегии на постоянном функционировании (т.е. воспроизведении) экономической системы, своей роли в процессе производства?. Совершенно ясно, что невозможно объяснить и предсказать ситуацию в экономике, лишенной ?каких-либо форм экономической целесообразности?. При подобной экономике, должно быть, невозможно сказать многое о ходе классовой борьбы и как участвовать в ней.

    Приблизительно до 1979 г. сторонники различных теорий ?посткапиталистического общества? (будь то Мандель, Бруно Рицци, Хиллель Тиктин, Рудольф Барро или Борис Кагарлицкий) выделяли непрерывный рост советской экономики. Теперь те же люди подчеркивают ее стагнацию, расточительность и иррациональность. Но даже по данным ЦРУ, темпы роста в экономике двух наиболее отсталых стран Восточного блока, Болгарии и Румынии, между 1948 и 1968 гг., ежегодно были в среднем 6-7%. Даже в 70 годы советская экономика росла ежегодно в среднем на 2,6 %, соответствуя экономике Западной Европы. Это не может быть объяснено с точки зрения ?экономической иррациональности?.

    Теория, которая способна объяснить события в Советском Союзе, также должна быть в состоянии показать как быстрый рост советской экономики до конца 70 годов, так и глубокий кризис, который начался в эти годы. Теория бюрократического, государственного капитализма определяет необходимые рамки, в которых предусмотрено объяснение и быстрого развития, и кризиса советской экономики.

    Я считаю что политически теория государственного капитализма является даже более важной. Со смертью Сталинизма интернациональное социалистическое движение, которое в течение последних 60 лет смотрело на марксизм сквозь очки сталинизма, погрузилось в путаницу и замешательство. ?Смерть марксизма? провозглашается как официальными коммунистическими партиями, так и представителями правящего класса. Не только буржуазная пресса заявляет, что социализм был ?исторической ошибкой?, но и лидеры коммунистических партий. Действительно, верно, что социализм мертв для тех, кто принимал его как диктатуру бюрократии. Но мы не можем ожидать, что после смерти сталинизма рабочие всего мира непосредственно устремятся за знаменем марксизма-ленинизма. Во время рождения новой революционной эпохи в Восточной Европе мировой рабочий класс отождествляет социализм с Чаушеску.

    В этой ситуации перед социалистами всего мира стоит весьма серьезная задача. Мы должны представить систематическую критику сталинизма, мы должны детально объяснить контрреволюцию, которая разрушила революцию 1917 года, мы должны вновь и вновь подчеркивать основные принципы марксизма, забытые в течение долгой, темной ночи сталинизма.

    Успешно выполняя эту задачу, мы должны быть в состоянии с предельной ясностью объяснить советскую революцию, сталинистскую контрреволюцию и все ее последствия. Именно это и позволяет нам сделать теория государственного капитализма. Вооруженные этой теорией, мы можем показать, что в 1917 году была пролетарская революция, что эта революция была разбита во второй половине 20 годов, что власть у рабочих забрал новый правящий класс.

    Для тех из нас, кто хочет доказать что освобождение рабочего класса есть дело самого рабочего класса, теория государственного капитализма — совершенно незаменимое оружие.

    Тони Клифф


ВСТУПЛЕНИЕ

    Основной вопрос, который интересует социалистов всего мира, это каков общественный строй в России. Вторая в мире держава претендует на воплощение идей социализма. И это повсеместно широко признано. Десятилетиями на Западе и в странах третьего Мира социалисты левого уклона искренне верили, что руководители Советского Союза их поддерживают и что критиковать Россию могут только ?противники коммунизма?. Самым же простым аргументом противников революционного социализма до сих пор является вопрос ?А как насчет России?? пли более грубо ?Убирайтесь в Россию?.

    Сегодня же мы знаем, что то зло, с которым борются социалисты в других странах, присуще и Советскому Союзу.

    В 1956 г. Хрущев в своей речи, которая никогда не была опубликована в самой России, предал гласности деяния своего предшественника, уничтожившего ?тысячи честных и ни в чем неповинных коммунистов?, включая ?70% ... членов ЦК, набранных на 17 съезде партии, 1018 из 1966 делегатов этого съезда?. И более того, он рассказал, как Сталин организовал ?массовую депортацию целых народов с их родных мест вместе с коммунистами и комсомольцами, без всякого исключения?.

    В начале 60 годов издательства, контролируемые государством, начали издавать такие романы, как ?Один день из жизни Ивана Денисовича? Солженицына, из которых стало известно о существовании рабского труда и его использовании в массовом масштабе. Сейчас, при Горбачеве, в советской прессе появилась информация о репрессиях при Сталине, но речь идет не о тысячах, про которые говорил Хрущев в 1956 г., а о миллионах людей.

    Разрушались иллюзии. И не только словами советских руководителей, но и их делами. В 1956 году тот же самый Хрущев, который обличал преступления Сталина, посылает в Венгрию полумиллионную армию и тысячи танков на подавление восстания, возглавляемого рабочими советами, похищает и казнит главу Венгерского правительства — коммуниста Имре Надя. Спустя 12 лет приемник Хрущева, Брежнев, снова использует войска на этот раз в Чехословакии, захватив большинство членов чехословацкого ?коммунистического? правительства, включая их лидера, Александра Дубчека, отправляет их в качестве заключенных в Москву: Прошло еще 12 лет и советские войска пересекают границу Афганистана, убивают ?коммунистического? лидера страны Амина и начинают захватническую войну, по методам ведения ничем не отличавшуюся от американской во Вьетнаме.

    Россию во всем мире отождествляли с делом социализма, так как бытовало мнение, что существовал единый ?социалистический блок?, в который входила не только Россия, но и Китай, Северная Корея, Северный Вьетнам и все страны Восточной Европы. Однако мы стали свидетелями, что ?коммунистические? страны конфликтуют между собой так же, как и западные, Югославия (при Тито) и Китай при Мао Дзе-Дуне разорвали дипломатические отношения с Советским Союзом и готовились к возможной войне с ним. В 1969 г. мы были свидетелями военных действий между Советским Союзом и Китаем, а в конце 70 годов — между Китаем и Вьетнамом. Вьетнамская армия захватила соседнее ?коммунистическое? государство Кампучию, свергнув режим, который, как показали вьетнамцы, уничтожил 10% своего собственного народа.

    Долгое время многие социалисты пытались закрывать глаза на эти факты, утверждая: ?Да, в коммунистических странах есть деформации, но планирование экономики является существенным преимуществом по сравнению с капиталистической системой Запада?. Сегодня и этот аргумент не состоятелен. Сам Горбачев снова и снова заявляет о том, как отстала советская экономика и в какое хаотическое состояние впал механизм планирования. Советские экономисты всех мастей утверждают, что экономический рост сегодня составляет четверть того, что был 30 лет назад, и что идет огромный экономический спад.

    Выявление истинного положения в восточных странах изменило климат, в котором обсуждаются социалистические идеи. Сорок лет назад было общепринято считать, что каковы бы ни были их недостатки, восточные страны развивались более динамично, чем Запад и третий Мир. Сегодня бытует противоположное мнение. Политики прокапиталистической ориентации на Западе настаивают на том, что централизованное планирование хуже свободного рынка. Те, кто занимается вопросами экономики на Востоке, часто соглашаются с этим, считая, что рынок можно опустить.

    Эти новые предложения повлияли на значительную част левых, и среди них сформировалось новое представление о сложившейся ситуации. Некоторые социалисты, ранее верившие в систему, которая существовала при Сталине, Хрущеве и Брежневе, теперь возлагают надежды на реформы, обещанные Горбачевым. Они считают, что человечество спасут перестройка и гласность. Другие пришли к заключению, что капиталистическая система западных стран превосходит социалистическую и с экономической точки зрения, и с политической. Типичной является новая книга английского журналиста и бывшего члена редакционной коллегии ?Нью Лефт Ревью? Антони Барнета, который пишет: ?Образ жизни и общественный строй западных стран гораздо лучше спланирован и организован, чем в Советском Союзе?. В России ?организация системы бессмысленная. Она приводит к потере природных и человеческих ресурсов?. И ее экономика ?менее динамична, чем капиталистическая ... ?.

    Такой анализ легко может привести к тем выводам, которые делают правые.

    Если западные страны во всех отношениях превосходят восточные, то, по логике вещей, надо поддерживать политику западных стран. Таким путем пошли французские ?новые философы? — сначала они преклонялись перед Мао и Сталиным, а сейчас являются горячими сторонниками НАТО, французской атомной бомбы и контрас Центральной Америки.

    Дискуссии, которые ведутся среди левых о Советском Союзе, не являются новыми. Их же, можно было слышать и 40 лет назад, когда Сталин укреплял свою власть в Восточной Европе, а его союзник, Мао Дзе-Дун, держал под контролем весь Китай. Тони Клифф впервые написал книгу ?Государственный капитализм в России? в 1947 г. с целью противостоять им.

    Клифф стал социалистом-революционером в 30 годах и принимал активное участие в троцкистском IV Интернационале, сначала в Палестине, а затем в Британии. Но в троцкистском движении в 1947-48 годах наступил глубокий кризис, который явился предвестником кризиса, наступившего после 1968 года в левом движении в Европе и Северной Америке и длится последнее десятилетие. После подъема в 1944-45 годах борьба рабочего класса пошла на убыль. Затем международное рабочее движение было разъединено холодной войной.

    На социалистов оказывали давление, чтоб они определили свою принадлежность к тому или иному противоборствующему блоку. Обстоятельства вынуждали тех революционеров, которые выступали и против Сталина в России, и против западных стран, принять какую-то одну сторону.

    Клифф был уверен, что противостоять такому давлению можно только с помощью нового фундаментального анализа общественного строя Советского Союза, ?основанного на учении корифеев марксизма?. Такова была цель написания этой книги. Как он писал в первом вступлении в 1947 году, он старался избежать двух, опасностей: ?во-первых, опасности веры, застывшей в ортодоксальности, которая представляет собой простое повторение некоторых пустых формулировок, во-вторых, опасности отхода от позиций марксизма при анализе нового явления. Первый подход не сможет вывести нас из лабиринта действительности, так как он не имеет динамики и не дает понимания ее сложности; при втором подходе мы ?путаемся в лабиринте?.

    Однако еще и сегодня мы сталкиваемся с этими двумя подходами. С одной стороны, некоторые продолжают утверждать, что Россия — ?рабочее государство? или ?социалистическое? общество, но исходя из этого, не могут объяснить ни одной из самых главных черт советского общества. С другой стороны, есть такие, которые настаивают на сложности или ?уникальности? советского общества, даже, утверждая, что те, кто живет на Западе, не могут понять его.

    Клифф придерживается совершенно другого взгляда. Он утверждает, что революционное рабочее государство, которое родилось в 1917 г., в 20 годах под влиянием окружающего капиталистического мира деградировало, а исчерпавший себя рабочий класс постепенно потерял контроль и тот оказался в руках у новой бюрократии. В тяжелую зиму 1928-29 годов количественные изменения перешли в качественные. Те, кто управлял государством, отняли последние элементы власти у рабочих в городах, согнали крестьян в колхозы, подчинили себе все общественные классы и заставили их функционировать по своей программе, абсолютно отличной от революционной программы 1917 года. Стремление свергнуть мировой капитализм был заменен лозунгом, выдвинутым Сталиным, ?догнать и перегнать? западные страны. Это означало, что в Союзе начали копировать все методы, использованные в процессе индустрализации в странах Запада: выселение крестьян из родных, обжитых мест, насильственное увеличение и без того антисанитарных, перенаселенных городских трущоб, под угрозой голода и взрослых, и детей принуждали работать на заводах и фабриках по 12, 14 и 16 часов в день, принимали законы, лишающие рабочих элементарных прав, ввели систему рабского труда, поощряя и дополняя наемный труд, Того, чего достиг британский капитализм с помощью огораживания и расчистки общинных земель, актов присоединения и закона о бедных, работорговли и системы плантаций, Сталин решил добиться с помощью коллективизации под дулом нагана, введением трудовой книжки и антизабастовочных законов, строительством огромного количества трудовых лагерей. Но он пытался сделать за 20 лет то, что британский капитализм сделал за 200 лет. Все эти меры, втиснутые в такой короткий исторический промежуток времени, привели к ужасающим последствиям.

    В первых двух главах Клифф подробно рассматривает изменения, которые происходили в Советском Союзе в этот период. Он показывает, как великие достижения рабочих и крестьян 1917 года были сведены на нет по мере того, как революция изолировалась и бюрократия набирала силу. Он показывает, как в 1928-29 гг. с введением принудительной индустриализации были разрушены последние элементы власти рабочих. Он показывает, как разговорами о ?планировании? бюрократия скрыла факт полного подчинения производства товаров массового потребления производству средств производства.

    Когда эта книга была опубликована впервые, эти факты сами по себе были для читателей откровением. Это было время, когда сильные западные коммунистические партии и сочувствующие им из социалистических партий считали Россию социалистическим раем с реальным планированием, которое из года в год улучшало условия жизни всего народа.

    Но цель Клиффа не только обличить сталинскую Россию с точки зрения рабочего, а выявить основную динамику этой системы и рассмотреть ее в историческом аспекте.

    Это он делает в следующих четырех главах, Он доказывает, что для марксиста название конкретного общественного строя должно определить динамику его развития. Общественный строй России — это бюрократический государственный капитализм и ей приходится, как любому западному капиталисту, осуществлять постоянный контроль с целью эксплуатации рабочих и накопления все большего количества ?мертвого труда?. Именно это объясняет ту деградацию, до которой дошли рабочие и крестьяне в сталинский период и создание колоссальной системы террора.

    Основной динамикой, определяющей действия бюрократии, является накопление, а, в свою очередь, накопление порождается военно-экономическим соревнованием между сталинской бюрократией и различными западными капиталистическими странами. Без этого внешнего давления советская история была бы совсем другой; но, однажды возникнув, государственный капитализм становится активной составной частью мировой системы, вынуждая руководителей других стран следовать по пути конкурирующего накопления.

    Но и это еще не все. Маркс показал, что капитализм отличается от всех предыдущих форм производства присущим ему механизмом накопления. Но есть еще и другое отличие, — капитализм создает эксплуатируемый класс, более многочисленный, чем когда-либо, более однородный, чем когда-либо, более сконцентрированный, чем когда-либо, а, следовательно, более могущественный, чем когда-либо. Несмотря на ужасы капитализма, от использования рабского труда и до создания атомного оружия, он постоянно создает своего собственного могильщика.

    В этом отношении государственный капитализм ничем не отличается от западного капитализма.

    В заключении Клифф пишет: ?Первоначальным результатом индустриализации и ?коллективизации? в России было укрепление позиций бюрократии. Спустя несколько лет начался противоположный процесс; ныне каждый шаг вперед в развитии производительных сил подрывает позиций бюрократии.

    Бюрократия увеличивает численность рабочего класса на основе наивысшей его концентрации, какую когда-либо знала история. И сколько бы она ни пыталась уничтожать пропасть между сконцентрированным наемным трудом и сконцентрированным капиталом, сколько бы она ни пыталась прикрываться при этом лозунгом ?социалистической собственности?, бюрократия создает силу, которая рано или поздно придет с ней в жестокое столкновение?.

    После восстаний в Берлине в 1953 году, Познани и Будапеште в 1956 году, Праге в 1968 году и в Гданьске в 1980 году это не кажется таким уж смелым высказыванием. Но Клифф писал эти строки в 1947 году, когда Сталин находился на вершине своей власти и подавляющее большинство народа считало оппозицию его режиму немыслимым явлением. То, что с тех пор произошло, является ярким подтверждением теории, которую разработал Клифф, теории, которая сорок лет назад была в состоянии отбросить в сторону и слепой оптимизм тех, кто был приверженцем сталинской системы, и мрачный пессимизм Оруэлла и многих других, кто являлся ее противником.

    Это именно та теория, которая необходима сегодня. Тех, кто придерживается сталинской модели в стремлении достичь социального прогресса, в главных западных странах становится все меньше. Но есть очень много людей, которые ставят знак равенства между революционным социализмом и сталинизмом, и они делают вывод, что надо отказаться и от того, и от другого. Они говорят, что революция всегда ведет к тирании и что свободный рынок бесспорно экономически выгоднее сознательного планирования производства. Книга Клиффа направлена против сталинской политики и той реакции, которая возникла на руинах этой политики.

    Книга Клиффа выдержала четыре издания на английском языке. Основной текст данного издания основан на материале 1955 г., который незначительно отличается от первого варианта (в основном изменен порядок расположения глав, а также добавлен материал о расколе между Югославией и Советским Союзом в 1948 г. и внесены некоторые изменения в раздел о кризисе в государственном капитализме).

    Материал, представленный в первом приложении, о взгляде Троцкого на Россию, первоначально был включен в основной текст. Он представляет собой решительную отповедь тем, кто под влиянием Эрнеста Манделя или Исаака Дойчера призывают придерживаться анализа сталинской системы, сделанного Троцким.

    Второе приложение было написано как отдельное эссе в 1948 г. сразу после завершения основного текста и опровергает мнение, что Советский Союз — это новый тип общественного строя, отличный от социализма и капитализма. В то время это мнение разделял бывший американский троцкист Макс Шахтман. В последние годы разные писатели, такие, как Рудольф Баро, Антонио Карло, Хиллел Тиктин, Джордж Бене и Янос Кис (они подписывают свои совместные работы псевдонимом Раковски), вновь вернулись к этому же мнению. Казалось бы, что этот взгляд станет ?общепринятым? среди значительной части антисталинской левой интеллигенции. Критика Клиффа разбивает и старые, и более новые варианты этого аргумента. И последняя деталь. В издании 1964 г. Клифф предупреждает: ?Читатель, незнакомый с концептуальной схемой марксистской теории, может испытать определенные трудности при чтении всей книги подряд. Главы V, VI и особенно VII вероятно будут несколько трудны, а потому их следует читать в конце?. Надо сказать, что эти главы очень важны, и в них Клифф пытается разрешить основные проблемы, стоящие перед теми, кто хочет рассматривать Россию в свете марксистской схемы динамики капитализма.


ГЛАВА ПЕРВАЯ

    СОЦИАЛЬНО-ЭКОНОМИЧЕСКИЕ ОТНОШЕНИЯ В СТАЛИНИСТСКОЙ РОССИИ

    Начнем изучение сущности сталинского режима с описания некоторых характерных особенностей экономических и социальных отношений, господствующих в России. Обзор фактов послужит основой для дальнейшего анализа и обобщения. В данной главе будут затронуты следующие вопросы, отражающие различные аспекты сталинского режима в России:

    1. Контроль над производством.

    2. Рабочим запрещается организованно защищать свои интересы.

    3. Дезинтеграция рабочего класса.

    4. Лишение рабочего всяких узаконенных свобод.

    5. Женский труд.

    6. Принудительный труд.

    7. Подчинение потребления накоплению; подчинение рабочих средствам производства.

    8. С одной стороны, накопление капитала, с другой — рост нищеты.

    9. Подчинение промышленности войне.

    10. Производительность труда и рабочий.

    11. Экспроприация крестьянства.

    12. Налог с оборота.

    13. Подчинение человека собственности.

    14. Изменения в системе распределения.

    15. Бюрократический аппарат и его ?руководство?.

    16. Россия — индустриальный гигант.

    Контроль над производством (1)

    Сразу, же после революции было принято решение о том, что управление всеми заводами должно находиться в руках профсоюзов. Так, в программе Российской Коммунистической партии, принятой на VIII съезде партии (18—23 марта 1919 г.), провозглашалось:

    ?Организационный аппарат обобществленной промышленности должен опираться в первую голову на профессиональные союзы. Они должны... превращаться в крупные производственные объединения, охватывающие большинство, а постепенно и всех поголовно, трудящихся данной отрасли производства.

    Будучи уже, согласно законов Советской республики и установившейся практики, участниками всех местных и центральных органов управления промышленностью, профессиональные союзы должны прийти к фактическому сосредоточению в своих руках всего управления народным хозяйством, как единым хозяйственным целым. Обеспечивая, таким образом, неразрывную связь между центральным государственным управлением, народным хозяйством и широкими массами трудящихся, профессиональные союзы должны в самых широких размерах вовлекать последние в непосредственную работу по ведению хозяйства. Участие профессиональных союзов в ведении хозяйства и привлечение ими к этому широких масс является, вместе с тем, и главным средством борьбы с бюрократизацией экономического аппарата Советской власти и дает возможность поставить действительно народный контроль над результатами производства?.

    Партийные ячейки участвовали в управлении промышленностью вместе с рабочими заводскими комитетами. Совместно с ними и под их контролем работал технический директор; все вместе они составляли треугольник.

    По мере усиления бюрократизма в партии и профсоюзах треугольник все более и более становился просто вывеской и постепенно все дальше отходил от рабочих масс. Тем не менее рабочие могли еще оказывать на него давление и некоторые элементы рабочего контроля сохранялись до появления пятилетнего плана. А. Байков, который не является сторонником рабочего контроля и превозносит деятельность Сталина, говорит:

    ?Де факто в этот период (до пятилетнего плана) директор в значительной степени зависел от органа рабочего профсоюза — ?завкома? (заводского профсоюзного комитета) и от партийной ячейки — органа коммунистической партии на предприятии. Представители этих организаций считали своим долгом наблюдать за деятельностью директора и, как правило вмешивались в его распоряжения? (2).

    Когда началось широкое движение за индустриализацию, с треугольником нельзя было больше мириться, так как самое его существование помешало бы полностью подчинить рабочих требованиям накопления капитала. Поэтому в феврале 1928 г. Высший Совет Народного Хозяйства издал документ, озаглавленный: ?Основные положения относительно прав и обязанностей административного, технического и обслуживающего персонала промышленных предприятий?, направленный на ликвидацию треугольника и установление полного и неограниченного контроля директора (3). В сентябре 1929 г. Центральный Комитет партии принял решение, в котором говорилось, что рабочие комитеты ?не должны, однако, вмешиваться непосредственно в руководство предприятием и тем более подменять собой администрацию, всемерно способствуя действительному проведению и укреплению единоначалия, росту производства, развитию предприятия и тем самым улучшению материального положения рабочего класса?. Директору было предоставлено право полного и единоличного руководства заводом. Все его хозяйственные распоряжения должны были стать теперь ?как для нижестоящей администрации, так и для рабочих безусловно обязательными? (4). Л. М. Каганович, известный инициатор всяческих нововведений в хозяйственной области, заявил: ?Мастер является полновластным начальником цеха, директор является полновластным начальником завода, и каждый из них обладает всеми правами, выполняет все обязанности и несет ответственность, которые сопутствуют этим должностям? (5). Его брат М. М. Каганович, один из руководящих работников Народного Комиссариата тяжелой промышленности, заявил: ?Нужно прежде всего укрепить единоначалие. Нужно исходить из того основного положения, что директор является полным единоначальником на заводе. Все работники завода полностью ему подчиняются? (6).

    В одном учебнике по советскому хозяйственному праву, изданном в 1935 г., содержалось даже следующее утверждение: ?Единоначалие [является] самым важным принципом организации социалистического хозяйства? (7).

    Треугольник был официально похоронен в 1937 г. когда на пленуме Центрального Комитета Жданов, бывший тогда заместителем Сталина, сказал: ?...треугольник представляет из себя совершенно недопустимую форму... Треугольник представляет нечто вроде какого-то коллегиального органа управления, в то время как наше хозяйственное руководство совсем иным образом построено? (8).

    Новая система управления была четко определена в одном официальном руководстве: ?На предприятии есть полновластный руководитель, всем распоряжающийся и в соответствии с этим за все отвечающий — директор предприятия? (9).

    И далее: ?Единоначалие предполагает строгое разграничение обязанностей администрации и партийных и профсоюзных организаций во всех звеньях управления. Вся оперативная деятельность по выполнению плановых заданий непосредственно проводится администрацией... Начальник цеха, директор завода, начальник главка — полновластный руководитель в пределах вверенного ему участка, и общественные организации не имеют права вмешиваться в его распоряжения? (10).

    Насколько нелепо в свете этих высказываний звучат слова настоятеля Кентерберийского собора: ?Цеховая демократия — это оплот советской свободы? (11).

    В первые несколько лет после революции как юридически, так и фактически только профсоюзы имели право устанавливать размеры заработной платы. В период нэпа размеры заработной платы устанавливались путем переговоров между профсоюзами и администрацией. Далее, с введением пятилетнего плана, заработная плата все чаще и чаще определялась хозяйственно-административными органами, такими, как комиссариаты и главки, а также персонально директорами заводов. Этот вопрос подробно рассматривается в одном из следующих разделов данной главы, однако приведем несколько типичных высказываний как иллюстрацию взглядов советских руководителей на право директора устанавливать заработную плату. В июле 1933 г. Вейнберг, один из ведущих профсоюзных руководителей, заявил: ?Интересы правильного построения системы зарплаты и нормирования труда... требуют возложения ответственности за это дело непосредственно на административно-хозяйственных и технических руководителей. Это также диктуется необходимостью действительного проведения единоначалия и хозрасчета в цеху... Они [рабочие] не должны защищаться от своего правительства. Это совершенно неправильно... Это подмена хозоргана... Это ?левацкое? оппортунистическое извращение, срыв единоначалия и вмешательство в оперативное управление... Это необходимо ликвидировать? (12). В следующем году Орджоникидзе, бывший тогда комиссаром тяжелой промышленности, выступая на совещании работников тяжелой промышленности, сказал: ?Вы сами — директора, начальники цехов и мастера — должны лично заниматься зарплатой во всех ее конкретных деталях и никому не передоверять этого важнейшего дела. Зарплата — могучее оружие в ваших руках? (13). Несколько позже Андреев, член Политбюро, заявил ?Нормирование должно находиться в руках прямых руководителей производства... они должны лично устанавливать нормы? (14).

    Так создалось ненормальное положение, когда Расценочно-конфликтная комиссия, сохраняя свое название, оказалась в то же время совершенно отстраненной от участия в установлении размеров заработной платы и норм выработки (15).

    Рабочим запрещается организованно защищать свои интересы

    При Ленине и Троцком рабочие имели право защищаться даже от своего собственного государства. Так, например, Ленин говорил: ?...государство у нас рабочее с бюрократическим из вращением... Наше теперешнее государство таково, что поголовно организованный пролетариат защищать себя должен; а мы должны эти рабочие организации использовать для защиты рабочих от своего государства и для защиты рабочими нашего государства? (16).

    Не подлежало сомнению, что государство не должно было подавлять забастовок. На XI съезде партии только один из лидеров партии, В. П. Милютин, предложил ?не допускать стачек на государственных предприятиях? (17). Остальные заявили, что участие в стачках является долгом членов партии, даже если они не согласны с большинством, стоящим за забастовку. И действительно, в первые несколько лет после революции было большое количество забастовок. Так, в 1922 г. в забастовках на государственных предприятиях участвовало 192 000 рабочих: в 1923 г. их число составило 105 000; в 1924 г.— 43 000; в 1925 г. - 34 000; в 1926 г. - 32 900; в 1927 г. — 20 100; в первой половине 1928 г.— 8900. В 1922 г. число рабочих, вовлеченных в трудовые конфликты, равнялось 3,5 млн., а в 1923 г.— 1 592 800 (18).

    В настоящее время профсоюзы, если они могут быть названы профсоюзами, ничего не делают для защиты интересов рабочих. Их равнодушие ярко иллюстрируется тем фактом, что между девятым и десятым съездами профсоюзов прошло семнадцать лет (1932 — 1949), а за эти годы произошли коренные изменения в положении рабочих; так, например, был отменен семичасовой рабочий день, введено стахановское движение и принято много драконовских законов. Когда съезд наконец все же собрался, он отнюдь не представлял рабочих как показывает его социальный состав: 41,5% делегатов были освобожденными профсоюзными работниками, 9,4% были техниками и только 23,5% были рабочими19. (На предыдущем съезде, в 1932 г., 84,9% делегатов были рабочими.)

    Кроме того, ?профсоюзы? совсем не имеют права голоса при установлении заработной платы. В 1934 г. заключение коллективных договоров было прекращено (20). В 1940 г. Шверник, председатель Центрального Совета профессиональных союзов, так объяснил отмену коллективных договоров:

    ?...когда план является решающим началом в развитии нашего народного хозяйства, вопросы заработной платы не могут разрешаться вне плана, вне связи с ним. Таким образом, коллективный договор как форма регулирования заработной платы изжил себя? (21).

    (Интересно отметить, что в книгах, издаваемых для заграницы, например в ?Справочнике по советским профессиональным, союзам? Лозовского (Москва, 1937, стр. 56 — 57), по-прежнему говорится о коллективных договорах, как если бы они все еще существовали.)

    В феврале 1947 г. так называемые коллективные договоры стали заключаться снова, но сталинские руководители разъяснили, что эти новые договоры не имеют никакого отношения к тому, что в других местах считается коллективными договорами, поскольку они не затрагивают вопросов заработной платы. Как писал Шверник в ежемесячном профсоюзном органе: ?Любое изменение заработной платы... может быть произведено только решением правительства? (22). И соответственно один официальный комментатор по трудовому праву писал: ?Само собой разумеется, что нынешние коллективные договоры по своему содержанию не могут не отличаться от тех коллективных договоров, которые заключались в то время, когда тарифы заработной платы и некоторые иные условия труда не устанавливались законом и постановлениями Правительства? (23).

    Учебники по трудовому праву, изданные между 1938 и 1944 гг., даже не упоминают об этом вопросе. Однако в учебнике, изданном несколько позже (1946 г.), говорится:

    ?Жизнь, однако, показала, что восстановление колдоговорной практики нецелесообразно. Коллективный договор как особая форма правового регулирования трудовых отношений рабочих и служащих изжил себя. Детальная регламентация всех сторон этих отношений нормативными актами государственной власти не оставляет места для каких-либо договорных соглашений по поводу тех или иных условий труда? (24).

    В учебнике по трудовому законодательству, изданном в 1947 г., воспроизведен Кодекс законов о труде, за исключением статьи 58, которая гласит: ?Размер вознаграждения нанявшегося за его труд определяется коллективными и трудовыми договорами? (25). Вместо этого мы читаем: ?Размеры оплаты труда рабочих и служащих в настоящее время определяются постановлениями Правительства (или на основе его указаний)... Соглашение сторон в области установления размера оплаты труда играет подчиненную роль. Оно не может противоречить закону и допускается лишь в рамках, строго предусмотренных законом, — например, при установлении точного размера заработной платы в тех случаях, когда штатным расписанием ставки определены в размере ?от — до?; при определении размера оплаты труда лиц, приглашенных на работу по совместительству, и др.? (26).

    Точно так же А. Степанов, заведующий отделом заработной платы в ВИСПС, писал: ?Тарифные сетки и ставки утверждаются Правительством? (27).

    Ясно, что коллективные договоры, не содержащие какого бы то ни было соглашения относительно заработной платы (а этот вопрос, в конечном итоге, представляет для рабочих наибольший интерес при заключении такого договора), причем процедура заключения договора такова, что за правительством остается решающий голос по всем основным пунктам, являются не чем иным, как бюрократической формальностью и обманом.

    Дезинтеграция рабочего класса

    Несмотря на то, что современные крупные капиталистические промышленные предприятия служат, без сомнения, могучим объективным фактором в деле сплочения рабочих как класса, предприниматели имеют в своем распоряжении ряд эффективных способов для подрыва этого единства. Одним из наиболее важных способов является поощрение конкуренции между рабочими при помощи системы сдельной оплаты труда. Та же угроза голода, которая может побудить рабочих к объединению против предпринимателей, может также повести к их постановлениями разобщению в борьбе за существование.

    Так, например, с этой целью система сдельщины была использована в широких масштабах в нацистской Германии.

    ?Разрядные ставки заработной платы, принятые в социалистических профессиональных союзах, — писал Франц Нейманн — заменены ?сдельной оплатой? (Leistungslohn), определимой в разделе 29 [нацистской] Хартии труда. ?Железный принцип национал-социалистического руководства, — сказал Гитлер, выступая на партийном Съезде чести, — не допускать какого бы то ни было увеличения размеров почасовой заработной платы, с тем чтобы увеличение заработка происходило единственно за счет повышения производительности?. Непреложным правилом при установлении заработной платы является заметное предпочтение, отдаваемое сдельщине и премиальной оплате даже для подростков. Такая политика совершенно деморализует рабочих, так как играет на самых эгоистических инстинктах и приводит к резкому увеличению количества нечастных случаев на производстве? (28).

    Нейманн объясняет затем, почему нацисты так усиленно используют систему сдельной оплаты труда: ?Преимущественное использование сдельной заработной платы превращает проблему дифференциации заработной платы в важнейший вопрос социальной политики. Необходимо, чтобы эту проблему рассматривали не как экономическую, а как решающую политическую проблему контроля масс... Дифференциация заработной платы является квинтэссенцией национал-социалистской политики в области заработной платы... Политика в области заработной платы сознательно направлена на обман масс? (29).

    Сталинисты используют методы сдельщины с той же целью. После введения пятилетних планов число промышленных рабочих, получающих сдельную оплату, резко возросло: к 1930 г. оно составляло около 29% от общего числа рабочих, к 1931 г. оно возросло уже до 65%, к 1932 г.— до 68% (30). К 1934 г. около трех четвертей всех промышленных рабочих принимало участие в так называемом ?социалистическом соревновании? (31).

    В 1944 г. ?социалистическим соревнованием? были охвачены рабочие и служащие различных отраслей промышленности в следующих масштабах: нефтяная промышленность – 82%; авиация —81 %; производство вооружения – 85%; станкостроение — 81%; военное снаряжение — 81%; автомобильная промышленность — 86%; производство электрооборудования - 83%; резиновая промышленность - 83%; хлопчатобумажная промышленность — 91 %; обувная промышленность — 87 % (32). В 1949 г. более 90% рабочих участвовало в ?социалистическом соревновании? (33).

    Для того чтобы еще более обострить конкуренцию, вместо простой сдельщины, при которой оплата прямо пропорциональна производительности как это практикуется в других странах, в России введена прогрессивная сдельщика. Приводимые ниже примеры служат иллюстрацией этой системы. В одном руководстве по нефтяной промышленности приведена следующая шкала оплаты (34):

    Процент пере-

    выполнения

    нормы

    Процент над-

    бавки к основ-

    ной сдельной

    заработной плате

    1-10

    5

    11-20

    10

    21-30

    20

    31-50

    40

    51-70

    70

    71 и выше

    100

    Таким образом, рабочий, перевыполняющий норму на 50% получает оплату на 110% выше нормы; если его производительность на 70% выше нормы, то оплата на 189% выше нормы; если его производительность на 100% выше нормы, то оплата на 300% выше нормы, и т. д.

    В некоторых других отраслях промышленности существует еще большая разница в оплате. Так, например, на предприятиях Министерства станкостроения принята следующая шкала прогрессивной сдельной заработной платы (35):

    Процент пере-

    выполнения

    нормы Процент над-

    бавки к основ-

    ной сдельной

    заработной плате

    1-10

    30

    10-25

    50

    25-40

    75

    40 и выше

    100

    Следовательно, рабочий, перевыполняющий норму на 50%, получает оплату на 200% выше нормы!

    Система прогрессивно-сдельной заработной платы вдвойне реакционна в русских условиях. Так как количество товаров широкого потребления предопределяется планом и так как рабочие, перевыполняющие норму, могут купить гораздо больше товаров, чем им полагается согласно их выработке, то отсюда следует, что рабочие, не выполняющие норму, получают, даже меньше товаров, чем в действительности им полагается согласно их выработке.

    Система прогрессивно-сдельной заработной платы дает государству возможность снижать жизненный уровень рабочих путем постоянного повышения обязательных норм выработки. Действительно, вслед за началом стахановского движения и конце 1935 г. произошло изменение норм выработки во всех отраслях промышленности. Новые нормы определялись не производительностью среднего рабочего, а путем ?выведения средних данных из производительности стахановцев и средней производительности других рабочих? (36).

    В начале 1936 г. нормы выработки в большинстве основных отраслей промышленности были увеличены следующим образом: в угольной промышленности — на 22 — 27,5%; в черной металлургии — на 13 — 20%; в машиностроении — на 30 — 40%; в цветной металлургии — на 30 — 35%; в нефтяной промышленности — на 27 — 29%; в химической промышленности— 34% (37); в текстильной промышленности — на 35 — 50% и в строительстве — на 54 — 80 % (38).

    В 1937 и 1938 гг. произошло дальнейшее значительное увеличение норм выработки. В результате такого увеличения 60% рабочих металлургической промышленности не смогли выполнить нормы (39). Позже, 16 апреля 1941 г., Шверник заявил, что 22 — 23% рабочих во всех отраслях промышленности не выполняют норм (40).

    Одним из нелепых результатов деятельности, направленной на подрыв единства рабочего класса, и в то же время одним из неизбежных результатов бюрократического ?управления? является громадное число установленных норм. Так, например, в 1939 г. по одному только Комиссариату общего и транспортного машиностроения насчитывалось 2 026 000 рабочих норм выработки! (41).

    Первоначально существовал институт, в задачи которого входила проверка этих норм, с тем чтобы рабочие могли и выполнять их и поддерживать свое здоровье на приемлемом уровне. Ликвидация института в 1936 г. была ярким доказательством намерения правительства навязать все ужасы ?свободной? конкуренции между рабочими (42). И стахановцы, конечно, были мощным орудием в этом процессе. ?Английский рабочий, со своей собственной, особой точки зрения, как человек, желающий парализовать усилия, направленные на ускорение темпа, возможно, назвал бы их [стахановцев] штрейкбрехерами? (43), — писал Мейнард. То, что русские рабочие придерживаются такого же мнения, доказывают многочисленные случаи ?саботажа? и даже убийства стахановцев рабочими (44).

    Иногда сталинские авторы бывают настолько неосторожны, что проводят параллель между стахановским движением и наиболее утонченным способом капиталистической эксплуатации — тэйлоризмом. Так, например, в руководстве, утвержденном Министерством высшего образования и предназначенном для высших учебных заведений нефтяной промышленности, говорится: ?Взгляды и способы Тэйлора в области повышенного использования орудий труда безусловно прогрессивны? (45). (Следует сравнить это замечание с характеристикой, данной Лениным тэйлоризму как ?порабощению человека машиной? (46).

    Лишение рабочего всяких узаконенных свобод

    До первого пятилетнего плана рабочие могли свободно менять место работы по своему собственному усмотрению. Их право работать, где им нравится, действительно гарантировалось Кодексом законов о труде 1922 г.: ?Перевод нанявшегося с одного предприятия в другое или перемещение из одной местности в другую, хотя бы и вместе с предприятием или учреждением, может последовать лишь с согласия рабочего или служащего? (47). Рабочие могли также беспрепятственно переселяться из одной части страны в другую. Даже еще в 1930 г. в Малой Советской Энциклопедии говорилось, что　?... обычай внутренних паспортов, установленный автократией в качестве инструмента полицейского подавления трудящихся масс, был отменен Октябрьской революцией? (48).

    Тем не менее с 1931 г. ни одному рабочему не разрешалось оставлять Ленинград без специального разрешения. С 27 декабря 1932 г. по всей России была введена система внутренних паспортов, гораздо более жесткая, чем царская, с целью воспрепятствовать кому бы то ни было менять местожительство без разрешения (49).

    Уже 15 декабря 1930 г. всем промышленным предприятиям было запрещено нанимать тех, кто оставил свое прежнее место работы без разрешения (50). Статья 37 Кодекса законов о труде 1922 г., на которую сделана ссылка выше, была отменена 1 июля 1932 г. (51).

    Трудовые книжки были введены для промышленных и транспортных рабочих 11 февраля 1931 г. (52) и 20 декабря 1938 г. для всех других рабочих (53). Эти книжки нужно предъявлять директору предприятия при поступлении на работу. Директора обязаны указывать в книжке причину увольнения рабочего. Ни один рабочий не может быть принят на новую работу до тех пор, пока он не предъявит своей трудовой книжки. К какой порочной практике приводила подобная система, показывает Виктор Серж, приводя следующие факты: ?Паспорт визируется по месту работы. При каждой перемене места работы причина перехода вносится в паспорт. Я знаю факты, когда рабочим, уволенным за неявку в выходной день для участия в ?добровольной? (и, естественно, не оплачиваемой) работе, в паспортах делалась отметка: ?Уволен за срыв производственного плана? (54).

    По закону от 15 ноября 1932 г. рабочий, отсутствовавший на работе в течение одного дня без уважительной причины, подлежит увольнению и — что является значительно более серьезной угрозой в русских условиях — подлежит выселению из квартиры, если он проживает в ведомственном доме (55), а это, как правило, обычно для промышленных рабочих, шахтеров и т. д.

    4 декабря 1932 г. Совет Народных Комиссаров и Центральный Комитет партии издали другой указ, направленный против прогулов. На этот раз обеспечение продуктами питания и другими предметами первой необходимости было поставлено под контроль директоров заводов (56).

    Указ от 28 декабря 1938 г. (57) был направлен против всех опаздывающих на работу, уходящих с работы раньше срока, растягивающих обеденный перерыв больше положенного или бездельничающих во время работы. Нарушители подлежали понижению в должности, а в том случае, если они совершили три нарушения в течение одного месяца или четыре в течение двух месяцев, — увольнению. Официально этот указ толковался таким образом, что взыскания, более мягкие, чем увольнение, должны налагаться только в том случае, если рабочий опоздал или отлучался с работы не более чем на двадцать минут, если же нарушение превышало двадцать минут в любом случае, то рабочий подлежал немедленному увольнению. Кроме потери жилплощади, если она была ведомственная, уволенному рабочему грозили и другие неприятности. Так, например, от непрерывного стажа работы на одном предприятии зависят не только пенсии по нетрудоспособности, старости, и иждивенческие, но также и размеры страховых пособий по болезни. Для того чтобы обеспечить выполнение этого нового указа, было обусловлено, что директора предприятий и начальники цехов, не налагающие этих взысканий, подлежат увольнению и судебному наказанию. Однако менее чем через два года стало ясно, что вследствие недостатка рабочей силы угроза увольнения не дает желаемых результатов, и наказания были пересмотрены (58). С 26 июня 1940 г. вместо увольнения рабочий, отсутствовавший на работе хотя бы в течение одного дня по неуважительной с точки зрения властей, причине, присуждался к принудительным работам без тюремного заключения сроком до шести месяцев по месту своей обычной работы и сокращению заработной платы на сумму до 25%. По этому пересмотренному закону ни один рабочий не может оставить работу; уйти с работы могут только те, кто физически непригоден к ней, либо принят в учебное заведение, либо получил специальное разрешение начальства.

    После издания этого указа ряд рабочих был очень строго наказан за необоснованные попытки получить справку врач освобождающую их от работы. Так, например, ?Известия? от 27 августа 1940 г. сообщали: ?Тимонин И. В., 1915 г. рождения. 23 августа [обвиняемый] явился в больницу, добиваясь получения освобождения от работы, и, будучи недоволен тем, что термометр показал нормальную температуру, учинил в больнице дебош, выражался нецензурными словами. 23 августа осужден к 3 годам тюремного заключения с запрещением после отбытия наказания проживать в 9 городах Советского Союза?.

    Несколько месяцев спустя после опубликования этого закона некоторые женщины обратились в печать с предложением, чтобы действие закона было распространено на домашних работниц (59). Любопытным комментарием к внутреннему развитию СССР является тот факт, что газета ?Известия? хотя и не согласилась с этим предложением, однако не выразила никакой удивления, что оно было сделано в период якобы ?перехода от социализма к коммунизму?!

    От закона против прогулов всего только один шаг до заявления, которое было сделано в органе отдела агитации и пропаганды Московского комитета партии: ?Не соблюдает дисциплину и тот, кто не использует все 480 минут на производительный труд? (60). Можно быть уверенным, что за пределами России ни один рабочий в мире не соблюдает этой обязательной ?социалистической? нормы!

    19 октября 1940 г. был издан указ, позволяющий руководящим органам промышленности производить ?...перевод инженеров, техников, мастеров, служащих и квалифицированных рабочих с одних предприятий и учреждении в другие? (61).

    Дальнейшее жесткое урезывание свободы рабочего класс, было произведено указом от 26 декабря 1941 г. Этот указ устанавливал наказания в размере от 5 до 8 лет тюремного заключения для рабочих, без разрешения оставивших предприятия военной промышленности (Нарушители подлежали суду военного трибунала) (62).

    Согласно другому указу, изданному 15 апреля 1943 г., для железнодорожных рабочих вводилась военная дисциплина по всей форме. Их можно было по приказу начальников, на совершенно законном основании, держать под арестом сроком до 20 дней без следствия и без предоставления возможности обратиться к суду (63). Подобная же система была распространена на работников морского и речного флота (64), служащих почты, телеграфа и радио, работников электростанций и др.

    Нарушения, как, например, самовольный уход с работы, с этого времени наказывались весьма сурово (65). Ясно, что эти положения военного времени продолжали оставаться в силе и после войны.

    Вскоре после того как восторжествовала сталинская бюрократия, в конце двадцатых годов, забастовки были запрещены и забастовщикам угрожал смертный приговор. Со времени отмены смертной казни высшей мерой наказания стало присуждение к двадцати годам принудительных работ. Ясно, конечно, что о забастовках прямо не говорилось; следующая статья закона, принятая 6 июня 1927 г., является единственной в Собрании узаконений, которая может быть истолкована судом как имеющая отношение к забастовкам: ?Контрреволюционный саботаж, т. е. сознательное неисполнение кем-либо определенных обязанностей или умышленное небрежное их исполнение со специальной целью ослабления власти правительства и деятельности государственного аппарата, влечет за собой — лишение свободы на срок не ниже одного года, с конфискацией всего или части имущества, с повышением, при особо отягчающих обстоятельствах, вплоть до высшей меры социальной защиты — расстрела, с конфискацией имущества? (66).

    Значение сталинского трудового законодательства достаточно хорошо определяется следующими словами: ?... по сравнению с законодательством периода новой экономической политики, когда допускалось существование частных предприятий, правовое положение трудящихся изменилось к худшему. Все каналы, через которые трудящиеся могут защищать свои интересы в капиталистическом мире — законодательство, суды, административные органы и профессиональные союзы, — являются в Советском Союзе агентурой основного нанимателя промышленных рабочих — правительства. Другой чертой современного советского трудового права являются многочисленные уголовные наказания. Трудовое право в значительной степени является уголовным правом? (67).

    Женский труд

    Положение рабочих в целом, конечно, тяжелое; положение женщин-работниц — просто ужасное.

    Кодекс законов о труде 1922 г. запрещал использование женщин (и подростков) ?в особо тяжелых и вредных для здоровья производствах и подземных работах?(68.)Приказ, изданный Народным Комиссариатом труда и Высшим Советом Народного Хозяйства 14 ноября 1923 г., запрещал использование женщин на работе, состоящей исключительно из переноски и передвижения грузов, превышающих весом 10 русских фунтов (4,1 кг). Переноска грузов весом до 40 фунтов (16,4 кг) допускалась только в том случае, если она была непосредственно связана с обычной работой женщины и если она занимала не более одной трети ее рабочего дня (69). В настоящее время ни одного из этих ограничений не существует. Так, например, женщины заняты в горнодобывающей промышленности, часто на наиболее тяжелых работах в шахтах, и советские власти описывают это как огромное достижение. То же самое относится к работе женщин по переноске тяжелых грузов на строительстве, к работе их в качестве портовых грузчиков, на железнодорожных строительных работах и т. д.

    В 1932 г. Научный совет Народного Комиссариата труда поручил четырем институтам, занимающимся исследованиями профессиональных заболеваний в различных угольных районах, изучить, как влияет на женщин работа под землей. Институт в Кавказском угольном районе произвел клиническое исследование 592 женщин — работниц угольной промышленности, из которых 148 были заняты на надземных работах и 444 — на подземных работах, и пришел к заключению, что подземная работа не более вредна для беременных женщин, чем надземная. ?Все участвовавшие в разработке вопроса институты пришли к единодушному выводу, что в каменноугольной промышленности возможно значительное расширение применения женского труда, в том числе и на ряде подземных работ, без какого-либо ?вреда для женского организма? (70). Женщины в горнодобывающей промышленности выполняют все виды работ, включая отгрузку и врубовые работы, что подтверждает русская печать. В одном из органов печати сообщалось: ?Впервые в Донецком бассейне была организована бригада женщин-отгрузчиц. В настоящее время 10 женщин из бригады Бабичевой ежедневно грузят от четырнадцати до пятнадцати тонн угля каждая. У этой бригады уже есть свой машинист врубовой машины — Полина Танцюра? (71).

    Другой авторитетный автор сказал в 1937 г. следующее: ?Крупнейший интерес представляет тот факт, что советская женщина завоевала и продолжает завоевывать те отрасли промышленности, которые ей недоступны в условиях капитализма и которые в капиталистических странах объявляются специфически мужскими, доступ в которые женщине закрыт ?природой?. Так, например, в горной промышленности капиталистического мира женщина занимает самое ничтожное место. В процентах к общему числу рабочих и служащих это место определяется для Франции (1931) — 2,7; для Италии (1931) — 1,8; для Германии (1932) — 1,0; США (1930) — 0,6 и для Великобритании — 0,6. В СССР женщины составляют 27,9% всего числа лиц, работающих в горной промышленности. Сходную картину мы имеем в области строительства. В названных странах для этой отрасли процент женщин колеблется между 0,5 (Италия) и 2,9 (Германия). В СССР он составляет 1,7. В области металлургии процент колеблется от 3,0% (США) до 5,4% (Великобритания). В металлургической промышленности СССР женщины составляют 24,6% всех работающих? (72). Сталинский автор не упомянул, что, кроме СССР, есть еще две страны, где много женщин занято в горнодобывающей промышленности, — Индия и Япония (73), обе славятся ужасным положением рабочих.

    Следующая запись, очевидца о тяжелых условиях женского труда на строительстве железных дорог была сделана Шарлоттой Холдейн, которая в то время была очень расположена к режиму Сталина:

    ?В Архангельске необходимо было проложить узкоколейную железнодорожную линию длиной приблизительно пять миль вдоль доков... Я видела; что эта работа выполнялась исключительно женщинами. Весь путь со стрелками был проложен за сорок восемь часов. Работы велись днем и ночью: при дневном свете и электрическом освещении. Почти все время, шел снег и стоял мороз, но это нисколько не отражалось на работе. Все контролеры грузов были также женщины. Они работали посменно: двадцать четыре часа работы, двадцать четыре часа отдыха. Во время работы у них иногда бывал короткий отдых - на час или два, когда они уходили в деревянный барак на пристани, ели пустые щи и черный хлеб, пили некое подобие чая, кое-как примостившись дремали, не раздеваясь, и снова возвращались к работе? (74).

    Хиндус, другой из доброжелателей Сталина, писал: ?Одной из замечательных сторон русской жизни является использование женщины на поденных работах. Они работают с кайлом и лопатой, переносят тяжелые грузы, возят тачки. Когда Москва строила метро, женщины работали под землей бок о бок с мужчинами. В любом городе увидишь женщин, производящих кладку кирпичей, возводящих стропила, выполняющих и другие тяжелые строительные работы. В ночных сменах их работает столько же на таких работах, сколько и в дневных? (75).

    Рядом с такими сообщениями какой иронией звучит заявление Стаханова: ?Для советских людей труд стал радостью? (76).

    Принудительный труд

    В России принудительный труд существует в разных формах и используется в различной степени. Так, например, председатели колхозов заключают договоры с заводами, шахтами или транспортными организациями, согласно которым колхозы обязуются выделить определенное число рабочих. Такие виды принудительного труда не будут, однако, рассматриваться в данном разделе. Мы рассмотрим только принудительный труд в его наиболее ярко выраженной форме — в трудовых лагерях, где рабочая сила не продается и не покупается как товар, так как сам работающий лишен свободы.

    До первого пятилетнего плана труд заключенных применялся в слишком малых масштабах, для того чтобы иметь реальное значение в русской экономике. В 1928 г. в лагерях было всего 30 тыс. заключенных, и власти были против того, чтобы их принуждали к работе. В 1927 г. одно ответственное должностное лицо, ведавшее тюремной администрацией, писало: ?Эксплуатация труда заключенных, система выжимания из них ?золотого пота?, организация вместо тюрьмы производства, которое, хотя и выгодно с коммерческой точки зрения, не имеет никакого исправительного значения, — все это совершенно недопустимо в советских местах тюремного заключения? (77). В это время стоимость всей продукции, произведенной заключенными, составляла только незначительный процент от стоимости их содержания.

    С введением пятилетнего плана положение, однако, коренным образом изменилось. ?Киселев-Громов, бывший сотрудник ГПУ из северных трудовых лагерей, заявляет, что в 1928 г. в этих лагерях содержалось всего 30 тыс. человек... Общее количество заключенных во всей системе лагерей в 1930 г. он определяет в 662 257 человек? (78). На основе данных, которые можно было получить, Даллин делает вывод, что к 1931 г. в трудовых лагерях содержалось около 2 млн. человек, к 1933 — 1935 гг. — около 5 млн. и к 1942 г. — от 8 до 15 млн. (79). Бывший некогда лидером Югославской коммунистической партии Антон Цилига, который многие годы находился в русских концентрационных лагерях, считал, что число заключенных в период чисток тридцатых годов достигало приблизительно 10 млн. человек (80).

    Насколько распространен труд заключенных в СССР, можно судить не только по публикуемым в русской печати сообщениям о тяжелых наказаниях за самые незначительные преступления, как, например, кражу хлеба, но и косвенно — по числу избирателей. Каждый, начиная с восемнадцатилетнего возраста, имеет право участвовать в выборах, за исключением лиц, находящихся в исправительно-трудовых лагерях. Согласно переписи 1939 г., 58,4% населения к этому времени достигло восемнадцати и более лет. Можно почти с уверенностью сказать, что и 1946 г. этот процент увеличился. Во-первых, в новых, присоединенных к СССР областях, как, например, Литва и Латвия, был меньший процент детей, чем на территории СССР в 1939 г.; во-вторых, война не только вызвала большее увеличение смертности детей, чем взрослых, но вызвала также резкое снижение рождаемости. Однако если даже допустить, что процент лиц в возрасте восемнадцати и более лет в 1946 г. был приблизительно тот же, что и в 1939 г., то для населения в 193 млн. эта возрастная группа все же должна была насчитывать 112,7 млн. человек. Однако из них только 101,7 млн. имели право участвовать в выборах. Пользуясь этим методом вычисления, можно принять, что, по крайней мере 11 млн. человек должны были находиться в исправительно-трудовых лагерях.

    Есть и другие указания на массовый характер исправительно-трудовых лагерей. Так, например, во время второй мировой войны Автономная Республика немцев Поволжья была ликвидирована за якобы недостаточную лояльность к существующему режиму, и ее население было выслано, по всей вероятности, в трудовые лагери. В районах СССР, ранее оккупированных немцами, ряд республик был ликвидирован. Об этой ликвидации не было даже упомянуто в печати. И только когда ?Правда? 17 октября 1945 г. опубликовала список избирательных округов для предстоящих всеобщих выборов, обнаружилось, что некоторые республики исчезли неизвестно с каких пор. Это были автономные республики Крымских татар, Калмыцкая и Чечено-Ингушская, а также автономная Карачаевская область (81). Кабардино-Балкарская Автономная республика после изгнания балкар стала Кабардинской республикой (82). Население этих районов составляло более 2 млн. Никаких официальных сообщений о их местонахождении не имеется. По всей вероятности, они были высланы в трудовые лагери.

    Самое ясное указание из опубликованных в советских официальных источниках на размеры труда заключенных в России можно найти в ?Государственном плане развития народного хозяйства СССР на 1941 г.? (83). Согласно этому источнику, стоимость валовой продукции всех предприятий, находящихся в ведении НКВД, в 1941 г. должна была составить 1969 млн. рублей в ценах 1926 — 1927 гг. Какой рост по сравнению с 1925 г., когда стоимость всей продукции всех заключенных составляла 3,8 млн. рублей (84), — увеличение более чем в 500 раз! Если производительность одного заключенного в 1941 г. была та же, что и в 1925 г., то заключенных должно было быть 15 млн. Возможно, что в 1941 г. производительность труда в лагерях была значительно выше, чем в 1925 г., возможно также, что оценка продукции предприятий НКВД в ?твердых ценах 1925—1927 гг.? была несколько преувеличена. Однако даже после внесения необходимых поправок получается, что в трудовых лагерях находились миллионы людей.

    Невозможность точно установить, сколько заключенных находится в лагерях, вытекает из полного отсутствия официальных статистических данных. До начала тридцатых годов публиковалось значительное количество статистических данных относительно судебных процессов, тюрем и заключенных, но с тех пор опубликование таких материалов совершенно прекратилось. Показательно, что в книге А. А. Герцензона ?Судебная статистика? (Москва, 1948) приводятся конкретные цифры для Соединенных Штатов, Англии, Германии, Канады, Индии, Бельгии, Данин, Финляндии, Италии, Греции, Голландии, Австрии, Швеции, Швейцарии и Норвегии, но для СССР указываются только: годы I, II и т. д. — без упоминания, о каких именно годах идет речь, и районы I, II и т. д. — без упоминания, где они находятся. В книге просто говорится, что в этих районах население составляет 4,7 млн. Так как эта цифра составляет слишком малый процент от всего населения СССР, то она не может служить показателем ни абсолютных цифр, ни даже общих тенденций.

    В высшей степени характерно, что в опубликованных результатах переписи 1939 г. нет данных о размещении населения по районам. Эти сведения, обычно включаемые в таблицы переписи, дали бы возможность определить число людей, находящихся в трудовых лагерях, со значительной точностью, так как об определенных районах достоверно известно, что там почти нет свободного населения.

    Ярким доказательством наличия в трудовых лагерях России детей, матерей, беременных женщин, стариков и старух явился Указ об амнистии от 27 марта. 1953 г. По указу из тюрем и трудовых лагерей были освобождены ?женщины, имеющие детей в возрасте до 10 лет, ...мужчины старше 55 и женщины старше 50 лет, а также осужденные, страдающие тяжелым неизлечимым недугом? (85).

    Труд заключенных, как правило, очень непроизводителен. Русское правительство прибегает к нему в таких огромных масштабах просто потому, что у него относительно гораздо меньше капитала, чем людской силы, по сравнению с передовыми странами Западной Европы и Соединёнными Штатами. В то же время, как это ни парадоксально, использование этого труда помогает преодолеть узкие места, вызываемые недостатком рабочей силы в некоторых районах и отраслях промышленности. Во все периоды истории, когда рабочей силы не хватало, государство законодательным путем ограничивало свободу рабочих, как это было в Западной Европе в XIV и в начале XV вв. и снова в XVII в. Заключенные в лагерях Сталина являются грубым подобием ?армии безработных?, обычной для капитализма, то есть они служат для того, чтобы ?ставить на место? остальных рабочих.

    Кроме того, следует помнить, что в СССР есть много неприятных работ (на Дальнем Севере, например), к которым свободных или даже полусвободных рабочих можно склонить, только используя весьма веские побудительные мотивы. Несмотря на свою чрезвычайно низкую производительность, труд заключенных является в таких случаях самым дешевым, если не единственно возможным. Это иллюстрируется следующим отрывком из газеты ?Известия?. Описывая работы на новой железнодорожной линии, строящейся в Сибири силами заключенных, газета указывает: ?До сих пор принято было считать, что строительный сезон не превышает ста дней в году. Зимой очень холодно, 50° ниже нуля. Но строители доказали, что даже при таких условиях работы можно производить в течение круглого года? (86).

    В заключение не придумаешь лучше, как привести слова Вышинского: ?Не взыскания и не угроза уголовных наказаний решают у нас вопросы трудовой дисциплины, как это имеет место в капиталистических странах, а трудовой энтузиазм, социалистическая сознательность и высокое чувство государственного долга перед родиной и советским народом? (87).

    Подчинение потребления накоплению; подчинение рабочих средствам производства

    При капитализме потребление масс подчинено накоплению. Иногда потребление увеличивается одновременно с накоплением; иногда оно уменьшается, тогда как накопление растет. Но всегда, в любых условиях основная взаимосвязь сохраняется.

    Если мы проследим историю России с Октября, то обнаружим, что до введения пятилетнего плана этого подчинения не существовало, однако с введением пятилетнего плана оно стало проводиться с беспримерной жестокостью. Поясним это следующей таблицей (88):

    Доля средств производства и предметов потрбеления в валовом выпуске промышленной продукции

    (в процентах)

    1923

    1927-8

    1932

    1937

    1940

    1942

    (по плану)

    Средства производства

    44.3

    32.8

    53.3

    57.8

    61.0

    62.2

    Предметы потребления

    55.7

    67.2

    46.7

    42.2

    39.0

    37.8

    Даже эти цифры не дают полной картины, так как почти с уверенностью можно сказать, что при составлении этих официальных данных не был в должной мере принят во внимание тот факт, что налог с оборота в основном падает на предметы потребления, а денежные субсидии идут почти исключительно на средства производства (см. ниже) с вытекающим отсюда нарушением системы цен.

    Имеющиеся данные относительно действительного изменения объема производства предметов широкого потребления очень скудны, и при их анализе мы встречаемся с большими трудностями.

    Не рекомендуется учитывать такие продукты, как хлеб, увеличение производства которого не отражает увеличения выпуска продукции в целом, а является отражением перехода от домашнего производства, не учитываемого статистикой, к промышленному производству, которое ею учитывается (89)

    1913

    1928/9

    1932

    1937

    1945

    1949

    1950

    Хлопчтобумажные ткани, млрд. м

    2.9

    2.74

    2.7

    3.4

    1.7

    3.7

    3.8

    Шерстяные ткани, млн. м

    95.0

    96.6

    91.3

    108.3

    56.9

    153.9

    167.0

    Кожаная обувь

    (млн. пар)

    __

    23.2

    82.0

    164.2

    60.0

    156.0

    205.0

    Сахар (сырец)

    (тыс. т)

    1,290.0

    1,340.0

    828.0

    2,421.0

    __

    __

    2,522.

    Бумага

    (тыс. т) 197.0

    316.0

    478.5

    831.5

    __

    __

    __

    Чулочно-носочные изделия

    (млн. пар)

    __

    __

    154.0

    401.0

    83.0

    340.3

    __

    Льняные ткани

    (млн. м)

    __

    162.0

    130.0

    278.0

    __

    __

    __

    Мыло

    (тыс. т)

    __ __

    357.2

    495.

    __

    __

    866.0

    Эта таблица свидетельствует только об очень скромном увеличении выпуска товаров широкого потребления, за исключением кожаной обуви, бумаги и сахара.

    Анализируя эти данные, следует отметить, что если в показателях за 1913 г. учтено уменьшение территории СССР после революции, то в данных за 1945 и 1949 гг. не принято во внимание значительное увеличение его территории после войны. (Напомним, что в число русских территориальных присоединений с 1939 г. входят Литва, Латвия, Эстония, восточная часть Польши и т. д.) Далее, по крайней мере до 1928 г. мелкие предприятия играли важную роль в производстве предметов потребления. В 1929 г. на крупных промышленных предприятиях с числом рабочих более 30 человек или с машинами, требующими для своего обслуживания более 15 человек, было занято 3,2 млн. человек, тогда как на мелких предприятиях было занято 4,5 млн. человек.

    Однако товары, производимые мелкими предприятиями, в эпоху планового хозяйства были исключены из сталинской статистики. Этим, возможно, объясняется громадное увеличение (на бумаге) производства кожаной обуви — увеличение, которое никак нельзя согласовать с тем, что известно о имеющихся запасах кожи. Ежегодный убой скота после широкого движения за коллективизацию ни разу не достиг уровня предыдущих лет, так как только в 1938 г. общее поголовье скота снова достигло уровня 1929 г. (В 1929 г. поголовье крупного рогатого скота равнялось 68,1 млн., в 1938 г. — 63,2 млн.; количество овец и коз соответственно равнялось 147,2 и 102,1 млн.) (90). Далее, превышение импорта шкур и кож над их экспортом составляло в 1927—1928 гг. 45,3 тыс. г по сравнению с 15.6 тыс. т в 1939 г. (91). Ясно, что только чудом можно увеличить производство кожаной обуви одновременно с уменьшением запасов кожи. Что касается чулочно-носочных изделий, то здесь упущен факт первостепенной важности: большинство чулок и носков было произведено кустарями. Что касается бумаги, то ее выпуск, без сомнения сильно увеличился благодаря нуждам правительства для целей пропаганды, административным нуждам и культурным нуждам, связанным с индустриализацией.

    Подчинение потребления накоплению будет достаточно очевидным, если мы сравним ряд плановых заданий по выпуску товаров широкого потребления и плановых заданий по производству средств производства в различных пятилетних планах. Мы увидим, что советское правительство, обещая рост производства предметов потребления с каждым пятилетним планом, на деле устанавливает плановые задания очередной пятилетки в объеме, не превышающем планового задания предыдущих пяти?леток. Это ясно видно из следующей таблицы (92)

    Плановые задания по выпуску продукции на конец

    пятилетних планов

    Некоторые предметы потребления

    1-я пяти-

    летка

    2-я пяти-

    летка

    3-я

    пяти-

    летка

    4-я пяти-

    летка

    5-я пяти-

    летка

    Хлопчатобумажные ткани, млрд. м

    4.7

    5.1

    4.9

    4.7

    6.1

    Шерстяные ткани, млн. м

    270.0

    227.0

    177.0

    159.0

    257.0

    Льняные ткани, млн. м

    500.0

    600.0

    385.0

    ___

    ___

    Носки, млн. пар

    ___

    725.0

    ___

    580.0

    ___

    Обувь, млн. пар

    80.0

    180.0

    258.0

    240.0

    318.0

    Мыло, тыс. т

    ___

    1,000.0

    925.0

    870.0

    ___

    Сахар, млн. т

    2.6

    2.5

    3.5

    2.4

    4.3

    Бумага, млн. т

    900.0

    1,000.0

    ___

    1,340.0

    1,740.0

    Растительное масло, тыс. т

    1,100.0

    750.0

    850.0

    880.0

    1,372.0

    Некоторые средства про

    изводства

    Электроэнергия, млрд. квт-ч

    22.0

    33.0

    75.0

    82.0

    162.5

    Уголь, млн. т

    75.0

    152.5

    243.0

    250.0

    372.0

    Чугун, млн. т

    10.0

    17.4

    22.0

    19.5

    34.1

    Сталь, млн. т

    10.4

    17.0

    28.0

    25.4

    44.2

    Нефть, млн. т

    21.7

    46.8

    54.0

    35.4

    69.9

    Когда русское правительство бахвалится, что, мол, ?в 1950 г. мы будем производить 4,7 млрд. м хлопчатобумажных тканей?, то оно ничуть не смущается тем, что уже давало такое обещание двадцать лет назад, когда население в СССР было примерно на 50 млн. меньше, чем теперь, поскольку с помощью полиции и пропаганды оно добивается того, что память у людей становятся короче в такой же мере, в какой сокращается количество товаров.

    Что касается фактического выпуска продукции, то мы обнаруживаем, что не только плановые задания по товарам широкого потребления гораздо более скромны, чем плановые задания по капитальному оборудованию, но также и то, что темпы выполнения этих плановых заданий (тоже согласно официальных данным) гораздо ниже для первых, чем для вторых:

    Процент выполнения планового прироста продукции по первому, второму и четвертому пятилетним планам (93)

    Средства производств

    1-я пяти-

    летка

    2-я пяти- летка

    4-я пяти-

    летка

    Уголь

    72.3

    71.5

    112.9

    Неочищенная нефть

    107.1

    33.6

    154.5

    Электроэнергия

    49.1

    93.5

    124.6

    Чугун

    43.3

    83.8

    97.8

    Сталь

    24.4

    106.4

    126.8

    Прокат

    19.3

    100.0

    163.8

    Цемент

    36.3

    49.1

    95.7

    Предметы потребления

    Хлопчатобумажные ткани

    -3.0

    31.0

    -8.8

    Шерстяные ткани

    -3.3

    10.6

    119.3

    Обувь

    26.1

    83.3

    0.0

    Бумага и картон

    32.2

    52.1

    72.3

    Спички

    1.6

    25.4

    –

    Мыло

    36.9

    21.7

    96.7

    С одной стороны, накопление капитала, с другой — рост нищеты

    До 1928 г., несмотря на усиливающуюся бюрократизацию, медленное накопление богатства в экономике по статистически учитываемым отраслям не сопровождалось обнищанием, как показывает следующая таблица:

    Капитал в крупной промышленности

    Год

    Млн. руб.

    в ценах

    1926/7(94)

    Индекс

    1921 г. = 100

    Год

    Реальная заработная плата(95)

    1921

    7,930

    100

    1913

    100

    1922

    7,935

    100.1

    1922/3

    47.3

    1923

    7,969

    100.5

    1923/4

    69.1

    1924

    8,016

    101.1

    1924/5

    85.1

    1925

    8,105

    102.2

    1925/6

    96.7

    1927

    9,151

    115.4

    1926/7

    108.4

    1928

    9,841

    124.1

    1927/8

    111.1

    1928/9

    115.6

    Так, даже согласно подсчетам проф. Прокоповича, бывшего министра правительства Керенского, которого никто не заподозрит в симпатиях к большевикам, реальная заработная плата русских рабочих в 1928 — 1929 гг. была на 15,6 % выше, чем до войны. В то же самое время продолжительность рабочего дня была сокращена на 22,3 %. Если принять также в расчет социальное обслуживание, то рост реальной заработной платы будет еще больше.

    Из таблицы также явствует, что за последние несколько лет перед введением пятилетнего плана, по мере усиления бюрократии, рост реальной заработной платы почти прекратился и темпы этого роста несколько отстали от темпов накопления.

    С введением плана положение коренным образом изменилось. Начиная с этого времени накопление шагнуло далеко вперед, тогда как жизненный уровень масс не только остался далеко позади, но даже, безусловно, понизился по сравнению с 1928 г. Следующая таблица показывает темпы накопления (96):

    Капиталовложения

    (в миллиардах рублей по существующему курсу)

    Всего

    В промышленности

    1923/4-1927/8

    26.5

    4.4

    1928/9-1932

    52.5

    24.8

    1933-37

    114.7

    58.6

    1938-1942 (по плану)

    192.0

    111.9

    1946-1950 (по плану)

    250.3

    Даже если мысленно сделать необходимую поправку на падение стоимости рубля за эти годы, то все равно по одному взгляду на таблицу видно, что имело место громадное накопление капитала. Основной капитал русской промышленности в ценах 1933 г. составлял в 1928 г. 10,3 млрд. рублей, в 1932 г. он возрос до 22,6 млрд. рублей, а в 1937 г.— до 59,9 млрд. рублей (97).

    С 1928 г. русские власти прекратили опубликование индексов реальной заработной платы и прожиточного минимума, а с 1931 г. — и оптовых и розничных цен. Поэтому очень трудно точно определить изменения в уровне реальной заработной платы. Все имеющиеся данные свидетельствуют, однако, что в целом со времени введения планов этот уровень не возрос. Так, например, средняя покупательная способность, измеряемая в продуктах питания, изменялась следующим образом (98):

    Год

    Стандартные наборы продуктов на месячную заработную плату

    Количество

    Индекс

    1913

    3.7

    100

    1928

    5.6

    151.4

    1932

    4.8

    129.7

    1935

    1.9

    51.4

    1937

    2.4

    64.9

    1940

    2.0

    54.1

    Эти показатели изменения покупательной способности, выраженные в продуктах питания, подкрепляются статистическими данными о фактическом потреблении некоторых пищевых продуктов на душу населения.

    Годовое потребление мяса и молока на душу населения

    (в килограммах) (99)

    Год

    Молоко,

    все население　Сельское

    население　Городское

    население

    Мясо,

    все население　Сельское

    население　Городское

    население

    1927-8

    189

    183

    218

    27.5

    22.6

    29.1

    1932

    105

    111

    85

    13.5

    10.3

    21.8

    1937

    132

    126

    144

    14.0

    8.5

    25.5

    Сравнение потребления, скажем, мяса в СССР в 1937 г. с потреблением мяса в Германии и Фракции в конце XIX века показывает, как чудовищно низко упал уровень потребления продуктов питания в СССР. В 1898 г. потребление мяса в Берлине колебалось между 130 и 150 фунтами (61 и 68 кг) на душу населения, а в Бреслау в 1880—1889 гг. оно равнялось в среднем 86 фунтам (39 кг) на душу населения. Во Франции в 1852 г. положение было следующим: в Париже потребление мяса равнялось 79,31 кг, в других городах—58,87 кг, в деревнях - 21,89 кг, во Франции в целом — 33,05 кг (100).

    Что касается потребления некоторых промышленных товаров широкого потребления, то приведем данные, почерпнутые из советских источников.

    Основывая свои вычисления на официальных данных о производстве хлопчатобумажных тканей и обуви и на сведениях опубликованных Вознесенским о доле этих товаров, идущей на обмундирование армии, на спецодежду и т.д. (101). Ясный приходит к следующему выводу относительно потребления этих товаров гражданским населением:

    ?Количество хлопчатобумажных тканей для личного потребления, составлявшее в 1927 — 1928 гг. 15,2 м на душу населения, в 1940 г. стало меньше 10 м? (102). Хотя количество обуви, приходящейся на человека, увеличилось с 0,40 пары в 1927— 1928 гг. до 0,83 пары в 1940 г., но одновременно произошло ?сильное ухудшение качества обуви вследствие нехватки кожи?(103). Потребление шерстяных тканей на душу населения, не считая части, идущей на армию, спецодежду и т. д., составило 0,66 м в 1929 г. и 0,65 м в 1937 г.; сахара (сырца) — 16 кг в 1929 г. и 14,7 кг в 1937 г. (104).

    Как малы эти цифры, можно судить, сравнив их с цифрами производства товаров широкого потребления в других странах: в Англии в том же 1937 г. было произведено на душу населения 60 кв. м хлопчатобумажных тканей, 7,4 м шерстяных тканей и 2,2 пары кожаной обуви. Такие упрямые факты заставляют думать, что Куйбышев, бывший председатель Госплана, обнаружил чувство тонкого юмора, заявив на XVII съезде партии (январь 1932 г.): ?Мы считаем необходимым обеспечить во втором пятилетии такое развертывание производства легкой и пищевой индустрии и сельского хозяйства, которое обеспечило бы увеличение норм потребления не менее чем в 2—3 раза. Примерные подсчеты норм душевого потребления в 1937 г... позволяют нам утверждать, что по уровню потребления Советский Союз будет самой передовой страной мира...? (105).

    Но наиболее ярким показателем подчинения жизненного уровня рабочих нуждам накопления капитала служат жилищные условия русского народа.

    Планы жилищного строительства, государственного и кооперативного, ни разу не были выполнены со времени введения пятилетних планов, как показывает следующая таблица (106).

    Плановое задание по

    жилищному строитель-

    ству, млн. кв. м

    Выполнение

    Выполнение планового задания %

    1-й пятилетний план

    53

    22.6

    42.6

    2-й пятилетний план

    61.4

    26.8

    43.9

    Выполнение третьего пятилетнего плана было прервано войной, и поэтому трудно определить, в какой мере были выполнены плановые задания по жилищному строительству.

    В то же самое время городское население очень быстро возросло. Поэтому невыполнение плановых заданий по жилищному строительству неизбежно означало, что жилая площадь на душу городского населения сократилась даже по сравнению жалким уровнем 1928 г. (107)

    Год

    Городское население,

    млн. Жилая площадь в городах

    Всего,

    (млн. кв. м)

    На человека

    (кв.м)

    1923

    18.9

    118.4

    6.2

    1927-8

    26.3

    160.2

    6.1

    1932

    39.7

    185.1

    4.66

    1937

    50.2

    211.9

    4.5

    1939

    55.9

    225.0

    4.0

    ____________________

    * Кухни, ванные, коридоры и тому подобная площадь не учитывается.

    Жилая площадь на одного человека в течение всего указанного в таблице периода была намного ниже минимальной санитарной нормы, которая, согласно официальному заявлению, сделанному в 1947 г., составляла 8,25 кв. м (108).

    Жилая площадь на человека в 1949 г. в некоторых других странах была: в Данин — 21, в Ирландии — 17, в Швеции — 23, в Бельгии — 15, во Франции — 23, в Греции (по приблизительному подсчету) — 16, в Италии — 12 кв. м (109).

    Представление о том, что такое жилая площадь в 4 кв. м, можно получить, если принять во внимание, что в Англии минимально допускаемая в новых зданиях жилая норма для квартиры составляет 550 — 950 кв. футов (110), или около 51 -88 кв. м.

    Сокращение средней нормы жилой площади, приходящейся на человека, еще более ярко выражено в Москве и Ленинграде и во вновь созданных промышленных центрах, чем где бы то ни было.

    ?Soviet News? в статье, превозносящей советские жилищные условия, говорит о Москве следующее: ?Представление о прогрессе в жилищном строительстве Советского Союза можно получить, взяв в качестве примера Москву, которая служит образцом развития современного города для всех других столиц мира. Со времени установления советской власти в Москве построено 65 млн. кв. футов жилой площади, что составляет половину всей площади, построенной в этом городе за все время его существования до революции. С каждым годом Москва строится во все более широких масштабах? (111). Ложкой дегтя в бочке меда, о чем официальный текст деликатно умалчивает, оказывается то, что население Москвы увеличилось в еще большей степени, чем жилая площадь. В 1912 г. в Москве было 1 600 тыс. жителей и 11 900 тыс. кв. м жилой площади, что составляет в среднем 7,4 кв. м на человека; в 1939 г. – 4 137 тыс. жителей и 17 400 тыс. кв. м жилой площади, что составляет в среднем только 4,2 кв. м на человека; к 1950 г. число жителей возросло до 5 100 тыс., а жилая площадь — только до 18 600 тыс. кв. м, что составляет в среднем 3,65 кв. м на человека.

    Дома, строившиеся по пятилетним планам, были самыми примитивными. Так, например, из всех городских домов, построенных в 1935 г., 32 % не имело водопровода, 38% не имело канализации, 92,7% не имело газа и 54,7% не имело центрального отопления (112.) В 1939 г. в новых домах в РСФСР, находившихся в ведении городских советов (в число которых входило большинство лучших жилых зданий), по наличию удобств жилая площадь распределялась следующим образом (в%): с водопроводом — 60,5; с канализацией — 43,7; с центральным отоплением — 17,5; с электрическим освещением — 93,8; с, ванными— 11,7 (113). Целые города совершенно лишены самых элементарных коммунальных удобств. Достаточно позорный факт, например, что только в четвертой пятилетке было предпринято строительство канализации в тринадцати городах, в том числе в Архангельске (с населением 281 091 человек в 1939 г.). Томске (с населением 141 215 человек в том же году), Иркутске (с населением 243 380 человек), Херсоне (с населением 97 186 человек) (114). Из 2354 городов и рабочих поселков водо?провод имели только 460, канализацию — 140 и газ —6 (115).

    Таковы факты, на которых ?основывается? следующее официальное заявление: ?Темпы и размеры жилищного строительства в СССР не имеют себе равных во всем мире? (116,) и другое, подобное ему заявление, сделанное примерно пятнадцатью годами ранее: ?Жилищные условия рабочих в Советском Союзе несравненно лучше, чем в любом капиталистическом государстве? (117). Утверждение ?Soviet News?, что жилищное строительство в России обогнало жилищное строительство любой другой страны, просто смехотворно, как показывают следующие цифры. За 16 лет (1923—1939 гг.) жилая площадь в рус?ских городах увеличилась только на 106,6 млн. кв. м, тогда как в Англии и Уэльсе только за 4-года (1925—1928 гг.) было построено не менее 70 млн. кв. м жилой площади (118).

    Есть ли необходимость приводить дополнительные доказательства того, что накопление богатства с одной стороны означает рост нищеты с другой?

    Подчинение промышленности войне

    Точное представление о размерах военной промышленности получить очень трудно. Бюджетные данные о расходах на оборону значат очень мало, как показывает следующее сравнение сумм, ассигнуемых на оборону и на ?социально-культурные мероприятия? (образование, здравоохранение, физическая подготовка, пенсии и т. д.) (119).

    Оборона

    Социальные и культурные мероприятия

    1935

    8.2

    13.1

    1936

    14.9

    20.0

    1937

    17.5

    25.7

    1938

    23.2

    35.3

    1939

    39.2

    37.4

    1940

    56.1

    40.9

    1946

    73.6

    80.0

    1947

    66.3

    106.0

    1948

    66.3

    106.0

    1949

    66.3

    105.6

    1950

    79.2

    116.0

    1951

    93.9

    118.9

    Отметим, что о 1940 г., накануне нацистского вторжения бюджетные ассигнования на оборону только очень немного превышали бюджетные ассигнования на социальные и культурные мероприятия, а в 1949 г., когда уже вовсю свирепствовала ?холодная воина?, они были даже меньше. Это поистине странно.

    Перечислим некоторые факторы, способствующие возникновению этого чисто статистического феномена: 1) часть расходов Министерства внутренних дел (НКВД или МВД) служит военным целям: 2) расходы на строительство военных заводов, военных сооружении, казарм и т. п. включены не в бюджет Министерства обороны, а в бюджеты других министерств; 3) расходы на военные училища включены в бюджет Министерства высшего образования. Но все эти и другие подобные им факторы только в незначительной степени объясняют небольшие размеры бюджетных ассигнований на оборону. Основное объяснение заключается в искусственно создаваемой необычайной дешевизне вооружений. В результате высоких налогов с оборота на предметы потребления и больших субсидий, получаемых тяжелой промышленностью, особенно промышленностью, производящей вооружения, взаимосвязь между ценами на продукцию тяжелой промышленности и ценами на продукцию остальных отраслей хозяйства сильно нарушена. Уголь и сталь, идущие на производство станков для производства вооружения, уголь и сталь идущие непосредственно на производство самого вооружения транспорт для их перевозок и т. д. — на все это выделяются значительные субсидии. Таким образом, цены на вооружение в совокупности сокращаются при помощи системы субсидий. Поскольку налоги с оборота составляют около двух третей цены товаров широкого потребления и поскольку субсидии — прямо и косвенно — сокращают цену вооружения приблизительно до одной трети его фактической стоимости, то для того, чтобы получить истинную картину, следует цену вооружения увеличить в девять раз и сравнить полученную цифру с общей ценой предметов широкого потребления (включая социальное и культурное обслуживание). До тех пор пока это не будет сделано, картина даже отдаленно не будет соответствовать истинному положению вещей. Так, например, в плане на 1941 г. оговорено, что общая цена продукции всех отраслей оборонной промышленности будет составлять 40 300 млн. руб., тогда как ценз продукции текстильной - промышленности составит около 46 000 млн. руб., то есть будет выше (120).

    Однако, несмотря на все эти затруднения, мы имеем благодаря профессору Корнеллского университета М. Гарднеру Кларку достаточно точную картину удельного веса производства вооружений в русской экономике.

    Опираясь исключительно, на официальные источники, он вычислил как ту часть от общего выпуска чугуна и стали в России, которая использовалась в производстве военного снаряжения, так к ту часть всего чугуна и стали, которая использовалась для строительства предприятий, производящих военное снаряжение.

    Так, уже в 1932 г. производство военного снаряжения поглощало 21,8% от общего количества чугуна и стали — очень высокий процент, если сравнить с 29,2% в 1938 г., когда военные приготовления были в полном разгаре. Строительство предприятий, производящих военное снаряжение, поглощало около половины всего чугуна и стали, используемых для строительства машиностроительных предприятий; к 1938 г. строительство почти всех машиностроительных предприятии прекратилось, поскольку строительство предприятий, производящих военное снаряжение, поглощало 94,3% всего чугуна и стали, идущих на строительство машиностроительных предприятий.

    Вооруженные силы также получили большую часть всего выпуска товаров широкого потребления. Так, Н. А. Вознесенский, выступая в качестве председателя Плановой комиссии (Госплан), заявил, что в 1940 г. только 46% хлопчатобумажных тканей и 79% обуви было выпушено ?на широкий рынок?: остальное, по-видимому, почти целиком пошло на армию (за исключением небольшой части, переданной на производство спецодежды для заводов, транспорта и т. д.) (122).

    В течение всех пятилетних планов промышленность, производящая вооружение, занимает ведущее место в экономике России.

    Производительность труда и рабочий

    В рабочем государстве рост производительности труда сопровождается улучшением положения рабочих. Как сказал

    Потребление чугуна и стали в СССР предприятиями производящими военное снаряжение. 1932-1938 гг.

    1932

    1933

    1934

    1935

    1936

    1937

    1938

    1.Общее количество, идущее на производство военного снаряжения, тыс.

    1,646.6

    1,378.1

    2,204.6

    2,667.9

    2,873.3

    4,019.1

    4,986.2

    2. Количество, идущее на производство военного снаряжения, % от количества, идущего на машиностроение

    40.4

    32.6

    38.2

    38.0

    35.4

    47.1

    57.5

    3. Количество, идущее на производство военного снаряжения, % от общего потребления в СССР

    21.8

    17.5

    17.5

    19.3

    17.4

    23.2

    29.2

    4. Количество, идущее на строительство предприятий, производящих военное снаряжение, тыс. метрических тонн

    252.3

    135.6

    164.4

    290.8

    745.5

    793.0

    880.1

    5. Количество, идущее на строительство предприятий, производящих военное снаряжение, % от количества, идущего на строительство машиностроительных предприятий

    45.8

    65.9

    72.8

    73.4

    82.5

    84.5

    94.3

    6. Количество, идущее на строительство предприятий, производящих военное снаряжение, % от общего потребления в СССР

    17.1

    12.8

    11.3

    13.5

    21.8

    24.7

    30.6

    Троцкий в 1928 г., реальная заработная плата ?должна стать основным критерием измерения успехов социалистического развития?. Критерием социалистического подъема является постоянное улучшение жизненного уровня трудящихся. Посмотрим, каково было соотношение между ростом производительности труда и жизненным уровнем рабочих в России. Оно иллюстрируется следующей таблицей:

    Производи-

    тельность

    труда, индекс(123)　Количество стан-

    дартных наборов

    продуктов на среднемесячный

    заработок (124), индекс

    Год

    1913

    100

    100

    1928

    106.0

    151.4

    1936

    333,9

    64.9

    Так, до 1928 г. заработная плата не только превышала довоенную, но и возрастала гораздо быстрее, чем производительность труда. Между 1928 и 1936 гг. реальная заработная плата была фактически урезана более чем на 50%, тогда как производительность труда увеличилась более чем втрое.

    К тому же самому выводу можно прийти другим путем, путем сравнения уровня производительности труда в России с уровнем производительности труда в других странах, с одной стороны, и жизненного уровня русских рабочих с жизненным уровнем рабочих в других странах — с другой.

    В 1913 г. средняя производительность труда в русской промышленности составляла около 25% от производительности труда в США, 35% от производительности труда в Германии и 40% от производительности труда в Англии. Комитет Госплана, созданный в 1937 г. для изучения производительности труда в русской промышленности, обнаружил, что она составляла 40,5% от производительности труда в промышленности Соединенных Штатов и 97% от производительности труда в промышленности Германии (125). Есть основания предполагать, что эти цифры преувеличены и что в действительности она составляла соответственно примерно 30% и 70% и почти такой же процент от производительности труда в Англии. Подробно объяснять, как мы пришли к этому выводу, было бы слишком долго. Но так как выводы комитета Госплана не только не лишают наш аргумент силы, но, наоборот, подкрепляют его, то не так важно, какая из цифр является наиболее точной.

    Итак, хотя русский рабочий производит около 70% того, что проводит английский рабочий, его жизненный уровень несоизмеримо ниже.

    При составлении следующей таблицы мы исходили из того, что русский рабочий зарабатывает 500 руб. в месяц; это составляет среднюю заработную плату всех государственных служащих (включая бюрократический аппарат), планируемую на конец четвертого пятилетнего плана, то есть на 1950 г. С другой стороны, в качестве основы для определения цен мы взяли цены зоны № 1 — самые низкие в России (126). Для Англии приняли средний недельный заработок рабочих, равный 5 фунтам 3 шиллингам 6 пенсам (127). Основой для определения цен являются официальные данные, опубликованные Министерством торговли.

    Количество товаров, которые можно приобрести на среднюю недельную заработную плату

    Единицы

    измере-

    ния

    Россия

    Велико-

    британия

    Пшеничный хлеб (1-й сорт)

    Фунты

    41.7

    480.7

    Пшеничный хлеб (2-й сорт)

    Фунты

    63.3

    ––

    Ржаной хлеб

    Фунты

    91.0

    ––

    Мясо

    Фунты

    9.0

    79-127

    Масло

    Фунты

    4.1

    77.2

    Молоко

    Пинты

    57-81

    247.2

    Сахар

    Фунты

    18.5

    412.0

    Яйца

    Штуки

    82-115

    706.3

    Чай

    Фунты

    1.6

    36.4

    Кофе

    Фунты

    3.4

    41.2

    Пиво

    Пинты

    14.4

    88.2

    Сигареты (папиросы)

    Штуки

    464.0

    618.0

    Мужская обувь

    Пары

    0.4

    2-4.5

    Женская обувь

    Пары

    0.4

    1-4.0

    Женские жакеты, полушерстяные

    Штуки

    0.6

    1.1-2.3

    Женские чулки, бумажные

    Пары

    16.2

    25-27.0

    Крепдешин

    Ярды

    1.4

    23-25.0

    Мужские костюмы, однобортные, полушерстяные

    Штуки

    0.3

    0.6-1.5

    Мужские костюмы, шерстяные

    Штуки

    0.1

    0.2-0.3

    Резиновая обувь

    Пары

    2.6

    9.5

    Женские хлопчатобумажные платья

    Штуки

    0.2

    3.5-6.0

    Женские шерстяные платья

    Штуки

    0.6

    0.8-2.1

    Списки

    Коробки

    577.0

    824.0

    Женские гребенки

    Штуки

    28.8

    103-154

    Патефоны

    Штуки

    0.12

    0.6

    Радиоприемники

    (пятиламповые)

    Штуки

    0.20

    0.17

    Ручные часы

    Штуки

    0.12

    0.3-0.5

    Если производительность труда рабочего в русской промышленности составляет около четырех пятых производительности труда рабочих в Англии, тогда как его жизненный уровень составляет около одной четверти или одной трети жизненного уровня английского рабочего, то единственный вывод, который напрашивается, тот, что если английский рабочий подвергается эксплуатации, то его русский собрат подвергается эксплуатации в гораздо большей степени?*

    ____________________

    * Тот факт, что современный русский рабочий по сравнению с современным английским рабочим живет беднее, чем русский рабочий во времена царизма по сравнению с английским рабочим в тот же период, становится ясным, если сравнить цифры из вышеприведенной таблицы со следующими данными М. Добба: ?В царской России... средняя заработная плата на шахтах и заводах в 1913 г. обычно составляла 20—25 руб. в месяц, что по покупательной способности было эквивалентно в то время 50 английским шиллингам (то есть приблизительно 10—13 шиллингов в неделю). Это несколько меньше половины заработной платы рабочего в Великобритании в те же годы? (М. Dobb, Soviet Economic Development Since 1917, 1948, р. 59).

    Экспроприация крестьянства

    Октябрьская революция экспроприировала крупных землевладельцев, церковь и монархию. Сельская буржуазия — кулаки — не была экспроприирована, и в период нэпа не только старые кулаки преуспевали, но появилось и много новых кулаков, вышедших из рядов среднего крестьянства. Кулаки вместе с частными торговцами эксплуатировали сельскую бедноту. Частный капитализм продолжал господствовать в сельском хозяйстве до 1928 г.

    Коллективизация коренным образом изменила положение. Мы не будем касаться того, как повлияла коллективизация на классовую дифференциацию среди крестьянства, и рассмотрим только следующий вопрос: как повлияла коллективизация на общий доход сельскохозяйственного сектора экономики? Здесь наиболее важным фактором является то влияние, которое оказала коллективизация на поступления, получаемые государством от сельского хозяйства, то есть ее влияние на обязательные поставки, налоги, оплату за работу, выполняемую машинно-тракторными станциями (МТС) и государственными мельницами. Обязательные поставки являются своего рода налогом—по существу, если не по форме, — поскольку цены, уплачиваемые колхозу, чрезвычайно низки. В 1935 г. цена по обязатель?ным поставкам на овес была 4—6 коп. за килограмм, тогда как государство перепродавало его затем в розницу по цене 55— 100 коп. за килограмм. Цены на рожь были соответственно 4,6—6,9 коп. и 60—100 коп. Розничная цена на муку (низкого качества) в 60—70 раз превышала закупочную цену на пшеницу (128.) Цена на другие сельскохозяйственные продукты была в такой же степени мизерной, и с тех пор разница стала еще больше. ?Правительство все еще платит поставщикам около 10 коп. за килограмм поставляемой пшеницы, хотя и берет с потребителя — с осени 1946 г. — 13 руб. за килограмм пшеничной муки (приблизительно 85% выхода), то есть более чем во сто крат в пересчете на зерно? (129).

    Во-вторых, государство получает значительную часть продуктов в качестве натуроплаты за работы, выполняемые МТС. Так как МТС имеют монополию на владение сельскохозяйственными машинами, то они могут назначать высокую плату за их использование.

    Следующая таблица показывает, как распределялось произведенное колхозами зерно в 1938 г. (в процентах) (130);

    Обязательные поставки

    15.0

    Плата МТС

    16.0

    Расплата с долгами

    2.0

    Государственные закупки и продажа на рынке

    5.1

    Семенной фонд

    18.6

    Фуражный фонд

    13.6

    Фонд помощи нетрудоспособным и фонд детских учреждений

    0.8

    Распределение среди членов колхоза

    26.9

    Прочее

    2.5

    ____________________

    * Сюда входит содержание административного аппарата. Согласно статье А. Теряевой ?Организационно-хозяйственное управление укрупненных колхозов? (?Вопросы экономики?, 1950, № 12), содержание административного аппарата в зависимости от величины колхоза составляет следующую часть всех трудодней: колхозы имеющие до 20 тыс. трудодней, — 8%; 25—35 тыс. трудодней — 7%; 35—55 тыс. трудодней - 6%; 55—75 тыс. трудодней — 5% ; 75— 100 тыс. трудодней — 4%; свыше 100 тыс.трудодней— 3%.

    Помимо того (данные за тот же 1938 г.), государство присвоило непомерно большую часть следующих продуктов (131).

    Обяза-

    тельные

    поставки

    Натур-

    оплата

    МТС

    Всего

    Семена подсолнечника

    38.7

    16.0

    54.7

    Сахарная свекла

    82.0

    17.8

    99.8

    Хлопок (с орошаемых земель)

    81.0

    17.5

    98.5

    Хлопок (с неорошаемых земель)

    90.1

    5.0

    95.1

    Мясо (1937)

    30.0

    30.0

    Молоко )молочные продукты в пересчете на молоко (1937)

    44.0

    44.0

    Шерсть (1937)

    54.7

    54.7

    Эти цифры можно сравнить со скромной долей, получаемой самими колхозниками из продукции их так называемых ?коллективных? хозяйств (1937 г.) (132)

    Зерно

    35.9

    Молоко

    7.6

    Семена подсолнеч

    27.0

    Масло

    26.6

    Семена льна

    3.7

    Мясо и сало

    48.8

    Лен

    2.6

    Шерсть

    7.7

    Семена конопли

    15.7

    Мед

    35.1

    Конопля

    3.4

    Яйца

    26.6

    Картофель

    45.4

    Одновременно колхозники вынуждены все больше и больше работать в колхозах, как показывают следующие цифры (133)

    Среднее количество трудодней на колхозный двор

    Год Число

    Индекс

    1932

    257

    100.0

    1933

    315

    122.5

    1934

    354

    133.4

    1935

    378

    147.1

    1936

    393

    152.8

    1937

    438

    170.7

    1938

    437

    170.0

    ____________________

    * Трудодень — буквально рабочий день, но фактически представляет собою абстрактную единицу измерения труда в колхозах. Один день самого неквалифицированного труда равен половине трудодня: один день самого высококвалифицированного труда равен двум с половиной трудодням.

    Что касается продолжительности рабочего дня в колхозе, то он не короче, чем был при царе. Тогда он составлял 14 часов для сельскохозяйственных рабочих, тогда как для лошадей он был равен 11 часам и для волов— 10 часам (134).

    В правительственном указе от 1 августа 1940 г. говорится., что во время уборки урожая рабочий день в колхозах, совхозах и МТС должен начинаться в 5—6 часов утра и кончаться с заходом солнца. Кроме того, в одной брошюре, описывающей работу председателя колхоза в показательном колхозе, говорится, что весной и в уборочную кампанию рабочий день равен 15 часам, не считая перерывов на еду (135). В современном русском учебнике приводятся следующие расписания в качестве образца:

    а) ?На время весенних полевых работ и уборки урожая выход на работу установить с 4 часов утра, перерыв на завтрак с 8 часов до 9 часов утра, обеденный перерыв — с 1 часа до 3 часов дня, конец рабочего дня в 10 часов вечера? (136);

    б) во время уборки урожая работа продолжается с 5 часов

    30 минут утра до 9 часов вечера (перерывы не указаны) (137);

    в) конюхи работают, по всей вероятности, с 5 часов утра до

    9 часов вечера или даже до полуночи зимой и с 3 часов утра

    до 10 часов вечера летом (138);

    г) доярки начинают работу в 4 часа 30 минут утра и кончают

    в 8 часов вечера круглый год, с двумя перерывами по полтора часа в день (139); в других местах приводятся данные о еще большей продолжительности рабочего дня (кстати, норма требует, чтобы доярки работали все 365 дней в году (140);

    д) рабочий день на свинофермах длится с 5 часов утра 8 часов вечера с двумя перерывами по 2 часа каждый (141).

    Интересно отметить, что в своей книге ?Аграрный вопрос России в конце девятнадцатого века? (1908 г.) Ленин писал ?Безлошадные и однолошадные крестьяне выплачивают под видом податей седьмую и десятую часть всего своего валового расхода. Едва ли крепостнические оброки были так высоки...? (142).

    Труженики сельского хозяйства в ?социалистическом отечестве? выплачивают гораздо больше!

    Коллективизация превратила в пролетариев не только тех, кто пошел работать в промышленность, но и тех, кто остался в сельском хозяйстве. Подавляющее большинство крестьян, если не теоретически, то практически, является людьми, которые не владеют средствами производства; действительно, мы имели бы меньше оснований назвать современных русских крестьян владельцами средств производства, чем крепостных XIX в.

    Коллективизация привела к высвобождению продуктов сельского хозяйства для нужд промышленного развития, к ?освобождению? крестьянства от средств производства, к превращению части крестьян в резерв рабочей силы для промышленности и превращению остальных крестьян в полурабочих, полукрестьян, полукрепостных в колхозах.

    Подобные же общие результаты, хотя и отличающиеся в некоторых важных деталях, были достигнуты английской буржуазией. в XVI и XVII вв. путем отделения крестьян от земли. Маркс назвал этот процесс ?первоначальным накоплением? *.

    ___________

    * В одном основном пункте процесс, связанный с коллективизацией не сходен с процессом, который имел место в Великобритании. В Великобритании отделение крестьян от земли создало избыток продуктов сельского хозяйства, которые продавали в городах. В России подавляющая часть избытка продуктов сельского хозяйства присваивается государством в форме налогов, без всякого возмещения.

    Он писал: ?...история этой ...экспроприации вписана в летописи человечества пламенеющим языком меча и огня? (143).

    Во время первоначального накопления в России было пролито гораздо больше крови, чем в Великобритании. Сталин сделал в несколько сотен дней то, на что Великобритании потребовалось несколько сотен лет. По сравнению с масштабами и успехом его деятельности деятельность герцогини Сазерленд кажется совсем ничтожной. Они являются неумолимым свидетельством превосходства современной промышленной экономики, сконцентрированной в руках государства и руководимой безжалостной бюрократией.

    Прогноз Энгельса относительно первоначального накопления в России полностью оправдался, хотя и в условиях, отличных от тех, которые он представлял себе. В письме к Даниельсону от 24 февраля 1893 г. он писал: ?...поскольку Россия - последняя страна, захваченная круп?ной капиталистической промышленностью, и в то же время страна с несравненно более многочисленным крестьянским населением, чем любая другая страна, потрясение, произведенное этим экономическим переворотом, должно оказаться здесь гораздо более сильным и острым, чем где бы то ни было. Процесс замещения не менее 500 000 помещиков и около 80 миллионов крестьян новым классом буржуазных земельных собственников может быть осуществлен лишь ценою страшных страданий и потрясений. Но история, пожалуй, самая жестокая из всех богинь, влекущая свою триумфальную колесницу через горы трупов не только во время войны, но и в периоды ?мирного? экономического развития? (144).

    Налог с оборота

    С 1930 г. основные средства для капиталовложений и ассигнований на оборону давал налог с оборота. М. Добб пишет: "Действительно, мы можем проследить теснейшую взаимосвязь, как и следует ожидать, между подымающейся вверх кривой расходов на капиталовложения и оборону в течение этого десятилетия и ростом доходов от налога с оборота. В 1932 г. доход от этого налога, как мы уже видели, составлял немногим более 17 млрд. Расходы бюджета на оборону и финансирование народного хозяйства в целом составляли 25 млрд. В 1934 г. эти суммы составляли соответственно 37 млрд. и 37 млрд.; в 1938 г. они составляли 80 млрд. и 75 млрд.; в 1939 г. они составляли 92 млрд. и 100 млрд.; в 1940 г. они составляли 106 млрд. и 113 млрд. соответственно; и по проекту бюджета на 1941 г. они составляли 124 млрд. и 144 млрд. (увеличившийся в этом году разрыв был почти покрыт за счет увеличения подоходных налогов) (145).

    Налог с оборота является самым важным источником доходов русского государства. Он составляет следующую долю всего государственного дохода (не считая займов):

    1931

    46.2%

    1932

    51.5%

    1933

    58.2%

    1934

    64.3%

    1935

    69.5%

    1936

    69.7%

    1937

    69.4%

    1938

    63.1%

    1939

    62.1%

    1940

    58.7%

    1942

    44.8%

    1944

    35.3%

    1945

    40.8%

    1946

    58.7%

    1947

    62.1%

    1948

    60.6%

    1949

    58.8%

    1950

    55.9%

    1951

    57.8%(146)

    Налог с оборота подобен английскому налогу на покупки; им облагаются товары во время их производства и продукты сельского хозяйства, закупаемые государством у крестьян по обязательным поставкам. Налог с оборота включается в цену товара и таким образом полностью выплачивается потребителем. Этим налогом облагаются почти исключительно продукты сельского хозяйства и промышленные товары широкого потребления, как явствует из следующей таблицы, показывающей удельный вес различных отраслей промышленности в валовом выпуске продукции и в государственном доходе от налога с оборота в 1939 г. (147):

    Комиссариат

    Процент валового выпуска продукции

    Процент доходов от налога с оборота

    Нефтяной промышленности

    3.1

    8.0

    Мясо-молочной промышленности

    4.5

    7.3

    Пищевой промышленности

    11.7

    29.7

    Текстильной промышленности

    10.2

    13.0

    Легкой промышленности

    7.9

    2.6

    Заготовок

    2.5

    34.4

    Другие комиссариаты (в основном тяжелой промышленности)

    60.1

    5.0

    Итак, мы видим, что в 1939 г. почти 90% дохода　от налога с оборота было получено от обложения продуктов питания и товаров широкого потребления.

    Вследствие того, что налог с оборота не добавляется к продажной цене, но включается в нее заранее, налог с оборота, равный, скажем, 50%, фактически повышает цену товара на 100%; налог с оборота, равный 75%, увеличивает цены на 300%, а налог, равный 90%, ведет к десятикратному увеличению фактической цены. Это надо иметь в виду при изучении следующих данных относительно размеров налога с оборота (146).

    Регрессивный характер этого налога проявляется в том, что будучи довольно незначительным на автомобили (всего 2%), радиоприемники (25%) и икру (40%), он тяжким бременем ложится на пшеницу (73-74%), соль (70-80%), сахар (73%), хозяйственное мыло (61-71%) и папиросы (75-88%). В свете этих факторов довольно странно звучит следующее утверждение М. Добба относительно налога с оборота: "...он служит средством обеспечения того, чтобы основной рост цен приходился на предметы роскоши и на другие маловажные товары и как можно меньше - на предметы первой необходимости. Это достигалось путем дифференцированного обложения различных товаров налогом с оборота. Величина налога колебалась от 1-2% почти до 100%... этот налог представляет собою всеобщий прогрессивный порасходный налог - своего рода прогрессивно-подоходный налог, взимаемый при расходовании доходов" (149).

    Товар

    Размер налога %

    Дата

    Зерно (Украина) (в рублях за центнер):

    Пшеница, мягкая

    73.00

    На 1 апреля 1940г.

    Пшеница, твердая

    74.00

    Рожь

    60.00

    Ячмень

    46.00

    Овес

    25.00

    Гречиха

    289.50

    Картофель (% от розничной цены):

    48-62

    На 24 января 1940г.

    Мясо (% от розничной цены):

    Говядина

    67-71

    На 24 января 1940г.

    Телятина, свинина, баранина

    62-67

    Птица

    20-43

    Колбасы, сосиски, ветчина

    50-69

    Рыба (% от розничной цены):

    Рыба, кроме сельди

    39-53

    На 10 апреля 1940г.

    Сельдь каспийская

    35-50

    Икра

    40

    Рыбные консервы, разные

    5-50

    Соль (% от розничной цены):

    Нефасованная

    70-80

    На 1 мая 1940г.

    Фасованная мелкимипакетами

    35-42

    Спиртные напитки

    (% от розничной цены):

    Водка

    84

    На 1 мая 1940г.

    Другие спиртные напитки

    55-78

    Безалкогольные напитки

    20

    На 10 апреля 1940г.

    Табак (% от розничной цены):

    Папиросы

    75-88

    На 1 июня 1937г.

    Махорка

    70

    Хлопчатобумажные ткани

    (% от оптовой цены):

    Ситец

    55

    На 1 января 1938г.

    Другие ткани

    62-65

    Год

    Валовый розничный

    оборот

    Налог с

    оборота

    Чистый розничный

    оборот

    Норма налога,

    %

    В миллионах рублей

    1931

    27,465

    11,643

    15,822

    73.6

    1932

    40,357

    19,514

    20,843

    93.6

    1933

    49,789

    26,983

    22,806

    118.3

    1934

    61,815

    37,615

    24,200

    155.4

    1935

    81,712

    52,026

    29,686

    175.3

    1936

    106,761

    65,841

    40,920

    160.9

    1937

    125,943

    75,911

    50,032

    151.7

    1938

    138,574

    80,411

    58,163

    138.2

    1939

    163,456

    96,800

    66,656

    145.2

    1940

    174,500

    105,849

    68,651

    154.2

    1950 (по

    плану)

    275,000

    187,100

    87,900

    212.9

    И далее: "Большим налогом чаще всего облагаются предметы роскоши, так как их особенно не хватает. Дифференцированное налоговое обложение, по-видимому, преследует общую цель - дискриминировать маловажные товары в общей системе цен (и, следовательно, уменьшить реальную разницу в доходах по сравнению с той, какую, на первый взгляд, заставляет предположить разница в денежных доходах)" (150).

    Налог с оборота, являясь косвенным, регрессивным обложением, открыто противоречит первоначальной программе большевиков. Даже большевистская программа-минимум, то есть программа, рассчитанная на осуществление в условиях капитализма, призывала к ?отмене всех косвенных налогов и установлению прогрессивного налога на доходы и наследства? (152)

    XI съезд партии (1922 г.) провозгласил, что ?налоговая политика должна иметь задачей регулирование процессов накопления путем прямого обложения имущества, доходов и т. п. В этом отношении налоговая политика является главным орудием революционной политики пролетариата в переходную эпоху? (153). В целях разрешения противоречия между теоретическими установками и практикой власти вообще прекратили называть, налоги с оборота налогами. Так, Ясный указывает на то, что в ежегоднике 1935 г. налоги с оборота упоминались в разделе о налогах (154), однако уже в следующем издании того же ежегодника статья ?налоги с оборота? была изъята из раздела ?доходы от налогов? (155).

    Это изменение в терминологии дало возможность министру финансов СССР доложить Верховному Совету: ?Известно, что подавляющая часть доходов советского бюджета составляется из платежей социалистического хозяйства. Удельный вес налогов с населения незначителен. На 1939 год общая сумма налоговых поступлений от населения исчислена в 6,5 млрд. рублей, что составляет всего лишь 4,2 проц. всех бюджетных доходов? (156).

    Подчинение человека собственности

    Статья 6 Советской Конституции гласит: ?Земля, ее недра, воды, леса, заводы, фабрики; шахты, рудники, железнодорожный и воздушный транспорт, банки, средства связи, организованные государством крупные сельскохозяйственные предприятия (совхозы, машинно-тракторные станции и т. п.), а также коммунальные предприятия и основной жилищный фонд в городах и промышленных пунктах являются государственной собственностью, то есть всенародным достоянием?.

    В этой связи кажется странным, что русское государство вынужденно прибегать к чрезвычайным мерам в целях защиты от народа богатств страны, которые в соответствии с существующим государственным устройством являются общенародным достоянием.

    По закону от 7 августа 1932 г. ?Об охране имущества государственных предприятий, колхозов и коопераций и укреплении общественной (социалистической) собственности? хищение имущества принадлежащего государству, кооперативного и колхозного имущества, равно как и воровство грузов на железнодорожном и водном транспорте, карается расстрелом с последующей конфискацией всего имущества. При наличии смягчающих обстоятельств это наказание заменяется лишением свободы на срок не ниже десяти лет с конфискацией всего имущества (157).. Сталин окрестил этот закон ?основой революционной законности? (158).

    На практике, однако, этот закон редко применялся по отношению к лицам, совершившим мелкую кражу. Едва ли можно поэтому рассматривать как смягчение наказания за имущественные преступления указ Президиума Верховного Совета СССР, принятый 4 июня 1947 г., ?Об усилении охраны личной собственности граждан?, первая статья которого гласит (159): ?Кража, то есть тайное или открытое похищение личного имущества граждан, карается заключением в исправительно-трудовом лагере на срок от пяти до шести лет. Кража, совершенная воровской шайкой или повторно, карается заключением в исправительно-трудовом лагере на срок от шести до десяти лет? (160).

    В тот же день Президиум издал также указ ?Об уголовной ответственности за хищение государственного и общественного имущества?, содержащий следующие статьи:

    ?1. Кража, присвоение, растрата или иное хищение государственного имущества карается заключением в исправительно-трудовом лагере на срок от семи до десяти лет с конфискацией имущества или без конфискации.

    2. Хищение государственного имущества, совершаемое повторно, а равно совершаемое организованной группой (шайкой) или в крупных размерах, карается заключением в исправительно-трудовом лагере на срок от десяти до двадцати пяти лет с конфискацией имущества.

    3. Кража, присвоение, растрата или иное хищение колхозного, кооперативного или иного общественного имущества карается заключением в исправительно-трудовом лагере на срок от пяти до восьми лет с конфискацией имущества или без конфискации

    4. Хищение колхозного, кооперативного или иного общественного имущества, совершаемое повторно, а равно совершенное организованной группой (шайкой) или в крупных размерах карается заключением в исправительно-трудовом лагере на срок от восьми до двадцати лет с конфискацией имущества? (161)

    Месяц спустя Государственная прокуратура СССР привела десять примеров того, как осуществляются эти указы:

    ?...1) В гор. Саратове арестован и предан суду... Юдин В.Ф..… ранее судившийся за кражу, совершивший хищение рыбы на рыбокоптильном заводе. 24 июня с. г. ...суд приговорил Юдина В. Ф. к 15 годам заключения в исправительно-трудовых лагерях...

    2) 11 июня 1947 года электромонтер участка энергоснабжения Московско-Рязанской жел. дороги Киселев Д. А. похитил из вагона меховые изделия. 24 июня с. г. военный трибунал Московско-Рязанской жел. дор. приговорил Киселева Д. А. к 10 годам заключения в исправительно-трудовых лагерях.

    3) В гор. Павлово-Посад Московской области... Маркелов Л. Н., совершивший хищение мануфактуры на ...текстильной фабрике. 20 июня с. г. ...суд приговорил Маркелова Л.Н. к 8 голам заключения в исправительно-трудовых лагерях.

    4) В Родниковском районе Ивановской области Смирнов Я. В. и Смирнов В. В. похитили 170 кг. овса из колхоза 26 июня 1947 года ... суд ...приговорил к 8 годам заключения исправительно-трудовых лагерях каждого.

    5) В Киевском районе гор. Москвы арестован шофер Смирнов Е. К.., похитивший на хлебозаводе 10 кг. хлеба. Народный суд ...приговорил Смирнова Е. К. к 7 годам заключения в исправительно-трудовых лагерях.

    6) В гор. Саратове ...Е. И. Гордеев, ... совершивший хищение различных продуктов со склада магазина 21 июня с. г… суд ... приговорил Смирнова Е. К. к 7 годам заключения в исправительно-трудовых лагерях.

    7)...в гор. Куйбышеве Полубояров Е. Т. совершил кражу бумажника у проезжавшего в вагоне трамвая гр-на Шнитко… суд приговорил... к 5 годам заключения в исправительно-трудовых лагерях.

    8) 7 июня с. г. в гор. Казани, на колхозном рынке, Букин В. Е. совершил кражу у гр-ки Пустынской, выхватив у нее из рук деньги ...20 июня с. г. ...суд ...приговорил Букина В.Е. к 8 годам заключения в исправительно-трудовых лагерях.

    9) 6 июня с. г. в селе Зубовка Кутузовского района Куйбышевской области Чубаркин А. Д. и Морозов В. Г. совершили кражу из погреба 40 кг. картофеля, принадлежавшего гр-ке Пресняковой. 17 нюня с. г. ...суд ...приговорил Чубаркниа А. Д. и Морозова В. Г. к 5 годам заключения в исправительно-трудовых лагерях каждого.

    10) 5 июня с. г. ...проживающий в гор. Москве ...Гринвальд К. В., ранее судившийся за кражу, воспользовавшись отсутствием соседа по квартире гр-на Ковалева, проник в его комнату и похитил различные домашние вещи… Гринвальд К.В. приговорен к 10 годам заключения в исправительно-трудовых лагерях? (162).

    Весьма показателен тот факт, что суровость советского законодательства в этой области находится в явном несоответствии с относительно мягкими карами за убийство, похищение чужого ребенка и другие насильственные формы преступления. Совершенно очевидно, что в сталинистской России человек пенится значительно ниже, чем имущество.

    В Уголовном кодексе РСФСР говорится следующее:

    ?Ст. 136. Умышленное убийство, совершенное: а) из корысти, ревности (если она не подходит под признаки ст. 138) и других низменных побуждений, б) лицом, привлекавшимся ранее за умышленное убийство или телесное повреждение и отбившим назначенную судом меру социальной защиты, в) способом, опасным для жизни многих людей или особо мучительным для убитого, г) с целью облегчить или скрыть другое тяжкое преступление, д) лицом, на обязанности которого лежала особая забота об убитом, или е) с использованием беспомощного положения убитого, влечет за собой — лишение свободы ни срок до десяти лет.

    Ст. 137. Умышленное убийство, совершенное без указанных в ст. 136 признаков, — лишение свободы на срок до восьми лет.

    Ст. 138. Умышленное убийство, совершенное в состоянии внезапно возникшего сильного душевного волнения, вызванного насилием или тяжелым оскорблением со стороны потерпевшего, — лишение свободы на срок до пяти лет или исправительно-трудовые работы на срок до одного года? (163).

    Из других наказаний за насильственные преступления против человека Кодексом предусматриваются:

    ?Ст. 147. Насильственное незаконное лишение кого-либо свободы — лишение свободы или исправительно-трудовые работы на срок до одного года. Лишение свободы способом, опасным для жизни или здоровья потерпевшего или сопровождавшееся причинением ему физических страданий, - лишение свободы на срок до двух лет.

    Ст. 148. Помещение в больницу для душевнобольных заведомо здорового человека из корыстных или иных личных целей - лишение свободы на срок до трех лет.

    Ст. 149. Похищение, скрытие или подмен чужого ребенка c корыстной целью, из мести или иных личных видов — лишение свободы на срок до трех лет? (164).

    Культу имущества подчиняются интересы даже слабейших членов общества — детей. Как мы уже видели, максимальное наказание за похищение чужого ребенка сводится к тюремному заключению сроком всего лишь на три года, тогда как сам ребенок за воровство наказывается значительно строже. Сталинское законодательство, имея дело с малолетними преступниками, рассматривает детей в возрасте 12 лет как вполне зрелых и несущих полную ответственность за совершенные им проступки, тогда как в гражданских делах они рассматриваются лишь как дети, не достигшие совершеннолетия. Так, например, ?Кодекс законов о браке, семье и опеке РСФСР? констатирует: ?Опека учреждается над несовершеннолетними до четырнадцати лет...?(165). И далее: ?Попечительство учреждается над лицами несовершеннолетними от четырнадцати до восемнадцати лет...? (166).

    И несмотря на это, 7 апреля 1935 г. был обнародован закон отменявший специальные суды по делам несовершеннолетни. ?В целях быстрейшей ликвидации преступности среди несовершеннолетних, — указывалось в нем, — Центр. Исп. Комитет и Совет Народных комиссаров Союза ССР постановляют: 1) несовершеннолетних, начиная с 12-летнего возраста, уличенных совершении кражи, в причинении насилия, телесных повреждений, увечий, в убийстве или в попытках к убийству, привлекать к уголовному суду с применением всех мер уголовного наказания? (167). (По всей видимости, смертная казнь еще не применялась по отношению к лицам, не достигшим 18-летнего возраста, поскольку статья 22 Кодекса, ограничивавшая применение этого наказания, не была отменена.)

    Этот закон был вскоре введен в действие. Как сообщает газета ?Известия? от 29 мая. 1935 г., на протяжении немногим более двух недель специально назначенный народный суд по делам несовершеннолетних приговорил к тюремному заключению на длительные сроки 60 ?малолетних преступников? (168). В некоторых случаях десница закона действовала еще строже - вплоть до вынесения смертного приговора. Так, например, через две недели после опубликования этого страшного закона о мерах против малолетних преступников один из московских судов приговорил к смертной казни подростка, совершившего грабеж в поезде (169).

    Такие жестокие меры официально оправдывались на том основании, что число преступлений, совершенных несовершеннолетними, увеличилось в Москве за период с 1931 по 1934: вдвое (170),. но это никак не может служить оправданием и уж ни в коем случае не подтверждает легенду о ?победе социализма? и о ?зажиточной и счастливой жизни народа?.

    В 1940 г. закон от 1935 г. был распространен на несовершеннолетних, начиная с двенадцатилетнего возраста, уличенных в совершении действий, могущих вызвать крушение поездов, как-то: развинчивание рельсов, подкладывание на рельсы разных предметов и т. п. Указ от 31 мая 1941 г. (171) особенно подчеркивает, что закон 1935 г. применим по отношению как　умышленным, так и к непредумышленным преступлениям.

    15 июня 1943 г. правительство отдало распоряжение о создании специальных исправительных колоний при НКВД для заключения, без судебной процедуры, детей в возрасте от 11 до 16 лет, занимающихся бродяжничеством, совершивших мелкие кражи или другие подобные проступки (172). Имеются свидетельства тому, что среди взрослых, заключенных в трудовых лагерях, находятся и дети. По этому поводу Даллин пишет: ?В Закаменском лагере (Восточная Сибирь) имеется большое число детей из Московской области, девочек и мальчиков, осужденных за совершение тяжких преступлений. Они работают в шахтах и близлежащих промышленных предприятиях? (173).

    Все сказанное выше служит новой иллюстрацией следующему положению Маркса:　Подобно праву, и преступление, т. е. борьба изолированного индивида против господствующих отношений, тоже не возникает из чистого произвола. Наоборот, оно коренится в тех же условиях, что и существующее господство? (174).

    В сталинской России понятие о природе преступления и наказаниях преступников исходит из подчинения человека собственности и труда — капиталу, то есть основывается на том же противоречии, которое свойственно бюрократически управляемому капиталистическому государству.

    Изменения в системе распределения

    В ?Апрельских тезисах? Ленин указывает, что политика партии требует ?платы всем чиновникам, при выборности и сменяемости всех их в любое время, не выше средней платы хорошего рабочего? (175). В своей книге ?Государство и революция? (август - сентябрь 1917 г.) он ставит вопрос о характере распределения заработной платы и жалованья непосредственно после социалистической революции в обществе, ?которое... во всех отношениях, в экономическом, нравственном и умственном, носит еще отпечаток старого общества, из недр которого оно вышло? (176). В этих условиях достигается ?равенство всех членов общества по отношению к владению средствами производства т.е. равенство труда, равенство заработной платы…? (177). ?Все граждане превращаются здесь в служащих по найму у государства, каковым являются вооруженные рабочие. Все граждане становятся служащими и рабочими одного всенародного, государственного ?синдиката?. Все дело в том, чтобы они работали поровну, правильно соблюдая меру работы, и получали поровну? (178). ?Все общество будет одной конторой и одной фабрикой с равенством труда с равенством платы? (179). Исходя из этого, Ленин говорил, что ?ближайшая цель? большевиков состоит в том, ?чтобы техники, надсмотрщики, бухгалтеры, как и все должностные лица, получали жалованье не выше ,,заработной платы рабочего"..? (180).

    Несколько месяцев спустя после революции (в марте 1918 г.) Ленин вновь объявил о своей поддержке ?постепенного выравнивания всех заработных плат и жалований во всех профессиях и категориях? (181). Он соглашался с необходимостью некоторых исключений в отношении специалистов, поскольку он прекрасно понимал, что в условиях, когда специалистов не хватает и они враждебно относятся к рабочему государству, этот принцип нельзя осуществить полностью. Однако он настаивал на том, чтобы уже сейчас разница в оплате была значительно меньшей, чем при царизме, чтобы эта тенденция в будущем развивалась в направлении все большего выравнивания заработной платы: при этом он не стеснялся называть любое неравенство в этом отношении, обусловленное отсталостью страны, отступлением от социализма, уступкой капитализму. Так, он писал: ?В. Этот переходный период мы должны дать им (специалистам. – Т.К.) как можно более хорошие условия существования... Когда мы беседовали по вопросу о ставках с комиссаром труда тов. Шмидтом, он указал такие факты. Он говорит, что для выравнивания заработной платы мы сделали столько, сколько нигде не сделало и не может сделать в десятки лет ни одно буржуазное государство. Возьмите ставки довоенные: чернорабочий получал 1 рубль в день — 25 рублей в месяц, а специалист — 500 рублей в месяц...

    Специалист получал в 20 раз больше рабочего. В нашив теперешних ставках колебания идут от 600 до 3000 рублей - разница только в пять раз. Для выравнивания мы много сделали? (182).

    Высокая плата специалистам являлась ?вознаграждением... соответствующим... буржуазным отношениям?, ?шагом назад?, уступкой капитализму, навязанной советскому правительству объективной действительностью (183).

    В 1919 г. русская коммунистическая партия сформулировала свою политику в области заработной платы следующим образом: ?Стремясь к равенству вознаграждения за всякий труд и полному коммунизму, Советская власть не может ставить своей задачей немедленного осуществления этого равенства в данный момент, когда делаются лишь первые шаги к переходу капитализма к коммунизму? (184). В решениях X съезда партии, состоявшегося в 1921 г., говорится, что, несмотря на то, что ?в силу ряда причин должна быть временно сохранена и разность (денежная) оплаты труда в зависимости от квалификации, тарифная политика, тем не менее, должна строиться на возмож?но большей уравнительности между ставками...? (185).

    На этом же съезде было признано необходимым ?выработать полностью отвечающие обстановке меры по устранению неравенства в условиях существования, в заработной плате I- и т.п. между специалистами и ответственными работниками, с одной стороны, и трудящимися массами, с другой, так как это неравенство подрывает демократию, является источником разложения в партии и умаляет авторитет коммунистов? (186). А ведь при военном коммунизме фактически наблюдалось полное равенство жалованья и заработной платы. По данным, приводимым советским статистиком Струмилиным, заработная плата наиболее высоко оплачиваемых рабочих в 1917 г. составляла 232% заработной платы наиболее низко оплачиваемых, а в первой половине 1921 г. — только 102%, то есть фактически была равной (187). (С другой стороны, в условиях острой нехватки про?дуктов и дороговизны, существовавших при военном коммунизме, должностные лица зачастую имели возможность злоупотреблять своей властью, осуществляя контроль над снабжением и распределением.)

    После введения нэпа с фактическим равенством заработной платы было покончено. В 1921 — 1922 гг. была введена единая тарифная сетка заработной платы, состоящая из 17 пунктов и охватывающая все категории рабочих и служащих — от подмастерья до крупнейших специалистов. В соответствии с этой тарифной сеткой наиболее квалифицированный рабочий получал в три с половиной раза больше, чем наиболее низко оплачиваемый чернорабочий. Специалисты могли зарабатывать максимум в восемь раз больше, чем неквалифицированный рабочий. (Это положение не распространялось на членов партии, для ни которых существовала особая тарифная сетка максимальной заработной платы, значительно более низкая, чем тарифная беспартийных специалистов.)

    Разница в оплате труда в этот период была значительно меньшей, чем до революции. Хорошей иллюстрацией этого могут служить данные о заработной плате железнодорожных рабочих и служащих до и после революции. В 1902 г. заработок стрелочника составлял 10 — 20 рублей в месяц, машиниста 30—60 рублей, жалованье начальников путей доходило 500 — 750 рублей, а главный директор дороги получал от 10 до 1500 рублей (188). В марте 1924 г. разница была следующей: заработок путевого рабочего составлял 13,27 золотого рубля, административного работника — 26,80 (189).

    В промышленности средняя заработная плата рабочих в марте 1926 г. составляла 58,64 рубля (в золотых червонцах 1922г.), в то время как директор завода получал 187,90 рубля (в червонцах), если он был членом партии, и 309,50 рубля, если он был беспартийным (190).

    Однако вплоть до начала осуществления, первого пятилетнего плана существовал еще ряд факторов, которые ограничивали разницу в оплате. Прежде всего, ни одному члену партии не разрешалось зарабатывать больше квалифицированного рабочего. Эта мера предосторожности имела громадное значение, так как большинство директоров предприятий, руководителей промышленных ведомств и т. п. являлись членами партии. В 1928 г. члены партии составляли 71,4% руководящих работников в правлениях трестов, 84,4% — в синдикатах, 89,3% - на отдельных предприятиях.

    Кроме того, фактические различия еще более сокращались по сравнению с тем, как они даны в единой тарифной сетке, в результате того, что общее число специалистов (часть которых к тому же являлись членами партии и, следовательно, не имели право получать больше квалифицированного рабочего) было очень незначительным. В 1928 году оно составляло всего лишь 2,27%　всех работников, занятых в промышленности.

    Общая картина дифференциации доходов в России показано в ?Статистическом справочнике СССР за 1926 год? (русское издание), по которому средний годовой доход чернорабочего в 1926—1927 гг. составлял в довоенных рублях 465. В то же время разрешенный для специалистов максимум равнялся 1811 рублям. Помимо буржуазии, нэпманов и кулаков, этот максимум зарабатывали только 114 тыс. человек. Они составляли всего лишь 0,3% от общего числа получавших заработную плату, а их заработок составлял лишь 1 % всего национального дохода страны. (191).

    С началом осуществления пятилетних планов под лозунгом ?победоносного социализма? все большевистские традиции уравнительности были опрокинуты. Наступление против этих традиций возглавил Сталин, который объявил, что в основа уравниловки лежит крестьянское мировоззрение, идея равного разделения всех продуктов, психология примитивного крестьянского ?коммунизма?, что уравниловка не имеет ничего общего с марксистским социализмом (192). Горе тому, кто после этого осмелился бы выступить против разницы в оплате, каких бы огромных размеров она ни достигала. Молотов пошел еще дальше. На VII Всесоюзном съезде Советов он заявил, что политика большевиков требует решительной борьбы против сторонников уравниловки как сообщников классового врага, как элементов, враждебных социализму (193).

    Положение, согласно которому доходы членов партии ограничивались определенным максимумом, было пересмотрено в 1929 году, а позднее отменено полностью. Был аннулирован закон, по которому специалисты, работавшие по совместительству в двух учреждениях (предприятиях) — обычная и широко распространенная практика, — имели право получать заработок, лишь в полтора раза превышавший установленный максимум заработной платы. Вслед за этим было отменено ?общее положение о заработной плате? от 17 июня 1920 г. (194), которым, устанавливалось, что при перевыполнении нормы на сдельной работе рабочий имел право получить не более 100% свыше обычной нормы заработной платы. С другой стороны, был аннулирован закон, запрещающий выплату менее двух третей обычного уровня заработной платы лицам, занятым на сдельной работе (195).

    Таким образом, были сняты последние ограничения, способствовавшие сохранению равенства оплаты. Заработки отдельных категорий работников начали расти с угрожающей быстротой.

    После 1934 г. в России перестали публиковаться статистические данные, характеризующие по отдельности заработки рабочих и служащих. В печати появлялись лишь средние цифры доходов всех рабочих и служащих - общее среднее число, слагавшееся из заработной платы уборщиц, чернорабочих, квалифицированных рабочих, специалистов, главных инженеров, директоров предприятий и т. п.

    Несмотря на недостаток данных, все же можно привести ряд фактов, свидетельствующих, в частности, о резком повышении уровня заработной платы бюрократического аппарата и о не менее резком понижении уровня заработной платы рабочего класса.

    Так, например, в 1937 г., когда жалованье инженеров на промышленных предприятиях составляло 1500 рублей в месяц, директора — 2000 рублей (если при этом не было специального разрешения правительства на выплату директору более высокого денежного вознаграждения) и квалифицированных рабочих — 200 — 300 рублей, советское правительство установило минимальную зарплату для лиц, занятых на сдельной работе в размере 110 рублей в месяц, а для поденных рабочих — 15 рублей. То, что многие рабочие зарабатывали лишь минимум, совершенно очевидно вытекает из того факта, что в соответствии с законом, установившим этот минимум, по бюджету 1938г. в фонд заработной платы было ассигновано 600 млн. рублей (196). По сравнению с такой оплатой жалованье в 2000 руб. в месяц было отнюдь не малым. И это еще не все. Помимо установленной заработной платы, директора и инженеры предприятий получали премии, размер которых зависел от степени перевыполнения их предприятиями производственных плановых заданий. Так, например, в 1948 г., согласно опубликованным данным, размер премиальных сумм, выплачиваемых руководящим работникам автомобильной промышленности за выполнение и перевыполнение плана, составлял (197):

    Размер премии в процентах к должностному окладу

    За выполнение плана

    За каждый процент перевыполнения

    плана

    Старший руководящий состав

    (директор, главный инижинер)

    до 30%

    до 4%

    Средний руководящий состав

    (начальники отделов)

    до 25%

    до 3%

    Младший руководящий состав

    (начальники цехов и т.п.)

    до 20%

    до 3%

    Таким образом, директор предприятия, которое перевыполняет план лишь на 10%, получает до 70% премиальных сверх основной зарплаты; за перевыполнение плана на 20% даются премиальные в размере 110%; за перевыполнение плана на 30% — 150% премиальных; за перевыполнение плана на 50% - 230% премиальных.

    Другим источником доходов является директорский фонд, учрежденный 19 апреля 1936 г. (198).

    По существующему закону 4% плановых доходов и 50% всех остальных доходов должны поступать в директорский фонд. Одни из русских экономистов приводит следующие данные по директорскому фонду за 1937г. (199).

    Выполнение плана %

    Отношение фактической стоимости к плановой %

    Директорский фонд, млн. руб

    Директорский фонд на одного работающего, руб.

    Нефтеная промышленность

    104.1

    103.8

    21.7

    344.92

    Мясная промышленность

    118.6

    104.1

    51.9

    752.69

    Спирто-водочная промышленность

    108.8

    103.0

    86.0

    1,175.00

    Средняя заработная плата всех рабочих и служащих 1937 г. составляла лишь 254 руб. в месяц (200), приведенные цифры показывают таким образом, что даже при незначительном процентном перевыполнении плана годовой директорский фонд в среднем на каждого рабочего был больше месячной заработной платы рабочего в нефтяной промышленности, в 3 раза превышал месячную заработную плату рабочего в мясной и в 4,5 раза - в спиртоводочной промышленности. Другой советский экономист сообщает: ?В пяти промышленных наркоматах директорский фонд на каждого рабочего составлял 6,3% среднегодовой заработной платы. В некоторых отраслях, однако, этот процент значительно выше, достигая 21,5% в деревообрабатывающей промышленности, около 25% в пушной и. кожевно-обувной промышленности и доходя до 55% в спиртоводочной, макаронной и пищевой промышленности? (201). Отсюда вытекает, что в руках директоров промышленных предприятий, на которых работают тысячи рабочих, сосредоточены огромные суммы.

    Официально директорский фонд должен использоваться на строительство жилых помещений для рабочих и служащих, клубов, столовых, яслей, детских садов, а также для. выплаты премий за выдающиеся производственные показатели и т. п. Мы не располагаем статистическими данными о том, как распределяется, директорский фонд. В нашем распоряжении имеются лишь цифры, опубликованные газетой ?За индустриализацию? от 29 апреля 1937 г., о распределении директорского фонда на заводе им. Порчена в Харькове: ?Из 60 тыс. рублей, составляющих директорский фонд, 22 тыс. руб. было присвоено директором, 10 тыс. рублей — секретарем парткома, 8 тыс. руб. - начальником производственного отдела, 6 тыс. рублей - главным бухгалтером, 4 тыс. рублей — председателем профкома и 5 тыс. рублей - начальником мастерских?.

    Другие слои привилегированных классов также имеют исключительно высокие доходы. Писатель А. Толстой и драматург В. Вишневский в своем письме в редакцию ?Правды?, целью которого было ?рассеять недоразумение о чрезмерно высоких якобы заработках авторов, о фантастике гонораров? (202), приводят следующие данные о заработке писателей:

    Месячный заработок в 1936г. (в рублях)

    Всего человек

    Свыше 10,000 рублей

    14

    От 6,000-10,000 рублей

    11

    2,000-5,000 рублей

    39

    1,000-2,000 рублей

    114

    500-1,000 рублей

    137

    до 500 рублей

    около4,000

    Комментарии оказываются излишними, если при этом вспомнить, что в этом же самом году (1936) средняя заработная плата всех рабочих и служащих в Советском Союзе составляла, 2776 рублей в год, или, иными словами, 231 рубль в месяц. (203).

    Несмотря на указание Ленина о том, что правительственные чиновники не должны получать жалованье выше среднего заработка хорошего рабочего, в настоящее время заработная плата должностных лиц достигает огромных размеров. В соответствии с решением Верховного Совета СССР от 17 января 1938 г. председатели и заместители председателей Совета Союза и Совета Национальностей получают по 300 000 рублей в год а депутаты Верховного Совета - по 12 000 рублей в год пли 150 рублей в день во время сессий (204). Председатель Верховного Совета РСФСР и его заместители получают денежное вознаграждение размером в 150 000 рублей в год (205). Следует предположить, что председатели и заместители председателей Верховных Советов и других союзных республик пользуются такими же материальными благами. Во время войны рядовой советской Армии получал 10 рублей в месяц, лейтенант - 1000 рублей, а полковник—2400 рублей. В американской армий, которую даже при всем воображении никак нельзя назвал армией социалистической, месячный оклад рядового составлял 50 долларов, лейтенанта -150 долларов, а полковника — 333 доллара (206).

    Бюрократическая прослойка имеет еще один возможный источник доходов - различные государственные премии. Первоначально в указе об учреждении сталинских премии в честь шестидесятилетия со дня рождения вождя максимальный размер одной премии ограничивался 100 000 рублями (207). Однако за прошедший период максимальный размер отдельной премии возрос до 300 000 рублей, при этом следует отметить, что сталинскими премиями в размере от 50 до 300 тысяч рублей ежегодно награждается не менее тысячи человек (к тому же премии не подлежат обложению налогом).

    На огромную разницу в заработной плате различных категорий работников в России убедительно указывает также уровень подоходного налога. В опубликованных 4 апреля 1940 г. статистических данных об уровне взимаемого подоходного налога приводится длинный список получаемых доходов, размер которых колеблется от 1800 до более чем 300000 рублей год (208).

    Крупный правительственный чиновник, директор или пользующийся успехом писатель имеют, как правило, особняк Москве, дачу в Крыму, одну или две автомашины, несколько слуг и т. д.

    Даже во время войны, когда в силу чрезвычайных обстоятельств прилагались все усилия для того, чтобы добиться от рабочих максимальной производительности труда, существовало резкое различие в уровне жизни различных классов. В 1942 г. вдова, имевшая двух детей — десяти и трех лет, - рассказала Александру Верту следующее: ?Дети питаются в основном хлебом с чаем; малыш получает суфле — заменитель молока, сделанный из соевых бобов, безвкусный и малопитательный, - но что поделаешь? По карточке вместо мяса я поучила в этом месяце только немного рыбы. Иногда мне удается достать немного супу, оставшегося в столовой, - вот, пожалуй, и все? (209).

    В то же самое время Александр Верт имел возможность сделать следующую запись в своем дневнике: ?Завтрак в Национале? сегодня был просто роскошным. Несмотря на нехватку продовольствия а Москве, на случай больших приемов, на которые приглашаются официальные лица, всегда имеется разнообразный, лучшим образом подобранный ассортимент продуктов. На закуску был подан лучший сорт свежей икры, масло в изобилии и балык; затем подали осетрину, после осетрины куриные котлеты ?а ля марешаль? и наконец - мороженое и кофе с коньяком и ликером; весь стол, как водится, был заставлен бутылками? (210).

    Разделение русского общества на привилегированных и парий нашло яркое отражение в карточной системе, существовавшей в годы воины. Была введена дифференцированная карточная система, чего никто не осмелился бы предложить в демократических странах капиталистического Запада. Правда, это привело в смущение даже самих советских людей, причем в такой мере, что ни ?Правда?, ни ?Известия? даже не заикнулись об этом и весь вопрос о карточной системе в целом таинственно замалчивался (211).

    По существу, предметы роскоши, приобретаемые советскими богачами, являются сравнительно значительно более дешевыми, чем предметы первой необходимости, покупаемые бедняками хорошо иллюстрируют следующие данные о налоге с оборота, которые мы позволим себе привести здесь еще раз (212).

    Пшеница

    73-74%

    Соль (нефасованная)

    70-80%

    Мясо (говядина)

    67-61%

    Икра

    40%

    Радиоприемники

    25%

    Автомобили

    2%

    В результате: ?В середине 1948 г. эквивалентом автомобиля ?Москвич? (стоимостью в 9 тыс. рублей) было 310 фунтов животного масла (при стоимости масла 62—66 рублей за фунт), в Время как в США несколько лучший автомобиль равен по стоимости 1750 фунтам масла? (213).

    Рост разницы в доходах привел к большим изменениям в отношении наследования имущества. В первые годы после революции декретом от 27 апреля 1918 г. было установлено, что наследства размером более 10 тыс. рублей подлежат конфискации (214). Это было в духе ?Коммунистического манифеста?, который выдвинул в качестве необходимого условия перехода от капитализма к социализму отмену права наследования. Несколько лет спустя этот закон подвергся радикальным изменениям, а к 1929 г. уже появилась таблица с перечнем налогов налагаемых на наследство, размером от 1000 до 500 000 рублей и выше (215). В настоящее время налог на наследство не превышает 10%. Это очень низкий налог даже по сравнению с налогом на наследство, который существует в таких капиталистических странах, как Англия и США.

    Во время последней войны в нашей печати появлялось множество сообщений, заимствованных из русской прессы, о советских гражданах, дававших взаймы государству миллион и более рублей. ?Друзья Советского Союза? объясняли это следующим образом: ?В Советском Союзе миллионер приобрел состояние собственным трудом, служа советскому государству и народу? (216).

    Если проанализировать это заявление, то оказывается, что при среднегодовом заработке рабочих и служащих лишь 4000 рублей (в соответствии с данными на 1940 г.) рабочему с подобным заработком потребовалось бы, чтобы накопить один миллион рублей, 250 лет, и то только при том условии, что он не потратит ни копенки на самого себя. Советский миллионер получает только по процентам 50 000 рублей в год с каждого миллиона, что во много раз превышает доход любого рабочего.

    Разделение советского общества на привилегированных и парий находит наиболее яркое выражение в системе государственных пенсий. В случае смерти рядового Советской Армии, который был до призыва рабочим или служащим, его семья получает пенсию в размере от 52,5 до 240 рублей в месяц. Если же он не был рабочим или служащим, то его семья получает 40, 70 или 90 рублей в зависимости от числа нетрудоспособных иждивенцев (один, два, три или более). Семьи, проживающие в сельскохозяйственных районах, получают лишь 80% от полного размера пенсии. В то же время семья полковника после его смерти получает 1920 рублей в месяц (217). Члены семьи, находящиеся на иждивении рабочего, погибшего, в результате несчастного случая на производстве, получают максимум 200 рублей а месяц (за редкими исключением, когда им устанавливается пенсия в 300 рублей) (218). В то же время определенный разряд привилегированных людей получает огромные суммы случае смерти главы семьи. Когда скончался депутат Верховного Совета М. Ф. Владимирский, его вдова получила солидный куш в 50 000 рублей в качестве единовременного пособия; кроме этого, ей была назначена пожизненная пенсия размером 2000 рублей в месяц. Сестре покойного была также назначена пожизненная пенсия размером в 750 рублей в месяц (219). После смерти генерал-полковника В. А. Юшкевича его вдова получила единовременное пособие в 50 000 рублей и пожизненную пенсию размером 2000 рублей в месяц (220). Печать изобилует при?мерами подобного рода.

    Неотъемлемым элементом антагонистических отношений в системе распределения является и система образования.

    Статья 121 Сталинской Конституции 1936 г. гласит: ?Граждане СССР имеют право на образование. Это право обеспечивается всеобще-обязательным начальным образованием, бесплатностью образования, включая высшее образование…? и т.д. и т.п. Но даже при бесплатном образовании дети, богатых и бедных фактически не имеют равных возможностей получить образование, так как детям последних приходится начинать зарабатывать на жизнь как можно раньше, поскольку многие родители не в состоянии прокормить своих детей на всем протяжении их обучения. Поэтому не удивительно, что в Советском Союзе число учащихся сокращается по мере перехода к каждой последующей, более высокой ступени образования. В 1939/40 учебном году, например, общее число учащихся во всех учебных заведениях страны распределялось следующим образом (221):

    Число учащихся

    (в тыс.)

    Начальные школы (с I по IV класс)

    20,471

    Неполные средние школы (с V по

    VII класс)

    9,715

    Полные средние школы (с VII по

    X класс)

    1,870

    Техникумы и школы ФЗО

    945

    Вузы и втузы

    620

    Если бы мы знали возрастной состав детей, то можно было бы подсчитать, сколько детей того или иного возраста ходит в школу. Но даже и без этих сведений вышеприведенные данные совершенно ясно показывают, что дети разных возрастов не имеют одинаковых возможностей получить образование. Даже если предположить, что в возрасте от 7 до 11 лет школу посещали все дети, то и в этом случае только половина из них смогла продолжать образование после четырех классов. Только один человек из десяти продолжал свое образование после окончания семилетки и менее одного из двадцати получил десятилетние образование. (Ср. с обязательным десятилетним образованием в капиталистической Англии.)

    Даже до установления платы за обучение в вузах, техникумах и других средних учебных заведениях многие учащиеся, которым удалось стать студентами вузов и втузов, бывали вынуждены оставлять занятия по материальным соображениям. За период с 1928 по 1938 г. общее число студентов, принятых в институты по подготовке инженеров для промышленности и транспорта, составляло 609 200 человек, из которых окончили соответствующие учебные заведения только 242 300 человек (222). Число учащихся, принятых в технические училища, составляло 1062 000 человек, окончивших же было всего лишь 362 700 (223).

    В 1938 г. 42,3% всех студентов высших учебных заведений были выходцами из семей интеллигенции (224). С тех пор в печати не появлялось статистических данных о социальном составе студентов, но, несомненно, процент студентов из ?хороших? домов возрос, особенно в связи с введением начиная с 1940 г. - платы за обучение.

    В соответствии со ст. 146 Сталинской Конституции: ?Изменение Конституции СССР производится лишь по решению Верховного Совета СССР принятому большинством не менее 2/3 голосов в каждой из его палат?. Это, однако, не помешало правительству ввести плату за обучение в средней и высшей школе, не прибегая к созыву Верховного Совета для внесения поправок в статью 121 Конституции, предусматривавшую, как указывалось выше, бесплатность образования. Указом Совнарком СССР, опубликованном 2 октября 1940 г. (225), для учащихся старших классов средней школы: (VIII, IX, X классы) устанавливалась плата за обучение в размере 150 — 200 рублей в год, а для студентов высших учебных заведений — от 300 до 500 рублей в год, Размер этой платы можно себе реально представить, сравнив ее со средней заработной платой того времени - 335 рублей в месяц — и с заработком многих рабочих, которые получали тогда фактически не более 150 рублей в месяц. Совершенно очевидно, что введение платы за обучение представляло собой существенную преграду на пути к высшему образованию, особенно для семей, в которых имеется три или четыре ребенка.

    Самое поразительное, что при этом Советское правительство осмелилось во всеуслышанье заявить, будто введение платы за обучение является показателем растущего благосостояния народа. В преамбуле Указа говорится: ?Учитывая возросший уровень материального благосостояния трудящихся и значительные расходы Советского государства на строительство, оборудование и содержание непрерывно возрастающей сети средних и высших учебных заведений, Совет Народных Комиссаров СССР признал необходимым возложить часть расходов по обучению в средних школах и высших учебных заведениях СССР на самих трудящихся к в связи с этим постановил...? Рассуждая таким образом, легко прийти к выводу, что воистину процветающей страной явится страна, в которой платить следует даже за начальное образование!

    Всякому, вероятно, было ясно, что необходимость платить за обучение отнюдь не свидетельствовала о процветании. В 1940/41 учебном году, когда была введена плата за обучение, и в последующем 1942/43 учебном году около 20% учащихся средних школ РСФСР бросили учебу в результате ?отсева в связи с установлением платности обучения и изменениями в назначении стипендий? (226).

    Другим Указом от 2 октября 1942 г. ?О государственных новых резервах СССР? Совнаркому СССР предоставлялось право ежегодно призывать от 800 000 до 1 000000 человек мужского пола в возрасте 14 — 17 лет (возраст учащихся VIII — X I классов) для обязательного профессионального обучения. В Указе устанавливалось число подростков мужского пола, выделяемых в порядке призыва каждым районом; ответственность за выполнение распоряжения возлагалась на районные и городские Советы (227). Для проведения призыва были образованы комиссии в составе председателя городского или районного исполнительного комитета Советов депутатов трудящихся, представителя профорганизации и секретаря местной организации комсомола; по разнарядке этих комиссий каждая школа была обязана обеспечить определенное число школьников по выбору педагога. Поскольку учащиеся VIII — X классов освобождались от призыва, он коснулся почти исключительно детей из бедных семей. (Какой суровой дисциплине подчинялась молодежь в ремесленных училищах и школах ФЗО, можно судить по тому факту, что самовольная отлучка и другие нарушения дисциплины влекли за собой наказание вплоть до заключения в исправительные колонии на срок до одного года.) (228). В целях расширения сети трудовых резервов Президиум Верховного Совета СССР Указом от 19 июня 1947 г. постановил разрешать призывать для обучения в ремесленных училищах некоторых отраслей промышленности молодежь в возрасте до 19 лет (229).

    Знакомясь с указами от 2 октября 1940 г., невольно вспоминаешь циркуляр, изданный в 1887 г. Деляновым, министром просвещения при царе Александре III этот циркуляр гласил: ?Министр, преисполненный желания улучшить состав учеников и в гимназиях?, решил, что детей ?кучеров, лакеев, поваров, прачек, мелких лавочников и тому подобных людей... вовсе не следует выводить из среды, к коей они принадлежат?.

    И наконец, из всего, что было сказано выше, совершенно ясно, что различие в дифференциации доходов до и после введения пятилетних планов неизбежно выходит за пределы количественных изменений и приобретает качественный характер.

    Если специалист или директор предприятия получает в четыре - восемь раз больше, чем неквалифицированный рабочий, то не обязательно означает, что между ними существуют отношения эксплуатации. Квалифицированный рабочий, специалист или директор предприятия производит больше материальных, ценностей за каждый час работы, чем неквалифицированный рабочий. Даже если специалист получает больше того избытка материальных ценностей, которые он произвел по сравнению с неквалифицированным рабочим, это все еще не является доказательством того, что он эксплуатирует последнего. Это можно легко продемонстрировать. Предположим, что в государстве рабочих, при восьмичасовом рабочем дне неквалифицированный рабочий работает шесть часов в день для удовлетворения своих потребностей, а остальные два часа - на общественные нужды, на увеличение средств производства, находящихся но владении общества, и т. п. Так как эти два часа работы являются не трудом на кого-то другого, а трудом на себя, то было бы неверно называть их прибавочным трудом. Но чтобы не вводить новый термин и в то же время установить различие между этими двумя часами работы и предыдущими шестью часами мы будем впредь обозначать эти два часа как ?прибавочный труд?, а шесть часов — как ?необходимый труд?. Ради, простоты предположим, что за час работы неквалифицированный рабочий производит материальную ценность стоимостью в один шиллинг. Таким образом, за день работы он производит 8 шиллингов, а получает 6 шиллингов. Предположим, что специалист производит в пять раз больше материальных ценностей, или, иными словами, за час работы он производит на 5 шиллингов. Если бы специалист получал в пять раз больше, чем неквалифицированный рабочий, то есть 30 шиллингов, то между ним и рабочим, совершенно очевидно, не могло бы существовать отношений эксплуатации. Если бы даже специалист зарабатывал в шесть раз больше, чем неквалифицированный рабочий, производя лишь в пять раз больше по сравнению с этим рабочим материальных ценностей, то и в этом случае отношения эксплуатации все еще отсутствовали бы, поскольку специалист получал бы в день 36 шиллингов, в то время как производил бы на 40 шиллингов. Однако если специалист зарабатывает 100 или 200 шиллингов, то положение существенным образом меняется. В этом случае большая часть его дохода должна неминуемо выплачиваться за счет труда других.

    Статистические данные, которыми мы располагаем, не дают нам решительно никаких оснований утверждать, что в период, предшествовавший пятилетним планам, бюрократия в большинстве случаев получала прибавочную стоимость от труда других, хотя она и занимала привилегированное положение. Однако столь же решительно можно утверждать, что с началом осуществления пятилеток доходы бюрократического аппарата в значительной части шли за счет прибавочного труда других.

    Бюрократический аппарат и его ?руководство?

    При капитализме, основанном на частной собственности на средства производства, финансовым компасом капиталиста является рынок, автоматически и слепо определяющий цену на все компоненты производства и производимые товары. Капиталист вынужден придерживаться строгой системы учета, так как любой просчет ведет к финансовым убыткам, а грубая ошибка влечет за собой банкротство. В условиях обобществленной экономики, находящейся в руках государства, когда боль?шая часть цен определяется в административном порядке, доход руководителя предприятия не находится в прямой зависимости от экономического положения его предприятия, тщательный учет становится еще более жизненно необходимым, поскольку руководитель предприятия в случае нужды имеет возможность долгое время скрывать нерентабельность своего предприятия — ведь этот руководитель зависит не только от законов рынка. При отсутствии точного учета порочность работы одного предприятия может сказаться на расчетах по другому предприятию и т. д. Кремль может наказать руководителя — виновника прорыва, однако этот прорыв обнаруживается лишь после того, как ущерб государству уже нанесен. С другой троны, крайне суровый характер грозящего административного наказания (устранение от должности, тюремное заключе?ние и т. п.) вынуждает руководителя всячески изощряться и лгать в поисках выхода из положения, ведет к сговору с другими административными работниками. Кроме того, страх перед беспощадной карой заставляет любого руководителя проявлять большую осторожность и подозрительность, чтобы не сказать робость, при необходимости пойти на определенный риск или принять какое-либо самостоятельное решение. Этим можно объяснить ярко выраженную среди руководящих кадров русской промышленности тенденцию к ?перестраховке? и стремление до тошноты раздувать штаты непроизводительного административного аппарата. Кроме того, такие руководители хорошо помнят о нависшей над ними угрозе жестких административных санкций, равно как и то, что их собственная судьба в огромной мере зависит от произвольных решений, автоматически определяемых общим политическим курсом, который может меняться и действительно часто меняется коренным образом на протяжении одной ночи.

    Наконец, крайне сложная структура и многоотраслевой характер современной промышленной экономики требуют максимального проявления инициативы на местах и широкой свободы действий для местных руководящих кадров, а это как раз в корне противоречит бюрократической системе управления в России.

    Форсируемую Сталиным индустриализацию страны можно назвать плановой, если под планированием понимать централизованное руководство. В условиях частного капитализма экономика развивается вслепую, так что в каждый данный момент она представляет собой лишь сумму многих частных и автономных решений*. В России же правительство решает почти все.

    ____________________

    *В круг задач данного очерка не входит исследование интересной проблемы централизованного планирования, осуществляемого в рамках частного капитализма, в частности как явления, вызванного чрезвычайными обстоятельствами военного времени.

    Однако если под ?плановым хозяйством? понимать такое национальное хозяйство, в котором все составные элементы находятся в полном соответствии и взаимодействии друг с другом, в котором трения сведены к минимуму и в котором, наконец, предвидение лежит в основе всех принимаемых экономических решений, то в этом случае русская экономика является какой угодно, но только не плановой. В начале осуществления первого пятилетнего плана предполагалось, что сельское хозяйство в основном останется в руках крестьян-единоличников (колхозы должны были произвести всего лишь 11,5% валовой продукции зерна в стране и то только в последнем году пятилетки) (230). К концу пятилетки оказалось, что 70% сельского хозяйства составляют колхозы и совхозы. Планом предусматривалось следующее увеличение поголовья скота: лошадей — на 6,1 млн., крупного рогатого скота — на 14,5 млн., свиней - на 32,2 млн., овец и коз — на 28,8 млн.; всего — на 61,6 млн. (231) Фактически же поголовье лошадей уменьшилось на 13,9 млн., крупного рогатого скота — на 30,2 млн., свиней — на 14,4 млн., овец и коз — на 94,6 млн.; таким образом, общее поголовье скота уменьшилось на 153.1 млн. голов (232). По плану предполагалось, что взаимоотношения между различными отраслями народного хозяйства будут осуществляться на основе свободного рыночного товарообмена; фактически же этот период закончился введением всеобщей карточной системы. Планом предусматривалось, что число рабочих, занятых в государственном секторе хозяйства, увеличится на 33% (233). Фактически же оно поднялось до 96,6% (234). Предполагалось, что жизненный уровень населения поднимется, фактически же он понизился. Можно было бы предположить, что производственные задания в различных отраслях промышленности увязаны, однако процент выполнения различных заданий указывает на явную и очень большую диспропорцию. Планом предусматривался рост сельского населения на 9%, городского населения на 24,4%, а общий прирост населения на 11,8%; фактически же соответствующие цифры были: 1,1%, 40,2%, 8,1%. Та же картина характерна и для всех последующих планов. Инфляция за два десятилетия плановой эпохи (цены поднялись не менее чем на 1500%), страшный голод 1932—1933 гг., суровые административные меры против крестьян и рабочих — таковы некоторые симптомы, свидетельствующие, что бюрократия, управляющая хозяйством страны, не обладает предвидением и что существует дисгармония между различными взаимозависящими элементами экономики.

    В значительной мере отсутствует координация в работе различных промышленных предприятий. Приведем один пример. По словам главного инженера Сталинградского тракторного завода Демьяновича, в октябре 1940 г. на заводских площадках скопилось 753 трактора стоимостью в 38 млн. рублей из-за нехватки запчастей стоимостью в 100 тысяч рублей, поставляемых небольшими заводами местного значения. Это привело к серьезному срыву производства (235).

    Большим недостатком в развитии экономики, который характерен в такой крайней форме исключительно для России, является наличие огромной разницы в стоимости производства одного и того же продукта на различных предприятиях. Так, годовое производство чугуна и стали на одного рабочего на различных заводах составляло в 1939 году (236):

    Завод

    Чугун

    (тонн)

    Сталь

    (тонн)

    Магнитогорский комбинат

    2,840

    1,168

    Кузнецкий комбинат

    2,324

    1,389

    Криворожский завод

    1,733

    ----

    “Запорожсталь”

    1,679

    1,074

    “Азовсталь”

    1,642

    664

    Кировский завод

    2,102

    523

    Дзержинский завод

    785

    529

    Петровский завод

    799

    299

    Краматорский завод

    725

    293

    Завод им. Орджоникидзе

    707

    400

    Фрунзенский завод

    636

    403

    В книге, из которой взята приведенная выше таблица, ясно указывается, что основная причина такого резкого расхождения в производительности труда кроется не в различиях естественных условий производства, а в технической оснащенности предприятий (237). Себестоимость продукции зачастую колеблется даже в тех случаях, когда нет большой разницы в технической оснащенности предприятий. Так, газета ?Известия? писала: ?Нередко на предприятиях одного итого же министерства, располагающих одинаковым по мощности оборудованием, себестоимость выпускаемой продукции различна, причем управленческие расходы на одном предприятии в два-три раза выше, чем на аналогичном предприятии... Приведение в порядок цеховых штатов позволит высвободить сотни тысяч излишних работников, позволит значительно снизить себестоимость продукции? (238).

    Другой причиной расхождений в стоимости производства является различный процент потерь от брака на разных предприятиях. В своем докладе Верховному Совету ?О государственном бюджете СССР на 1947 год? министр финансов Зверев указал на то, что на одном из двух заводов, изготовляющих осветительные электролампы, себестоимость одной лампы оказалась в 5 раз больше, чем на другом. Он объяснил это положение тем, что на одном заводе брак составил 47,3% от выпущенной продукции, в то время как на другом — лишь 7,3% (239). Совершенно очевидно, что подобные расхождения в стоимости производства не могли бы существовать в условиях капитализма, основанного на частной собственности. Отстающее предприятие было бы сразу вытеснено из общего процесса производства. Вполне очевидно также и то, что наличие таких предприятий без хотя бы приблизительного уравнения себестоимости производимой ими продукции влечет за собой с точки зрения всей экономики огромные потери.

    Недостаточная координация деятельности различных отраслей промышленности и неравномерность их развития проявляются во внезапных взлетах и падениях цен, в отсутствии между ними какой-либо гармонии. Это положение было очень наглядно проиллюстрировано доктором Ясным. Вот один примеров, которые он приводит: ?В эпоху пятилетних планов изменение цен на лесо- и пиломатериалы было удивительно непоследовательным. После незначительного снижения в 1927 – 1928 гг. цены на пиломатериалы, по данным на 1 апреля 1936 г., подскочили более чем на 100%. После этого они в течение почти 13 лет оставались без изменений независимо от инфляции, крайнего дефицита леса и значительно большей вырубки леса, чем можно было бы оправдать экономически. Затем, по данным на 1 января 1949 г., цены на пиломатериалы повысились почти в три раза и стали, таким образом, почти в семь раз выше уровня цен 1926—1927 гг.

    Лес-кругляк, большое количество которого используется в СССР непосредственно для строительных целей, за период с 1926—1927 по 1927—1928 гг. упал в цене на 14,7%, а затем умеренно подорожал лишь в 1936 г. В 1944 г. вновь имело место небольшое повышение цен на строительный лес. но даже после этого они все еще были лишь немного выше соответствующих цен 1926—1927 гг. Затем, как бы стремясь наверстать упущенное, правительство в 1949 г. подняло цены на лесоматериалы в 4,5 раза. По ориентировочным подсчетам, цены на лес-кругляк в 1926—1927 гг. составляли приблизительно 150% от цен на пиломатериалы; в 1936 г. они составляли лишь немногим более 20% от цены последних, в 1944 г. они повысились приблизительно до 30%, а в 1949 г. превысили 40%.

    Цены на железнодорожные шпалы — простейшее изделие из леса — развивались несколько по-иному: они возросли вдвое в 1936 г., а затем еще раз увеличились в два раза в 1943 г. К 1949 г. они снова возросли более чем в два раза, и в результате, по данным на январь 1949 г., они оказались в 10 раз выше, чем в 1927 г.? (240).

    В другой книге Ясный дает еще один пример отсутствия взаимосвязи между ценами на конкурирующие товары и между ценами на сырье и готовые изделия: ?В 1933 г., - пишет он, цена керосина для технических целей (фоб станция назначения) поднялась приблизительно в десять раз и была в 45 раз выше цены хорошего донбасского угля (фоб шахта). В 1949 г. цена на такой же керосин не превышала цены на уголь даже в шесть раз. Эту непоследовательность не только нельзя оправдать, ей нельзя даже найти объяснения. Такое несоответствие между ценами на керосин и уголь — крайний случай, но вообще примеров неоправданных расхождений в ценах чрезвычайно много. В 1949 г. основные сорта проката стали стоили в 5 -6 раз больше, чем уголь; во второй половине 1950 г. отношение составляло 3 к 1? (241). И далее: ?Грубой ошибкой было повысить цены на продукцию машиностроения на 30—35% в течение одного года (1949 г.), а затем вновь понизить их до прежнего уровня и даже ниже в последующем году (1950 г.); или повысить стоимость железнодорожных перевозок на близкие расстояния значительно меньше, чем на дальние (пересмотр железнодорожных тарифов в 1939 г.), и сделать обратное в 1949 г. при новом пересмотре тарифов? (242).

    И наконец, ярчайший пример непродуманных методов координации цен и отсутствия внутренних связей между ценами был дан самим Сталиным: ?... наши хозяйственники и плановики, за немногими исключениями, плохо знакомы с действиями закона стоимости, не изучают их и не умеют учитывать их в своих расчетах. Этим собственном и объясняется та неразбериха, которая все еще царит у нас в вопросе о политике цен. Вот один и из многочисленных примеров. Некоторое время тому назад было решено упорядочить в интересах хлопководства соотношение цен на хлопок и на зерно, уточнить цены на зерно, продаваемое хлопкоробам, и поднять цены на хлопок, сдаваемый государству. В связи с этим наши хозяйственники и плановики внесли предложение, которое не могло не изумить членов ЦК, так как по этому предложению цена на тонну зерна предлагалась почти такая же как цена на тонну хлопка, при этом цена на тонну зерна была приравнена к цене на тонну печеного хлеба. На замечание членов ЦК о том, что цена на тонну печеного хлеба должна быть выше цены на тонну зерна ввиду добавочных расходов на помол и выпечку, что хлопок вообще стоит намного дороже, чем зерно, о чем свидетельствуют также мировые цены на хлопок и на зерно, авторы предложения не могли сказать ничего вразумительного. Ввиду этого ЦК пришлось взять это дело в свои руки, снизить цены на зерно и поднять цены на хлопок? (243). Какая неразбериха! И где? В наиболее ответственных руководящих кругах страны.

    Другой своеобразный факт, показывающий отсутствие координации между отдельными предприятиями, — это появление категории посредников, которые зарабатывают на жизнь тем, что разыскивают предприятие с излишками или дефицитом тех или иных материалов, устраивают между ними соответствующие сделки по обмену, нарушая, таким образом, установленные государством цены. Журнал ?Плановое хозяйство? сообщил о сделке, в которой завод тяжелого машиностроения обещал одной строительной организации в обмен на 2.5 млн. кирпичей не только оплатить кирпич по государственной цене но, помимо этого, отпустить 800 г угля, 250 т. лесоматериалов, 11 т керосина и ряд других товаров в различных количествах (244). Все это является нарушением закона, но, тем не менее, такая практика широко распространена: бюрократическое правительство, которое запрещает подобные сделки, в конечном счете само является причиной, их порождающей.

    Другим примером того же явления служит колхозный рынок, особенно процветавший во время войны, когда существовала карточная система, и представляющий собой по существу (если не по названию) ?черный рынок?.

    Отсюда также появление ?толкача? (агента по снабжению), который незаконным образом получает огромные комиссионные за доставку материалов, машин и т. д. В этом же коренится причина ?блата? (личной протекции), играющего огромную рать в незаконном получении материалов, машин и т. п. директорами различных предприятий. В русских газетах и журналах можно найти множество примеров, свидетельствующих о том, насколько широко распространено это явление.

    Исключительно большое число судебных процессов между предприятиями, трестами, главками, министерствами и т.д. говорит о наличии постоянных конфликтов между ними. Только в 1938 г. более 330 тысяч дел рассматривалось в Госарбитраже (Государственный арбитраж — специальная система судов для разбора разногласий между хозяйственными органами)(245). К этим разногласиям не относятся конфликты между хозяйственными единицами (главками и предприятиями) в пределах одного министерства, поскольку эти разногласия рассматриваются ведомственными органами арбитража. Берман пишет: ?Характер тяжб, представляемых на рассмотрение в Госарбитраж, удивительно разнообразен. Многие возникают по поводу и качества продукции, поставляемой по договору. В ряде случаев вопрос идет о ценах, ибо, несмотря на то, что они твердо установлены, существуют многочисленные способы, чтобы обойти все правила и уклониться от соблюдения установленных цен? (246).

    Наконец, одной из важнейших особенностей бюрократического ?руководства? является мгновенное и произвольное изменение самим центральным правительством ранее принятых решений. Приведем несколько примеров.

    В течение ряда лет было принято считать, что чем больше предприятие, тем оно лучше, независимо от технически эффективных оптимальных масштабов. Так, например, Сталин говорил: ?Рухнули и рассеялись в прах возражения ?науки? против возможности и целесообразности организации крупных зерновых фабрик в 50—100 тыс. гектаров? (247).

    В 1930 г. был организован колхоз, объединивший 50 деревень с обшей земелькой площадью в 84 000 га: площадь другого колхоза, охватывавшего 29 деревень, составляла 13 553 га (248). Однако после ужасных потерь правительство отказалось от своих решении и отступило; пахотный клин колхоза в 1938 г. составлял в среднем уже всего лишь 484 га. Увлечение гигантскими предприятиями господствовало в течение девяти лет (1928—1937); затем наступила реакция, после которой ?гигантомания? была объявлена результатом пагубной деятельности ?троцкистов-фашистов?.

    С другой стороны, существовала тенденция до смешного защищать производственные задания, устанавливать авантюристические темпы промышленного развития, что вело к поломке и быстрому износу оборудования и механизмов, к большим потерям в средствах производства и в затратах труда. Так, например, Г. К. Орджоникидзе, нарком тяжелой промышленности, заявил на XVII партийной конференции (30 января 1932 г.), что на 1932 г. ставится следующая экономическая задача: ?В течение одного года мы должны более чем удвоить мощность металлургических заводов, доведя объем их продукции до 13,5— 14 млн. тони (чугуна)... Что означает выполнение производственной программы металлургической и сталелитейной промышленностью в 1932 г.?.. Это означает, что в одни год выпуск чугуна увеличится на 4 млн. тонн... Сколько времени потребовалось капиталистическим странам, чтобы достичь этого?.. Англии потребовалось для этого 35 лет.,. Германии — 10 лет... США — 8 лет. СССР должен пройти тот же путь за один год? (219). Фактически же ему потребовался не один год, а от б до 7 лет.

    Составляя проект второго пятилетнего плана. Госплан СССР придерживался еще более абсурдных положений. Он провозгласил, что в 1937 г. СССР произведет: 450 — 550 млн. т угля, 150 млн. т нефти, 60 млн. т. чугуна, 150 млн. квт-ч электроэнергии. Этот проект плана пришлось урезать более чем вдвое на (VII партконференции (январь 1932 г.) и еще больше - на XVII съезде партии (январь 1934 г.), который утвердил окончательный вариант плана. Приводимая ниже таблица является наглядной иллюстрацией произвола и авантюризма в государственном планировании (250).

    План развития народного хозяйства на 1937г. (по промышленности)

    Проект Госплана

    (1931)

    Принятый на XVII партконференции

    (1932)

    Принятый на XVII съезде партии

    (1934)

    Фактическое выполнение

    (1937)

    Уголь (в млн. т)

    450-550

    150

    152.5

    128.0

    Нефть (в млн. т)

    150

    80-90

    46.8

    30.5

    Чугун (в млн. т)

    60

    22

    17.4

    14.5

    Электроэнергия (в млн. квт-ч)

    150

    100

    38.0

    25.4

    И еще один забавный, но типичный случай. В 1931 г. ответственный работник ВСНХ осмелился сказать, что он не верит в возможность производства 60 млн. пудов хлопка; по его мнению, возможно было собрать лишь 30 млн. пудов (251). Когда он предстал перед судом, прокурор заявил: ?Эти две цифры - 30 млн. и 60 млн. - достаточно рельефны, достаточно показательны, чтобы оценить удельный вес практической вредительской работы Соколовского?. Соколовский ?признал себя виновным? и согласился с тем, что произвести 60 пудов практически возможно. (?Признание? не спасло его, и он поплатился за свое первоначальное неверие десятью годами тюремного заключения.) Четыре года спустя, в 1935 г. на конференции хлопководства, нарком легкой промышленности Любимов и нарком сельского хозяйства Чернов сообщили Сталину, что огромные успехи в развитии хлопководства позволят собрать в этом году… 32 млн. пудов волокна! Сталин счел это недостижимым и скептически спросил: ?А вы не увлекаетесь?? (252).

    Подводя итоги, можно сказать, что вместо настоящего планирования в России применяются методы правительственного диктата для преодоления прорывов в народном хозяйстве, причиной которых являются решения и деятельность самого же правительства. Поэтому так называемую советскую плановую экономику будет значительно точнее определить как бюрократически управляемую. Получается так, что тоталитарная политическая диктатура бюрократии помогает преодолевать последствия неверного планирования, которое, в свою очередь, порождено той же самой бюрократической структурой государственного управления.

    Однако не следует впадать в ошибку, предполагая, что такое неверное руководство, причиняющее огромный вред народному хозяйству России, исключает возможность весьма существенных, даже более того — изумительных достижений. Между бюрократическим ?руководством? и громадным подъемом русской промышленности существует тесное диалектическое единство. Только отсталостью производительных сил страны, стремлением добиться их быстрого развития (наряду с другими факторами, связанными с этим) и прежде всего подчинением нужд потребления интересам накопления капитала можно объяснить возникновение бюрократического государственного капитализма.

    Россия — индустриальный гигант

    Только благодаря усилиям и самопожертвованию народа и несмотря на бюрократическое ?руководство? и потерн, Россия выдвинулась в ряд великих индустриальных держав; если раньше она занимала по промышленному производству четвертое место в Европе и пятое место в мире, то теперь она вышла на первое место в Европе и на второе место в мире. Пробудившись от вековой спячки, она превратилась из отсталой страны в современную могучую высокоиндустриальную державу. Бюрократии следует отдать должное в тех же выражениях, какими Маркс и Энгельс оценили роль буржуазии: ?Она впервые показала, чего может достигнуть человеческая деятельность. Она создала чудеса искусства, но совсем иного рода, чем египетские пирамиды, римские водопроводы и готические соборы ... Буржуазия… вовлекает в цивилизацию все ... нации ... Она создала огромные города ... и вырвала…значительную часть населения из идиотизма деревенской жизни... Буржуазия менее чем за сто лет своего классового господства создала более многочисленные и более грандиозные производительные силы, чем все предшествовавшие поколения, вместе взятые? (253).

    За эти достижения, несомненно, заплатили муками многие в масштабах, не поддающихся учету.

    С социалистической точки зрения, однако, решающим критерием является не рост производства сам по себе, а общественные отношения, сопровождающие это могучее развитие и сопровождающие это могучие развитие производительных сил. Сопровождается ли оно улучшением матерьяльного положения рабочих, ростом их политической силы, усилением демократии, устранением экономического и социального неравенства, уменьшением принуждения со стороны государства? Планируется ли развитие промышленности, и если да, то в чьих интересах? Таковы основные критерии социалиста при рассмотрении экономического прогресса.

    Маркс предвидел, что развитие производительных сил при капитализме приведет человечество к кризису, из которого будет только два выхода: либо социалистическое переустройство общества, либо возврат к варварству. У нас на глазах угроза возврата к варварству принимает форму подчинения производных сил человечества, науки и техники силам, несущим миру войну и разруху. Место Магнитогорска и Окриджа* в истории человечества будет определяться не их огромными материальными достижениями, а социальными и политическими отношениями, лежащими в основе этих достижений.

    ____________________

    *Один из крупнейших центров атомного производства в США.


ГЛАВА ВТОРАЯ

    ГОСУДАРСТВО И ПАРТИЯ В СТАЛИНИСТСКОЙ РОССИИ

    В предыдущей главе были охарактеризованы основные черты социальных и экономических отношений в сталинистской России. В этой главе мы займемся вопросом о политический факторах — государстве и партии.

    Маркс и Энгельс о природе рабочего государства

    Маркс и Энгельс применяли термин ?диктатура пролетариата?, звучащий довольно грозно и зачастую неправильно понимаемый, для определения содержания, а не формы государства, которому предстоит заменить собой капиталистическое государство, — иными словами, для определения правящего класса. Для них в данном случае диктатура попросту означала господство класса, а потому и город-государство Афины и Римcкая империя, наполеоновская империя, английское парламентарное государство, бисмарковская Германия и Парижская коммуна — все были диктатурами, ибо в каждом из этих гocyдарств один или несколько классов подчинялись другому классу.

    В трудах Маркса и Энгельса форма диктатуры пролетариата рассматривается как полная демократия. Так. например, в ?Коммунистическом манифесте? говорится, что ?первым шагом в рабочей революции является превращение пролетариата в господствующий класс, завоевание демократии? (1).

    Сорок с лишним лет спустя Энгельс писал: ?Верно одно, что наша партия и рабочий класс могут получить власть только в форме демократической республики. Она является даже специфической формой для диктатуры пролетариата, как это уже доказала великая французская революция...? (2)

    Идеи Маркса и Энгельса о демократической форме диктатуры пролетариата были претворены в жизнь Парижской коммуной в 1871 г. Энгельс писал: ?Посмотрите на Парижскую коммуну. Это была диктатура пролетариата? (3.) Маркс же подчеркивал, что ?... первым декретом Коммуны было уничтожение постоянного войска и замена его вооруженным народом? И дальше: ?Коммуна образовалась из выбранных всеобщим избирательным правом по различным округам Парижа городских гласных. Они были ответственны и в любое время сменяемы. Большинство их состояло, само собой разумеется, из рабочих или признанных представителей рабочего класса... Полиция, до сих пор бывшая орудием центрального правительства, была немедленно лишена всех своих политических функций и превращена в ответственный орган Коммуны, сменяемый в любое время. Та же судьба постигла чиновников всех остальных отраслей управления. Начиная с членов Коммуны, сверху донизу, общественная служба должна была исполняться за заработную плату рабочего. Всякие привилегии и выдача денег на представительство высшим государственным чинам исчезла вместе с этими чинами... Судейские чипы потеряли свою кажущуюся независимость... Как и прочие должностные лица общества, они должны были впредь избираться открыто, быть ответственными и сменяемыми? (4).

    Снова процитируем Энгельса: ?Против этого неизбежного во всех существовавших до сих пор государствах превращения государства и органов государства из слуг общества в господ над обществом Коммуна применила два безошибочных средства. Во-первых, она назначила на все должности, по управлению, по суду, по народному просвещению, лиц. выбранных всеобщим избирательным правом, и притом ввела право отзывать этих выборных в любое время по решению их избирателен. А во-вторых, она платила всем должностным лицам, как высшим, так и низшим, лишь такую плату, которую получали другие рабочие. Самое высокое жалованье, которое вообще платила Коммуна, было 6000 франков. Таким образом, была создана надежная помеха погоне за местечками и карьеризму, даже и независимо от императивных мандатов депутатам в представительные учреждения, введенных Коммуной сверх того? (5).

    Маркс заявил, что Парижская коммуна с ее всеобщим избирательным правом, правом отзыва всех правительственных служащих, установлением для чиновников заработной платы наравне с рабочими, предоставлением максимальных прав местным органам самоуправления и отсутствием стоящей над народом и угнетающей его армии представляла собой полную демократию.

    Прямой противоположностью рабочему государству являлся чудовищный бюрократический аппарат и армия любого из капиталистических государств, которые, по словам Энгельса. ?угрожали поглотить все общество? (6).

    Такова вкратце концепция Маркса и Энгельса о рабочем государстве, о последовательной и высшей форме демократии. Давайте сопоставим теперь эту концепцию с реальными условиями, существующими в русском сталинистском государстве.

    Русская армия

    Основным фактором в государстве являются его вооруженные силы Используя ленинскую формулировку, можно сказать, что государство состоит из ?особых отрядов вооруженных людей имеющих в своем распоряжении тюрьмы и прочее? (7). Поэтому исходным пунктом при любом анализе государственного аппарата, существующего в настоящее время в России, и особенно при анализе с марксистской точки зрения, должна быть структура вооруженных сил. Как удачно сказано у Троцкого, ?армия — это копия общества; она страдает всеми его болезнями, но обычно в более острой форме? (8).

    Создание народной милиции было традиционным требованием социалистических партий (См., например, п. 12 программы РСДРП, принятой в 1903 г.) (9) . Соответственно этому одним из первых актов большевистских вождей после захвата ими власти явилось издание декрета, содержавшего следующие пункты:

    ?2. Вся полнота власти в пределах каждой войсковой части и их соединений принадлежит соответствующим солдатским комитетам и советам...

    4. Вводится выборность командного состава и должностных лиц: Командиры, до полкового включительно, избираются всеобщим голосованием (различных частей)... Командиры выше полкового до верховного главнокомандующего включительно, избираются соответствующими съездами или совещаниями при соответствующих комитетах...? (10)

    На следующий день был издан новый декрет, в котором дополнительно указывалось следующее:

    ?Осуществляя волю революционного народа о скорейшем и решительном уничтожении всех остатков прежнего неравенства в армии, Совет Народных Комиссаров постановляет:

    Все чины и звания в армии, начиная с ефрейторского и кончая генеральским, упраздняются...

    Все преимущества, связанные с прежними чинами и званиями, равно как и все наружные отличия, отменяются.

    Все титулования отменяются.

    Все ордена и прочие знаки отличия отменяются.

    С уничтожением офицерского звания уничтожаются все отдельные офицерские организации...

    Существующий в действующей армии институт вестовых уничтожается.? (11).

    Но попытки большевиков провести подлинную демократизацию армии, реорганизовать ее в народную милицию потерпели крушение, разбившись о скалы реальной действительности.

    В период непосредственно после Октябрьской революции революционные вооруженные силы состояли из небольших отрядов добровольцев. Народные массы смертельно устали от войны и не проявляли готовности добровольно вступать во вновь созданные революционные вооруженные отряды. Для организации сопротивления войскам белых, которых поддерживали могущественные иностранные державы, большевики вынуждены были перейти от принципа добровольного набора в армию к введению воинской повинности. Помимо этого, поскольку у них не было опытных командиров, они вынуждены были призвать на военную службу десятки тысяч офицеров бывшей царской армии. Ясно, что это заставило их отказаться от принципа выборности войсковых командиров; вряд ли можно было ожидать, чтобы крестьяне и рабочие, одевшие солдатскую форму, стали выбирать командирами офицеров, которых они ненавидели как представителей старого режима. Условия военного времени также настоятельно требовали отказаться от идеи создания территориальной армии — вооруженного народа — и вернуть армию в казармы.

    Большевистские вожди никогда не отрицали, что подобные меры представляют собой отход от социалистической программы (см., например, резолюцию VIII съезда партии, март 1919 г.) (12). Более того, они оказывали решительное сопротивление всяким попыткам придать этим мерам постоянный характер. Так, например, когда бывший генерал царской армии, который в период гражданской воины сражался на стороне большевиков, заявил, что армия социалистической страны должна быть создана не по принципу милиции, а по старому, испытанному принципу армии казарменного типа, военный комиссар Троцкий сурово ответил ему, что ?...коммунистическая партия пришла к власти не для того, чтобы лишь заменить трехцветные флаги на казармах на флаги красные? (13). Большевики часто подчеркнуто заявляли о своем намерении как можно скорее ввести систему милиции. Так, например, на VII съезде Советов, состоявшемся в декабре 1919 г., Троцкий заявил: ?Необходимо начать переход к осуществлению милицейской системы вооружения Советской республики? (14).

    На IX съезде партии было принято решение провести в жизнь этот план путем создания отрядов рабочей милиции наряду с регулярными частями, причем предполагалось, что эти отряды будут постепенно увеличиваться, пока они полностью не заменят регулярные войска (15). Однако это решение в дальнейшем не было осуществлено.

    Все планы создания народной милиции срывались из-за объективных причин — отсталости производительных сил в России, низкого культурного уровня народа, а также потому, что пролетариат составлял лишь незначительный процент населения. Это обстоятельство ясно изложил один из большевистских руководителей армии, И. Смилга, который 1921 г. заявил следующее: ?Создание в России системы милиции, основанной главным образом на территориальном принципе, наталкивается на непреодолимое политическое препятствие. Учитывая малочисленность пролетариата в России, мы не в состоянии обеспечить пролетарское руководство в частях территориальной милиции. Еще больше трудностей на пути к введению системы милиции возникает с точки зрения стратегии. Из-за слабости нашего железнодорожного транспорта мы в случае войны не сможем сосредоточить силы в угрожаемых районах... Кроме того, опыт гражданской войны неопровержимо доказал, что территориальные части оказались абсолютно непригодными; солдаты дезертировали и не хотели покидать свои деревни ни при наступлении, ни при отступлении. Поэтому возврат к таком форме организации был бы грубой, ничем не оправданной ошибкой? (16).

    Низкий уровень развития производительных сил в стране и связанный с этим ее аграрный характер явились двумя решающими факторами, в силу которых Красная Армия была создана по принципу регулярной армии, а не милиции (хотя в ее структуре имелись некоторые элементы демократизма и равноправия, которые обычно отсутствуют в регулярной армии). Как сказал Маркс: ?Наша теория, что трудовая организация обусловливается средствами производства, нигде, кажется, так блестяще не подтверждается, как в ?человекоубойной промышленности? (17).

    Материальная и культурная отсталость России проявлялась также во взаимоотношениях между солдатами и офицерами.

    Уже с самого начала большевики неизбежно столкнулись с необходимостью назначить командирами бывших царских офицеров, несмотря на то, что прежде они агитировали за замену всех назначенных командиров-командирами, выбранными сами ми солдатами. Без опытных командиров невозможно было вести войну против белых, а если бы выбор оставался за солдатами, то они не избрали бы своими командирами бывших царских офицеров.

    С самого начала велась борьба между политическими комиссарами, с одной стороны, и партийными организациями в армии — с другой. Конфликт этот развивался наряду с другим конфликтом — между тенденциями к централизму и децентрализму. В этой борьбе, которая велась по двум направлениям, политические комиссары одержали победу над партийными организациями, и принцип централизма превозмог уклон к партизанщине. То, что оба направления слились в одно, отражало усиление тенденции к бюрократизации в армии.

    Вскоре бывшие царские офицеры начали оказывать влияние на новых командиров, вышедших из рядов пролетариата. Большевик Петровский констатировал: ?В стенах военного училища мы столкнулись со старорежимной крестьянской психологией в оценке роли офицера по отношению к рядовым. Мы также заметили известный уклон к аристократическим традициям царских кадетских корпусов... Профессионализм — это моральный бич офицеров всех времен и всех стран... Они (командиры Красной Армии. — Т. К.) стали членами новой офицерской касты, и никакая агитация, никакие красивые слова о необходимости связи с массами ни к чему бы не привели. Условия бытия сильнее добрых пожелании? (18).

    Командиры, политкомиссары и другие лица, занимавшие ответственные посты в Красной Армии, начали использовать свое положение, добиваясь личных выгод для себя. Троцкий сурово порицал их за это. Так, 31 октября 1920 г. он обратился к Реввоенсоветам фронтов и армий с письмом, в котором осуждал использование служебных автомобилей высокопоставленными лицами для ?увеселительных поездок, устраиваемых на глазах у усталых красноармейцев?. Он гневно упоминал о ?командирах, одевающихся с крайним щегольством, тогда как бойцы ходят полуголыми?, и осуждал попонки, в которых принимали участие командиры и политкомиссары. Его обращение заканчивалось следующими словами: ?...такие факты не могут не вызывать возмущения и недовольства среди красноармейцев?.

    В лом же письме он излагает свою цель: ?Не ставя себе неосуществимой задачи немедленной отмены всех и всяких привилегий в армии, постараться систематически сводить их к практически необходимому минимуму? (19). Его реалистическая революционная постановка вопроса ясно указывает на огромные трудности, существовавшие в то время.

    Однако, несмотря на эти злоупотребления, самый факт существования большевистской партии, с ячейками во всех частях и подразделениях армии, революционный энтузиазм и самоотверженность рядовых солдат, а также то обстоятельство, что во главе армии стоял Троцкий, обеспечивали сохранение пролетарского характера Красной Армии на всем протяжении гражданской войны.

    После частичной победы бюрократии в 1923 г. надменная и диктаторская манера обращения с солдатами стала для офицеров скорее правилом, чем исключением. Руководство войсковыми партийными ячейками постепенно стало переходить в руки самих командиров, пока Политуправление армии в 1926 г. не обратило внимание на то обстоятельство, что три четверти руководящих постов в партийном аппарате армии было занято командирами (20). Иными словами, офицеры стали теми самыми политическими руководителями, функцией которых было защищать солдат от офицеров!

    Но даже и это не делало офицеров абсолютно независимой кастой. Прежде всего, тяжелые бытовые условия командиров мало чем отличались от условий, в которых находились солдаты. Вот что говорит по этому поводу Уайт: ?В 1925 г. только 30% командного состава жили в условиях, которые Фрунзе (Народный комиссар обороны) считал разве что терпимыми. Жилищные условия остальных 70% были много хуже. Фрунзе говорил о ряде случаев, когда в одной комнате ютились несколько командиров со своими семьями. Иными словами, каждая такая семья имела только угол. Когда командиры запаса призывались для прохождения переподготовки вне рядов армии, они получали за свою работу такую компенсацию, на которую не польстился бы даже китайский кули. Те из них, которые работали или занимались сельским хозяйством, получали во время занятий пять копеек в час, а неработавшим выплачивалось по девять копеек в час? (21).

    Волленберг, который сам был командиром Красной Армии, приводит следующие факты: ?В 1924 г. жалованье командира корпуса составляло 150 руб. в месяц, что примерно соответствовало заработной плате квалифицированного рабочего-металлиста. Эта сумма была на 25 руб. меньше ?партмаксимума?, то есть максимальной месячной заработной платы, которую в то время разрешалось получать членам партии... В то время не было специальных офицерских столовых. Пища для офицеров и солдат приготовлялась в одной и той же кухне. В свободное от службы время офицеры-коммунисты редко носили знаки различия и зачастую обходились без них даже и при исполнении службы. В Красной Армии того времени подчинение младших чинов старшим осуществлялось только при исполнении воинской службы, и, во всяком случае, каждый солдат знал своего командира, независимо то того, носил ли тот знаки различия, или нет.

    Институт вестовых был ликвидирован? (22).

    Кроме того, солдатам разрешалось жаловаться на своих офицеров в военную прокуратуру, что они и делали. В 1925 г. ежемесячно в среднем поступало 1892 жалобы, в 1926 г. — 1923, а в 1927 г. — 2082. До 1931 — 1933 гг. ?между солдатами и офицерами существовали простые, свободные отношения? (23).

    Уайт считает поворотным пунктом в создании офицерской касты несколько более ранний период — 1928 г., когда были изданы военные уставы, которые он характеризует как ?водораздел? и описывает последующие события как ?дальнейшее развитие уже укрепившейся тенденции? (24). Эти уставы предоставляли офицерам возможность сделать в армии карьеру, и Уайт с полным основанием описывает их как ?Великую хартию командного состава?, нечто ?близко напоминающее Петровский табель о рангах? (25).

    В 1929 г. началась ?постепенная реорганизация Домов Красной Армии в офицерские клубы? (26). Солдатское жалованье продолжало оставаться очень низким, в то же время жалованье офицеров стало повышаться, как показывает следующая таблица (27):

    Рост среднемесячного офицерского содержания

    1934

    (в руб.)

    1939

    (в руб.)

    Увеличение

    %

    Командир взвода

    260

    625

    240

    Командир роты

    285

    750

    263

    Командир батальона

    335

    850

    254

    Командир полка

    400

    1,200

    300

    Командир дивизии

    475

    1,600

    377

    Командир корпуса

    550

    2,000

    364

    Было подсчитано, что в 1937 г. среднегодовое жалованье рядовых и низшего комсостава вместе составляло 150 руб., а офицеров—8000 руб. (28). В период второй мировой войны рядовые в Советской Армии получали 10 руб. в месяц., лейтенанты— 1000 руб., а полковники — 2400 руб. Прямо противоположно этой резкой дифференциации положение в армии США, где рядовые получали 50 долларов в месяц, лейтенанты— 150, а полковники — 333 доллара (29). Мы приводим эти цифры не в порядке одобрения, а исключительно с целью сравнения.

    Хотя за последние два-три десятилетия курс рубля резко понизился, это обстоятельство гораздо меньше отразилось ни положении офицеров, чем на положении гражданского населения, ибо они имели возможность пользоваться ?Военторгом? (закрытая кооперативная организация, при которой имеются магазины, столовые, прачечные, пошивочные и обувные мастерские). Для офицеров строятся специальные дома со всеми удобствами. Они и члены их семей пользуются Правом бесплатного проезда по железным дорогам, по водным путям сообщения, в автобусах и т. п. (Рядовым солдатам эти привилегии не предоставляются; единственное преимущество, которым они пользуются, это право пересылать своим родным и получать от них письма бесплатно (30).)

    Согласно постановлению от 22 сентября 1935 г., в армии и военно-воздушном флоте были установлены следующие звания: лейтенант, старший лейтенант, капитан, майор, полковник, Командир бригады, командир дивизии, командир корпуса, командир армии второго ранга, командир армии первого ранга и, Наконец, маршал Советского Союза (31). Аналогичные ранги были Установлены и в военно-морском флоте. Для военно-технического состава устанавливались дополнительные звания (32). 7 мая 1940 г. в армии и военно-воздушном флоте были дополнительно введены следующие звания: генерал-майор, генераллейтенант, генерал-полковник и генерал армии, а в военно-морском флоте — контр-адмирал, вице-адмирал, адмирал, адмирал Флота (33). Наконец, 26 нюня 1945 г. было введено звание генералиссимуса Советского Союза (34).

    3 сентября 1940 г. были восстановлены знаки различия по образцу тех, которые были приняты в старой царской армии,— золотые погоны и золотые, платиновые и бриллиантовые эмблемы в форме звезды (присвоенные маршалам) (35). Это был значительный отход от времен гражданской войны, когда белых клеймили как ?золотопогонников?. В одном из томов ?Малой Советской Энциклопедии?, изданной в 1930 г., указывается, что погоны были ?упразднены Октябрьской революцией 1917 г. как символ классового гнета в армии? (36). В противовес этому в 1943 г., после введения погонов. газета Красной Армии писала: ?Введение погонов... еще раз подтверждает славную преемственность воинских традиций, которая так ценна для армии, любящей свое отечество, дорожащей родной историей? (37).

    Панибратские отношения между солдатами и офицерами были запрещены (38). Даже офицеры запаса имеют те же звания, что и офицеры, находящиеся на действительной службе, к пользуются правом ношения военной формы в любое время.

    ?Теперь, — писал Джон Гиббоне, московский корреспондент газеты ?Дейли уоркер?. — рядовые и младший комсостав, находясь в автобусе, в вагоне метро или в железнодорожном вагоне, должны уступать место старшим по званию, если видят их стоящими? (39).

    Чтобы производить впечатление воспитанных людей, офицеры не должны носить на улице большие пакеты или приходить в театр в валенках. Высшему командному составу не разрешается ездить в метро или в трамвае (40). Имеются специальные столовые и клубы для офицеров. Даже во время отпуска офицер не имеет права сидеть за столом в общественных местах вместе с рядовыми и сержантами. К каждому офицеру прикреплен вестовой. Для детей офицеров были созданы специальные учебные заведения и даже детские сады. Бывший граф и офицер личной охраны царя генерал-лейтенант Алексей Игнатьев фактически стал законодателем манер и этикета в сталинской армии. В военных училищах было введено обязательное обучение танцам.

    Сомнительно, обладали ли офицеры любой другой армии за всю историю существования человечества большими дисциплинарными правами, чем те, которыми обладают русские офицеры. В уставах, принятых 12 октября 1940 г., указывается, что: ?В случае неповиновения, открытого сопротивления или злостного нарушения дисциплины и порядка командир имеет право применять все меры принуждения, вплоть до применения силы и оружия. Командир не несет ответственности за последствия если он для принуждения неповинующихся приказу и для восстановления дисциплины и порядка будет вынужден применив силу или оружие. Командир, не проявивший в этих случаях твердости и решительности, не принявший всех мер к выполнению приказа, предается суду военного трибунала? (41).

    В. Ульрих, председательствовавший, во время московских процессов, высказывает следующие соображения по поводу этих уставов: ?Новый дисциплинарный устав значительно расширяет права командиров в отношении применения силы и оружия... (Товарищеских отношений между солдатами и офицерами уже не существует .) Панибратство во взаимоотношениях командира и подчиненного не должно иметь места в Красной Армии. Никакое обсуждение приказа между подчиненными совершенно недопустимо? (42).

    Относящаяся к тому же периоду статья в ?Правде? проливает свет еще на одну сторону этих уставов. ?Жалобы допускаются только лично и за себя. Подавать групповые жалобы или за других запрещается? (43). Никаких групповых заявлений, никаких совместных обсуждений — ни по поводу приказа или плохого питания, ни по любому другому поводу: все это рассматривается как ?неповиновение?; солдата можно расстрелять за такие действия на месте даже без военного суда и без рассмотрения или расследования дела, если старший офицер лично и самостоятельно принимает такое решение.

    Таким образом, советские офицеры стали самой явно выраженной военной кастой, которая когда-либо существовала в каком-либо обществе за всю историю человечества.

    Советы

    Официально высшими органами власти в СССР являются Советы, возглавляемые Верховным Советом (а до 1937 г. — Съездом Советов). Имеется ряд указаний на то, что в течение многих лет эти органы являются не чем иным, как только ?штампующими? инстанциями, действительная же власть принадлежит другим органам.

    Вначале положение обстояло иначе. Так, в 1918 г. Съезд Советов созывался пять раз. В период с 1919 по 1922 г. он созывался раз в год, но впоследствии перерывы между сессиями значительно увеличились.

    В 1923 г. к Российской Советской Федеративной Социалистической Республике (РСФСР) присоединились другие республики, образовав Союз Советских Социалистических Республик (СССР). Первый съезд Советов СССР открылся в декабре 1922 г.; второй состоялся в январе— феврале 1924 г.; третий — в мae 1925 г., а затем, до 1931 г., съезды созывались раз в два года. VII съезд Советов состоялся в январе—феврале 1935 г., через четыре года после VI съезда. С тех пор положение с этом отношении не улучшилось (впрочем, война, без сомнения, послужила хотя и слабым, но все же оправданием отсрочки сессий Совета). В период с 1917 по 1936 г. этот советский "парламент" заседал только 104 дня. то есть в среднем меньше шести дней в году (44). За последние годы эта цифра еще меньше; следует отметить, что с 1931 пр 1935 г., то есть в период величайшие быстрейших преобразований в России, Съезд Советов вовсе не созывался. Решение о ряде таких важнейших мероприятий, как принятие пятилетнего плана, коллективизация и индустриализация, принимались без всякой консультации с ?верховным органом власти? в стране.

    В период с 1917 по 1936 г. законодательные права формально принадлежали Съезду Советов и его выборному Центральному Исполнительному Комитету. Однако после того как Сталин одержал победу Центральный Исполнительный Комитет заседал в среднем не более десяти дней в году.

    Россия далеко отошла от того положения, когда председатель ЦИКа мог сказать: ?Центральный Исполнительный Комитет, как верховный орган Советской республики ... устанавливает политику ... которую должен проводить Совет Народных Комиссаров...? (45).

    Что касается Президиума Верховного Совета, то, поскольку сообщения о его деятельности никогда не появляются в печати неизвестно ни когда он созывается, ни какие вопросы обсуждаются на его заседаниях.

    С начала тридцатых годов все решения Съезда Советов. а в дальнейшем Верховного Совета принимались единогласно. Не только никто никогда не голосовал против любого из выдвигавшихся предложений, но никто никогда не воздерживался при голосовании, не вносил предложений об изменении тех или иных предложений и даже не высказывался против них.

    Порядок обсуждения рассматриваемых Верховным Советом вопросов ясно говорит о том. что его функции носит исключительно формальный характер. Так, например, когда во внешнеполитическом курсе Советского Союза произошел резкий поворот от союза с Францией и Англией к сотрудничеству с Гитлером, Верховный Совет решил, что нет необходимости обсуждать эту проблему ?ввиду мудрой и ясной внешней политики Советского правительства? (46).

    Годовой государственный бюджет доводится иногда до сведения Верховного Совета через несколько месяцев после того, как он начинает проводиться в жизнь. Так, министр финансов Зверев доложил о годовом бюджете на 1952 г., вступившем в силу с 1 января 1952 г., только 6 марта 1952 г. (47). Бюджет на 1954 г. ?обсуждался? 11 апреля (48 ).Аналогично этому первый пятилетний план, который вступил в силу с 1 октября 1928 г., оказывается, был утвержден лишь в апреле 1929 г. Второй пятилетний план, вступивший в силу с 1 января 1933 г., был официально утвержден лишь через 22 месяца, 17 ноября 1934 г.

    Соответствующими датами для третьего пятилетнего плана были 1 января 1939 г. и март 1939 г.: для четвертого — 1 января 1946 г. и март 194G г. и для пятого — 1 января 1951 г. и октябрь 1952 г.

    В свете этих фактов нельзя не считать, конечно, нелепостью и абсурдом следующее заявление настоятеля Кентерберийcкoгo собора д-ра Хьюлета Джонсона: ?Исполнительный Комитет подчинен Верховному Совету... Все действия Исполнительного Комитета должны утверждаться Верховным Советом. Статья 30 Конституции гласит, что ?высшим государственным органом является Верховный Совет?. Значение этого закона сразу же становится понятным для тех, кто с тревогой взирает на обратную тенденцию, имеющую место у нас, например, когда британское правительство принимает какие-либо меры без консультации с парламентом или не стремясь к тому, чтобы парламент немедленно и безотлагательно санкционировал его действия. Еще более знаменательным является то положение, что Верховный Совет осуществляет обязательный контроль над бюджетом. Решающая власть находится в руках тех, кто распоряжается финансами страны? 49. Глава, в которой содержатся эти слова, озаглавлена: ?Самая демократическая конституция в мире?!

    Выборы

    Накануне всеобщих выборов в 1937 г. Сталин заявил: ?Никогда в мире еще не бывало таких действительно свободных и действительно демократических выборов, никогда! История не знает другого такого примера? 50. А один американский сторонник сталинского режима с энтузиазмом заявляет: ?... при та1ном голосовании, без страха или покровительства он (советский гражданин. — Т. К.) может голосовать за то лицо или за тот политический курс, который он действительно считает желательным? (51).

    И все же при этих ?действительно свободных и действительно демократических? выборах избиратели данного избирательного округа никогда не имеют возможности выбора, ибо выдвигается только одна кандидатура. Затем, ни в одном из сотен избирательных округов процент голосующих избирателей никогда еще не был меньше 98%. Число избирателен, участвующих в выборах, почти всегда достигает 99,9%, а однажды за одного кандидата фактически было подано свыше 100% голосов. Это Сталин получил 2122 голоса со время выборов в местные Советы, состоявшихся 21 декабря 1947 г., несмотря на то. Что в участке, где он баллотировался, были зарегистрировано всего лишь 1617 избирателей! Полнейшую нелепость этого инцидента превосходит только возмутительное объяснение, которое было дано ?Правдой? на следующий день(52) и гласило следующее: ?Лишние избирательные бюллетени были поданы избирателями соседних участков, стремившихся воспользоваться случаем, чтобы выразить благодарность своим вождям?.

    Обычно действуют, конечно, с большей осторожностью, поэтому существует очень мало доказательств подобных подтасовок. Однако есть и другие данные о подобных же случаях. как, например, референдум, проводившийся 12 июля 1940 г. в Литве с целью решения вопроса о предполагавшемся вступлении Литвы в состав СССР. Московское агентство ТАСС не было информировано о решении местных властей проводить референдум в течение двух дней, и Москва оповестила о результатах референдума на второй же день, хотя голоса фактически были подсчитаны только на следующий день. ?Случайно? результаты оказались именно такими, как это предсказывалось. ?В результате прискорбной ошибки одна из лондонских газет опубликовала официальные сведения о результатах референдума, полученные ею от русского телеграфного агентства, за сутки до официального окончания голосования? (53).

    ?Положение о выборах? предусматривало, что всякая попытка помешать гражданам пользоваться своими избирательными правами будет караться. И все же в период между выдвижением кандидатов и фактическими выборами в Верховный Совет в декабре 1937 г. тридцать семь кандидатов (в том числе два члена Политбюро — Коссиор и Чубарь) исчезли и были заменены другими. Избирателям не было дано никаких объяснений по этому поводу, и никто, по-видимому, не считал благоразумным вмешиваться в это дело.

    За пятнадцать дней до этих же выборов московский корреспондент газеты ?Нью-Йорк таймс? сообщил по телеграфу редакции своей газеты предварительные соображения по вопросу о будущем составе Верховного Совета. Он заявил, что в него войдут 246 представителей высших партийных органов, 365 представителей гражданских и военных властен, 78 представителей интеллигенции, 131 рабочий и 223 колхозника, и сообщил их фамилии54. За исключением данных о 37 кандидатах, арестованных в последнюю минуту, все остальные данные точно соответствовали фактическим результатам выборов! Могло ли это случиться при любых выборах, результаты которых не были бы предопределены заранее?

    Партия

    Так как Коммунистическая партия Советского Союза является государственной партией, анализ ее структуры, состава и деятельности неизбежно должен также быть анализом государственной машины.

    Прежде чем приступить к анализу деятельности партии с того момента, когда у ее кормила стал Сталин, необходимо сопоставить с ее нынешним монолитным и тоталитарным характером подлинно демократическую практику партии в период, предшествовавшей приходу к власти бюрократии.

    Большевистская партия никогда не 6ыла монолитной или тоталитарной партией. Наоборот, внутрипартийная демократия всегда играла величайшую роль в ее жизни, но по той или иной причине этот факт не упоминается в большей части имеющейся по этому вопросу литературы. Поэтому стоит несколько отклониться в сторону и привести несколько примеров, иллюстрирующих внутрипартийную демократию в досталинские годы.

    Начнем с нескольких примеров, относящихся к периоду, предшествовавшему Октябрьской революции.

    В 1907 г., после окончательного поражения революции, в партии начались разногласия, связанные с вопросом об отношении к выборам в царскую Думу. На третьей конференции РСДРП (состоявшейся в июле 1907 г.), на которой были представлены как. большевики, так и меньшевики, возникла курьезная ситуация: все большевистские делегаты, за исключением Ленина, голосовали за бойкот выборов в Думу. Ленин же голосовал с меньшевиками 55. Три года спустя пленум Центрального Комитета большевиков вынес резолюцию, требовавшую объединения с меньшевиками; единственным, кто голосовал против этой резолюции, снова оказался Ленин (56).

    Когда началась первая мировая война, ни одна из фракций партии не согласилась принять позицию революционного пораженчества, которую выдвигал Ленин (57), и на состоявшемся в 1915 г. процессе некоторых большевистских лидеров Каменев и два большевистских депутата в Думе отреклись от ленинской позиции революционного пораженчества (58). Известно, что после февральской революции значительное большинство людей, осуществлявших руководство партией, стояли не за создание революционного советского правительства, а за поддержку коалиционного временного правительства. Большевистская фракция Петроградского совета насчитывала сорок членов, но 2 марта 1917 г., когда была поставлена на голосование резолюция о передаче власти буржуазному коалиционному правительству, против нее голосовало только 19 депутатов-большевиков (59). На заседании Петроградского комитета партии (5 марта 1917 г.) За резолюцию о создании революционного советского правительства был подан только один голос (60). ?Правда?, редактором которой в то время был Сталин, заняла позицию, которую никак нельзя было назвать революционной. Она решительно высказалась в поддержку Временного правительства, "поскольку оно борется против реакции и контрреволюции" ( 61).

    После приезда Ленина в Россию 3 апреля 1917 г., когда им были опубликованы его знаменитые ?Апрельские тезисы? эта путеводная звезда, озарявшая дорогу партии к Октябрьской революции, — он снова временно оказался в небольшом меньшинстве в своей собственной партии. ?Правда? писала по поводу ?Апрельских тезисов?, что они представляют собой ?личное мнение Ленина? и абсолютно ?неприемлемы? (62). На заседании Петроградского комитета партии 8 апреля 1917 г. за ?Апрельские тезисы? было подано только два голоса, тогда как против них голосовало тринадцать человек, при одном воздержавшемся? (63). Однако на партийной конференции, состоявшейся 14—22 апреля, за ?Тезисы? голосовало большинство делегатов: 71—за. 39—против и 8 воздержавшихся (64). На той же конференции Ленин потерпел поражение еще по одному важному вопросу — об участии партии в предстоящей Стокгольмской конференции социалистических партий. Вопреки его позиции конференция приняла решение о полном участии в Стокгольмской конференции (65).

    Далее, 14 сентября Керенский созвал ?Демократическое совещание? и Ленин настаивал на необходимости бойкотировать его. Центральный Комитет принял решение о бойкоте Совещания девятью голосами против восьми, но, так как голоса разделились почти поровну, окончательное решение было передано на усмотрение большевистской фракции ?Демократического совещания?. На фракции 77 голосами против 50 решено было не бойкотировать ?Демократическое совещание? (66).

    Когда в порядок дня встал важнейший из всех вопросов вопрос об Октябрьском восстании. — мнения руководства снова резко разделились: значительная его часть, возглавлявшаяся Зиновьевым, Каменевым, Рыковым, Пятаковым, Милютиным и Ногиным, высказывалась против восстания. Тем не менее, когда Центральный Комитет избрал Политбюро, в него вошли и Зиновьев и Каменев.

    После прихода к власти разногласия среди партийного руководства продолжали носить такой же острый характер. Через несколько дней после революции ряд руководящих членов партии потребовал создания коалиции с другими социалистическими партиями. Среди них были Народный комиссар внутренних дел Рыков. Народный комиссар сельского хозяйства Милютин, Народный комиссар торговли и промышленности Ногин. Народный комиссар просвещения Луначарский, Народный комиссар труда Шляпников, Зиновьев и председатель ВЦИК Каменёв. Они зашли настолько далеко, что заявили о своем выходе из состава правительства, вынудив этим Ленина и его сторонников пойти на переговоры с другими партиями (67). (Переговоры были прерваны из-за того, что меньшевики настаивали на исключении Ленина и Троцкого из состава коалиционного правительства (68).)

    Ленин снова очутился в меньшинстве в Нейтральном Комитете при обсуждении вопроса о том, следовало ли провести или отложить выборы и Учредительное собрание (в декабре 1917 г.); выборы были проведены вопреки его рекомендации (69). Некоторое время спустя он снова, потерпел поражение и вопросе о мирных переговорах с Германией в Брест-Литовске. Он стоял за немедленное заключение мира. Но 21 января 1918 г. на заседании Центрального Комитета с активом его предложение было подано всего лишь 15 голосов тогда как за предложение Бухарина о ?революционной войне? было подано 32 голоса, а за предложение Троцкого — ?ни мира, ни войны? — 16 голосов (70). На состоявшемся на следующий день заседании ЦК Ленин снова потерпел поражение. Наконец, ход событий помог ому перетянуть на свою сторону большинство членов ЦК, и 24 февраля на заседании ЦК за его предложение о заключении мира было подано 7 голосов, тогда как четыре члена Ш\ голосовали против его предложения, а остальные четыре воздержались от голосования (71).

    Представление о монолитности большевистской партии, которое усердно приписывалось ей как до, так и после революции, рассеивается при столкновении с реальными фактами. Однако впоследствии такая монолитность действительно была достигнута.

    В течение длительного периода времени важнейшим партийным органом был съезд партии. Так, Ленин заявлял: ?Съезд... ответственнейшее собрание партии и республики? (72). Но с переходом власти к бюрократии съезды постепенно теряли свое значение.

    В уставах партии, принятых в 1919, 1922 и 1925 гг. (пп. 20, 20 и 21 соответственно), говорилось, что съезды должны созываться ежегодно (73), и до XIV съезда (1925 г.) это условие соблюдалось. Но в последующий период они стали созываться все реже и реже. Следующий съезд состоялся через два года; между XV и XVI съездами (1930 г.) прошло два с половиной года, а между XVI и XVII съездами (1934 г.) — три с половиной года, На XVII съезде был принят новый устав, согласно которому съезд должен был созываться ?не реже одного раза в три года? (§ 27) (74).

    Но даже и это положение не соблюдалось. Между XVII и XVIII съездами (1939 г.) прошло пять лет. а затем, между XVIII и XIX съездами (1952 г.), протекло больше тринадцати Согласно уставу партии, в период между съездами Центральный Комитет должен созывать партийные конференции, которые, согласно решениям, принятым' на XVIII съезде и официально все еще действующим, должны созываться ?не реже одного раза в год?. С 19!9 г. конференции состоялись в 1919 1920, 1921 (дважды). 1923. 1924, 1.925. 1926, 1929, 1934 и, наконец, в 1941 гг.

    Съезд выбирает Центральный Комитет, руководящий орган партии. Официально Центральный Комитет подчиняется съезду, но если съезд не созывается в течение более тринадцати лет то это условие остается не чем иным, как мертвой буквой закона.

    Официально Центральный Комитет выбирает Политбюро, и поэтому оно должно подчиняться Центральному Комитету. Фактически же Центральный Комитет полностью подчиняете Политбюро.

    Если бы Центральный Комитет действительно обладал вы? шей властью в партии, была бы исключена возможность того, что произошло в период между XVII и XVIII съездами, когда большинство членов ЦК — фактически свыше трех четвертей его состава — были исключены и арестованы как ?враги народа?. Только 16 из 71 члена Центрального Комитета, избранного в 1934 г., и 8 из 68 кандидатов в члены ЦК фигурировали в списке членов ЦК, избранного пять лет спустя.

    Политбюро, в состав которого входит 13—14 человек, выбирает Секретариат, возглавляемый генеральным секретарем. В течение тридцати лет этот пост занимал Сталин. После смерти. Сталина административная структура усложнилась. Хотя преемником Сталина как будто бы стал Г. М. Маленков, но пост генерального секретаря был передан Н. С. Хрущеву. Теперь уже очевидно, что главенствующее положение занимает Хрущев.

    Для господства бюрократии характерно то обстоятельство, что генеральный секретарь, который вначале был только исполнителем воли Центрального Комитета (75), при сталинском режиме стал всесильным и обладает большей властью, чем об этом мог бы мечтать любой царь.

    Так, например, Ленин никогда не был членом Секретариата партии. В его время в состав Секретариата никогда не входили наиболее авторитетные руководители партии. Так, в период, непосредственно предшествовавший избранию Сталина, в состав Секретариата (1922 г.) входили Молотов, Ярославский и Михайлов; никто из них не мог рассматриваться как один из крупнейших лидеров партии. Пост генерального секретаря приобрел решающее значение только после укрепления бюрократии и создания партийной иерархии, контролируемой сверху.

    Невозможно точно проследить за изменениями в социальном составе партии после 1930 г. Начиная с 1930 г. сведения такого характера перестали появляться в печати (этот факт сам по себе знаменателен). Тем не менее можно составить себе известное представление о социальном составе партии на основании данных об образовании членов партии.

    В России среднее образование — не говоря уже о высшем — получает только один ребенок из двадцати. И все же из 1 588 852 членов партии, насчитывавшихся в 1939 г., 127 000 получили высшее образование, тогда как в 1934 г. членов партии с высшим образованием было только 9000, а в 1927 — 8396; членов партии со средним образованием в 1939 г. было 335 000. в 1934 г. —только 110000, а в 1927 г. —84 111 (76). Из числа делегатов XIII съезда партии (в 1924 г.) 6.5% делегатов с правом голоса имели высшее образование, на XVI съезде (в 1930 г.) их было 7,2%, на XVII съезде (в 1934 г.) — окаю 10%, на XVIII съезде (в 1939 г.) — 31,5%. а на партийной конференции в 1941 г. — 41,8%. Процент делегатов со сродним образованием был 17,9% в 1924 г.; 15,7% в 1930 г.; около 31% в 1934 г.; 22,5% в 1939 г. и 29,1% в 1941 г. (включая людей с незаконченным высшим образованием) (77). Таким образом (учитывая оба эти показателя), процент делегатов, которых можно причислить к ?советской интеллигенции?, был 24.4% в 1924 г.: 22,9% в 1930 г.; 54% в 1939 г. и 70,9% в 1941 г. Число делегатов XVII съезда с решающим голосом, имевших среднее и высшее образование, составляло 41%, тогда как промышленные и сельскохозяйственные рабочие составляли только 9,3%. В 1939 и 1941 гг. процент рабочих был, по видимому, еще значительно ниже.

    Что же касается комсомола, то секретарь ВЛКСМ Михайлов заявил: ?Сейчас более половины секретарей обкомов, крайкомов. ЦК. ЛКСМ Союзных республик имеют высшее и незаконченное высшее образование. Остальные секретари имеют среднее образование. Среди секретарей райкомов комсомола 67 процентов имеют среднее и высшее образование? (?Правда? от 30 марта 1949 г.).

    Кроме того, из числа рабочих, бывших делегатами съездов, очень многие были стахановцами. Во время войны, когда число членов партии возросло с 2,5 до 6 млн. человек, 47% всех кандидатов, принятых в партию, имели высшее образование (78) . По данным на 1 января 1947 г.. 400 000 человек из числа 6 000 000 членов и кандидатов партии получили высшее образование, 1 300 000 человек имели законченное среднее образование и 1 500 000 имели незаконченное среднее образование (79). Имеющиеся на местах сведения о социальном положении новых членов партии указывают на ту же тенденцию.. Так, например, в 1941 г. и в течение первых двух месяцев 1942 г. в Челябинской области 600 человек из числа вступивших в кандидаты партии были рабочими, 289 — колхозниками и 2035 служащими. 909 человек из тех, кто по окончании кандидатского стажа был принят в партию, были рабочими, 399 — колхозниками и 3515 — служащими. Таким образом, свыше 70% вновь вступивших кандидатов и членов партии были служащими (80).

    В 1923 г. только 29% директоров заводов были членам партии. К 1925 г., после частичной победы сторонников Сталина уже 73.7% членов коллегий трестов. 81,5% членов коллегий синдикатов и 95% директоров крупных предприятий были членами партии; к 1927 г. соответствующие показатели достигли 75,1%, 82.9 и 96.9% (81). В 1936 г. от 97,5% до 99,1% таких работников были членами партии, причем все без исключения управляющие трестами состояли в партии (82).

    Что касается командиров Красной Армии, то в 1920 г. только 10,5% командного состава были членами партии, в 1924 г. партийная прослойка среди командного состава coставляла уже 30,6 %, а в 1929 г. — 5l,l %, (83) а если учитывать и членов комсомола, то в 1933 г. число членов партии и комсомольцев среди комсостава уже достигло 71,8% (84). Не приходится сомневаться, что в настоящее время среди командиров совершенно нет беспартийных.

    Если принять во внимание, что в январе 1937 г. численность административного персонала составляла 1 751 000 человек (85), из которых не менее девяти десятых состояли в партии, станет совершенно очевидно, что сравнительно мало кто мог стать, членом партии, кроме них, ибо общее число членов и кандидатов партии составляло всего лишь около 2,5 миллиона человек. Точные данные за 1937 г. отсутствуют, но в 1934 г. число членов партии составляло 2 807 000. а в 1939 г. — 2 477 000.

    Эти предположения подтверждаются такими данными, как, например, данные по московскому Краснопресненскому машиностроительному заводу. 119 человек из общего числа 1300 рабочих и служащих этого завода состояли в партии, причем свыше ста из них были служащими и лишь десяток с небольшим рабочими (86). Несомненно, что и на большинстве других заводов дело обстояло так же.

    Одновременно с изменением социального состава партии происходило удаление из партии ?старой гвардии?. Из 1 588 851 членов партии, насчитывавшихся на 1 марта 1939 г., только 1,3% вступили в партию еще до революции 1917 г. и 8,3% имели партийный стаж с 1920 г., то есть с конца гражданской войны (87). В конце работы XVIII съезда даже было подчеркнуто, что 70% членов партии вступили в партию только после 1929 г. Накануне февральской революции партия насчитывала 23 600 членов, в августе 1917 г. — 200 000 членов, а в марте 1921 г. 730 000 членов (88). Отсюда ясно, что в 1939 г. в партии оставалось только около одной четырнадцатой членов, вступивших до 1917 г., и около одной шестой членов, вступивших в 1920 г.

    Это исчезновение большого числа членов ?старой гвардии? нельзя объяснить естественными причинами, ибо в 1917 и в 1920 гг. огромное большинство, членов партии были еще очень молоды. Даже в 1927 г. 53,8% членов партии были в возрасте моложе 29 лет, 32% членов партии — в возрасте от 30 до 39 лет, 11,4% — в возрасте от 40 до 49 лет и только 2,8 % членов партии были в возрасте свыше 50 лет (89).

    Достаточно привести еще несколько фактов, чтобы показать, как далеко зашел Сталин в деле физического уничтожения старых руководителей большевистской партии.

    В состав первого Политбюро, избранного 10 октября 1917 г. (в то время этого названия еще не существовало), входили Ленин, Троцкий, Зиновьев, Каменев, Сокольников, Бубнов и Сталин (90). В 1918 г. в него также вошел Бухарин. В 1920 г. состав Политбюро пополнился Преображенским и Серебрякобым, которых год спустя заменили Зиновьев и Томский. В 1923 г. место Бухарина занял Рыков (91).

    В течение всего периода гражданской войны в состав Политбюро входили Ленин, Троцкий. Каменев, Бухарин и Сталин. Из всех этих руководителей партии естественной смертью умерли только двое — Ленин и Сталин. Зиновьев, Каменев, Бухарин, Рыков и Серебряков были казнены после сенсационных процессов; Троцкого убил в Мексике агент ГПУ; Томский покончил с собой накануне ареста, а после смерти его чернили как ?врага народа? и ?фашиста?; Сокольникова приговорили к длительному сроку тюремного заключения, а Преображенский и Бубнов исчезли во время ?великой чистки?.

    В документе, известном как его ?завещание?, Ленин выделяет шесть человек как людей, заслуживающих особого упоминания. Четверо из этих шести были расстреляны по приказу Сталина после ?процесса?; это были Пятаков. Бухарин, [о них Ленин писал: ?...по-моему, самые выдающиеся силы (из самых молодых сил)?], Зиновьев и Каменев. Троцкий был убит. Единственным из шести, о котором Ленин дал очень резкий отзыв, был палач остальных пяти!

    Из пятнадцати членов первого большевистского правительства (Совета Народных Комиссаров, созданного в октябре 1917 г.) после ?чистки? остался в живых только один Сталин. Четверо из них умерли естественной смертью; Ленин, Ногин, Скворцов-Степанов и Луначарский. Остальные десять — Троцкий, Рыков, Шляпников, Крыленко, Дыбенко, Антонов-Овсеенко, Ломов-Оппоков, Милютин, Глебов-Авилов и Теодорович — либо были казнены по приказу Сталина, либо умерли в его тюрьмах.

    Все наиболее высокопоставленные руководители различных комиссариатов раз за разом подвергались ?чистке?. Так, например, Народных комиссаров труда снимали одного за другим, а затем предавали казни или сажали в тюрьмы. Первым из них был Шляпников, затем В. Смирнов, затем Михаил Угланов и, наконец, В. В. Шмидт.

    Среди тех, кого преследовали как ?фашистских собак?, были: Троцкий, занимавший настолько высокое положение в партии, что как до, так и после гражданской воины партию называли ?партией Ленина—Троцкого?, причем так же называли и правительство; Рыков, после смерти Ленина заменивший его на посту председателя Совета Народных Koмиccapoв (что примерно соответствует посту премьер-министра); Зиновьев. который был председателем Президиума Исполнительного Комитета Коммунистического Интернационала, и Томский, занимавший пост председателя Совета Профессиональных Союзов. В число подвергшихся ?чистке? попали также представители поенного командования. Один из заместителей Комиссара обороны М. Н. Тухачевский был предан казни, а другой, Ян Гамарник, ожидая ареста, покончил жизнь самоубийством (согласно официальному сообщению); еще один маршал, Егоров, ?исчез? некоторое время спустя, как и Комиссар военноморского флота Смирнов. Из пятнадцати командующих армиями, назначенных в 1935 г., только один сохранил свои высокий пост после ?чисток?. Один из них умер естественной смертью, но все остальные были заклеймлены как ?предатели? и ?вычищены? (92). ?Вычищены? были также почти все послы СССР и дна руководителя политической полиции —Ягода, который сам.; подготовил инсценировку суда над Зиновьевым и Каменевым, и Ежов, подготовивший состоявшиеся позднее остальные процессы, в одном из которых Ягода сам был подсудимым.

    Если все те, кого ликвидировал Сталин, действительно были ?фашистами? и ?предателями?, то абсолютно непонятно, как очи. представляя собой по меньшей мере девять десятых руководства партии и государства на протяжении всего периода Октябрьской революции и гражданской войны, сумели возглавить социалистическую революцию. Таким образом, уже самые масштабы ?чисток? доказывают, что они были фальсифицированы.

    К тому же, внося этим элемент мрачной иронии в трагедию ?чисток?, Сталин возложил ответственность за их огромные масштабы на первые жертвы — троцкистов, которые, как он заявлял, стремились ?искусственно создавать недовольство и озлобление?; итак, утверждал он, ?троцкистские двурушники ловко подцепляют... озлобленных товарищей и умело тащат их за собой в болото троцкистского вредительства? (93). На XVIII съезде партии Жданов еще добавил к этому фантастическому обвинению заявление о том, что путем широкого применения мер репрессий троцкисты ?стремились перебить как можно больше честных членов партии?. Следуя той же логике инквизиция могла бы обвинять свои жертвы в том, что они несут ответственность за ?аутодафе?!

    Описываемый ниже инцидент, упоминавшийся Ждановым в том же выступлении, с жестокой иронией указывает на огромные масштабы ?чистки?. Жданов заявил: ?Некоторые члены партии для того, чтобы перестраховаться, прибегали к помощи лечебных учреждении. Вот справка, выданная одному гражданину: ?Тов. (имя рек) по состоянию своего здоровья и сознания не может быть использован никаким классовым врагом для своих целей. Райпснх Октябрьского района города Киева (подпись)? (94).

    Отмирание государства и права

    Маркс считал, что после установления социализма и уничтожения классов государство прекратит свое существование. Отсутствие противоречий между классами или другими социальными группами сделает излишним любой постоянный аппарат принуждения в виде армии, полиции и тюрем. Право также перестанет существовать, ибо ?право есть ничто без аппарата, способного принуждать к соблюдению норм права? (95). В условиях социализма противоречия будут иметь место лишь между отдельными индивидуумами. Для пресечения таких отдельных случаев правонарушения, которые продолжали бы иметь место после уничтожения нищеты — основной причины ?преступлений? в существующем обществе, — не понадобятся специальные органы подавления. Эти проблемы будут разрешаться в. соответствии с ?общей волей? (по выражению Руссо). Много лет тому назад, в 1927 г., Сталин сказал: ?...социалистическое общество, общество без классов, общество без государства? (96).

    Эти идеи нашли свое отражение в Конституции РСФСР, принятой 10 июля 1918 г. В ней говорилось: ?Основная задача рассчитанной на настоящий переходный момент Конституции Российской Социалистической Федеративной Советской Республики заключается в установлении диктатуры городского и сельского пролетариата и беднейшего крестьянства в виде мощной Всероссийской Советской власти в целях полного подавления буржуазии, уничтожения эксплуатации человека человеком и водворения социализма, при котором не будет ни деления на классы, ни государственной власти? (97).

    Однако после победы Сталина эта линия полностью изменилась. Сторонники Сталина перестали говорить в своих выступлениях об ?отмирании государства? и фактически перешли к другой крайности, заявляя, что понятия ?социализм в одной стране? и даже ?коммунизм в одной стране? полностью совместимы с укреплением государства. Так, в 1948 г. П. Ф. Юдин писал: ?Советское государство — это главная сила, главный инструмент в построении социализма и в осуществлении строительства коммунистического общества. Вот почему задача всемерного укрепления Советского государства является главной задачей как в настоящее время, так и в дальнейшей работе по строительству коммунистического общества? (98). И далее: ?Всемерное укрепление советского государства являлось необходимым условием построения социализма, а теперь — коммунизма; это также одна из важнейших закономерностей развития советского общества? (99). Еще один советский теоретик сказал: ?...коммунизм предполагает совершенный аппарат управления экономикой и культурой. Этот аппарат постепенно развивается и складывается в условиях перехода от социализма к коммунизму... Вот почему по мере дальнейшего совершенствования нашего государственного и хозяйственного аппарата мы будем иметь новые ростки коммунизма? (100).

    Укрепление русского государства, усиление его тоталитарного характера может быть результатом только глубоких классовых противоречий, а не результатом победы социализма.


ГЛАВА ТРЕТЬЯ

    ЭКОНОМИКА РАБОЧЕГО ГОСУДАРСТВА

    Прежде чем заняться рассмотрением основных особенностей экономики рабочего государства, необходимо упомянуть об одном чрезвычайно важном факторе. Маркс и Энгельс предполагали, что революция начнется в наиболее развитых странах. Таким образом, они считали, что новое общество будет уже с самого начала находиться на более высоком материальном и культурном уровне, чем самые передовые капиталистические страны. Однако каждый прогноз всегда бывает условным. История развивалась не совсем так, как того ожидали Маркс и Энгельс. Революция произошла раньше всего в России, одной из наиболее отсталых капиталистических стран, и рабочие здесь захватили власть в свои руки, тогда как последовавшие за этим революции в более развитых странах не увенчались успехом.

    Переход от капиталистических производственных отношений к социалистическим производственным отношениям

    Производительные силы состоят из двух элементов: средств производства и рабочей силы. Развитие этих производительных сил при капитализме — централизация капитала, с одной стороны, и социализация труда, с другой, — создает материальные предпосылки, необходимые для социализма.

    Из всех типов производственных отношений, существующих при капитализме, — отношении между одними капиталистами и другими, между капиталистами и рабочими, между самими рабочими,　между инженерно-техническим персоналом и рабочими, между инженерно-техническим персоналом и капиталистами и т. д. — в социалистическом обществе остаются только отношения между самими рабочими в процессе производства: рабочие. объединяемые общественным способом производства становятся основой для новых производственных　 отношений.

    Некоторые элементы капиталистических производственных отношений совсем исчезают при социализме вследствие ликвидации класса капиталистов, тогда как другие прослойки, такие как ?новый средний класс? (инженерно-технические, финансовые и другие работники?), должны влиться в новый общественный строй.

    Этот ?новый средний класс? составляет часть производительных сил и в этом смысле является необходимым элементом производства. Однако положение его на иерархической лестнице капиталистического общества носит такой же переходный характер, как и сам капитализм. Социализм полностью покончит с этой иерархией, при которой ?средний класс? занимаете процессе производства положение выше положения пролетариата. Между различными элементами, необходимыми для социалистического способа производства, то есть между физическим и умственным трудом, будут созданы новые отношения. Эти новые отношения (о которых более подробно говорится ниже) начинают складываться в переходный период.

    Рабочий класс, который одновременно представляет собой элемент как производительных сил, так и капиталистических производственных отношений, становится базисом для новых производственных отношений и отправной точкой для развития производительных сил на основе этих отношений. Как сказано у Маркса: ?Изо всех орудий производства наибольшую производительную силу представляет сам революционный класс. Организация революционных элементов в класс предполагает существование всех тех производительных сил, которые могли зародиться в недрах старого общества? (1).

    Разделение труда и деление на классы

    Энгельс пишет: ?Во всяком обществе со стихийно развивающимся производством — а современное является таковым — не производители господствуют над средствами производства, но средства производства господствуют над производителями. В такого рода обществе каждый новый рычаг производства необходимо превращается в новое средство порабощения производителей средствами производства. Это относится прежде всего к тому рычагу производства, который вплоть до возникновения крупной индустрии был наиболее могущественен, - к разделению труда? (2).

    Разделение труда, выражающееся в отделении физического труда от умственного, исторически носит переходный характер: в основе его лежит отделение рабочих от средств　производства и вытекающее отсюда противоречие между этими двумя элементами. Говоря словами Маркса: ?Духовные потенции производства расширяют свой масштаб на одной стороне именно потому, что на других многих сторонах они исчезают совершенно. То, что теряют частичные рабочие, сосредоточивается в противовес им в капитале. Мануфактурное разделение труда　 приводит к тому, что　духовные потенции　материального процесса производства противостоят рабочим как чужая собственность и порабощающая их сила. Этот процесс отделения начинается в простой кооперации, где капиталист по отношению к отдельному рабочему представляет собой единство и волю общественно -трудового тела. Он развивается далее в мануфактуре, которая уродует рабочего, превращая его в частичного рабочего. Он завершается в крупной промышленности, которая отделяет науку, как самостоятельную потенцию производства, от труда и заставляет ее служить капиталу? (3).

    Полная победа социализма означает полную ликвидацию различий между умственным и физическим трудом. Ясно, что эти различия невозможно было бы ликвидировать сразу же после социалистической революции, но рабочий контроль на производстве станет непосредственным мостом между умственным и физическим трудом и отправным пунктом для их будущего слияния, для полной ликвидации классов.

    Здесь перед нами возникает проблема, имеющая существеннее значение с точки зрения преобразования производственных отношений, — проблема моста, соединяющего умственный труд с физическим.

    Рабочие и инженерно-технический персонал

    Инженерно-технические работники являются необходимым элементом в процессе производства, важной частью производительных сил общества как капиталистического, так и коммунистического. В то же время, как мы уже говорили выше, при капитализме они становятся особой прослойкой в производственной иерархии. Они возникают как неотъемлемая часть этой иерархии. Их монопольное владение ?умственными средствами производства? (по выражению Бухарина) является результатом отделения рабочих от средств производства, с одной стороны, и обобществления труда　- с другой. При социализме эта иерархия будет ликвидирована. В переходный период она будет продолжать существовать в одном отношении, но будет　ликвидирована в другом отношении. Поскольку умственный труд остается привилегией меньшинства, иерархические относя сохранятся на заводах, железнодорожном транспорте и т.д. - даже после пролетарской революции. Но учитывая, что место капиталистов в этой иерархии займет рабочее государство, то есть рабочий класс как коллектив, а инженерно-технические ра6отники будут подчиняться рабочим, привилегированное положение работников умственного труда в этом смысле будет ликвидировано. Рабочий контроль над инженерно-техническим персоналом означает подчинение капиталистических элементов социалистическим. Чем эффективнее будет рабочий контроль, тем выше будет материальный и культурный уровень рабочих масс, тем больше будет подрываться монопольное положение работников умственного труда до окончательной ликвидации монополии и полного слияния умственного и физического труда.

    Учитывая двойственное положение инженерно-технических работников в их отношениях с рабочими в процессе производства, основоположники марксизма указывали, что подчинение их интересам общества в целом явится одной из величайших трудностей в условиях нового общества. Так, Энгельс писал: ?…если в результате войны мы придем к власти раньше, чем будем подготовлены, то техники будут нашими принципиальными врагами и будут обманывать и предавать нас, как только смогут; нам придется прибегать у устранению их, и нас все-таки будут обманывать? (4).

    Трудовая дисциплина

    Общественное производство в любой его форме нуждается в координации работы различных; иными словами, при любой форме общественного производства необходима дисциплина. В условиях капитализма дисциплина для рабочего является внешним фактором принуждения, той властью, которую имеет над ним капитал. В условиях социализма дисциплина будет сознательной, она станет привычкой для свободного народа. В переходный период дисциплина будет представлять собой слияние двух элементов – сознательности и принуждения. Государственные учреждения будут организацией масс как сознательного фактора на производстве. Коллективная собственность рабочих на средства производства, то есть переход средств производства в собственность рабочего государства, явится основой сознательного элемента в трудовой дисциплине. В то же время рабочий класс, как коллектив, будет выступать через свои органы –советы, профсоюзы и пр. – в качестве принудительной силы для обеспечения дисциплины отдельных рабочих на производстве. Индивидуальное потребление, ?буржуазное право? в области распределения, явится орудием принудительной дисциплины.

    Инженерно-технический и административный персонал и т.п. будет занимать особое место в трудовой　дисциплине. При капитализме администратор является приводным ремнем, с помощью которого осуществляется капиталистическое принуждение по отношению к рабочим. При коммунизме администратор не будет выполнять функции принуждения. Его отношения с рабочими будут основываться на сознательности и привычке. В переходный период рабочие, поскольку это касается их самих, будут одновременно и дисциплинирующим и дисципоинируемым элементом, субъектом и объектом, а инженерно-технические работники фактически будут служить лишь приводным ремнем –на этот раз рабочего государства –хотя формально они попрежнему будут выступать как дисциплинирующая сила по отношению к рабочим.

    Рабочий и средства производства

    В ?Коммунистическом манифесте? говорится: ?В буржуазном обществе живой труд есть лишь средство увеличивать накопленный труд. В коммунистическом обществе накопленный труд — это лишь средство расширять, обогащать, облегчать жизненный процесс рабочих.

    Таким образом, в буржуазном обществе прошлое господствует над настоящим, в коммунистическом обществе — настоящее над прошлым. В буржуазном обществе капитал обладает самостоятельностью и индивидуальностью...? (5).

    В коммунистическом обществе накопление капитала будет обусловлено потребностями народа. В капиталистическом же обществе накопление определяет занятость и уровень заработной платы, то есть нормы потребления рабочих масс. Даже если говорить о самом капиталисте, то фактором, в силу которого он становится капиталистом, является не потребление, а накопление. Вот что сказано по этому поводу у Маркса: ?Накопление ради накопления, производство ради производства — этой формулой классическая политическая экономия выразила историческое призвание буржуазного периода. Она ни на минуту не обманывалась на тот счет, насколько велики муки родов богатства? (6).

    В силу того что над рабочим господствует продукт его труда, процесс капиталистического накопления определяет, ограничивает и подрывает потребление. В силу того что рабочий будет господствовать над продуктом своего труда, при коммунизме потребление будет определять накопление средств производства.

    В любом обществе, какую бы форму в нем ни принимали производственные отношения, рационализация производства обычно связана с расширенным воспроизводством, то есть с увеличением той части всего общественного труда, которая используется для производства средств производства. Это означает увеличение темпов ?накопления? по отношению к нормам потребления. При коммунизме это увеличение темпов накопления по сравнению с нормами потребления будет одноименно означать большой абсолютный рост потребления рабочих. При капитализме же в силу антагонистического характера распределения возрастает процент прибавочной стоимости, а отсюда и темпы накопления, тогда как нормы потребления масс играют подчиненную роль.

    Накопление ради накопления при капитализме обусловливается двумя факторами: 1) отделением рабочих от средств производства и 2) конкуренцией между капиталистами — как между предприятиями, принадлежащими отдельным лицам, так и между монополиями и государственно-капиталистическими предприятиями. Социализм ликвидирует эти два момента в производственных отношениях. Рабочий контроль над производством и уничтожение национальных границ — это два условия для полного подчинения накопления потреблению. При этих условиях общество будет накапливать для того, чтобы потреблять.

    Повышая материальный и культурный уровень масс, такое подчинение накопления потреблению будет одновременно подрывать монополию технического персонала　на　 ?умственные средства производства? и таким образом укреплять рабочий контроль над производством.

    Отношения распределения в переходный период

    Наиболее точный и сжатый анализ　этой　 проблемы　дан Марксом в его ?Критике Готской программы?:　 ?Мы　 имеем здесь дело не с таким коммунистическим обществом, которое развилось на своей собственной　основе, а с таким,　которое, наоборот, только что выходит из капиталистического общества и которое поэтому во всех отношениях, в экономическом, нравственном и умственном, сохраняет еще родимые пятна старого общества, из недр которого оно вышло. Соответственно этому каждый отдельный производитель получает обратно от общества за всеми вычетами ровно столько, сколько сам лает ему. То, что он дал обществу, составляет его индивидуальный трудовой пай. Например, общественный рабочий день представляет собой сумму индивидуальных рабочих часов; индивидуальное рабочее время каждого отдельного　производителя — это доставленная им часть общественного рабочего дня, его доля в нем. Он　получает от общества　 квитанцию　в том, что им доставлено такое-то количество труда (за вычетом　 части его труда в пользу общественных фондов), и по этой квитанции он получает из общественных запасов такое　количество　средств потребления, на которое　затрачено　столько же труда. То же количество труда, которое он дал обществу в одной форме, возвращается ему в другой форме.

    Здесь, очевидно, господствует тот же принцип, который регулирует товарообмен, поскольку последний есть обмен равных　ценностей. Содержание и форма здесь изменились в силу того, что при изменившихся обстоятельствах никто не может дать ничего, кроме своего труда, и потому, что, с другой стороны, в　собственность отдельных лиц не может перейти ничто, кроме　индивидуальных предметов потребления. Но что касается самого распределения последних между отдельными производителям, то здесь господствует тот же принцип, что и при обмене товарными эквивалентами: известное количество труда в одной форме обменивается на равное количество труда в другой.

    Поэтому равное право здесь по принципу все еще является правом буржуазным, хотя принцип и практика здесь уже не противоречат друг другу, тогда как при товарообмене обмен эквивалентами существует лишь в среднем, а не в каждом отдельном случае.

    Несмотря на этот прогресс, это равное право все еще втиснуто в буржуазные рамки. Право производителей　пропорционально доставляемому ими труду; равенство состоит в том, что измерение производится равным мерилом — трудом. Но один человек физически или умственно превосходит другого и, стало быть, доставляет за то же время большее количество труда или же способен работать дольше; а труд, для того, чтобы он мог служить мерилом, должен быть определен по длительности или по интенсивности, иначе он перестал бы быть мерилом. Это равное право есть неравное право　для неравного труда. Оно не признает никаких классовых различий, потому что каждый является только рабочим, как и все другие. Но оно молчаливо признает неравную　 индивидуальную　одаренность, а следовательно и неравную работоспособность, — естественными привилегиями. Поэтому оно по своему содержанию является правом неравенства, как и вообще всякое право. По своей природе право может состоять лишь в применении равного мерила; но неравные индивиды (а они не были бы различными индивидами, если бы не были неравными)　могут быть измеряемы одним и тем же мерилом лишь постольку, поскольку их рассматривают под одним углом зрения, берут их с одной определенной стороны, как в данном, например,　случае, где их рассматривают только как рабочих, и ничего более в них не видят, отвлекаются от всего остального. Далее: один рабочий женат, а другой нет, у одного больше детей, нежели у другого, и т. д. и т. д. При равном труде, следовательно при равной доле в общественном потребительном фонде, один получает фактически больше, чем другой,　оказывается　богаче другого и т. д. Чтобы избежать всех этих недостатков, право,　 вместо　того, чтобы быть равным, должно бы быть неравным.

    Но эти недостатки неизбежны в первой фазе коммунистического общества, в том его виде, как оно только выходит, после долгих мук родов, из капиталистического общества. Право никогда не может быть выше, чем экономический строй и обусловленное им культурное развитие общества.

    В высшей фазе коммунистического общества, после того как исчезнет порабощающее человека подчинение разделению труда, а вместе с тем и противоположность умственного и физического труда; когда труд перестанет быть только средством для жизни, а станет сам первой жизненной потребностью; когда вместе с всесторонним развитием индивидуумов вырастут и производительные силы и все источники коллективного богатства польются полным потоком, — лишь тогда можно будет совершенно преодолеть узкий горизонт буржуазного права, и общество сможет написать на своем знамени: каждый по способностям, каждому по потребностям!? (7).

    Даже если рабочие отличаются друг от друга по квалификации и по потребностям — как своим собственным, так и их семей и т. п., в одном смысле они должны быть абсолютно равны для того, чтобы то же количество труда, которое каждый рабочий дает обществу в одной форме, он получал бы обратно в другой форме, а именно — они должны быть равны в отношении собственности на средства производства. Рост производства, увеличение количества средств производства, принадлежащих обществу, то есть принадлежащих в равной мере всем рабочим, будет все больше и больше подрывать равные права в распределении продуктов. Это, в свою очередь, будет все больше укреплять принцип равенства всех людей. Так буржуазное право переходного периода таит в себе свое же отрицание.

    Буржуазное право в переходный период, устанавливая, что каждый будет получать от общества предметы потребления в соответствии с трудом, который он дает обществу, основано на социальном равенстве в отношении собственности на средства производства, и поэтому оно будет постепенно отмирать.

    Крестьяне и рабочие

    Октябрьская революция сочетала в себе две революции: революцию социалистического рабочего класса — продукт зрелого капитализма и крестьянскую революцию — продукт противоречии между поднимающимся　 капитализмом　 и старыми феодальными порядками. Как это всегда бывало в истории, крестьяне охотно экспроприировали частную собственность крупных помещиков, но стремились сохранить свою мелкую частную собственность. Если они были готовы восстать против феодализма, то отсюда вовсе не следовало, что они стоят за социализм. История Франции показывает, что такие же настроения　наблюдались　и у французских　 крестьян.　 После 1789 г. они всегда　 поддерживали　 реакционные　 правительства　 против ?красной угрозы? парижских рабочих. Именно они стали твердой опорой для Бонапарта, а впоследствии для его племянника — Наполеона III, для　 Кавиньяка и Тьера. В　Западной Европе (за исключением Испании и Италии), где крупное землевладение ликвидировано, деревни редко выдвигают в парламент депутатов-социалистов или　 коммунистов.　 Поэтому не приходится удивляться тому, что союз рабочих　 и　 крестьян, обеспечивший им победу в Октябрьской революции, сразу же сменился очень натянутыми отношениями. Как только были , ликвидированы белые армии, а с ними и угроза возвращения помещиков, от преданности крестьянства делу рабочего класса мало что осталось. Одно дело для крестьян оказывать поддержку правительству, которое распределяет между ними землю, и совсем другое дело, когда то же самое правительство начинает реквизировать у них продукты, чтобы кормить голодное население городов. Это двойственное отношение крестьянства к Советской власти нашло свое выражение в выступлениях ряда делегатов с периферии на XII съезде коммунистической партии в апреле 1923 г. Их высказывания свидетельствовали о том, что крестьяне считали большевиков и коммунистов совершенно разными людьми: первые дали им землю, а вторые надели на них ярмо государства. (Этому заблуждению способствовало то обстоятельство, что название ?Коммунистическая партия? было принято только на VII съезде партии — в 1918 г.)

    Рабочие-социалисты стоят за обобществленный труд, государственную собственность и социалистическое планирование: крестьяне же стоят за единоличное мелкое производство, частную собственность и свободу торговли. Избежать постоянных конфликтов между этими двумя способами производства невозможно: ?...мелкое производство рождает капитализм и буржуазию постоянно, ежедневно, ежечасно, стихийно и в массовом масштабе? (8). Отсталость сельскохозяйственного производства и его индивидуальный характер являются серьезным препятствием развитию планового промышленного производства. Перефразируя слова Авраама Линкольна, мы могли бы сказать, что хозяйство нельзя вести одновременно и на основе коллективного планового труда и анархически на единоличной основе.

    После Октябрьской революции консерватизм русского крестьянства еще более усилился, так как после аграрной революции революционные настроения среди крестьянства ослабли, и не только потому, что в результате этой революции были отменены феодальные права землепользования, но и потому, что в значительной мере были стерты классовые различия в среде самого крестьянства. Число пролетариев и полупролетариев среди крестьян — естественных союзников городских рабочих — резко сократилось после аграрной революции, которая отличалась более последовательным демократизмом и получила больший размах в России, чем Французская революция 1789 г. В период французской революции крупные имения, как правило продавались и таким образом попадали в руки людей имевших деньги -　городских и сельских богачей. В России же только крупные имения, но и многие богатые крестьянские хозяйства были захвачены крестьянами и земля была безвозмездно разделена между ними.

    Применение общественных методов　 производства в сельском хозяйстве — исключительно сложное дело. В отличие от промышленности сельское хозяйство –даже самых передовых стран – в основном базируется на небольших производственных единицах. В промышленности на многих заводах работают сотни тысяч рабочих, но в сельском хозяйстве, даже в США, преобладают мелкие фермы. Так,　в 1944 г. 77% всех занятых в сельском хозяйстве США составляли члены фермерских семей (9). При этом для нас не имеет значения, что во многих случаях мелкие хозяйства могут существовать лишь потому, что мелкий фермер, сочетающий в одном лице работника, капиталиста и землевладельца, готов выполнять очень тяжелую работу — более тяжелую, чем труд промышленного рабочего, причем он отказывается от ренты и прибыли, хотя даже и тогда получаемый им доход оказывается ниже заработной платы городского рабочего.

    Решающую роль играет тот факт, что техническое превосходство крупного производства над мелким неизмеримо меньше в сельском хозяйстве, чем в промышленности. Это еще в большей мере относится к интенсивному многоотраслевому сельскому хозяйству, чем к производству зерна. (Кстати, не следует забывать, что по мере роста численности городского населения и повышения его жизненного уровня значение производства зерна снижается по сравнению с интенсивным сельским хозяйством - производством　молочных продуктов, овощей, фруктов, мяса и т.д.).　Во многих странах крупные хозяйства возникли не столько в результате разорения мелких фермеров в процессе свободной конкуренции, сколько под воздействием внеэкономических факторов — огораживания общинных земель, как наследие феодальных поместий, и т. п.

    Вот что говорит Энгельс по поводу позиции, которую следует занимать по отношению к крестьянам после социалистической революции: ?...очевидно, что, когда мы овладеем государственной властью, мы не будем думать о том, чтобы насильственно экспроприировать мелких крестьян (все равно, с вознаграждением или без него)... Наша задача по отношению к мелким крестьянам будет состоять прежде всего в том, чтобы их частное производство и частное владение перевести в товарищеское, но не насильственным путем, а посредством примера и предложения общественной помощи для этой цели. И　тогда у нас, конечно, будет достаточно средств, чтобы показать мелкому крестьянину те выгоды, которые ему должны бы быть ясны уже и теперь?.　 ?Мы... стоим решительно на стороне, мелкого крестьянина; мы предпримем все сколько-нибудь возможное для того, чтобы сделать　его участь　более　сносной, чтобы облегчить ему переход к товариществу, если он на это решается, и даже дать ему отсрочку, чтобы подумать на своей парцелле, если он не может еще принять　 этого　 решения? (10). Энгельс считал, что пройдут десятилетия, прежде чем крестьянство Западной и Центральной Европы добровольно решится вступать в коллективные хозяйства. Очевидно, что в стране, где огромное большинство населения занято в сельском хозяйстве и где у промышленности гораздо меньше возможностей удовлетворить потребности крестьян в такой степени, чтобы привлечь их к коллективному способу производства (именно так и было в России в 1917 г.), существуют еще более серьезные препятствия к добровольному вступлению крестьян в производственные кооперативы. Добровольная кооперация требует высокомеханизированного сельского хозяйства, высоких государственных закупочных цен на сельскохозяйственные продукты, достаточного снабжения крестьянства дешевыми промышленными товарами и снижения налогов с крестьян. Короче говоря, она требует общего изобилия.

    Вскоре после революции для многих большевистских теоретиков -　и в первую очередь для экономиста Евгения Преображенского — стало ясно, что одного прибавочного продукта, который давала промышленность, будет недостаточно для накопления капитала, особенно потому, что ?...с момента своей победы рабочий класс не может относиться к собственной рабочей силе, здоровью рабочих и условиям их работы так, как к ним относился капиталист. Это является серьезнейшей помехой, темпам социалистического накопления, которой не знала капиталистическая промышленность в первоначальный период своего развития? (11). В противовес ?социалистическому накоплению? (определяемому как накопление действующих средств производства в результате получения прибавочного продукта в самой социалистической экономике) Преображенский выдвинул идею ?первоначального социалистического накопления?, которое он определял как ?накопление в руках государства материальных ресурсов, получаемых, главным образом, из источников, находящихся вне государственной экономической системы?. ?В отсталой сельскохозяйственной стране это накопление, в силу необходимости, сыграет колоссальную роль... Первоначальное накопление будет преобладать в период индустриализации... Поэтому мы должны характеризовать весь этот период как период первоначального, или подготовительно, социалистического накопления? (12). Таким ?источником, находящимся вне государственной экономической системы?, было сельское хозяйство. Подобно тому как в период меркантилизма в Западной Европе первые купцы-капиталисты нажимали богатства путем эксплуатации колонии, социалистическая промышленность будет черпать средства из внутренних ?колоний? (если прибегнуть к термину, против которого яростно возражал　 Преображенский), то есть из мелких　единоличных крестьянских хозяйств.　 Преображенский　 не　 рекомендовал следовать примеру купцов эпохи меркантилизма — ни применять насилие против крестьян, ни поднимать　любой　другое класс (в данном случае рабочий класс), до положения класса, эксплуататора.　Он предлагал　значительно　 менее　жесткие меры, чем те, которые практиковала буржуазия эпохи меркантилизма. Он рекомендовал частичное устранение действия закона стоимости путем изменения условий обмена между промышленностью и сельским хозяйством в пользу промышленности и в ущерб сельскому хозяйству так, чтобы единица труда в государственной промышленности обменивались более чем на единицу труда в сельском хозяйстве. Он считал, что эти условия обмена вскоре приведут к такому быстрому подъему общего уровня производства в обществе, что повысятся не только доходы общества в целом, но и. абсолютные доходы крестьянства.

    На деле осуществление ?первоначального социалистическом накопления? Преображенского логически привело бы к совершенно обратному. На любую　попытку　оказать ?нажим? на крестьян они, вероятно, ответили бы умышленным сокращением производства, так что если ?условия обмена? между сельским хозяйством и промышленностью и были бы выгодны для промышленности, то масштабы этого обмена сократились бы. С такой ?забастовкой? можно было бы бороться только одним способом, а именно — применением насилия против крестьян, их экспроприацией　 и сосредоточением их на таких крупных хозяйствах, чтобы государство могло контролировать их работу и выпуск продукции. Если бы государство　стало　применять, такие методы, то оно натолкнулось бы также и на серьезную оппозицию со стороны рабочих, ибо в такой отсталой стране как Россия того времени, многие рабочие, лишь недавно начав работать в промышленности, естественно, были еще связаны с деревней прочными семейными узами. Кроме того, если бы государство, вводя методы ?первоначального социалистического накопления?, прибегло к принуждению, то что могло бы помешать ему применять ту же практику и в отношении　самого ?социалистического накопления?, то есть выжимания прибавочной стоимости из рабочих даже в государственной промышленности?

    Одна возможность разрешить конфликт между государственной промышленностью и единоличным сельским хозяйством в отсталой стране — это поставить темпы развития промышленности в зависимость от темпов роста прибавочного продукта в сельском хозяйстве. В результате аграрной революции произошло значительное сокращение количества поступавших в продажу избыточных продуктов сельского хозяйства, так как в основном эти продукты поставлялись на рынок крупными землевладельцами и кулаками. В результате распре перераспределения земли между крестьянами увеличились наделы крестьян середняков, работавших главным образом для обеспечения самих себя, что повело к сокращению товарной сельскохозяйственной продукции.

    Конечно, можно было бы обеспечить увеличение товарной сельскохозяйственной продукции путем увеличения земельных наделов богатых крестьян, которых в России называли кулаками. Но для того чтобы поставить развитие государственной промышленности в зависимость от кулацкого сельского хозяйства, было бы необходимо замедлить темпы промышленного развития, осуществляя его черепашьим шагом, что ослабило бы положение рабочего класса по сравнению с кулаками. Это неизбежно привело бы к повсеместной победе частного капитализма в экономике страны, Другим способом разрешения конфликта между промышленностью и сельским хозяйством могла бы явиться осуществляемая быстрыми темпами индустриализация, основанная на ?первоначальном накоплении? путем экспроприации крестьян и принуждения их к работе в крупных механизированных хозяйствах; это повело бы к высвобождению рабочей силы для нужд промышленности и обеспечило бы городское население сельскохозяйственными продуктами. Такой метод ?первоначального накопления? в конечном счете также привел бы к подчинению промышленных рабочих нуждам, связанным с процессом накопления капитала. Это путь поглощения единоличного сельскохозяйственного производства государственно-капиталистической экономикой.

    В обоих случаях смешно было бы ожидать расцвета социалистической демократии. Наоборот, в первом случае государство неизбежно должно подвергаться все усиливающемуся нажиму со стороны кулачества и в силу этого все больше и больше терять связь с рабочим классом. Во втором случае государство должно стать всесильным, и, следовательно, его руководители должны сделаться диктаторами в своих отношениях с рабочими и крестьянами.

    (Фактически были испробованы оба способа разрешения проблемы: первый в период нэпа в 1921 — 1928 гг., а второй - в период пятилетних планов.)

    Заключение

    Экономика рабочего государства и капиталистическая экономика имеют много общих черт. В рабочем государстве, представляющем собой переходную фазу между капитализмом и коммунизмом, неизбежны как некоторые черты общества, из развалин которого оно возникает, так и зародыши будущего общества. Однако в переходный период эти антагонистические, элементы связаны между собой, причем первые подчиняются последним, прошлое подчиняется будущему. Общей чертой для рабочего государства и капитализма является разделение труда, в первую очередь разделение умственного и физического труда. Разница между ними заключается в наличии или отсутствии рабочего контроля над производством.　 Рабочий　 контроль — это мост, пусть даже и узкий мост, к уничтожению различия между умственным и физическим трудом, которое будет полностью осуществлено в коммунистическом обществе Общей чертой для рабочего государства и капитализма является то, что инженерно-технические работники стоят ступенью выше рабочих на иерархической лестнице (хотя в рабочем государстве это, по существу, не так). Отличительной же чертой является то, что в рабочем государстве инженерно-технические работники подчиняются не капиталу, а воле рабочего государства, коллектива производителей. Это служит　отправной　точкой для　ликвидации всяких социальных иерархических различий в области производства. Элементы принуждения в трудовой дисциплине будут существовать в рабочем государстве　 так же как и при капитализме. Но в противовес условиям, существующим при капитализме, в рабочем　государстве　 принуждение будет не единственным элементом в трудовой дисциплине и станет все больше и больше подчиняться　элементам　сознательности, пока не наступит время, когда сплоченность общества, гармония в отношениях между людьми и уровень их образования не устранят полностью необходимость принуждения в процессе производства. В рабочем государстве, как и в капиталистическом товарном хозяйстве,　 обмениваются　 эквиваленты: продукт, заключающий в себе известное количество общественно ценного полезного труда, обменивается на другой продукт, содержащий такое же количество общественно полезного труда.　Но в рабочем государстве это достигается, во-первых, путем сознательного　руководства　 экономикой,　а не в　 результате действия стихийных сил, и, во-вторых (причем это обстоятельство имеет чрезвычайно важное значение), обмен эквивалентами основывается на равноправной собственности всех непосредственных производителей на средства производства. Буржуазное право в буржуазном обществе　означает　эксплуатацию; буржуазное право в области распределения　в　рабочем государстве ?молчаливо признает неравную　 индивидуальную одаренность, а следовательно и неравную работоспособность,—естественными привилегиями? (13), но в то же время оно утверждает равенство производителей с точки зрения собственности на средства производства.　 Необходимыми　 условиями и для существования буржуазного права распределения в рабочем государстве являются отсутствие всякой эксплуатации и развитие общества по пути полной ликвидации　всякого　экономического неравноправия, включая и то, которое возникает в силу естественней индивидуальной одаренности.


ГЛАВА ЧЕТВЕРТАЯ

    МАТЕРИАЛЬНОЕ НАСЛЕДИЕ ДООКТЯБРЬСКОГО ОБЩЕСТВА

    В предисловии к ?Критике политической экономии? Маркс сжато излагает основные положения исторического материализма. Он пишет: ?Ни одна общественная формация не погибает раньше, чем разовьются все производительные силы, для которых она дает достаточно простора, и новые, высшие производственные отношения никогда не проявляются раньше, чем созреют материальные условия их существования в лоне самого старого общества? (1).

    Меньшевики приводили эту цитату, чтобы доказать, что капитализм в России не созрел для социалистической революции и что пройдет еще длительный период, прежде чем он достигнет такой стадии. Это простое заключение не учитывает, однако, целый ряд факторов, которые определяют, ограничивают или расширяют возможности развития производительных сил.

    В царской России это развитие определялось, с одной стороны, соотношением сил между классами внутри страны, а с другой — зависимостью России от мирового капитализма. Оба фактора диалектически связаны между собою. Если бы не общность всего мира, нельзя было бы объяснить, почему разные страны развиваются неравномерно, комбинированно, почему классовая борьба приняла наиболее крайнюю форму и углубилась в такой отсталой стране, как Россия, и каким образом при царизме русский пролетариат оказался более сконцентрированным на гигантских предприятиях, чем пролетариат в США. Эти явления свидетельствуют о высоком уровне общественного производства, достигнутом мировой экономикой, о том, что мир созрел для замены капиталистических производственных отношений социалистическими. Первая мировая война, ускорившая падение царизма, не служила доказательством высокого уровня производительных сил в каждой из воюющих сторон, но она показала, что уже созрели материальные условия для социалистической революции в мировом масштабе. Ряд военных поражений, в которых русская армия понесла страшные потери, ясно показал, как отстала Россия в своем промышленном и военном развитии по сравнению с передовыми странами. Тот факт, что марксизм—плод синтеза французского социализма, английской политической экономии и немецкой философии—был импортирован в Россию, когда рабочее движение в ней было еще в колыбели, говорит о духовной общности мира. С другой стороны, тот факт, что оппортунизм и ревизионизм гораздо слабее укоренились в русском рабочем движении, чем в западных странах, указывает на отсталость России в мире, созревшем для социализма. Это объясняют следующие факторы: низкий уровень жизни рабочих, удерживавшийся из-за наплыва крестьян в города; отсутствие у русской буржуазии капиталовложений за границей, что лишало ее возможности использовать часть получаемых сверхприбылей для подкупа некоторой прослойки рабочих и хотя бы временного улучшения условий жизни масс в целом, как это было сделано на Западе; концентрация рабочих на гигантских предприятиях и, наконец, ежеминутная угроза аграрной революции.

    Тот факт, что производительные силы развиваются в рамках национальных и интернациональных социальных　отношений, а не в некоем вакууме, как того хотелось бы меньшевикам, лишает всякого основания их мечту о грандиозных возможностях развития, открытых перед русским капитализмом. Напротив, дальнейшее существование русского капитализма при тогдашних конкретных национальных и интернациональных отношениях привело бы к сохранению гнета феодализма. Это втянуло бы страну в войны, которые могли бы отбросить Россию назад, низведя ее на положение колонии или полуколонии западных держав.　Это означало бы дальнейшую задержку развития национальных　меньшинств, составляющих около половины населения России.

    Приведенная выше цитата из ?Критики политической экономии? относится ко всему миру, а не к отдельно взятой стране. Одно то, что первая пролетарская революция произошла в отсталой стране, подтверждает это и является лучшим свндетельством того, что мир созрел для социалистической революции.

    Одна из основных причин неразрешимого кризиса современного мира заключается в том, что при интернациональном разделении труда национальные границы стали слишком тесными для развития производительных сил. Для такой страны, как Россия, существование национальных границ не только препятствует получению материальной помощи от более развитых промышленных стран, но еще налагает на нее тяжелое бремя гонки вооружений, в чем она соревнуется с другими национальными государствами.

    До смерти Ленина никто в большевистской партии не предполагал, что Россия сможет самостоятельно, без посторонней помощи, построить социализм. Ленин неоднократно подчеркивал обратное. Русская революция, писал он 4 нюня 1918 г., ?..вовсе не особой заслугой русского пролетариата вызвана, а ходом общего шествия исторических событий, которыми этот пролетариат поставлен волей истории временно на первое место и стал на время авангардом мировой революции...? (2).

    ?...наша ставка была ставкой на международную революцию, и эта ставка безусловно была верна..., мы всегда подчеркивали... что в одной стране совершить такое дело, как социалистическая революция, нельзя..?

    Даже после смерти Ленина Сталин, позднее выдвигавший идею ?социализма в одной стране?, сказал: ?...свергнуть власть буржуазии и поставить власть пролетариата в одной стране — еще не значит обеспечить полную победу социализма. Главная задача — организация социалистического производства, еще должна быть разрешена. Можем ли мы разрешить ее и обеспечить окончательную победу социализма в одной стране без согласованных усилий пролетариата нескольких передовых стран? Конечно, нет. Усилий одной страны достаточно, чтобы низвергнуть буржуазию: это доказывает нам история нашей революции. Но для окончательного торжества социализма, для организации социалистического производства усилий одной страны недостаточно, особенно такой, преимущественно аграрной страны, как Россия; понадобятся усилия пролетариата нескольких передовых стран...?

    Вряд ли нужно упоминать, что Троцкий неоднократно высказывал такие же интернационалистские идеи.

    Русскую революцию можно объяснить законом неравномерного развития, который представляет собою одно из проявлений общего мирового развития. Этот закон открывает два пути развития: во-первых, русская революция, доказывающая, что мир созрел для социализма, могла бы послужить сигналом для ряда новых революций, которые бы произошли немедленно после нее или несколько позже; во-вторых, и это лишь иной вариант первой возможности, это ?несколько позже? могло бы вследствие закона неравномерного развития растянуться на годы, и русская революция осталась бы изолированной в окружении враждебного капиталистического мира. До октября 1917 г. невозможно было предвидеть, по какой дороге пойдет человечество, основываясь лишь на общих соображениях о всеобщности мировой истории; следовало также учитывать и противоречия, заключенные в этой всеобщности, то есть закон неравномерного развития. Лишь один человеческий опыт может предрешить путь, каким пойдет история. Теперь, оглядываясь назад, мы можем сказать на основании такого опыта, что из-за поддержки, оказанной капитализму социал-демократическими партиями в Западной и Центральной Европе, революции, которые шли по пятам Октябрьской революции, потерпели неудачу.

    Для того чтобы производительные силы могли развиваться, общественный строй, существовавший при царе, должен был исчезнуть. Но какой новый социальный строй должен был занять его место? Если рассматривать ниспровержение общественного строя царской России как отражение зрелости мира для социализма, то, несомненно, в случае, если бы революция распространилась дальше, социальный строй, который пришел бы на смену старому, оказался бы первой ступенью коммунистического общества. Но, поскольку Октябрьская революция не распространилась, какой же общественный строй мог появиться в России?

    Чтобы ответить на этот вопрос, нужно предварительно проанализировать, какое материальное наследие осталось от общественного строя, существовавшего до Октября.

    ?Люди строят себе новый мир не из ?богатств земных?, как предполагает предрассудок грубиянов, а из исторических приобретений своего отживающего мира. В самом ходе своего развития они должны сперва создать материальные условия нового общества, и никакие усилия мысли или волн не могут освободить их от этой судьбы? (3).

    Материальное наследие царской России

    В 1913 г. 80% населения России жило сельским хозяйством и только 10% добывало средствами существованию, работая в промышленности, на рудниках и на транспорте. Одних этих цифр достаточно, чтобы доказать отсталость России. Из всех европейских стран только в Югославии, Румынии, Турции и Болгарии было аналогичное распределение населения по роду занятий.

    Уже к середине XIX в. в странах Западной и Центральной Европы и в США процент населения, занятого в промышленности, на рудниках и на транспорте был значительно выше, а в сельском хозяйстве гораздо ниже, чем в России в 1913 г. Так, в Англии в 1841 г. 22,7% населения занималось сельским хозяйством, рыбной ловлей и лесным хозяйством, а на производстве, строительстве и на транспорте работало 47,3%. Во Франции, значительно отстававшей от Англии, в сельском хозяйстве было занято в 1837 г. 63% населения, в 1866 г.—43%, а в промышленности— 38%. В Германии в 1800 г. почти две трети населения было занято в сельском хозяйстве; в 1852 г. эта цифра снизилась до 44.4%; промышленные рабочие и ремесленники составляли 40.9% населения. США были первоначально в основном аграрной страной, в 1780 г. сельским хозяйством, рыболовством и лесоводством занимались 72.3% населения, а 12.3% были заняты в промышленности, на строительстве и в горной промышленности. В 1850 г. эти цифры были соответственно 64,8 и 17,8%.

    Данные о национальном доходе ясно показывают, каким ничтожным было материальное наследие, полученное большевиками, когда они взяли власть, причем не только по сравнению с современными развитыми капиталистическими странами, но даже с этими же странами в младенческий период их капиталистического развития.

    Наиболее полные и точные сведения — насколько точность вообще возможна в таком сложном и огромном деле, как подсчет национального дохода в разные времена и у разных народов, — приводятся Колином Кларком в его книге ?Условия экономического развития? (Colin Clark. The Condition of Economic Progress, London. 1940).

    По его определению, реальный доход на одного работающего в России в 1913 г. составлял 306 и. е. *

    ____________________

    * По Кларку и. е.　 (интернациональная единица:　представляет количество товаров и услуг, которые можно было получить за 1 доллар в США в среднем за время с 1925 по 1934 г.)

    По сравнению с этой цифрой доход на одного работающего с некоторых других передовых странах составлял (4):

    Англия

    Франция

    Германия

    США

    Год

    и.е.

    Год

    и.е.

    Год

    и.е.

    Год

    и.е.

    1688

    372

    1850-59

    382

    1850

    420

    1850

    0787

    1860-69

    638

    1860-69

    469

    1877

    632

    1880

    1032

    1904-10

    999

    1911

    786

    1913

    881

    1900

    1388

    1913

    1071

    1917

    1562

    1929

    1636

    Таким образом, средний доход на одного работающего в России в 1913 г. составлял лишь 80.9% соответствующего дохода в Англии в 1688 г., то есть почти за сто лет до промышленной революции.

    Власть рабочего класса при отсутствии материальных условий для упразднения капиталистических производственных отношений

    Маркс и Энгельс неоднократно занимались вопросом о том, что произойдет, если рабочий класс захватит власть до того как будут налицо необходимые исторические предпосылки для замены капиталистических производственных отношений социалистическими. Они пришли к заключению, что в таком случае рабочему классу придется уступить власть буржуазии. Рабочий класс окажется у власти лишь временно и проложит дорогу для развития капитализма. Так, например, Маркс писал в 1847 г.:

    ?...если буржуазия политически, т. е. при помощи своей государственной власти, ?поддерживает несправедливость в отношениях собственности? (слова Гейнцена. — Т.К.), то она не создает ее. ?Несправедливость в отношениях собственности?, обусловленная современным разделением труда, современной формой обмена, конкуренцией, концентрацией и т. д., никоим образом не обязана своим происхождением политическому господству буржуазных классов, а, наоборот, политическое　господство буржуазии вытекает из современных отношений производства, выдаваемых буржуазными экономистами за его необходимые и вечные законы. Поэтому, если пролетариат свергнет политическое господство буржуазии, его победа　будет лишь мимолетной: она окажется лишь моментом в ходе самой же буржуазной революции, моментом, который служит ее дальнейшему развитию, как это было в 1794 г., и победа пролетариата останется таковой до тех пор, пока в ходе истории, в ее ?движении? не выработались еще материальные условия, создающие необходимые предпосылки для устранения　буржуазного способа производства, а следовательно — и окончательного падения политического господства буржуазии. Господство террора во Франции могло поэтому послужить лишь к тому, чтобы ударами своего страшного молота стереть сразу, как по волшебству, все феодальные руины с лица Франции. Буржуазия, с ее тревожной осмотрительностью, не справилась бы с такой работой　 в течение десятилетий. Кровавые действия народа лишь выровняли ей, следовательно, дорогу? (5).

    В таком же духе писал Энгельс:

    ?Самое худшее, что может случиться с вождем крайней партии, это такое стечение обстоятельств, при котором он вынужден взять в свои руки управление в эпоху, когда движение еще не созрело для господства того класса, представителем которого он является, и для проведения мер, требуемых господством этого класса... Он неизбежным образом оказывается перед неразрешимой дилеммой; то, что он может сделать, противоречит всему прежнему его поведению, его принципам и непосредственным интересам его партии, а то, что он должен сделать, невыполнимо. Словом, он вынужден отстаивать не свою партию, не свой класс, а тот класс, для господства которого движение уже достаточно созрело в данный момент. Он должен в интересах самого движения отстаивать интересы чуждого ему класса и отделываться от своего собственного класса фразами и обещаниями, уверять его, что интересы этого чуждого класса являются его собственными интересами. Кто попал в это ложное положение, тот погиб безвозвратно? (6).

    То, что сказано Марксом и Энгельсом о революции, которая приводит пролетариат к власти раньше, чем возникнут исторические условия для перехода от капитализма к социализму, не может быть целиком приложено к Октябрьской революции, причем не только потому, что эти материальные исторические условия уже существовали в международном масштабе, но и потому, что в России имелись налицо особые условия. Русская буржуазия была не только низвергнута политически; ее экспроприировали экономически через несколько месяцев после Октября. Сохранившейся деревенской буржуазии не удалось свергнуть пролетариат, и ее социальное значение, особенно со времени введения пятилетнего плана, было ничтожным. Хотя ?Октябрь? и остался в одиночестве, он все же не стал ?моментом в ходе? развития русской буржуазии по той причине, что русская буржуазия была уничтожена. Если так, то какие производственные отношения могли установиться после Октября?

    Социалистические производственные отношения?

    Установление социалистических производственных отношений требует, гораздо более высокого уровня развития производительных сил, чем тот, который, остался в наследство после царской России. Объяснение причин классового расслоения в обществе, данное Энгельсом, вполне приложимо к условиям, существовавшим в России даже после Октября:

    ?Разделение общества на классы, эксплуатирующие и эксплуатируемые, господствующие и угнетенные, было неизбежным следствием прежнего недостаточного развития производства. Пока совокупность результатов общественного труда едва превышает самые необходимые средства существования, пока труд отнимает все или почти все время громадного большинства общества, до тех пор оно неизбежно делится на классы. Рядом с огромным большинством, исключительно занятым подневольным трудом, образуется класс, освобожденный, от прямого производительного труда и ведающий общественными делами: руководством в работе, государственным управлением, правосудием, науками, искусствами и т. д. Следовательно, в основе деления на классы лежит закон разделения труда. Это, однако, отнюдь не исключало применения насилия, хищничества, обмана и хитрости при образовании классов и не мешало господствующему классу, захватившему власть, упрочить свое положение за счет трудящихся классов и превращать управление общественными делами в усиленную эксплуатацию масс? (7).

    Функция капитализма

    Историческая миссия буржуазии сформулирована Лениным в следующих двух положениях: увеличение производительных сил общественного труда и социализация труда.　 В мировом масштабе эти задачи уже были выполнены. В России революция устранила препятствия, мешавшие развитию производительных сил, положила конец остаткам　 феодализма, ввела монополию внешней торговли, защищающую развитие производительных сил страны от губительного наступления мирового капитализма, и создала одновременно мощное средство для развития производительных сил в форме государственного владения средствами производства. Таким образом было устранено все, что мешало выполнению исторической миссии капитализма — социализации труда и концентрации средств производства, которые являются необходимыми предпосылками для установления социализма и которые буржуазия не в состоянии была обеспечить. Перед послеоктябрьской Россией встала задача завершить историческую миссию буржуазии.

    Даже в наиболее развитых странах окажутся некоторые задачи, не выполненные буржуазией, которые придется завершать победоносной пролетарской революции. Например, в некоторых районах США (главным образом сельскохозяйственных) капиталистическая система мешает развитию производительных сил и в результате общественное производство　и концентрация средств производства еще не осуществлены. Но, поскольку производительные силы США в целом хорошо развиты, эти буржуазные функции будут лишь добавочными, подчиненными задаче построения социалистического общества. Так, например, установление　 общественного производства и концентрация средств производства там, где они еще не существуют, произойдут без того, чтобы нужно было создавать пролетариат, с одной стороны, и капитал—с другой; трудящиеся с самого начала не будут оторваны от средств производства. В противоположность этому выполнение буржуазных функций составляло центральную проблему в послеоктябрьской России с ее низким уровнем национального дохода. В США умножение новых средств производства, необходимое для социализации труда, может сопровождаться　 повышением　 жизненного уровня масс, усилением элемента сознательной производственной дисциплины, укреплением рабочего контроля, прогрессивным сокращением разницы в доходах работников физического умственного труда и т. д. Но можно ли это осуществить в отсталой стране в условиях враждебного окружения? Может ли дисциплина труда опираться главным образом на сознательность, если уровень производства очень низок? Может ли быть осуществлен быстрый темп накоплений, диктуемый отсталостью страны и давлением мирового капитализма, без того, чтобы общество не было разделено на управляющих делами общества и на управляемых, на распорядителей работ и на исполнителей? Могло ли такое разделение быть проведено без того, чтобы те, кто руководит производством, не стали руководить в своих интересах и распределением? Может ли революция рабочих в отсталой стране, изолированной торжествующим международным капитализмом, стать чем-либо иным, кроме как ?моментом в ходе? развития капитализма, даже если класс капиталистов уничтожен?

    Почему пятилетний план означает превращение бюрократии в правящий класс

    В главах первой и второй мы показали, что введение пятилетнего плана явилось поворотным пунктом в развитии системы распределения, во взаимосвязи между накоплением и потреблением, между производительностью труда и жизненным уровнем рабочих, в развитии методов контроля над производством, в правовом положении рабочих, во введении принудительного труда, в отношении сельских хозяев к средствам производства, в огромном росте налогов с оборота и, наконец, в изменении структуры и организации государственного аппарата. Индустриализация и коллективизация оказались на деле диаметрально противоположными тому, на что надеялись массы, и не соответствовали даже тем иллюзиям, которые существовали на их счет у самой бюрократии. Предполагали, что пятилетние планы продвинут Россию далеко вперед по пути к социализму. Однако это отнюдь не первый случаи в истории, когда результаты человеческих действий находятся в прямом противоречии со стремлениями и надеждами тех, кто их совершает.

    Как ответить на вопрос: почему пятилетний план стал таким поворотным пунктом?

    Именно с этого момента бюрократия впервые стала стремиться к созданию пролетариата и быстрому накоплению капитала. Иными словами, именно тогда бюрократия решила осуществить историческую миссию буржуазии в возможно короткий срок. Быстрое накопление капитала на основе низкого уровня производства, низкого национального дохода на душу населения должно неминуемо тяжело отражаться на потреблении масс и на их жизненном уровне. В этих условиях бюрократия, превратившаяся в олицетворение капитала, для которого накопление представляет собою начало и конец всего, должна была избавиться от всяких остатков рабочего контроля, подменить сознательность в трудовом процессе принуждением, дезинтегрировать рабочий класс, втиснуть всю общественно-политическую жизнь в рамки тоталитарной формы. Совершенно очевидно, что бюрократия, ставшая необходимой в процессе накоплення капитала и превратившаяся в угнетателя рабочих, не преминула использовать свое социальное господство　в производственных отношениях для　того,　чтобы добиться для себя выгодного положения в отношении распределения. Так индустриализация　и техническая　 революция в сельском хозяйстве (?коллективизация?) в отсталой стране в условиях враждебного окружения превращают бюрократию из прослойки, находящейся под прямым и косвенным давлением и контролем пролетариата, в господствующий класс, ?ведающий общественными делами: руководством в работе, государственным управлением, правосудием, науками, искусствами и т. д.?

    Диалектическое развитие истории, полное противоречий и неожиданностей, привело к тому, что первый шаг, предпринятый бюрократией с субъективным намерением ускорить построение ?социализма в одной стране?, заложил основу для создания государственного капитализма.


ГЛАВА ПЯТАЯ

    ЧЕРТЫ СХОДСТВА И　РАЗЛИЧИЯ　МЕЖДУ ГОСУДАРСТВЕННЫМ КАПИТАЛИЗМОМ И РАБОЧИМ ГОСУДАРСТВОМ

    Ни один из марксистских теоретиков не оспаривал того, что если бы концентрация капитала могла достигнуть такой стадии, когда весь национальный капитал оказался бы сконцентрированным в руках одного капиталиста, или объединения капиталистов, или государства при сохранении конкуренции на мировом рынке, то такая экономическая система все равно оставалась бы системой капиталистической. В то же время все марксистские теоретики подчеркивали, что еще задолго до того, как концентрация капитала могла бы достигнуть такого уровня, произошло бы одно из двух: либо антагонистические противоречия между пролетариатом и буржуазией привели бы к победоносной социалистической революции, либо противоречия между капиталистическими государствами ввергли бы их в столь разрушительную империалистическую войну, что все общество пришло бы в полный упадок.

    Хотя государственный капитализм теоретически возможен, но на практике эволюционное развитие частного капитализма, несомненно, никогда не приведет к концентрации всего общественного капитала в одних руках. Троцкий ясно объяснил, почему этого не произойдет:

    ?Теоретически, разумеется, можно представить себе, ситуацию, при которой вся буржуазия в целом образует акционерную компанию, которая через посредство своего государства будет управлять всей национальной экономикой. Экономические законы подобного строя не представляют собой загадки. Отдельный капиталист, как известно, получает в форме прибыли не ту часть прибавочной стоимости, которая произведена непосредственно рабочими его собственного предприятия, а пропорциональную размерам его капитала долю совокупной прибавочной стоимости, произведенной в стране. При полном ?государственном капитализме? этот закон средней нормы прибыли осуществлялся бы не окольными путями, через конкуренцию между отдельными капиталами, а непосредственно и прямо, через государственное счетоводство. Такой строй, однако, никогда не существовал и ввиду глубоких противоречий между самими собственниками никогда не будет существовать, тем более, что в качестве всеобщего хранителя капиталистической собственности государство являлось бы слишком соблазнительным объектом для социальной революции? (1).

    Два последних положения: ?противоречия между самими собственниками? - и тот факт, что в качестве ?всеобщего хранителя капиталистической собственности государство являлось бы слишком соблазнительным объектом для социальной революции?, объясняют, почему маловероятно, чтобы классический частный　капитализм　 превратился　 путем　 постепенного развития в стопроцентный государственный капитализм. Но исключают ли эти два фактора возможность того, что после свержения господствующего рабочего класса будет восстановлен не классический　 капитализм,　 а　 государственный　 капитализм?

    Революционный пролетариат уже　сконцентрировал средства производства в руках одной организации и тем самым ликвидировал первый фактор — противоречия между собственниками. Что же касается второго фактора, то всякое угнетение и эксплуатация рабочих государством в любом случае делает государство ?соблазнительным объектом для социальной революции?. Таким образом, политическая экспроприация рабочего класса тождественна его экономической экспроприации.

    Единственный довод, который мог бы быть выдвинут против возможности существования государственного капитализма, состоит в том, что если государство становится хранителем всего капитала, то экономика перестает быть капиталистической, то есть, иными словами, что государственный капитализм невозможен теоретически. Этот довод действительно выдвигался Бернхэмом, Дуайтом Макдональдом и др. Так, Бернхэм пишет:

    ?Выражение ?государственный капитализм?,　повидимому, основано на недоразумений... Когда в руках государства находится лишь часть, и притом небольшая часть, экономики, в то время как остальная ее часть остается в руках капиталистических частных предпринимателей, мы вправе говорить о ?государственном капитализме?, имея в виду эту небольшую часть экономики, находящуюся во владении государства, ибо, как мы видели, в остальном экономика попрежнему является капиталистической, и даже та ее часть, которая находится в ведении государства, может развиваться в основном в интересах капиталистической　части.　 Но　 ?капитализм?　 в　 ?государственном капитализме? проистекает не из контролируемой государством части. Когда другая часть исчезает или становится совсем незначительной, тогда исчезает и капитализм. Не будет парадоксом, если мы скажем, что 10%-ный государственный капитализм, умноженный на десять, не только не дает 100%-ного капитализма, но, наоборот, процент капитализма равен в этом случае нулю.　Умножается　здесь элемент государства,　а　не капитализма. По аналогии мы можем сказать (хотя математически это будет значительно сложнее), что так же, как 10% государственно-капиталистической　　экономики　　соответствует лишь 90% капиталистической экономики, так 100% (или хотя бы 80% или 70%) государственной экономики полностью исключали бы капитализм?(2).

    Поскольку термин ?государственный　капитализм?　заключает в себе внутреннее противоречие, то, очевидно, наименование такого общества, в котором преобладают конкуренция на мировом рынке, товарное производство, наемный труд и т. д., может быть выбрано совершенно произвольно. Его можно именовать управляемым обществом или бюрократическим коллективизмом, произвольно определяя его законы. Бруно Р. утверждает, что бюрократический коллективизм автоматически ведет к коммунизму. Бернхэм пишет, что в управляемом обществе производство будет непрерывно расти (стр. 115— 116)　 что в этом обществе не будет капиталистических кризисов перепроизводства (стр. 114), что в нем никогда не будет безработицы, что управляемое общество будет способствовать развитию отсталых стран (стр. 154 —155), что оно будет становиться все более демократическим (стр. 145— 147) и что благодаря всему этому массы будут с энтузиазмом поддерживать его (стр. 160). В противовес этому Шахтман утверждает, что бюрократический коллективизм есть варварство.

    Если бы Адам Смит ожил сегодня, ему было бы очень трудно обнаружить какое-либо сходство между экономикой, скажем, нацистской Германии, с ее огромными монополистическими организациями, с ее государственным регулированием распределения сырья, государственным регулированием рынка труда, закупкой государством более половины национального продукта и т. д., и системой производства в XIX в., основанной на использовании нескольких или самое большее—нескольких десятков рабочих, на свободной конкуренции между предприятиями, активном участии капиталистов в организации производства, отсутствии капиталистических кризисов перепроизводства и т. д. При внимательном изучении постепенного развития капитализма от одной стадии к другой легче увидеть то общее, что имеется в экономике этих двух стадий, а также понять, что законы, управляющие ими обеими, являются законами капиталистическими.

    Русская экономика отличается от нацистской экономики гораздо меньше, нежели нацистская экономика от экономики времен Адама Смита. Лишь потому, что постепенность развития была нарушена, минуя стадию монополистического капитализма, трудно уловить черты сходства и различия между русской экономикой и классическим монополистическим капитализмом, а также отличие государственного капитализма от классического капитализма, с одной стороны, и от рабочего государства — с другой.

    Поскольку государственный капитализм является крайним пределом, какого теоретически может достигнуть капитализм, он неизбежно должен дальше всего отстоять от классического капитализма. Он представляет собой отрицание капитализма на базе самого капитализма. Точно так же, поскольку рабочее государство является самой низшей ступенью нового социалистического общества, оно неизбежно должно иметь множеств сходных черт с государственным капитализмом, но различие между ними представляет собою коренное, основное различие между капиталистической и социалистической системами. Сравнение государственного капитализма с　 классическим　 капитализмом, с одной стороны, и рабочим государством — с другой показывает,　 что государственный капитализм является переходной ступенью к социализму по эту сторону социалистической революции, тогда как рабочее государство есть переходная ступень к социализму по ту сторону социалистической резолюции.

    Государственный капитализм — частичное отрицание капитализма

    Регулирование экономической деятельности государством уже само по себе является частичным отрицанием закона стоимости (Более подробные объяснения см. в главе седьмой – Т. Клифф), даже в том случае, если государство еще не стало распорядителем средств производства.

    Закон стоимости выполняет свою роль регулятора экономической деятельности анархическим путем. Он определяет меновые отношения между　различными　отраслями　 экономики и объясняет, почему отношения между людьми предстают не в виде кристально ясных, непосредственных отношений, а в опосредствованной форме, окутанные мистическим покровом. Однако закон стоимости имеет абсолютную силу лишь в условиях свободной конкуренции, то есть тогда, когда существует свободное движение капитала, товаров и рабочей силы. Поэтому даже простейшие формы монополистической организации уже являются до известной степени отрицанием закона стоимости. Таким образом, когда государство　регулирует　распределение капитала и рабочей силы, цены на товары и т. д., это, несомненно, представляет собой частичное отрицание капитализма. В еще большей мере это можно сказать о тех случаях, когда государство　 становится　　крупным　 покупателем　　продукции. Ленин говорил по этому поводу:

    ?Когда капиталисты работают на оборону, т. е. на казну, это уже — ясное дело — не ?чистый? капитализм, а особый вид народного хозяйства. Чистый капитализм есть товарное производство. Товарное производство есть работа на неизвестный и свободный　 рынок. А ?работающий?　на оборону капиталист ?работает? вовсе не на рынок, а по заказу казны, сплошь и рядом даже на деньги, полученные им в ссуду от казны? (3).

    С усилением монополизации экономики частичное отрицание закона стоимости приобретает все более широкий характер. Банковый капитал приобретает общественную форму задолго до промышленного капитала. Маркс указывал:

    ?В банковой системе, конечно, дана форма общественного счетоводства и распределения средств производства в общественном масштабе, но только форма? (4).

    Это еще более справедливо для тех случаев, когда государственные капиталовложения становятся главной формой вложения денежного капитала. Своего крайнего выражения это явление достигает тогда, когда капиталистическое государство берет банковую систему в свои собственные руки.

    Капиталистическая частная собственность также частично отрицается монополистической системой. В то время как при капитализме эпохи свободной конкуренции капиталист был полным хозяином своей частной собственности, при монополистическом капитализме, и особенно при государственном капитализме, являющемся его крайней формой, отдельный капиталист уже не обладает абсолютной собственностью на средства производства. В акционерных компаниях капитал получает ?непосредственно форму общественного капитала... Это — упразднение капитала как частной собственности в границах самого капиталистического способа производства? (5).

    Еще более это справедливо тогда, когда государство регулирует движение капитала. В этом случае частная собственность лишается свободы контрактов. Частный капитал исчезает, тогда как индивидуальное присвоение остается. Это явление достигает своего крайнего выражения, когда государство берет средства производства в свои руки. Как отдельная личность, акционер утрачивает всякий контроль над своей частью общественного капитала.

    Государственный капитализм является далее частичным отрицанием рабочей силы как товара. Для того чтобы рабочая сила могла появиться на рынке в качестве ?чистого? товара, необходимы два условия: во-первых, рабочий должен быть ?свободен? от средств производства, а во-вторых, не должно существовать никаких юридических помех продаже его рабочей силы.

    При государственном регулировании рынка труда, как, например, при фашизме, рабочий уже не пользуется свободой продажи своей рабочей силы. Если государство далее становится фактическим собственником средств производства, то тем самым для рабочего упраздняется возможность выбора предпринимателя, а выбор места работы в значительной мере ограничивается. Если же государственный капитализм сопровождается замораживанием заработной платы,　 принудительной мобилизацией и т. п., то упомянутая выше свобода еще более ограничивается.

    Частичное отрицание　закона　 стоимости　 не　освобождает однако, экономику от действия этого закона. Напротив, экономика в целом оказывается подчиненной　ему　в　еще большей мере. Разница заключается лишь в форме, в которой закон стоимости находит свое выражение. Когда одна монополия увеличивает свою норму прибыли по сравнению с другими отраслями промышленности, она попросту увеличивает свою долю совокупной прибавочной стоимости, или　же　увеличивает　степень эксплуатации своих рабочих, принуждая их производить большую прибавочную стоимость. Когда одна из отраслей промышленности получает субсидии от государства и благодаря этому продает свои товары по цене ниже издержек производства, часть совокупных издержек производства попросту переходит из одной отрасли в другие. Когда государство регулирует цены, отправной точкой всегда служат издержки производства. При всех этих условиях — какова бы ни была　их специфическая форма — антагонизм между наемным трудом и капиталом остается, производство прибавочной стоимости продолжается, как продолжается и превращение ее в капитал.

    Совокупное рабочее время общества и совокупное рабочее время, затраченное на производство предметов, необходимых для поддержания жизни　 всех　рабочих　в　целом, определяют степень эксплуатации, норму прибавочной стоимости. Совокупное рабочее время, затраченное на производство новых средств производства, определяет норму накопления. Хотя цена каждого товара не соответствует в точности его стоимости (совпадение цены со стоимостью даже при частном капитализме бывает лишь случайно),　распределение совокупного　общественного продукта между различными классами, так же как и разделение его для нужд накопления и потребления, подчинено закону стоимости. Там, где государство владеет всеми средствами производства и рабочие подвергаются эксплуатации, а в то же время мировое хозяйство остается все еще разобщенным и распыленным, эта зависимость проявляется в наиболее чистой, непосредственной и абсолютной форме.

    Государственный капитализм — переход к социализму

    Все, что ведет к централизации средств производства, ведет также и к централизации　рабочего　класса.　 Государственный капитализм доводит эту концентрацию до наивысшей ступени,　какая только возможна при капиталистической системе, государственный капитализм приводит к максимально возможной　концентрации рабочего класса.

    Частичное отрицание капитализма на базисе капиталистических производственных отношений означает,　 что　 производительные силы, развивающиеся в недрах капиталистической системы, настолько ее перерастают, что класс капиталистов вынужден прибегать к ?социалистическим? мерам, используя их в своих собственных интересах.

    ?Капитализм в его империалистской стадии... втаскивает, так сказать, капиталистов, вопреки их волн и сознания, в какой-то новый общественный порядок, переходный от полной свободы конкуренции к полному обобществлению? (6).

    Производительные силы оказываются слишком мощными для капитализма, а потому в экономику проникают ?социалистические? элементы (Энгельс называл это ?вторжением социалистического общества?). Но они служат интересам сохранения капитализма.

    Подобно этому в рабочем государстве, где производительные силы недостаточно развиты для социализма, рабочий класс вынужден применять капиталистические меры (например, использовать капиталистический закон в области распределения) в интересах строительства социализма.

    Государственный капитализм и рабочее государство — это две стадии переходного периода от капитализма к социализму. Государственный капитализм является противоположностью социализма — они диаметрально противоположны, но в то же время диалектически взаимосвязаны.

    Если при государственном капитализме частичное отрицание наемного труда выражается в том, что рабочий не свободен в выборе своего нанимателя, то при диктатуре пролетариата частичное отрицание наемного труда выражается в том, что рабочие, как коллектив, уже не ?свободны? более от средств производства. В то же время в рабочем государстве наемный труд перестает быть товаром. ?Продажа? рабочей силы носит иной характер, чем при капитализме, ибо в рабочем государстве рабочие, как индивидуумы, не продают свою рабочую силу, а ставят ее на службу себе же самим, как коллективу. Рабочая сила фактически уже не является　больше товаром, так как здесь имеет место обмен между рабочими, выступающими как отдельные личности, и этими же самыми рабочими, выступающими в качестве коллектива, а не между двумя лицами, ничем не связанными друг с другом, помимо акта обмена. В то время как государственный капитализм ведет к слиянию профсоюзов с государством, так что в конце концов они вовсе упраздняются как союзы, в рабочем государстве влияние профсоюзов достигает наивысшей степени. Если　государственный капитализм знаменует собой исторически тоталитарное государство, то в рабочем государстве осуществляется наивысшая форма демократии, какую когда-либо знало общество.

    Государственный капитализм　 означает　крайнюю　степень　угнетения　рабочего класса классом капиталистов, распоряжающимся средствами производства. Рабочее государство означает подавление капиталистов рабочим классом, распоряжающимся средствами производства.

    Ленин ясно определил отношение между государственным капитализмом и социализмом:

    ?...то. что немецкие Плехановы (Шейдеман, Ленч и др.) называют ?военным социализмом?, на деле есть военно-государственный монополистический капитализм или, говоря проще и яснее, военная каторга для рабочих, военная охрана прибылей капиталистов.

    Ну, а попробуйте-ка подставить вместо юнкерски-капиталистического, вместо помещичьи-капиталистического государства государство революционно-демократическое, т. е. революционно разрушающее всякие привилегии, не боящееся революционно осуществлять самый полный демократизм? Вы увидите, что государственно-монополистический капитализм при действительно революционно-демократическом государстве неминуемо, неизбежно означает шаг и шаги к социализму!

    ...Ибо социализм есть не что иное, как ближайший шаг вперед от государственно-капиталистической монополии. Или иначе: социализм есть не что иное, как государственно-капиталистическая монополия, обращенная на пользу всего народа и постольку переставшая быть капиталистической монополией? (7.) Бухарин, много занимавшийся проблемой государственного капитализма, определил отношения между государственным капитализмом и диктатурой пролетариата очень ясно:

    ?При системе государственного капитализма экономическим субъектом является капиталистическое государство, коллективный капиталист. При диктатуре пролетариата экономическим субъектом является пролетарское государство, коллективно организованный рабочий класс, ?пролетариат, организованный в государственную власть?.　 При государственном　капитализме процесс производства есть процесс, производства прибавочной стоимости, попадающей в руки класса капиталистов, которые пытаются превратить эту стоимость в прибавочный　продукт. При диктатуре пролетариата процесс производства есть способ планового удовлетворения общественных потребностей. Система государственного капитализма представляет собой　наиболее законченную форму эксплуатации масс горсткой　олигархов. Диктатура пролетариата делает совершенно немыслимой какую бы то ни было эксплуатацию, ибо она　превращает коллективную капиталистическую собственность с ее частнокапиталистической формой в коллективно-пролетарскую ?собственность?! Несмотря на их формальное сходство, по содержанию они диаметрально противоположны. Этот антагонизм определяет также антагонизм всех составных частей систем, о которых идет речь, даже если по форме они схожи. Так, например, всеобщая трудовая повинность при государственном капитализме означает порабощение трудящихся масс, тогда как при диктатуре пролетариата она есть не что иное, как трудовая самоорганизация масс: в первом случае мобилизация промышленности означает укрепление власти буржуазии и укрепление капиталистического строя, тогда как во втором случае она означает укрепление социализма. При системе государственного капитализма все формы государственного принуждения представляют собой гнет, долженствующий закрепить, расширить и углубить процесс эксплуатации, тогда как государственное принуждение при диктатуре пролетариата есть метод построения коммунистического общества. Короче говоря, функциональная противоположность формально сходных явлений здесь полностью определяется функциональной противоположностью систем организации, их противоположными классовыми признаками? (8).

    Гораздо раньше Ленина и Бухарина, Энгельс изложил в основном те же самые идеи в ?Анти-Дюринге?:

    ?Чем больше производительных сил возьмет оно [государство] в свою собственность, тем полнее будет его превращение в совокупного капиталиста и тем большее число граждан будет оно эксплуатировать. Рабочие останутся наемными рабочими, пролетариями. Капиталистические отношения не уничтожаются, а, наоборот, доводятся до крайности, до высшей точки. Но на высшей точке происходит переворот. Государственная собственность на производительные силы не разрешает конфликта, но она содержит в себе формальное средство, возможность его разрешения? (9).


ГЛАВА ШЕСТАЯ

    ДАЛЬНЕЙШЕЕ　 РАССМОТРЕНИЕ　 СТАЛИНИСТСКОГО　 ОБЩЕСТВА, ЭКОНОМИКИ И ПОЛИТИКИ

    Сталинская бюрократия — это класс

    Анализ определений общественного класса, данных различными марксистскими теоретиками, показывает, что, согласно всем этим определениям, сталинская бюрократия представляет собой класс. Так, например, Ленин пишет:

    ?Классами называются большие группы людей, различающиеся по их месту в исторически определенной системе общественного производства, по их отношению (большей частью закрепленному и оформленному в законах) к средствам производства, по их роли в общественной организации труда, а, следовательно, по способам получения и размерам той доли общественного богатства, которой они располагают. Классы, это такие группы людей, из которых одна может себе присваивать труд другой, благодаря различию их места в　 определенном укладе общественного хозяйства? (1).

    Бухарин дает весьма схожее определение: ?Общественный класс... есть совокупность лиц, играющих одинаковую роль в производстве, находящихся в одинаковом отношении к другим лицам в процессе производства, а также в одинаковом отношении к вещам (орудиям труда)? (2).

    Чтобы устранить последние сомнения насчет того, является ли сталинская бюрократия классом, нужно лишь внимательно прочесть энгельсовскую характеристику торгового класса, который не принимал даже непосредственного участия в процессе производства.

    Энгельс пишет:

    ?...она [цивилизация] присоединяет к этому третье, свойственное ей, весьма важное разделение труда: создает класс, который занимается уже не производством, а только обменом продуктов, создает купцов. Все бывшие до сих пор тенденции к образованию классов связаны были еще исключительно с производством; они разделяли занятых в производстве людей на руководителей и исполнителей или же на производителей более крупных и менее значительных.　 Здесь впервые появляется класс, который, не принимая никакого участия в производстве, захватывает в общем и целом　руководство　производством и экономически подчиняет себе производителей; становится неустранимым посредником между каждыми двумя производителями и эксплуатирует обоих. Под тем предлогом, что производители избавляются от труда и риска, связанных с обменом, что расширяется сбыт их продуктов вплоть до самых отдаленных рынков и тем самым создается якобы самый полезный класс населения, возникает класс паразитов, класс настоящих общественных захребетников, который в вознаграждение за свои в действительности весьма незначительные услуги снимает сливки как с отечественного, так и с иностранного производства, быстро приобретает громадные богатства и соответствующее им общественное влияние и именно поэтому захватывает в период цивилизации все более почетное положение и все более подчиняет себе производство, пока, наконец, сам не производит свой собственный продукт — периодические торговые кризисы? (3).

    В свете этого определения ясно, почему Маркс называл священников, юристов и прочих ?идеологическими классами?, то есть классами, пользующимися классовой монополией на то, что Бухарин удачно назвал ?средствами духовного производства?.

    Называть сталинскую бюрократию кастой было бы неверно по следующим причинам: в то время как класс есть группа людей, занимающих определенное место в процессе производства, каста представляет собой юридическо-политическую группу. Члены одной касты могут принадлежать к различным классам, и, наоборот, к одному классу могут принадлежать члены различных каст. Каста является порождением относительной статичности экономики — строгого разделения труда и статичности производительных сил, тогда как сталинская бюрократия превратилась в господствующий класс благодаря динамизму экономики.

    Сталинская бюрократия — наиболее законченная и чистая форма персонификации капитала

    Маркс писал: ?Лишь постольку, поскольку капиталист есть персонифицированный капитал, он имеет историческое значение и... историческое право на существование... Но в этих пределах основным мотивом его деятельности является не потребление и потребительная стоимость, а меновая стоимость и ее увеличение. Как фанатик самовозрастания стоимости, он безудержно понуждает человечество к производству ради производства... Поэтому, поскольку все поведение капиталиста есть лишь функция капитала, одаренного в его лице волей и сознанием, постольку его собственное личное потребление представляется ему грабительским посягательством на накопление его капитала... Итак, сберегайте, сберегайте, т. е. превращайте возможно большую часть прибавочной стоимости, или прибавочного продукта, обратно в капитал! Накопление ради накопления, производство ради производства...? (4).

    Две функции, составляющие основную черту капитализма, — извлечение прибавочной стоимости и превращение ее в капитал — с разделением контроля и управления также разделяются. В то время как функция управления состоит в выжимании прибавочной стоимости из рабочих, контролирующие инстанции руководят превращением ее в капитал. Для капиталистического хозяйства необходимы только эти две функции; держатели акций все больше и больше выступают лишь в качестве потребителей определенной части прибавочной стоимости. Потребление части прибавочного продукта эксплуататорами не является специфической особенностью капитализма. Оно имело место при всех классовых формациях. Действительно характерной особенностью капитализма является накопление ради накопления с целью устоять в конкурентной борьбе.

    В капиталистических акционерных обществах накопление осуществляется в основном за счет учредительных фондов; общество финансируется из внутренних источников, тогда как большая часть дивидендов, выплачиваемых акционерам, используется на нужды потребления. При государственном капитализме, развивающемся постепенно из монополистического капитализма, держатели акций обычно выступают главным образом как потребители, тогда как государство осуществляет накопление.

    По мере того как часть прибавочной стоимости, идущая на накопление, все более возрастает в сравнении с потребляемой ее частью, капитализм обнаруживается в своем наиболее чистом виде, причем черты капитализма проступают все яснее по мере того, как фактор контроля приобретает все большее значение в сравнении с функцией держателей акций, или, иными словами, по мере того, как выплата дивидендов все более подчиняется акционерным обществом или собственником-государством интересам накопления.

    (Всякий знает, что те, кто распоряжается капиталом и является чистейшей персонификацией капитала, не лишают себя радостей жизни, однако их личные расходы гораздо меньше количественно и носят совершенно иной качественный характер, нежели расходы на нужды накопления, и исторически не имеют существенного значения.)

    Мы можем поэтому сказать, что русская бюрократия, которая ?владеет? государством и контролирует процесс накопления, является персонификацией капитала в ее наиболее чистой форме.

    Однако положение, существующее в России, отлично от того, что обычно понимается под государственным капитализмом, развивающимся постепенно из монополистического капитализма. Это отклонение от концепции государственного капитализма, развивающегося постепенно, органически из монополистического капитализма, не умаляет, однако, значения вопроса о сущности государственного капитализма. Напротив, весьма важно установить, что русская экономика　 отвечает этой сущности гораздо больше, чем это когда-либо было возможно для государственного капитализма, развившегося постепенно на капиталистической основе. Тот факт, что бюрократия　выполняет задачи капиталистического класса и тем самым превращается в класс, делает ее чистейшим олицетворением этого класса; в то же время она ближе всего выражает его　историческую сущность. Русская бюрократия, частично отрицая традиционный капиталистический класс, в то же время поистине олицетворяет собою историческую миссию этого класса.

    Сказать, что в России господствует бюрократический класс, и остановиться на этом значило бы обойти основной вопрос — о капиталистических производственных отношениях, господствующих в России. Сказать, что Россия является страной государственного капитализма, было бы вполне правильно, но недостаточно; необходимо также указать на различие, существующее в юридическом положении господствующего класса в России и в тех странах, где государственный капитализм развился постепенно из монополистического капитализма. Наиболее точным наименованием русского общества следует поэтому признать наименование: ?бюрократический　 государственный капитализм?.

    Форма присвоения у бюрократии отличается от формы присвоения у буржуазии

    В России государство выступает в качестве работодателя, чиновники же — только в качестве управителей. Функции собственности и управления здесь полностью разделены. Однако разделение это всего лишь формальное. По существу, собственность находится в руках чиновников как единого коллектива, носителем ее является государство　бюрократии. Однако　тот факт, что отдельный управляющий, по видимости, не владеет средствами производства и что присвоение им доли национального дохода совершается в форме жалованья, может создать ложное впечатление, будто он получает лишь вознаграждение за свой труд, точно так же, как рабочий получает вознаграждение за свой труд. Кроме того, поскольку труд управления необходим для всякого процесса общественного производства и как таковой не имеет никакого касательства к отношениям эксплуатации, различия между функцией рабочего и управляющего затемняются, ибо оба они участвуют в общественном процессе производства. Таким образом, антагонистические классовые отношения кажутся гармоническими. Как труд эксплуатируемого, так и труд того, кто организует эксплуатацию, воспринимается как труд. Государство представляется стоящим над народом, как персонифицированная собственность, а чиновники, руководящие процессом производства, а потому исторически персонифицирующие саму сущность капитала, кажутся тружениками, создающими стоимость своим собственным трудом.

    Совершенно ясно, однако, что доход бюрократии прямо пропорционален труду рабочих, а не ее собственному труду. Уже самые размеры этого дохода могут служить достаточным показателем качественного различия между доходом бюрократии и заработной платой рабочих. Не будь этого качественного различия, мы могли бы, например, утверждать, что лорд Макговен, получающий самое большое директорское жалованье в Англии, всего лишь продает свою рабочую силу. Помимо этого, государство, выступающее в качестве работодателя и стоящее, по видимости, над всем народом, в действительности является организацией бюрократии как единого коллектива.

    Чем определяется распределение прибавочной стоимости между государством и отдельными чиновниками?

    Если количественное разделение всей произведенной стоимости на заработную плату и прибавочную стоимость зависит от двух качественно различных элементов — рабочей силы и капитала, то распределение прибавочной стоимости между бюрократией, выступающей в качестве коллектива (государство), и отдельными чиновниками не может основываться на каком-либо качественном различии между ними. Нельзя поэтому говорить о точных общих законах разделения прибавочной стоимости между государством и бюрократией или распределения доли бюрократии между отдельными чиновниками. Точно так же нельзя говорить о точных общих законах, регулирующих разделение прибыли на доход предпринимателей и процент или распределение прибыли между владельцами различных акций в капиталистических компаниях　 (см.　К. Маркс.　Капитал, т. III, М., 1949, стр. 377).

    Было бы, однако, ошибочным полагать, что в этом распределении господствует полный произвол. Некоторые общие тенденции здесь все же могут быть　отмечены.　Они зависят от воздействия мирового капитализма, требующего все более ускоренного накопления, от уже достигнутого материального уровня производства, от тенденции к понижению нормы прибыли, что относительно уменьшает источники накопления, и т. д. Учитывая все эти обстоятельства, мы можем понять, почему происходит накопление все большей и большей　 части　 прибавочной стоимости. В то же самое время бюрократия, руководящая процессом накопления, не забывает и об удовлетворении своих личных нужд, и абсолютная величина потребляемой ею прибавочной стоимости все увеличивается. Эти два процесса возможны лишь при условии непрерывного повышения степени эксплуатации масс, а также постоянного изыскания новых источников капитала. (Этим объясняется процесс первоначального накопления, осуществляемого посредством ограбления русского крестьянства, а также грабеж стран Восточной Европы.)

    Производственные отношения и право

    Подавляющая часть средств производства в России находится　в　руках　государства.　Облигациями или какими-либо иными юридическими обязательствами покрывается столь незначительная часть средств производства, что они не играют сколько-нибудь существенной роли.

    Почему это так? Не наблюдается ли тенденция к введению такого рода частной собственности в широком масштабе? Почему право собственности, господствующее в России, отличается от того, которое существует во всем остальном капиталистическом мире? Чтобы ответить на эти вопросы, мы должны сначала проанализировать, какого рода связь существует между производственными отношениями и правом собственности.

    Право основывается на экономике. Имущественные отношения являются юридическим выражением производственных отношений. Однако между производственными отношениями и развитием правовых норм нет точного и абсолютного соответствия, точно так же, как нет точного и абсолютного соответствия между экономическим базисом и различными элементами надстройки. Объясняется это тем, что право выражает производственные отношения не непосредственно, а в косвенной форме. Если бы оно отражало производственные отношения непосредственно, то есть если бы все постепенные изменения в производственных отношениях немедленно сопровождались бы соответствующими изменениями в правовых нормах, то право перестало бы быть правом. Функция права состоит, так сказать, в гармонизации антагонистических интересов различных классов, в заделывании тех брешей, которые возникают порой в социально-экономической системе. Чтобы выполнять эту роль, право должно возвышаться над экономикой, в то же время опираясь на нее.

    С точки зрения его содержания право является косвенным отражением материального базиса, на котором оно покоится, но с точки зрения формы это ассимилированное и усовершенствованное право, унаследованное от прошлого. Изменения в производственных отношениях и изменения в правовых нормах всегда отделены каким-то промежутком времени. Чем глубже и быстрее меняются производственные отношения, тем труднее праву поспевать за ними, сохраняя в то же время формальную преемственность со своим предшествующим развитием. В истории имеется множество примеров возвышения нового класса, который, не желая рекламировать факт своего прихода к власти, пытался приспособить свое существование и права к системе, оставшейся от прошлого, хотя бы эта система находилась полнейшем противоречии с ним. Так, восходящая буржуазия течение очень долгого времени пыталась доказывать, что прибыль и процент являются лишь одним из видов ренты, ибо то время получение помещиком ренты было оправданным в глазах правящих классов. Английский класс капиталистов пытался обосновывать свои политические права Великой хартией вольностей, хартией прав феодального класса, которая как по содержанию, так и по форме в корне противоречила буржуазному праву. Попытки　господствующего　класса　скрыть свои привилегии под покровом права, унаследованного от прошлого, особенно ярко проявляются при контрреволюции, которая не решается открыто заявить о своем существовании.

    Революционный социализм не скрывает своих целей, и законы, которые он диктует после　 взятия власти, являются поэтому революционными как по содержанию, так и по форме. Если бы армии интервентов одержали победу после Октябрьской революции, их кровавое владычество сопровождалось бы восстановлением большей части старых законов, упраздненных Октябрьской революцией. Но, поскольку бюрократия в России превратилась в господствующий класс постепенно, изменения в производственных отношениях не нашли немедленного отражения в полном изменении правовой системы. В силу различных причин, из которых главной является необходимость для сталинской внешней политики вести псевдореволюционную пропаганду среди рабочих всего мира, русская бюрократия не объявила открыто о совершившейся контрреволюции.

    Одного этого, однако, недостаточно, чтобы объяснить, почему бюрократия не восстанавливает частную собственность в форме облигаций или акций, покрывающих всю экономику, с тем чтобы каждый представитель бюрократии мог оставить в наследство своему сыну прочное экономическое положение. Необходимо принять во внимание и другие факторы. Желания класса, касты или социальной прослойки определяются материальными условиями их существования. Каждый класс занимает не только определенное место в процессе производства; каждый имущий класс имеет также свою собственную опорную базу в общественном богатстве. Если бы человечеством руководило попросту абстрактное стремление к получению максимальных материальных и культурных благ, то к социализму стремился бы не только рабочий класс, но также мелкая и средняя буржуазия и даже крупная буржуазия, тем более, что нынешнее поколение живет под угрозой атомной войны. Однако дело обстоит иначе. Когда люди творят историю, они творят ее в соответствии с внешней объективной реальностью, которая　их окружает и которая формирует их стремления. Так, феодальный сеньор стремится расширить территорию своих владений и владений своего сына; торговец старается обеспечить будущность своих сыновей, оставив им в наследство крупную сумму денег: врач, юрист и другие представители свободных профессий пытаются передать свои привилегии сыновьям, дав им ?духовные средства производства? — образование. Однако, поскольку между различными классами и слоями нет китайской стены, каждый, разумеется, пытается завещать своим детям не только свойственные данному классу привилегии: лица свободных профессий оказываются наследниками и материальных и духовных средств производства, торговцы получают высшее образование и т. д.

    Государственная бюрократия, как говорит Маркс в своей ?Критике философии права Гегеля?, владеет государством как своей частной собственностью. В государстве, являющемся распорядителем средств производства, государственная бюрократия — господствующий класс — располагает иными средствами передачи по наследству своих привилегий, чем те, которыми располагали феодальные сеньоры, буржуазия или лица свободных профессий. Если главным методом подбора директоров предприятий, руководителей учреждений и т. д. является кооптация, то каждый чиновник будет скорее стараться передать своему сыну свои ?связи?, чем, скажем, завещать ему миллион рублей (хотя и это важно). Совершенно очевидно, что в то же самое время он будет пытаться ограничить число претендентов, на место в бюрократической системе, затрудняя массам доступ к высшему образованию, и т. д.

    Синтез двух крайностей развития

    В России мы имеем дело с синтезом формы собственности, порожденной пролетарской революцией, и производственных отношении, являющихся результатом воздействия отсталых производительных сил и давления мирового капитализма. По своему содержанию этот синтез обнаруживает историческую преемственность с дореволюционным периодом, по форме же — историческую преемственность с революционным периодом. При отступлении от революции форма не возвращается к своей исходной точке. Хотя она и подчинена содержанию, она все же играет весьма важную роль.

    История часто совершает скачки вперед или назад. Когда она делает скачок назад, она не возвращается прямо к прежнему положению, а совершает нисхождение по спирали, сочетая элементы обеих систем — той, от которой общество шло, и той, к которой оно пришло. Так, например, мы не должны делать тот вывод, что если при государственном капитализме, возникшем в результате органического, постепенного развития капитализма, господствующей формой частной собственности является владение акциями и облигациями, то и при государственном　 капитализме, возникшем постепенно на развалинах пролетарской революции, будет то же самое. При　государственном капитализме, развившемся из монополистического капитализма, историческая преемственность проявляется в существовании частной собственности (облигаций). При государственном капитализме, развившемся из выродившегося и умершего рабочего государства, историческая преемственность проявляется в отсутствии частной собственности.

    В результате такого спирального развития в России осуществляется синтез двух крайностей капиталистического развития — синтез наивысшей стадии развития, какой вообще способен достигнуть капитализм и какая, по всей вероятности никогда не будет достигнута ни в одной другой стране, и столь низкой стадии развития, что она еще требует создания материальных предпосылок социализма. Поражение Октябрьской революции послужило трамплином для русского капитализма, который, однако, значительно отстает от мирового капитализма.

    Этот синтез проявляется в чрезвычайно высокой концентрации капитала, исключительно высоком органическом строении капитала, а с другой стороны, если принять во внимание уровень техники, — в низкой производительности труда и низком культурном уровне. Он объясняет быстрые темпы развития производительных сил в России, которые намного опередили те, что были свойственны молодому капитализму, и совершенно чужды загнивающему, застойному капитализму.

    Молодой капитализм проявлял　бесчеловечную　жестокость по отношению к трудящимся, о чем свидетельствуют борьба с ?бродяжничеством?, законы о бедных, принуждение женщин и детей работать по 15—18 часов в день и т. д.; стареющий капитализм повторяет многие жестокости поры своего детства, с той лишь разницей, что теперь он может, как это показал фашизм, проделывать все это с еще большим успехом. Для обоих периодов характерно применение принуждения дополнительно к автоматическому воздействию экономических законов. Синтез государственного капитализма с задачами молодого капитализма порождает у русской бюрократии безграничное стремление к получению прибавочной стоимости и способность проявлять бесчеловечную жестокость и в то же время позволяет ей весьма эффективно осуществлять угнетение народа.

    Когда Энгельс говорил, что ?...человек, бывший вначале зверем, нуждался для своего развития в варварских, почти зверских средствах, чтобы вырваться из варварского состояния? 5, он, конечно, имел в виду не социалистическую революцию, когда история ?познает самое себя?. Но он хорошо охарактеризовал предысторию человечества. Петр Великий войдет в историю как один из борцов против варварства, пользовавшихся в этой борьбе варварскими методами. Герцен писал, что Петр ?насаждал цивилизацию с кнутом в руке?. Сталин войдет в историю как угнетатель рабочего класса, как властитель, который мог бы содействовать развитию производительных сил и культуры человечества без помощи кнута, ибо мир достаточно для этого созрел, но который, тем не менее, развивал их ?с кнутом в руке?, подвергая одновременно все человечество угрозе гибели в результате империалистических войн.

    Пролетарская революция смела все препятствия на пути развития производительных сил и упразднила множество пережитков старого варварства. Но так как она была изолированной и произошла в отсталой стране, она потерпела поражение, уступив поле битвы тем, кто повел борьбу против варварства варварскими методами.

    Экономика и политика

    Государство — это ?особые отряды вооруженных людей, тюрьмы и пр.?, это орудие в руках одного класса для угнетения другого класса или классов. В России государство является орудием в руках бюрократии для угнетения массы трудящихся. Однако одного этого недостаточно для характеристики всех функции сталинистского государства. Оно служит также непосредственным нуждам общественного разделения труда, организации общественного производства. Аналогичные задачи выполнялись mutatis mutandis государствами древнего Китая, Египта и Вавилона. В этих странах, где ощущалась настоятельная потребность в крупных ирригационных работах (которые вообще могут быть организованы лишь в широком масштабе), государство развивалось не только в результате возникновения классового расслоения и, таким образом, косвенно в результате общественного разделения труда, но также и непосредственно, как элемент процесса производства. Взаимозависимость и взаимное влияние классового расслоения и возникновения и укрепления государства там столь запутаны, что отделить экономические факторы от политических совершенно невозможно. Точно так же и в России сталинистское государство возникло не только как результат все большего углубления пропасти, между массами и бюрократией и появления в связи с этим растущей необходимости в ?особых отрядах вооруженных людей?, но и как прямой ответ на нужды самих производительных сил, как необходимый элемент способа производства.

    Один из халдейских царей говорил: ?Я изучил тайны рек для блага людей... Я провел речную воду в пустыни; я наполнил ею иссохшие рвы... я оросил пустынные равнины; я дал им плодородие и изобилие. Я сделал из них обитель счастья?. Плеханов, цитируя эти слова, замечает далее: ?Тут верно, хотя хвастливо, изображается роль восточного государства в организации общественного процесса производства? (6).

    Сталин также мог бы претендовать на то, что он создал различные отрасли промышленности, дал толчок развитию производительных сил России и т. д., хотя, разумеется, тирания халдейского царя была исторически необходимой и для своего времени прогрессивной, тогда как тирания Сталина исторически не оправдана и реакционна.

    В нынешней России, так же как это было в древних обществах,　двойственная функция　государства,　 как　 защитника　господствующего　класса　и　как　организатора　общественного　производства,　 ведет　к полному　слиянию　экономики и политики.

    Это слияние характерно как для капитализма на его высшей стадии, так и для рабочего государства. Но в то время как в рабочем государстве оно означает, что рабочие, господствующие политически, все более приближаются к такому положению, при котором ?на место управления　 лицами становится управление вещами и руководство производственными процессами? 7, при капитализме на его высшей стадии оно означает, что к механическому действию экономических законов добавляется политическое принуждение,　которому отводится, по существу, главная роль.

    ?Характерная черта капиталистического строя　состоит　в том, что при нем все элементы будущего общества представляются в такой форме, при которой они не приближаются к социализму, а все более от него отдаляются...? Так, например, ?...если говорить об армии, то процесс　 развития　 приводит к всеобщей обязательной воинской повинности... то есть приближает к созданию народной милиции. Однако осуществляется это в форме современного милитаризма, который несет с собой господство военного государства над народом и доводит классовый характер государства до крайних пределов? (8).

    Это слияние свидетельствует о том, что наше время настолько созрело для социализма, что капитализм вынужден впитывать в себя все больше и больше элементов социализма. Как говорил Энгельс, здесь мы имеем дело с вторжением социалистического общества в капитализм. Однако это обстоятельство не облегчает бремени эксплуатации и угнетения; напротив, оно в огромной степени усугубляет его. (В рабочем государстве рабочие свободны экономически потому, что они политически свободны. В рабочем государстве также происходит слияние экономики и политики, но с прямо противоположными результатами.)

    Во всех случаях, когда имеет место слияние экономики и политики, было бы теоретически неверно проводить различие между политической и экономической революцией или между политической и экономической контрреволюцией. Буржуазия может существовать в качестве буржуазии, владеющей частной собственностью, при различных формах власти: в условиях феодальной монархии, конституционной монархии, буржуазной республики, при бонапартистском режиме, как, например, при Наполеоне I и Наполеоне III, при фашистской диктатуре и какое-то время даже в условиях рабочего государства (кулаки и нэпманы существовали до 1928 года). Во всех этих случаях между буржуазией и средствами　производства　существуют прямые отношения собственности. Во всех этих случаях государство не подчинено непосредственному контролю буржуазии, и все же буржуазия нигде не перестает быть господствующим классом. Там, где　 государство является распорядителем средств производства, налицо абсолютное слияние экономики и политики; политическая экспроприация означает также экономическую экспроприацию. Если бы упоминавшийся выше халдейский царь был политически экспроприирован, он неизбежно был бы экспроприирован также экономически. То же самое относится　к сталинской бюрократии, а также mutatis mutandis и к рабочему государству. Поскольку рабочие — каждый в отдельности — не являются собственниками средств производства даже в рабочем государстве, а их коллективная собственность выражается в том, что они владеют государством, которое является распорядителем　 средств　 производства, постольку,　 будучи　 политически　 экспроприированы,　 они　будут экспроприированы также экономически.

    Возможен ли постепенный переход от рабочего государства к капиталистическому государству?

    Пролетариат не может взять в свои руки буржуазную государственную машину, а должен сломать ее. Не следует ли из этого, что постепенный переход от рабочего государства Ленина и Троцкого (1917—1923 гг.) к капиталистическому государству Сталина противоречит основам марксистской теории государства? Это один из главных доводов в защиту той теории, что Россия сегодня все еще является рабочим государством. Сторонники этой теории ссылаются на высказывание Троцкого, относящееся к 1933 году (однако умалчивают о противоположном его высказывании, сделанном позднее). В своей работе ?Советский Союз и Четвертый Интернационал? он писал:

    ?Марксистский тезис относительно катастрофического характера перехода власти из рук одного класса в руки другого приложим не только к революционным периодам, когда история бешено мчится вперед, но также и к периоду контрреволюции, когда общество катится назад. Тот, кто утверждает, что советское правительство постепенно превратилось из пролетарского в буржуазное, просто крутит, так сказать, реформистский фильм в обратную сторону?.

    Важнейшее значение здесь имеет вопрос о том, справедлива или нет последняя фраза.

    Капиталистическая реставрация может совершиться различными путями. Политическая реставрация может предшествовать экономической реставрации. Так было бы, если бы белогвардейцам и войскам интервентов удалось свергнуть большевиков. Или же экономическая реставрация, хотя бы неполная может предшествовать политической реставрации. Так было бы если бы кулакам и нэпманам, сохранявшим свои экономические привилегии вплоть до 1928 г., удалось свергнуть существующий строй. В обоих случаях переход от рабочего государства к капиталистическому не был бы постепенным. И действительно, о том человеке, который стал бы утверждать, что такой переход мог оказаться постепенным, можно было бы с полным основанием сказать, что он ?просто крутит, так сказать, реформистские фильм в обратную сторону?. Но там, где бюрократия рабочего государства превращается в господствующий класс, экономическая и политическая реставрация неразрывно переплетаются друг с другом. Государство постепенно все более отдаляется от рабочих, и отношения между ним и рабочими　 все больше и больше напоминают отношения между капиталистическим работодателем и его рабочими. В таком случае бюрократическая клика, появление которой на первых порах кажется извращением, постепенно превращается в класс, выполняющий задачи буржуазии в условиях　 капиталистических производственных отношений. Постепенное эволюционное освобождение　 бюрократии из-под контроля масс, продолжавшееся до 1928 г., с принятием первого пятилетнего плана вступило в стадию революционного качественного изменения.

    Однако мы все еще не ответили на вопрос: не противоречит ли это марксистской теории государства?

    С точки зрения формальной логики совершенно неопровержимо, что если пролетариат не может постепенно превратить буржуазное государство в рабочее государство, а должен сломать буржуазную государственную машину, то и бюрократия, став господствующим классом, также не может постепенно превратить рабочее государство в буржуазное, а должна сломать его　государственную машину. Однако　с точки　зрения диалектики мы должны поставить вопрос　 иначе. Каковы те причины, в силу которых пролетариат не может постепенно переделать буржуазную государственную машину, и сохраняются ли они в качестве неустранимого препятствия, мешающего постепенному изменению классового характера рабочего государства?

    Маркс и Энгельс указывали, что только Англия может обойтись без разрушения государственной машины в качестве первого шага пролетарской революции. Это не относилось к странам европейского континента. Они указывали, что в Англии социальная революция может быть осуществлена вполне мирныии и законными средствами. По этому поводу Ленин замечает:

    ?Это было понятно в 1871-ом году, когда Англия была еще образцом страны чисто-капиталистической, но без военщины и в значительной степени без бюрократии? (9).

    Посмотрим теперь, верно ли то положение, что факторы, исключающие возможность постепенной социальной революции, исключают также постепенную контрреволюцию.

    Если солдаты армии, построенной на иерархических началах, попытаются установить верховный контроль над армией, они тотчас же встретят отпор со стороны офицерской касты. Устранить такую касту невозможно никаким иным путем, кроме революционного насилия. В противоположность этому, если офицеры народной милиции становятся все менее и менее зависимыми от воли солдат, — что вполне возможно, поскольку им не приходится иметь дело с институционной бюрократией,— их превращение в офицерскую касту, независимую от солдат, может совершиться постепенно. Переход от постоянной армии к милиции не может не сопровождаться сильнейшей вспышкой революционного насилия; с другой стороны, переход от милиции к постоянной армии, поскольку он совершается в результате тенденций, действующих внутри самой милиции, может и должен быть постепенным. Сопротивление солдат усиливающейся бюрократии может побудить последнюю применить против них насилие. Но это не обязательно. То, что относится к армии, относится в равной мере и к государству. Государство без бюрократии или со слабой бюрократией, поддающейся давлению масс, может постепенно превратиться в такое государство, где бюрократия не подчинена контролю рабочих.

    Московские процессы представляли собой гражданскую войну бюрократии против масс, войну, в которой только одна сторона была вооружена и организована. Они знаменовали собой завершение полного освобождения　 бюрократии　 из-под контроля народа.

    Троцкий, рассматривавший московские процессы и ?конституцию? как шаги в направлении реставрации частного капитализма с помощью юридических средств, взял тогда назад свое утверждение о том, что говорить о постепенном превращении пролетарского государства в буржуазное — значит ?крутить реформистский　фильм в обратную сторону?. Он писал:

    ?На деле новая конституция... открывает перед бюрократией ?легальные? пути для экономической контрреволюции, то есть для реставрации капитализма средствами ?пассивной забастовки? (10).

    Сталинизм — варварство?

    Слово ?варварство? обозначает различные понятия. Мы говорим о варварской эксплуатации рабочих, о варварском угнетении колониальных народов, о варварском　 убийстве евреев нацистами и т. п. Слово　?варварский? обозначает здесь не определенный этап истории человечества, не определенный тип общественных отношений, а характер действий того или иного класса, который может быть даже восходящим, прогрессивным классом. Так, например, мы говорим о варварском обезземеливании крестьян в Англии в эпоху поднимающегося капитализма, о варварском ограблении населения Южной Америки и т. д. Однако слово ?варварство? может обозначать и нечто совершенно иное, хотя и связанное до известной степени с только что разобранным нами значением этого слова. Оно может обозначать полное разрушение цивилизации в результате упадка общества до предысторического уровня. Таким образом, ?варварство? может оказаться целым этапом в истории человечества. То или другое явление может быть варварским в обоих смыслах слова. Так, например, действия господствующих классов в третьей мировой войне были бы варварскими в первом значении этого слова, а в качестве причины полного упадка общества они были бы варварскими также и во втором значении. Эта два значения, однако, различны　 по своей сути, и их не следует смешивать. Когда мы употребляем слово ?варварство? в его первом значении в применении к нашей эпохе, оно означает　ту　цену, которую человечеству приходится платить за запаздывание социалистической революции. Употребленное во втором смысле оно означает утрату всякой надежды для общества, переживающего упадок и разложение. В соответствии с этим было бы неверно определять нацизм как варварство во втором значении этого слова, как ?возрожденный феодализм?, ?государство муравьев?, предысторический период и т. п., ибо нацистская система основывалась на труде пролетариев, которые являются исторически ее могильщиками и спасителями человечества. Еще менее оправданным было бы характеризовать сталинский режим как варварство во втором значении этого слова, ибо при этом режиме, над которым довлеют отсталость России и угроза быть уничтоженным в результате международной конкуренции, быстро увеличивается численность рабочего класса.

    Здесь речь идет не о филологических тонкостях, а о вопросе чрезвычайной важности. Употреблять слово ?варварство? в его втором смысле было бы в данном случае так же неверно, как употреблять слово ?раб? в применении к русским рабочим, понимая под этим словом нечто отличное от пролетария. Слово ?рабство?, как и ?варварство? в его первом значении, употребленное для обозначения одной из сторон положения русского рабочего при Сталине, так же как и германского рабочего при Гитлере, — отсутствие у него юридической свободы, частичное отрицание им себя самого как рабочего, — является правильным термином. Но употреблять его в качестве основной характеристики всего строя неверно. Мы должны поэтому решительно выступить против употребления слова ?варварство? в его втором смысле для обозначения сталинского режима. Собственно говоря, мы вообще должны выступить против его употребления для обозначения нынешней стадии развития общества и можем согласиться лишь на употребление его в первом значении, то есть для определения некоторых свойств капитализма в целом, идущего к упадку, будь то американского, русского, английского или японского. Является ли сталинистская Россия примером капиталистического варварства? Да. Является ли она примером того варварства, которое представляет собой полное отрицание капитализма? Нет.

    Прогрессивен ли сталинский режим?

    Социальный строй, необходимый для развития производительных сил и подготовки материальных условий для более совершенного общественного строя, является прогрессивным. Мы подчеркиваем: материальные условия, ибо, если мы включим все требуемые условия (классовую сознательность, наличие массовых революционных партий и т. д. и т. п.), то тогда любой социальный строй окажется прогрессивным, поскольку самый факт его существования доказывает, что налицо нет еще всех условий для его свержения.

    Из этого определения не следует, что при таком социальном строе, который становится реакционным и превращается в помеху развитию производительных сил, производительные силы перестают развиваться или темпы их развития абсолютно уменьшаются. Нет никаких сомнений, что в период между XIII и XVIII вв. феодализм в Европе стал реакционным, однако это не помешало развитию производительных сил такими же или даже более быстрыми темпами, чем раньше. То же можно отнести к империализму. Ленин хотя и говорил, что период империализма (начавшийся в последние десятилетия XIX в.) знаменовал собой упадок и загнивание капитализма, но в то же время он указывал:

    ?Было бы ошибкой думать, что эта тенденция к загниванию исключает быстрый рост капитализма; нет, отдельные отрасли промышленности, отдельные слои буржуазии, отдельные страны проявляют в эпоху империализма с большей или меньшей силой то одну, то другую из этих тенденций. В целом, капитализм неизмеримо быстрее, чем прежде, растет (курсив мой. — Т. К.), но этот рост не только становится вообще более неравномерным, но неравномерность проявляется также в частности в загнивании самых сильных капиталом стран (Англия)? (11).

    Ленин говорил об упадке капитализма и в то же самое время заявлял, что демократическая революция в России, сметя пережитки феодализма, открыла бы громадные возможности для развития русского капитализма, который стал бы двигаться вперед американскими темпами. Этого мнения он придерживался в то время, когда считал, что ?демократическая диктатура пролетариата и крестьянства? должна будет осуществить задачи буржуазной революции в России.

    Если мы обратимся к статистическим данным по мировому промышленному производству за период после 1891 г., мы убедимся, что мировые производительные силы в период империализма весьма далеки от абсолютного застоя: (12).

    Мировое промышленное производство

    (1913г. =100)

    1891

    33

    1900

    51

    1906

    73

    1913

    100

    1920

    102

    1929

    148

    Что касается производственной мощности, то представление о достигнутом прогрессе дает уже один факт овладения атомной энергией.

    Если бы отсталые страны были изолированы от остального мира, мы могли бы, разумеется, утверждать, что капитализм в этих странах является прогрессивным. Так, например, если бы страны Запада пришли в упадок и исчезли с лица земли, индийский капитализм имел бы перед собой не менее долгое и славное будущее, нежели английский капитализм в XIX в. То же самое можно сказать и о русском государственном капитализме. Однако революционные марксисты берут за исходный пункт весь мир, а потому приходят к заключению, что капитализм реакционен всюду, где бы он ни существовал. Итак, проблема, которую должно ныне разрешить человечество, стоящее перед угрозой уничтожения, заключается не в том, как развивать производительные силы, а в том, в каких целях и при каких общественных отношениях использовать их.

    Утверждение, что русский государственный капитализм реакционен, несмотря на быстрое развитие при нем производительных сил страны, могло бы быть опровергнуто лишь в том случай если бы удалось доказать, что мировой капитализм не подготовил необходимых материальных условий для установления социализма или что сталинскнй режим подготавливает еще какие-то　　условия, необходимые для установления социализма, помимо тех, которые уже в целом подготовлены миром. Первое утверждение приводит нас к заключению, что мы еще не достигли периода социалистических революций. Самое большее, что можно сказать по поводу второго утверждения, это то, что сталинистская Россия оставит в наследство социализму более высокую концентрацию капитала и рабочего класса, чем какая-либо другая страна. Однако это различие является только количественным: если мы сравним экономику США с экономикой Англии, мы убедимся, что концентрация капитала и обобществление труда гораздо выше в первой стране, чем во второй, однако это не делает современный капитализм в США исторически прогрессивным.

    Могут сказать, что планирование, осуществляемое в России, является тем элементом, который делает русскую экономику, прогрессивной в сравнении с капиталистической экономикой в других странах. Это совершенно неверно. До тех пор пока рабочий класс не осуществляет контроля над производством, он является не субъектом, а объектом планирования. Это относится в одинаковой степени как к планированию внутри гигантских предприятий Форда, так и ко всей экономике России. А пока рабочие остаются объектом, планирование имеет для них значение только как один из элементов материальных условий, необходимых для социализма, как одна из сторон концентрации капитала и рабочих.

    На предприятии, где занято 100 тыс. рабочих, планирование является более сложным и развитым, чем на предприятии, где занято 100 рабочих: при государственном капитализме, который использует труд 10 млн. рабочих, планирование является еще более широким. Это, однако, не делает производственные отношения, существующие на крупном предприятии, более прогрессивными, чем те, которые существуют на мелком предприятии. План каждого из них диктуется слепой внешней силой конкуренции между независимыми производителями.

    Уже самый факт существования сталинского режима обнаруживает его реакционную природу, ибо если бы Октябрьская революция не потерпела поражения, сталинского режима не существовало бы, а Октябрьская революция не разразилась бы, если бы мир не созрел для социализма.


ГЛАВА СЕДЬМАЯ

    РУССКАЯ ЭКОНОМИКА. МАРКСИСТСКИЙ АНАЛИЗ СТОИМОСТИ И ТЕОРИИ КАПИТАЛИСТИЧЕСКИХ КРИЗИСОВ (ЭКОНОМИЧЕСКИЙ ДЕТЕРМИНИЗМ ПРИ СТАЛИНИСТСКОМ РЕЖИМЕ)

    Введение

    Согласно учению Маркса и Энгельса, основной закон капитализма, отличающий капитализм от всех других экономические формаций, из которого вытекают все остальные законы капитализма, — это закон стоимости. ?В форме стоимости продуктов содержится уже поэтому в зародыше вся капиталистическая форма производства, противоположность между капиталистами и наемными рабочими, промышленная резервная армия, кризисы? (1). Закон стоимости является, таким образом, основным законом марксистской политической экономии.

    Два ведущих советских экономиста Лапидус и Островитянов во введении к своему учебнику политической экономии поставили следующий вопрос: ?Изучает ли политическая　 экономия всякие производственные отношения между людьми?? И отвечали: ?Нет. Возьмем для примера натуральное хозяйство простого патриархального крестьянина, который удовлетворяет собственными средствами все свои потребности и не вступает в какие-либо меновые отношения с другими крестьянами. Здесь мы имеем дело с особым типом производственных отношений. Они　состоят,　скажем,　в коллективной организации труда... в известном подчинении всех главе семьи... Несмотря на громадную разницу между крестьянским натуральным хозяйством и коммунистическим хозяйством, у них имеется одна общая черта: и то и другое организуется и направляется сознательной волей человека... Неорганизованные отношения капиталистического общества, несомненно, регулируются　 определенными законами. Но эти законы являются стихийными, не зависящими от сознательной и целенаправленной воли участников процесса производства... Именно эти основные стихийные законы... составляют предмет политической экономии? (2).

    Далее они спрашивали: ?Каким образом и в каком степени политэкономические законы капитализма влияют на советскую экономику? Какие отношения существуют между стихийной и плановой деятельностью в экономике Советского Союза? Каков удельный вес этих элементов и каковы тенденции их развития?? (3). Они приходят к заключению, что политическая экономия приложима лишь к стихийным процессам, а не к плановой экономике, такой, например, как экономика социализма, и что она могла быть применима к России лишь постольку, поскольку русская экономика еще не была социалистической, а находилась лишь в стадии перехода к социализму. Все остальные советские экономисты соглашались в то время с этими доводами.

    На вопрос о том, действует ли закон стоимости при социализме, все советские экономисты единодушно отвечали в то время отрицательно. Всякие проявления этого закона в Советском Союзе объяснялись переходным состоянием страны, тем, что она еще не достигла полностью социализма. Так, Лапидус и Островитянов писали: ?Если бы нас спросили, является ли советская экономика капиталистической или социалистической, мы возразили бы на это, что назвать ее ?капиталистической? или ?социалистической? невозможно, ибо особенность советской экономики состоит ...именно в том, что она является по своему характеру переходной от капитализма к социализму. То же самое мы ответили бы тому, кто потребовал бы ответить ?да? или ?нет? на вопрос о том, действует ли у нас закон стоимости в полной мере или же он совершенно утратил свою силу и сменился сознательным регулированием. Утверждать, что правильно ?либо одно, либо другое?, нельзя, ибо правильным является не то и не другое, а третье положение, а именно, что мы переживаем процесс перехода от одного к другому. Закон стоимости еще не утратил окончательно своей силы и продолжает действовать в наших условиях, но он действует в иной форме, чем при капиталистической системе, поскольку он претерпевает процесс отмирания...? (4).

    Тот же самый довод приводил и Преображенский: ?Закон стоимости и элемент планирования, основная особенность которого выражается в социалистическом накоплении, борются друг с другом? в переходный период от капитализма к социализму, и с победой последнего ?закон стоимости отомрет? (5).

    Другой экономист Леонтьев писал: ?Закон стоимости есть закон движения капиталистического товарного производства?, ?в стоимости заключены в зародыше все противоречия капитализма? (6).

    В подкрепление своих доводов советские экономисты могли широко ссылаться на работы Маркса и Энгельса. Выдержка из работы Энгельса ?Анти-Дюринг?, приведенная выше, подтверждает их точку зрения. В другом месте этой же книги Энгельс высмеивает мнение Дюринга, будто марксистский закон стоимости приложим к социализму. При социализме, пишет он, ?люди сделают... все это очень просто, не прибегая к услугам прославленной ?стоимости"? (7).

    Было бы, пишет он, совершенной нелепостью ?пытаться создать общество, где производители будут, наконец, господствовать над своим продуктом, путем последовательного проведения в жизнь экономической категории, являющейся наиболее полным выражением того факта, что производители порабощены своим собственным продуктом? (8). А Маркс писал, что стоимость есть выражение ?характерной специфической природы капиталистического процесса производства? (9).

    В другом случае, критикуя ?Аllgemeine oder Theoretische Volkswirtschaftslehre? А. Вагнера, Маркс высмеивает представление, что теория стоимости, разработанная для объяснения буржуазного общества, сохраняет силу для ?социалистического государства Маркса? (10). В течение первых полутора десятилетий после революции доводы такого рода были почти аксиомами для всех советских экономистов.

    После десятилетнего почти полного молчания по этому вопросу в 1943 г. неожиданно разорвалась бомба. Теоретический орган партии ?Под знаменем марксизма? опубликовал большую статью без подписи, озаглавленную ?Некоторые вопросы преподавания политической экономик?, которая знаменовала собой полнейший разрыв с прошлым (11). Читателя ставили в известность, что ?преподавание политической экономии в нашей высшей школе возобновлено после перерыва в несколько лет. До этого перерыва преподавание политической экономии, существовавшие тогда учебники и программы страдали серьезными недостатками?. ?По вопросу о характере экономических законов социализма в преподавании политической экономии, в программах и учебных пособиях встречались существенные ошибки и недостатки?. Главной ошибкой ?прежней преподавательской практики?, говорилось в статье, было ?неверное представление, будто в социалистической экономике нет места закону стоимости?. Все советские экономисты тотчас же приняли новый курс. Этот резкий　 поворот может быть объяснен тем, что в то время власти проявили готовность открыто признать многое из того, что в прошлом принималось на практике, но публично не признавалось　 характерными особенностями русской жизни, как, например, великорусский шовинизм, восхваление традиций царизма и многие другие явления подобного порядка.

    Однако советские экономисты, по-видимому, вступили в такое противоречие с учением Маркса и Энгельса, что им приходилось снова и снова возвращаться к этой проблеме. Еще в феврале 1952 г. сам Сталин счел необходимым заявить: ?Иногда спрашивают: существует ли и действует ли у нас, при нашем социалистическом строе, закон стоимости? Да, существует и действует? (12).

    В полном противоречии с марксистским учением по этому вопросу Сталин заявляет: ?Не является ли закон стоимости основным экономическим законом капитализма? Нет? (13). Маркс указывает, что там, где рабочая сила является товаром, естественным и неизбежным результатом ее продажи оказывается появление прибавочной стоимости, эксплуатации; Сталин находит удобным заявить, что хотя закон стоимости и существует в русской экономике, никакой продажи рабочей силы не происходит, а потому нет и прибавочной стоимости. Он пишет: ?Довольно абсурдно звучат теперь, при нашем строе, слова о рабочей силе, как товаре, и о ?найме? рабочих: как будто рабочий класс, владеющий средствами производства, сам себе нанимается и сам себе продает свою рабочую силу? (14). (Подразумеваемой, хотя и несостоятельной посылкой сталинской аргументации является, конечно, то, что государство, владеющее средствами производства и покупающее рабочую силу, в действительности ?принадлежит? рабочим и контролируется ими, а не всемогущей бюрократией.) ?Более того, — пишет также Сталин — я думаю, что необходимо откинуть и некоторые другие понятия, взятые из ?Капитала? Маркса, где Маркс занимался анализом капитализма, и искусственно приклеиваемые к нашим социалистическим отношениям. Я имею в виду между прочим такие понятия, как ?необходимый? и ?прибавочный? труд, ?необходимый? и ?прибавочный? продукт, ?необходимое? и ?прибавочное? время? (15).

    Чрезвычайно важно, разумеется, обнаружить подлинные отношения между марксовым законом стоимости и русской экономикой, памятуя при этом, что Маркс усматривал тесную связь между этим законом и всеми противоречиями капитализма.

    Марксов закон стоимости

    Марксова теория стоимости сводится вкратце к следующему.

    При капитализме, и только при капитализме, ?все или, по крайней мере, большинство продуктов принимают форму товара? (16). Для того чтобы продукты превратились в товары, внутри общества должно существовать разделение труда. Но одного этого недостаточно. В первобытных племенах также существовало разделение труда, однако товары там не производились. Не было товарного производства и при общественном строе античного Рима, который опирался на латифундии с их рабским трудом и самообеспеченным хозяйством. Внутри каждого отдельного капиталистического предприятия также существует разделение труда, но продукты труда каждого рабочего не становятся от этого товаром. Продукты обмениваются (принимая, таким образом, форму товара) лишь между первобытными племенами, между латифундиями или капиталистическими предприятиями. Маркс пишет: ?Только продукты самостоятельных, друг от друга не зависимых частных работ противостоят один другому как товары? (17).

    Стоимость определяется как общее свойство всех товаров, на основе которого они могут обмениваться. Продукты имеют меновую стоимость лишь в качестве товаров; меновая стоимость есть выражение общественных отношений, существующих между товаропроизводителями, выражение общественного характера труда каждого производителя. В обществе независимых производителей она является, по существу, единственной формой выражения общественного характера труда. Маркс пишет: ?Так как производители вступают в общественный контакт между собой лишь путем обмена продуктов своего труда, то и специфически общественный характер их частных работ проявляется только в рамках этого обмена. Другими словами, отдельные частные работы фактически реализуются как звенья совокупного общественного труда, — лишь через те отношения, которые обмен устанавливает между продуктами труда, а при их посредстве и между самими производителями? (18).

    Говоря, что товар есть стоимость, Маркс утверждает, что каждый товар представляет собой овеществленный абстрактный труд, что он является продуктом определенной части совокупного производительного труда общества. ?Величина стоимости товара выражает, таким образом, необходимое, имманентное самому процессу созидания товара отношение его к общественному рабочему времени? (19).

    Почему меновая стоимость является единственной формой проявления этого отношения, почему оно не может быть выражено непосредственно, не через отношения вещей? На этот вопрос Маркс отвечает, что общественная связь между независимыми производителями может осуществляться только через вещи, только путем обмена товарами.

    В обществе независимых производителей закон стоимости определяет:

    а)　меновые отношения между различными товарами;

    б) общее количество товаров того или иного вида, которое должно быть произведено, а следовательно,

    в) разделение совокупного рабочего времени общества между различными предприятиями.

    Отсюда следует, что закон стоимости определяет меновые отношения между рабочей силой как товаром и другими товарами, а следовательно, и разделение рабочего дня на время, затрачиваемое на ?необходимый труд? (в течение которого рабочий возмещает стоимость своей рабочей силы) и ?прибавочное время? (в течение которого он производит прибавочную стоимость для капиталиста). Закон стоимости определяет также пропорцию между частями общественного труда, затрачиваемыми на производство средств производства и предметов потребления, то есть соотношение между накоплением и потреблением (как вывод из пункта ?а?).

    Маркс противопоставлял разделение труда в капиталистическом обществе в целом (выражающееся в форме стоимостей) разделению труда в пределах одного предприятия (не принимающему формы стоимости): ?Разделение труда внутри общества опосредствуется куплей и продажей продуктов различных отраслей труда; связь же между частичными работами внутри мануфактуры — продажей различных рабочих сил одному и тому же капиталисту, который употребляет их как комбинированную рабочую силу. Мануфактурное разделение труда предполагает концентрацию средств производства в руках　одного капиталиста, общественное разделение труда — раздробление средств производства　между многими независимыми друг от друга товаропроизводителями. В мануфактуре железный закон строго определенных пропорций и отношений распределяет рабочие массы между различными функциями; наоборот, прихотливая игра случая и произвола определяет собою распределение товаропроизводителей и средств их производства между различными отраслями общественного труда. Правда, различные сферы производства постоянно стремятся к равновесию, потому что, с одной стороны, каждый товаропроизводитель должен　 производить потребительную стоимость, т. е. удовлетворять определенной общественной потребности, — причем размеры этих потребностей количественно различны и различные потребности внутренне связаны между собой в одну естественную систему, — с другой стороны, закон стоимости товаров определяет, какую часть находящегося в распоряжении общества рабочего времени оно в состоянии затратить на производство каждого данного товарного вида. Однако эта постоянная тенденция различных сфер производства к равновесию является лишь реакцией против постоянного нарушения этого равновесия. Норма, применяемая при разделении труда внутри мастерской а priori [наперед] и планомерно, при разделении труда внутри общества действует лишь а posteriori [задним числом], как внутренняя, слепая естественная необходимость, преодолевающая беспорядочный произвол товаропроизводителей и воспринимаемая только в виде барометрических колебаний рыночных цен. Мануфактурное разделение труда предполагает безусловный авторитет капиталиста по отношению к рабочим, которые образуют простые члены принадлежащего ему совокупного механизма; общественное разделение труда противопоставляет друг другу независимых товаропроизводителей, не признающих никакого иного авторитета, кроме конкуренции, кроме того принуждения, которое является результатом борьбы их взаимных интересов...? (20).

    Таким образом, несмотря на отсутствие централизованного планирования внутри общества товаропроизводителей, закон стоимости устанавливает порядок среди хаоса благодаря постоянным колебаниям спроса и предложения, вызываемым конкуренцией. В производстве различных товаров, в разделении совокупного рабочего времени общества между различными отраслями хозяйства и т. п. достигается известное равновесие.

    С другой стороны, внутри отдельного предприятия разделение труда и количество различных товаров, которые должны быть произведены, определяются не безликой анархией, а сознательной волей капиталиста.

    Совершенно очевидно, что при самых различных формах общества, от первобытного коммунизма далекого прошлого до будущего социалистического общества, рабочее время общества должно каким-то образом распределяться между различными отраслями хозяйства, чтобы обеспечить производство надлежащего количества, необходимых товаров. Однако порядок этого распределения менялся с каждой сменой форм общества. ?Всякий ребенок знает, — писал Маркс, — что каждая нация погибла бы с голоду, если　бы она приостановила　 работу, не говорю уже на год, а хотя бы на несколько педель. Точно так же известно всем, что для соответствующих различным массам потребностей масс продуктов требуются различные и количественно определенные массы общественного совокупного труда. Очевидно само собой, что эта необходимость　разделения　общественного труда в определенных пропорциях никоим образом не может быть уничтожена определенной формой общественного производства: измениться может лишь форма ее проявления. Законы природы вообще не могут быть уничтожены. Измениться, в зависимости от различных исторических условий может лишь форма, в которой эти законы проявляются. А форма, в которой проявляется это пропорциональное распределение труда, при таком общественном　устройстве, когда связь общественного труда существует в виде частного обмена индивидуальных продуктов труда, — эта форма и есть меновая стоимость этих продуктов? (21).

    Для того чтобы меновая стоимость могла служить выражением распределения совокупного рабочего времени общества между производством различных товаров, необходимым условием является, чтобы процесс производства был ?чисто атомистическим?, чтобы существовала свободная конкуренция между независимыми производителями и между владельцами различных товаров, в том числе и продавцами рабочей силы. Отношения между членами общества в процессе производства не должны определяться сознательными действиями.

    Применимость закона стоимости к капиталистической монополии

    В ?Капитале? Маркс принимает за норму капитализма систему абсолютно свободной конкуренции. Единственным марксистским экономистом, подробно разобравшим закон стоимости в его отношении к монополистическому капитализму, был Рудольф Гильфердинг. В своей книге ?Финансовый капитал? он указывает, что из марксовой теории стоимости невозможно вывести какой-либо общий закон, объясняющий количественное воздействие монополии на меновые отношения между различными товарами.

    Он пишет: ?Неопределим и неизмерим при господстве монопольных цен —спрос. Нельзя наперед установить, как он будет реагировать на повышение цены. Конечно, эмпирически нетрудно установить монопольную цену; но ее уровень не поддастся объективно-теоретическому анализу... Классик-экономист (к числу классических экономистов Гильфердинг относит и Маркса. — Т. К.) видит в цене форму проявления анархического общественного производства и устанавливает зависимость ее уровня от общественной производительности труда. Но объективный закон цен прокладывает себе путь лишь через посредство конкуренции. Значит, если монополистические объединения уничтожают конкуренцию, то они уничтожают единственное средство, при помощи которого может найти осуществление объективный закон цен. Цена—уже не объективно определенная величина: цена — просто числовая величина, устанавливаемая волей и сознанием человека. Вместо результата перед нами выступает предпосылка, вместо объективного — субъективное, вместо необходимого, не зависящего от воли и сознания заинтересованных лиц, — произвольное и случайное. Кажется, как будто монополистическое объединение, являясь осуществлением теории Маркса о концентрации, является в то же время уничтожением его теории стоимости? (22).

    В равной мере невозможно определить, какое количество различных товаров будет произведено и как совокупное рабочее время общества будет распределено между различными отраслями хозяйства. В отношении вышеуказанных факторов можно, однако, установить их тенденции в условиях монополий по сравнению с тенденциями, проявляемыми в условиях свободной конкуренции. В условиях равновесия меновая стоимость товаров, производимых монополиями, будет увеличиваться по сравнению со стоимостью прочих товаров, они будут производиться в меньшем количестве, чем немонополистические товары, а следовательно, часть совокупного рабочего времени, поглощаемая монополизированной отраслью промышленности, будет меньше. Можно утверждать, что в условиях монополий меновые отношения между товарами, количество производимых товаров и распределение совокупного рабочего времени общества представляют собой модификацию тех же самых факторов, которые проявляются и в условиях свободной конкуренции. Закон стоимости частично отрицается, но по сути своей продолжает действовать в видоизмененной форме. Конкуренция, хотя и не свободная, существует, а следовательно, остается справедливым тезисом Маркса, что ?отношения людей в общественном　 процессе　 производства　 чисто　атомистические.Вследствие этого их производственные отношения принимают вещный характер, независимый от их контроля и сознательной индивидуальной деятельности? (23).

    Ввиду конкуренции между различными монополиями одной и той же отрасли или различных отраслей хозяйства меновые отношения между товарами соответствуют — если и　не являются точным эквивалентом — рабочему времени, затраченному на их производство, или издержкам производства. Хотя разделение труда внутри общества в целом не является полностью независимым от сознательной деятельности отдельных лиц или групп (таких, например, как монополии), это разделение может лишь довольно незначительно отличаться от того, какое существует при абсолютно свободной конкуренции. Несмотря на ?планирование?, осуществляемое монополиями, разделение труда остается произвольным и совершенно отличным от разделения труда внутри отдельного предприятия, ?...не только по степени,　но и по существу?. Монополистический　капитализм означает частичное отрицание марксова закона стоимости, но на основе самого же закона стоимости. Однако determinatio est negatio. Частичное отрицание закона стоимости граничит с его полным отрицанием.

    Государственный монополистический капитализм и закон стоимости

    Как действует закон стоимости в тех случаях, когда государство вмешивается в экономическую деятельность, регулируя цены на товары, скупая значительную часть продукции народного хозяйства, распределяя сырье и регулируя капиталовложения? Ленин говорит: ?Когда капиталисты работают на оборону, т. е. на казну, это уже — ясное дело — не ?чистый? капитализм, а особый вид народного хозяйства. Чистый капитализм есть товарное производство. Товарное производство есть работа на неизвестный и свободный рынок. А ?работающий? на оборону капиталист ?работает? вовсе не на рынок, а по заказу казны, сплошь и рядом даже на деньги, полученные им в ссуду от казны? (24).

    Означает ли это, что поставки продуктов государству капиталистическими предприятиями находятся вне действия закона стоимости? В нацистской Германии, где государство скупало более, половины всего национального продукта, сосредоточивало в своих руках распределение сырья, регулировало приток капиталов в различные отрасли хозяйства, устанавливало цены на товары и осуществляло контроль над рынком труда, регулирование меновых отношений различных товаров, установление пропорций между количеством различных видов производимых товаров и распределение совокупного рабочего времени общества между различными отраслями промышленности не было результатом　 слепого автоматического воздействия рынка. Правда, нацистское　государство　не　принимало решений по всем вопросам, касавшимся производства, но оно принимало решения по наиболее важным вопросам. В нацистском хозяйстве государство устанавливало количество производимых потребительских товаров; свободной продажи рабочей силы не существовало, а распределение совокупного рабочего времени общества между различными отраслями промышленности определялось не автоматическими законами рынка, а государственным распределением заказов и сырья и государственным контролем над капиталовложениями. Для независимой деятельности различных предпринимателей в Германии оставалась очень узкая сфера.

    Как писал Гильфердинг: ?В Германии... государство, стремясь сохранить и укрепить свою власть, определяет характер производства и накопления. Цены утрачивают свою регулирующую функцию и превращаются в простое орудие распределения. Хозяйство, а вместе с ним и носители хозяйственной деятельности в большей или меньшей степени подвластны государству, становясь его подчиненными? (К.　Hilferding, State Capi-talism or Totalitarian Есоnomy. Написано в 1940 г., опубликовано в сентябре 1947 г. в журнале ?Left?).

    Термин ?государственный капитализм? может обозначать как капиталистическую военную экономику, так и такую стадию экономики, при которой капиталистическое　государство становится распорядителем всех средств производства. Бухарин, например, употреблял его в обоих значениях. Хотя, как будет видно из дальнейшего, между этими двумя типами экономики нет существенной качественной разницы в отношении их воздействия на а) меновые отношения между товарами, б) относительное количество производимых товаров и в) распределение совокупного рабочего времени общества, мы считаем, что во избежание путаницы лучше все же различать эти два понятия. Мы будем употреблять термин ?государственный капитализм? только для обозначения стадии, на которой капиталистическое государство становится распорядителем средств производства, что же касается капиталистической военной экономики, то мы будем именовать ее ?государственным монополистическим капитализмом?.

    Государственный монополистический капитализм находится, по существу, во власти слепых экономических сил и не управляется сознательной волей и решениями одного или нескольких человек. Так, например, правительственные заказы распределяются в　соответствии с возможностями (выражающимися в производственной мощности) различных компаний, предъявляющих заявки на эти заказы. Поэтому каждой компании надо стараться достигнуть определенного уровня накопления капитала. Они вынуждены повышать прибыли за счет заработной платы. Они создают повышенный спрос на средства производства по сравнению со спросом на предметы потребления и т. д. В Германии при нацистском режиме распределение совокупного национального продукта между различными классами общества и распределение совокупного рабочего времени между производством потребительских товаров и средств производства определились не произвольным решением правительства, а под влиянием конкуренции. Они являлись также результатом воздействия, как экономического, так и военного, со стороны держав с которыми Германия вела войну.

    Таким образом, несмотря на искаженную форму, которую принимают конкуренция и закон стоимости при государственном монополистическом капитализме, этот закон в конечном счете сохраняет свое решающее значение.

    Марксов закон стоимости и русская экономика, рассматриваемые в отрыве от мирового капитализма

    На первый взгляд отношения между различными предприятиями в России представляются такими же, как и отношении между различными предприятиями в странах　 классического капитализма. Но они таковы только по форме. В обществе частных производителей основное различие между разделением труда внутри мастерской и разделением труда внутри общества в целом состоит в том, что в мастерской собственность на средства производства сосредоточена в руках одного человека или одной группы людей, тогда как в капиталистическом обществе в целом не существует какого-либо регулирующего центра и такие вопросы, как, например, сколько рабочих должно быть занято в различных предприятиях, какие товары должны быть произведены и т. п., решаются исключительно ?слепо действующим законом средних чисел?. В России этого различия не существует. Как отдельные предприятия, так и вся экономика в целом подчинены плановому регулированию производства. Различие между разделением труда, скажем, внутри тракторного завода и разделением труда между этим заводом и снабжающим его сталелитейным заводом есть различие только в степени. Разделение труда внутри русского общества есть, по существу, одна из разновидностей разделения труда внутри отдельного предприятия.

    Формально продукты распределяются между различными отраслями экономики через посредство обмена, но так как собственником всех предприятий является одна организация — государство, действительного обмена товаров не происходит. ?Только продукты самостоятельных, друг от друга не зависимых частных работ противостоят один другому как товары? (25). В обществе частных производителей, связанных друг с другом исключительно через обмен, средством, регулирующим разделение труда внутри общества в целом, является денежное выражение меновой стоимости — цена. В России существует прямая связь между предприятиями через государство, которое контролирует производство почти на каждом из них, а потому цена утрачивает свое исключительное значение как выразитель общественного характера труда или регулятор производства.

    Если в стране классического капитализма спрос на обувь превысит предложение, цена на обувь автоматически повысится по сравнению с ценами на другие товары; прибыли в обувной промышленности возрастут, начнется приток капитала и рабочей силы в эту отрасль промышленности и на производство обуви будет расходоваться более значительная часть совокупного рабочего времени общества. Закон стоимости имеет тенденцию к уравниванию предложения и спроса. При этом условии цена равна стоимости, или вернее — равна цене производства.

    Если бы в России спрос на обувь превысил предложение, то, хотя цены на обувь и повысились бы (либо государственные, либо на черном рынке), все же производство обуви не увеличилось бы, а следовательно, не увеличилась бы и отводимая на ее производство доля рабочего времени общества.

    Возьмем другой пример. В странах классического капитализма соотношение между производством средств производства и производством предметов потребления определяется законом стоимости. Если предложение обуви ниже спроса, а предложение машин выше, то цена на обувь повысится, а цена на машины упадет; будет происходить отток капитала и рабочей силы из одной отрасли хозяйства в другую до тех пор, пока не восстановится надлежащее равновесие. Но в России государство владеет обеими отраслями промышленности, а потому высокая норма прибыли в промышленности, производящей потребительские товары, не вызовет притока капитала и рабочей силы в эту отрасль и отвлечения их из другой отрасли и обратно, ибо соотношения, существующие между ними, не определяются неконтролируемым механизмом внутреннего рынка.

    Соотношение между производством в обоих подразделениях (производством средств производства и предметов потребления) находится в прямой зависимости от соотношения между накоплением и потреблением. В то время как в странах классического капитализма конкуренция между различными владельцами предприятий заставляет их накоплять и повышать органический состав капитала, в России этот фактор отсутствует, ибо все предприятия находятся в одних руках. Здесь накопление и технические усовершенствования не являются средствами защиты в конкурентной борьбе с другими предприятиями.

    Мы уже видели, что в России цена не является тем средством, с помощью которого регулируются производство и разделение труда внутри русского общества в целом. Они регулируются правительством. Цена служит лишь одним из средств используемых государством в этих целях. Она является не двигателем, а приводным ремнем.

    Однако это не означает, что система цен в России является произвольной и зависит от одной лишь прихоти бюрократии. В основе　цены здесь также лежат издержки　 производства. (Широкая практика субсидий, с одной стороны, и налог с оборота — с другой, не противоречат этому.) Тем не менее между этой системой цен и той, которая действует в странах классического капитализма, имеется коренное различие. Последняя отражает независимую экономическую деятельность (которая является наиболее свободной в условиях свободной конкуренции и менее свободной в условиях монополий); первая же из них означает, что экономика вообще не является самостоятельной. Различие между этими двумя видами цены будет, пожалуй, яснее, если провести аналогию с менее сложным обществом, например с обществом эпохи фараонов в древнем Египте.

    Фараону приходилось рассчитывать, как распределить совокупное рабочее время (которым, собственно, определяются издержки производства в любом обществе) его рабов между различными нуждами его общества. Его метод был прост. Определенное число рабов выделялось для производства продовольствия, другая　часть—для　производства　 предметов　роскоши, третья — на строительство ирригационных сооружений, четвертая — на строительство пирамид и т. д. Так как процесс производства был сравнительно прост, не было необходимости в каком-либо контроле, помимо наблюдения за тем, чтобы рабы распределялись в соответствии с планом. В России государство также непосредственно　 разрабатывает почти * полный план распределения совокупного рабочего времени, но так　 как процесс производства теперь гораздо сложнее, чем он был несколько тысяч лет назад,　　то для того, чтобы экономика развивалась в соответствии с планом, недостаточно попросту　　 контролировать число рабочих, занятых в различных отраслях. Должны устанавливаться определенные соотношения между использованием машин и рабочих, применением машин того или другого вида, количеством произведенных товаров и потребленным сырьем и горючим и т.п. Для этого должно существовать какое-то мерило, общее для любых затрат и для любых продуктов. Таким общим мерилом служит цена. Различие между разделением труда во времена фараонов, при отсутствии системы цен, и разделением труда при Сталине, когда система цен существует, является различием в степени, а не по существу. Точно так же независимо от того, управляет ли Форд всеми своими предприятиями как единым административным целым или же раздробляет их на более мелкие единицы в целях облегчения калькуляции и управления, до тех пор пока производство направляет одна и та же воля, можно говорить лишь о различии в степени.

    ____________________

    * ?Почти? — потому что имеются некоторые области, в которых контроль государства не является полным. Например, распределение рабочего времени, расходуемого колхозником на обработку своего личного участка. То же самое относится к труду ремесленника. Но хотя эти виды труда и не планируются сознательно государством, они не вполне свободны от всякого контроля. С помощью таких рычагов, как цены, налоги и в особенности государственное планирование в главных отраслях производства, эти второстепенные виды деятельности также направляются в желательные для государства каналы.

    В России существует один элемент, который на первый взгляд отвечает требованиям, предъявляемым к товару, - это рабочая сила. Если рабочая сила - товар, то предметы потребления, получаемые рабочими в обмен на их рабочую силу, также являются товарами, производимыми для обмена. В таком случае мы должны были бы иметь если не высокоразвитое товарное обращение, то широкую товарообменную систему, охватывающую всю сферу потребления рабочих. Но Маркс указывает что ?товарное обращение не только формально, но и по существу отлично от непосредственного обмена продуктами? (26). Он указывает далее, что ?обмен товаров разрывает индивидуальные и локальные границы непосредственного обмена продуктами и развивает обмен веществ человеческого труда вообще... здесь развивается сложная совокупность общественных связей, которые находятся вне контроля действующих лиц и носят характер отношений, данных от природы? (27).

    Чтобы судить о том, действительно ли рабочая сила является в России товаром, как и при классическом капитализме, необходимо выяснить, каковы те специфические условия, которые необходимы для ее превращения в товар. Маркс называет следующие два условия: во-первых, чтобы рабочий был вынужден продавать свою рабочую силу, не имея других средств к существованию, поскольку он ?свободен? от средств производства; во-вторых, чтобы рабочий мог продать свою рабочую силу, поскольку он является ее единственным собственником, то есть может свободно ею распоряжаться. Свобода рабочего, с одной стороны и его зависимость — с другой, демонстрируются ?периодическим возобновлением его самопродажи, переменою его индивидуальных хозяев-нанимателей и колебаниями рыночных цен его труда? (28). Маркс говорит поэтому, что для превращения рабочей силы в товар необходимо, ?чтобы собственник рабочей силы продавал ее постоянно лишь на определенное время, потому что, если бы он продал ее целиком раз и навсегда, то он продал бы вместе с тем самого себя, превратился бы из свободного человека в раба, из товаровладельца в товар. Как личность, он постоянно должен сохранять отношение к своей рабочей силе как к своей собственности, а потому как к своему собственному товару, а это возможно лишь постольку, поскольку он всегда предоставляет покупателю пользоваться своей рабочей силой или потреблять ее лишь временно, лишь на определенный срок, следовательно поскольку он, отчуждая рабочую силу, не отказывается от права собственности на нее? (29).

    Если существует лишь один работодатель, то ?перемена хозяев-нанимателей? невозможна, а ?периодическое возобновление самопродажи? становится простой формальностью. Когда существует много продавцов и всего один покупатель договор также становится лишь формальностью. (Существование системы штрафов и наказаний, ?исправительного труда? и т. п. свидетельствует о том, что в России не соблюдается даже эта формальная сторона договора.)

    Нет никаких сомнений, что в России, пожалуй, в большей мере, чем в других странах, имеют место ?колебания рыночных цен труда?. Однако и тут содержание находится в противоречии с формой. Это обстоятельство нуждается в пояснении. В классическом капиталистическом хозяйстве, где существует конкуренция между продавцами рабочей силы, между покупателями рабочей силы и　 между продавцами и покупателями, цена рабочей силы определяется анархическим путем. Если норма накопления высока, существует широкая занятость, которая при нормальных условиях ведет к повышению номинальной заработной платы. Результатом этого является увеличение спроса на потребительские товары, производство которых соответственно увеличивается, повышая реальную　 заработную плату. (Такова действительная картина при нормальных условиях свободной　 конкуренции;　 монополии несколько искажают ее.) Это повышение реальной заработной платы неблагоприятно сказывается на норме прибыли, что в свою очередь замедляет темпы накопления и т. д. В противовес этому в России общая сумма　реальной заработной платы и окладов устанавливается заранее соответственно количеству потребительских товаров, запланированному к производству.　Может случиться (и обычно случается), что из-за дефектов в разработке и осуществлении плана количество денег, распределенных в виде заработной платы и жалованья, оказывается больше совокупной цены произведенных потребительских товаров. Если разница не будет изъята государством, она может вызвать повышение цен (либо государственных, либо цен на черном рынке), но не повышение реальной заработной платы. Она могла бы привести к повышению реальной заработной платы лишь при том условии, если бы побудила государство расширить производство в той отрасли, в которой наблюдается повышение цен. Однако русское государство этого не делает. Существует уровень, ниже которого реальная заработная плата не может упасть на сколько-нибудь длительное время. Это физический минимум, обязательный для России в такой же мере, как и для любого общества, основано ли оно на труде рабов, крепостных или наемных рабочих. Тот факт　(имеющий прямое отношение к обсуждаемой проблеме), что реальная заработная плата распределяется между русскими рабочими неравномерно, имеет второстепенное значение в сравнении с тем фактом, что совокупная сумма реальной заработной платы устанавливается непосредственно государством.

    Таким образом, если рассматривать отношения, существующие в русской экономике, абстрагируясь от ее связей с мировой экономикой, нельзя не прийти к выводу, что закон　стоимости как двигатель и регулятор производства здесь не действует. По существу, законы, управляющие отношениями между предприятиями, а также отношениями между рабочими и нанимателем-государством, ничем не различались бы, если бы Россия представляла собой одно большое　предприятие,　управляемое непосредственно из одного центра, и если бы рабочие получали товары,　 потребляемые　ими,　непосредственно　в натуральной форме.

    Марксов закон стоимости и русская экономика, рассматриваемые в их взаимосвязи с мировым капитализмом

    Сталинистское государство может распоряжаться всем рабочим временем русского общества точно так же, как владелец предприятия может распоряжаться трудом своих рабочих. Другими словами, разделение труда планируется. Но чем определяется　 фактическое　 распределение　всего　рабочего　времени русского общества? Если бы России не приходилось конкурировать с другими странами, это распределение было бы совершенно произвольным.　 Однако при существующих условиях сталинскне решения основываются на факторах, не поддающихся контролю, а именно — на факторах мирового хозяйства, мировой конкуренции. С этой точки зрения русское государство находится в таком же положении, как и владелец отдельного капиталистического предприятия, конкурирующего с другими предприятиями.

    Степень эксплуатации, то есть отношение прибавочной стоимости к заработной плате (m/v), не зависит от произвола сталинистского правительства, а диктуется мировым капитализмом. То же самое относится к техническим усовершенствованиям или, употребляя фактически эквивалентное выражение марксистской терминологии, к отношению между постоянным и переменным капиталом, то есть между машинами, зданиями, сырьем и т. д., с одной стороны, и заработном платой - с другой (c/v) . Следовательно, то же самое относится и к распределению совокупного рабочего времени русского общества между производством средств производства и производством средств потребления. Таким образом, если рассматривать Россию в общей системе мирового хозяйства, то можно обнаружить основные характерные черты капитализма: ?...анархия общественного и деспотия мануфактурного разделения труда взаимно обусловливают друг друга...? (30).

    Если бы Россия попыталась наводнить мировой рынок своими продуктами или если бы другие страны наводнили своими продуктами русский рынок, русская бюрократия была бы вынуждена сократить издержки производства путем относительного снижения заработной платы (по отношению к производительности труда) либо абсолютного ее снижения (увеличения m/v), путем технических усовершенствовании (увеличения c/v) или путем увеличения производства средств производства по сравнению с производством потребительских товаров. Те же тенденции проявились бы и в том случае, если бы мировая конкуренция приняла форму военного нажима, а не нормальной торговой конкуренции.

    До сего времени экономика России была слишком отсталой для того, чтобы она могла наводнить иностранные рынки своими товарами. Ее собственные рынки защищены от возможности наводнения их иностранными товарами наличием государственной монополии внешней торговли, которая может быть уничтожена лишь вооруженной силой. Ввиду этого торговая борьба имела до сих пор меньшее значение, нежели военная борьба. Так как международная конкуренция принимает главным образом военную форму, закон стоимости находит свое выражение в собственной противоположности, то есть

    Импорт и экспорт СССР в текущих ценах (31) (млн. руб.)

    Экспорт

    Импорт

    Оборот

    1913

    6,596.4

    6,022.5

    12,618.9

    1924

    1,476.1

    1,138.8

    2,614.9

    1928

    3,518.9

    4,174.6

    7,693.5

    1930

    4,539.3

    4,637.5

    9,176.8

    1937

    1,728.6

    1,341.3

    3,069.9

    в погоне за потребительными стоимостями. Это обстоятельство нуждается в пояснении. Поскольку　в обществе　независимых производителей стоимость является единственным выразителем общественного характера труда, капиталист старается укрепить свои позиции в борьбе с конкурентами путем увеличения принадлежащих ему стоимостей. Так как стоимость находит свое выражение в деньгах, ему безразлично, вложит ли он, скажем, миллион фунтов стерлингов в производство обуви, которое принесет ему прибыль в 100 тыс. фунтов, или же он получит те же 100 тыс. фунтов прибыли, вложив свои миллион в производство вооружения. Поскольку его продукт имеет какую-то потребительную стоимость, ему безразлично,　какова　именно эта потребительная　 стоимость. В формуле обращения капитала, Деньги—Товар—Деньги (Д1—Т—Д2), Т играет лишь роль моста между Д1 и Д2 (если все складывается благополучно для капиталиста, Д2 больше, чем Д1).

    Если бы Россия вела широкую торговлю со странами, находящимися вне ее империи, она старалась бы производить товары, имеющие высокую цену на мировом рынке, и покупать за границей наиболее дешевые товары. Таким образом, она, подобно частному капиталисту, стремилась бы увеличить сумму стоимостей, находящихся в ее распоряжении, путем производства тех или иных потребительных стоимостей, не заботясь о том, какие именно потребительные стоимости это будут. (Этот фактор оказывает значительное влияние на торговлю России с ее сателлитами (32).)

    Но так как конкуренция с другими странами носит главным образом военный характер, государство как потребитель заинтересовано в некоторых определенных потребительных стоимостях, таких, например, как танки, самолеты и т. д. Стоимость есть выражение конкуренции между независимыми производителями; конкуренция России с остальным миром выражается в том, что потребительные стоимости поднимаются до значения цели производства, служа конечной цели — победе в конкурентной　 борьбе. Потребительные стоимости, будучи целью, остаются в то же самое время и средством.

    Аналогичный процесс, хотя и в менее очевидной форме, имеет место в капиталистических　 странах. Для отдельного военного промышленника безразлично, вложить ли капитал в производство пушек или масла, лишь бы получать прибыль. Но государство, к которому он принадлежит, крайне заинтересовано в потребительной стоимости выпускаемой им продукции. Отношения промышленника с государством — это отношения продавца и покупателя, из которых　 первый заинтересован только в стоимости, а второй — в потребительной стоимости. Однако фактически эти меновые отношения являются чисто формальными. Государство не предлагает　никакого　другого товара в обмен на вооружение. Оно оплачивает его за счет налогов и займов, которыми облагается все хозяйство. Иными словами, бремя вооружений в большей или меньшей степени несет на себе вся экономика. (Это становится совершенно ясным, когда государство вместо того, чтобы взимать налоги и выпускать займы с целью покупки оружия у частных фирм, само производит оружие.) Лозунг ?пушки вместо масла? означает, что конкуренция между капиталистическими державами достигла такой стадии, при которой международное разделение труда нарушено и конкуренция в сфере торговли заменяется прямой　военной конкуренцией. Потребительные стоимости становятся целью капиталистического производства.

    Еще одним свидетельством этого является разница в прогрессе техники в период войны и в условиях мира. Военная экономика фактически располагает рынком с неограниченной поглощающей способностью и не сталкивается с необходимостью снижения издержек производства в интересах торговой конкуренции. Главная потребность заключается в увеличении количества наличных товаров. Ввиду этого во время второй мировой войны были введены технические усовершенствования, против которых монополии и картели восставали в мирное время.

    Тот факт, что русская экономика направлена на производство определенных потребительных стоимостей, еще не делает ее социалистической экономикой, хотя эта последняя также была бы направлена на производство потребительных стоимостей (самых различных). Напротив, та и другая являются полной противоположностью друг другу. Повышение степени эксплуатации и все усиливающееся подчинение рабочих средствам производства в России, сопровождаясь широким производством не масла, а пушек, ведет не к ослаблению, а к усилению угнетения народа.

    Таким образом, закон стоимости выступает как вершитель судеб русской экономической системы, если рассматривать ее в конкретной исторической обстановке сегодняшнего дня — в обстановке анархического мирового рынка.

    Возможен ли государственный капитализм в масштабе всего мира?

    Если бы производство во всем мире оказалось под контролем одной власти, то есть если бы сталинской бюрократии удалось объединить весь мир под своей властью и массы были бы вынуждены примириться с подобным режимом, то экономика такого общества представляла бы собой систему эксплуатации, не подчиняющуюся действию закона стоимости со всеми вытекающими из него последствиями. Рассматривая эту проблему, разумеется как гипотезу в то время (1915 г.), Бухарин пришел к такому именно заключению. В своей книге ?Мировое хозяйство и империализм? он разъясняет, что если бы национальное государство ведало организацией даже всего народного хозяйства, товарное производство все равно сохранялось бы, ?во-первых, на мировом рынке?, а потому экономика являлась бы государственно-капиталистической. Но, если бы ?все мировое хозяйство оказалось организованным в один гигантский государственный трест? (что, кстати сказать, Бухарин не считал возможным), то ?мы имели бы дело с совершенно новой, небывалой экономической формой. Это уже не был бы капитализм, ибо производство товаров исчезло бы; еще меньше это можно было бы назвать социализмом, ибо господство одного класса над другим сохранилось бы (и даже усилилось бы). Такая экономическая система больше всего напоминала бы хозяйство рабовладельца при отсутствии рынка рабов? (33).

    (Ввиду национальных и социальных противоречий весьма маловероятно, чтобы подобная мировая империя могла когда-либо действительно возникнуть.)

    Марксова теория капиталистических кризисов

    В рамках настоящей работы невозможно подробно рассмотреть анализ капиталистического кризиса перепроизводства, данный Марксом. Нам придется ограничиться　кратким обзором.

    В отличие от всех докапиталистических форм производства капитализм вынужден накапливать все больше и больше капитала. Однако этот процесс осложняется двумя взаимно дополняющими друг друга и в то же время противоречивыми явлениями, порождаемыми самой системой. Одно из них — это понижение нормы прибыли, означающее уменьшение источников дальнейшего накопления. Другое явление — увеличение производства сверх поглощающей способности рынка. Если бы не первое противоречие, то разрешение кризиса ?недопотребления? путем повышения заработной платы рабочих было бы простым и действенным способом. Не будь второго противоречия, фашизм мог бы путем постоянного снижения заработной платы задерживать наступление кризиса, во всяком случае довольно продолжительное время.

    Касаясь второй стороны капиталистической дилеммы, низкой покупательной способности масс, Маркс писал: ?Вся товарная масса, весь продукт, — как та его часть, которая возмещает постоянный и переменный капитал, так и часть, представляющая прибавочную стоимость, — должна быть продана. Если этого не происходит, или если это происходит только отчасти, или если товар продается лишь по ценам, которые ниже цен производства, то хотя рабочего и эксплуатировали, но эта эксплуатация не реализуется как　таковая для капиталиста что может быть связано с полным отсутствием реализации выжатой прибавочной стоимости или лишь с частичной ее реализацией, даже с частичной или полной потерей　 капитала Условия непосредственной эксплуатации и условия реализации ее не тожественны. Они не только не совпадают по времени и месту, но и по существу различны. Первые ограничиваются лишь производительной силой общества, вторые ограничиваются пропорциональностью различных отраслей производства и потребительной силой общества. Но эта последняя определяется не абсолютной производительной силой и не абсолютной потребительной силой, а потребительной силой на основе антагонистических отношений распределения, которые сводят потребление огромной массы общества к минимуму, изменяющемуся лишь в более или менее узких границах. Она ограничена далее стремлением к накоплению, стремлением к увеличению капитала и к производству прибавочной стоимости в расширенном масштабе? (34). И он добавляет: ?Огромная по отношению к населению производительная сила, развивающаяся в рамках капиталистического способа производства, и возрастание, хотя и не в той же пропорции, капитальных стоимостей (не только их материального субстрата), растущих значительно быстрее, чем население, противоречат все более суживающейся, по сравнению с ростом богатства, основе, для которой действует эта огромная производительная сила, и условиям возрастания стоимости этого все нарастающего капитала. Отсюда кризисы? (35).

    В другом месте он сформулировал ту же мысль следующим образом: ?Последней причиной всех действительных кризисов остается всегда бедность и ограниченность потребления масс, противодействующая　стремлению　капиталистического　производства развивать производительные силы таким образом, как если бы границей их развития была лишь абсолютная потребительная способность общества? (36).

    В конечном итоге причиной капиталистического кризиса является то, что все большая часть дохода общества попадает в руки капиталистического класса и все большая часть его используется не для покупки предметов потребления, а для приобретения средств производства, то есть для накопления капитала. Но так как все средства производства являются потенциально предметами потребления, поскольку по истечении определенного времени стоимость средств производства оказывается воплощенной в предметах потребления, относительное увеличение доли национального дохода, используемой для накопления, по сравнению с долей, расходуемой на нужды потребления, должно вести к перепроизводству. И процесс этот все нарастает. Увеличение накопления сопровождается рационализацией труда, следствием которой является повышение степени эксплуатации. Чем выше степень эксплуатации,　тем больше фонд за счет которого осуществляется накопление, по сравнению с　заработной　платой　рабочих и доходом капиталиста. Накопление порождает накопление.

    Если бы ?бедность и ограниченность потребления масс? были единственной причиной капиталистического кризиса, кризис был бы постоянным, ибо заработная плата рабочих в целом всегда отстает от роста производительности труда. Мы имели бы тогда дело не с внезапным, катастрофическим выравниванием разнородных элементов, а с постоянным кризисом.

    Но существует и другая сторона дилеммы—понижение нормы прибыли. Процесс накопления капитала　сопровождается ростом органического состава капитала, то есть происходит замена живого труда мертвым трудом (воплощенным в машинах и т. п.). Поскольку первый из них производит прибавочную стоимость, а последний не производит, наблюдается постоянная тенденция нормы прибыли к понижению. Это понижение в свою очередь　обостряет　конкуренцию　между　капиталистами,　 ибо каждый из них должен пытаться увеличить свою общую прибыль за счет своих конкурентов. Конкуренция ведет к рационализации последовательно, к еще большему росту органического состава капитала. Из этого порочного круга выхода нет. Сама по себе эта тенденция не является причиной цикла, состоящего из оживления, подъема, кризиса и депрессии. Маркс указывает, что понижение нормы прибыли есть очень медленный процесс, подверженный влиянию многих противодействующих факторов. Тем не менее он составляет подоплеку экономического цикла. Непосредственными причинами цикла являются изменения в заработной плате, вызываемые изменениями спроса на рабочую силу, которыми сопровождается процесс накопления. Маркс писал относительно понижения нормы прибыли: ?...оно способствует перепроизводству, спекуляции, кризисам, появлению избыточного капитала наряду с избыточным населением? (37). ?Предел капиталистического способа производства обнаруживается... в том, что порождаемое развитием производительной силы труда понижение нормы прибыли представляет собою закон, который на известном пункте самым резким образом приходит в столкновение с собственным развитием производительной силы труда и потому всегда должен преодолеваться посредством кризисов? (38).

    Относительно повышения уровня заработной платы в связи с увеличением занятости в период подъема Маркс писал, что когда утверждают, ?что рабочий класс получает слишком малую часть своего собственного продукта и что, следовательно, горю можно помочь, если он будет получать более крупную долю продукта, т. е. если его заработная плата возрастет, то в ответ достаточно только заметить, что кризисы каждый раз подготовляются как раз таким периодом, когда происходит общее повышение заработной платы и рабочий класс действительно получает более крупную долю　той　части　годового продукта, которая предназначена для потребления? (39).

    По поводу связи между торговым циклом, нормой прибыли, уровнем заработной платы и степенью занятости, причем этот последний фактор имеет решающее значение, знаменуя собой окончание подъема и начало кризиса, Маркс писал: ?..вся характерная для современной промышленности форма движения возникает из постоянного превращения некоторой части рабочего населения в незанятые или полузанятые руки... Как небесные тела, раз они приведены в известное движение, постоянно повторяют его, совершенно так же и общественное производство, раз оно брошено в это движение попеременного расширения и сокращения, постоянно воспроизводит его. Следствия в свою очередь становятся причинами, и сменяющиеся фазы всего процесса, который постоянно воспроизводит свои собственные условия, принимают форму периодичности? (40).

    Согласно его теории норма прибыли определяет темп накопления, темп накопления определяет степень занятости, степень занятости определяет уровень заработной платы, уровень заработной платы определяет норму прибыли и т. д. Создается порочный круг. Высокая норма прибыли означает быстрое накопление, а следовательно, увеличение занятости и повышение заработной платы. Этот процесс продолжается до того момента, пока повышение заработной платы не начинает сказываться столь неблагоприятно на норме прибыли, что накопление катастрофически снижается, а то и вовсе прекращается.

    Цикл нормы прибыли, цикл накопления и цикл занятости есть жизненный цикл основного капитала (то есть машин, зданий и т. п.): ?...в той самой мере, как с развитием капиталистического способа производства растет размер стоимости и продолжительность существования применяемого основного капитала, в этой же мере жизнь промышленности　и　промышленного капитала в каждой особой отрасли вложения развивается в многолетнюю жизнь, — скажем, средним счетом в десятилетнюю жизнь. Если, с одной стороны, развитие основного капитала удлиняет эту жизнь, то, с другой стороны, она сокращается вследствие постоянных переворотов в средствах производства, переворотов, которые с развитием　капиталистического способа производства также постоянно возрастают. С этим связаны и смена средств производства и необходимость постоянного их возмещения, потому что они подвергаются моральному снашиванию задолго до того, как физически отживут свое время. Можно принять, что в решающих отраслях крупной промышленности этот цикл жизни составляет теперь средним счетом десять лет. Однако дело здесь не в определенном числе. Ясно во всяком случае следующее: этим охватывающим ряд лет циклом взаимно связанных между собой оборотов, в которых капитал закреплен своей основной составной частью, дана материальная основа периодических кризисов, причем в ходе цикла деловая жизнь последовательно переживает периоды ослабления, среднего оживления, стремительного размаха, кризиса. Хотя периоды, когда вкладывается капитал, весьма различны и далеко не совпадают друг с другом, тем не менее кризис всегда образует исходный пункт для крупных новых вложений напитала. Следовательно, если рассматривать общество в целом, то кризис в большей или меньшей степени создает новую материальную основу для следующего цикла оборотов? (41).

    Эта теория объясняет, почему, несмотря на антагонистический способ распределения и тенденцию нормы прибыли к понижению, мы имеем дело не с постоянным кризисом перепроизводства, а с циклическим развитием экономики. В　период, в течение которого обновляется и пополняется основной капитал, введение новых средств производства не имеет своим прямым результатом увеличение выпуска готовых изделий. Однако по истечении некоторого времени, возможно через несколько лет, стоимость новых средств производства начинает овеществляться в новых продуктах, как в средствах производства, так и в предметах потребления. В это время не происходит каких-либо новых вложений капитала или же делаются сравнительно небольшие капиталовложения. Другими словами, в течение　нескольких лет капиталовложения в строительство новых промышленных предприятий или　в расширение уже существующих бывают весьма крупными сравнительно с тем увеличением выпуска готовой продукции, который наблюдается при этом. Это годы подъема, сменяющиеся периодом, в течение которого выпуск готовой продукции значительно расширяется почти одновременно с замедлением темпа накопления. Это наивысшая точка подъема и одновременно предвестник надвигающегося кризиса. Затем наступает кризис: производство катастрофически падает, вложения капитала прекращаются или даже сменяются изъятиями капиталовложений.

    В этой связи необходимо остановиться еще на одном явлении — диспропорции между различными отраслями промышленности. Она может являться прямым результатом анархического характера капиталистического производства. Капиталисты какой-либо одной отрасли промышленности могут переоценить спрос на продукцию данной отрасли и в результате этого чрезмерно увеличить ее производственную мощность. Так как капиталистов много, то каждый из них лишь после того, как товары уже произведены, по реакции рынка убеждается в том, что предложение превысило спрос. Это ведет к падению цен, снижению прибылей, ограничению и сокращению спроса на рабочую силу, сырье и машины, производимые другими предприятиями, и т. д. Это ограничение вовсе не всегда компенсируется Расширением производства в других отраслях промышленности. Напротив, сокращение производства в одной отрасли может привести к таким же последствиям в других отраслях, находящихся в прямой или косвенной зависимости от нее. Если та отрасль, которая первой пострадала от перепроизводства, является важной, может последовать всеобщий кризис. ?Для того, чтобы кризис (следовательно, и перепроизводство) был всеобщим, достаточно, чтобы он охватил главные предметы торговли? (42).

    В этом случае диспропорция между различными отраслями промышленности является причиной понижения нормы прибыли и сокращения потребления масс, и эти три фактора, вместе взятые, порождают кризис.

    Но диспропорция между различными отраслями промышленности может быть не только причиной, но и результатом понижения нормы прибыли или недопотребления масс. Если на основе определенной нормы прибыли существует определенный уровень накопления, то норма прибыли определяет спрос на средства производства и устанавливает определенное соотношение между спросом на средства производства и предметы потребления. Понижение нормы прибыли, ведущее к снижению темпа накопления, тотчас же изменяет характер спроса и, таким образом, нарушает равновесие спроса на продукцию обоих подразделений. Такая же связь существует и между недопотреблением масс и пропорциональностью или диспропорцией различных отраслей промышленности. ?Потребительная сила общества? и ?пропорциональность различных отраслей производства? вовсе не являются самостоятельными, независимыми, но связанными друг с другом явлениями. Напротив, определенное состояние потребления есть один из элементов пропорциональности (43).

    Одним из симптомов диспропорции между различными отраслями промышленности является изменение соотношения между производством сырья и спросом на него. Как правило, в начальный период оживления предложение сырья превышает спрос на него, а потому цены на сырье невысоки. По мере активизации экономической деятельности эти цены повышаются, что увеличивает издержки производства и тем самым неблагоприятно влияет на норму прибыли (44). В период подъема цены на сырье обычно повышаются значительнее, чем цены на готовые изделия, а в период кризиса происходит гораздо более резкое их падение. Причина этого в том, что предложение сырья отличается гораздо меньшей эластичностью, нежели предложение готовых изделий.

    Другим показателем той же самой диспропорции, являющимся скорее следствием, нежели причиной экономического цикла, но оказывающим, тем не менее, значительное обратное воздействие, является норма процента. Капиталистические предприниматели получают не всю прибавочную стоимость, произведенную на их предприятиях, а лишь ту ее часть, которая остается за вычетом ренты, налогов и процента. В начале периода оживления предложение кредита обычно превышает спрос на него. Ввиду этого норма процента низка, а это в свою очередь способствует оживлению. В период подъема норма процента остается низкой, и лишь незадолго до окончания этого периода она резко повышается, достигая своего максимума с наступлением кризиса. После этого она очень резко падает (45). Таким образом, если кривая общей нормы прибыли и кривая экономического цикла в целом приблизительно совпадают, то кривая нормы процента имеет гораздо больше зигзагов и часто отклоняется от кривой экономического цикла. Изменения нормы процента, с одной стороны, резко ускоряют оживление, а с другой стороны, ввергают экономическую систему во все более глубокие кризисы.

    Кредит дал возможность капитализму развиваться небывалыми темпами, но он же усугубил неустойчивость капиталистической системы. Он вводит промышленников в заблуждение относительно истинного состояния рынка, так что они продолжают расширять производство сверх того предела, на котором они остановились бы, если бы все платежи производились наличными деньгами. Это отдаляет наступление кризиса, но зато делает его более серьезным, когда он все же наступает.

    Еще одним фактором, способствующим наступлению кризиса, является существование целого ряда посредников между промышленным капиталистом и потребителями. Благодаря их деятельности производство в известных пределах может увеличиваться без соответствующего увеличения сбыта продуктов потребителям. Нереализованные продукты остаются в качестве запасов на складах торговцев, что делает кризис, когда он наступает, еще более жестоким. Такова вкратце марксова теория　капиталистических кризисов.

    Государственный капитализм и кризис. Постановка вопроса

    Совершенно очевидно, что некоторые из тех причин, которые вызывают при классическом капитализме кризисы перепроизводства, при системе государственного капитализма исчезают. Так, например, посредников не будет при государственном капитализме, но они могут быть устранены даже в частном предприятии, если промышленник будет продавать свою продукцию непосредственно потребителю через свою собственную торговую сеть. Кредит так же перестал бы оказывать влияние, если бы все платежи производились наличными деньгами. При государственном капитализме норма процента не воздействовала бы на колебания в темпах производства. Поскольку государство являлось бы собственником всего капитала, использование кредита ничем не отличалось бы от использования каждым капиталистом своего собственного капитала. Точно так же диспропорция между различными отраслями хозяйства не являлась бы первопричиной кризиса. Хотя в области капиталовложений могли бы быть допущены просчеты и предложение определенного продукта могло бы превысить спрос на него, тот факт, что производство и спрос планировались бы государством, исключает возможность сколько-нибудь серьезной диспропорции. Кроме того, поскольку государство являлось бы собственником всех промышленных предприятий, здесь не было бы совокупного процесса снижения цен и понижения нормы прибыли, охватывающего одну отрасль промышленности за другой, а последствия частичного перепроизводства сказывались бы непосредственно на всей экономике. С началом следующего производственного цикла производство определенных видов товаров было бы сокращено и равновесие было бы восстановлено.

    Правда, все эти факторы перестали бы действовать лишь при условии, если бы государственно-капиталистическая экономика была самообеспеченной. Если же ей приходилось бы производить для мирового рынка, получать кредиты от других стран и т. д., то указанные факторы сохранили бы известное влияние.

    Но что можно сказать относительно основной дилеммы, стоящей перед классическим капитализмом? Как может быть достигнута высокая норма прибыли при реализации прибавочной стоимости? Каким образом может осуществляться быстрое накопление капитала без подрыва рынка, в котором он нуждается? В определенной фазе цикла — в период подъема — классический капитализм временно разрешает проблему: высокая норма прибыли ведет к быстрому накоплению, то есть к значительному увеличению производства средств производства по сравнению с производством предметов потребления. Ввиду этого значительная часть прибавочной стоимости может быть реализована в отраслях, производящих средства производства, то есть в системе самого производства. (Уже это одно достаточно объясняет, почему недопотребление масс не вызывает постоянного кризиса и не служит препятствием к расширению производства при капитализме.) Если бы капитализм мог превратить подъем из временной фазы в постоянное состояние, не было бы никакого перепроизводства. Может ли государственный капитализм сделать это? Может ли он обеспечить высокую норму прибыли, быстрый темп накопления и высокий уровень производства, сохраняя в то же самое время антагонистический способ распределения, ?бедность и ограниченность потребления масс??

    Бухарин о кризисе при государственном капитализме

    Единственным марксистским экономистом, занимавшимся теоретической проблемой кризиса перепроизводства в условиях государственно-капиталистической экономики, был Бухарин. В своей критике теории накопления Розы Люксембург он в числе других проблем ставит вопрос о том, как при государственном капитализме осуществлялось бы расширенное воспроизводство* и имели ли бы место кризисы перепроизводства. Он пишет: ?Возможно ли здесь накопление? Разумеется. Постоянный капитал увеличивается, ибо увеличивается потребление капиталистов. Постоянно создаются новые отрасли производства, отвечающие новым потребностям. Потребление рабочих, хотя и ограниченное определенными пределами, растет. Несмотря на это ?недопотребление? масс, кризис не возникает, ибо спрос одних отраслей производства на продукцию других, а также спрос потребителей, как капиталистов, так и рабочих, определяется заранее. (Вместо ?анархии?　производства — то,　что с точки зрения капитала можно назвать рациональным планом.) Если допущена ошибка　в количестве произведенных средств производства, излишек добавляется к материально-производственным запасам и в следующем производственном периоде сносится соответствующее исправление. Если ошибка допущена в количестве произведенных предметов потребления рабочих, излишек может быть поделен между рабочими или уничтожен. ?Выход из положения? ясен также и в случае ошибки в производстве предметов роскоши. Таким образом, никакого общего кризиса перепроизводства быть не может. Потребление капиталистов является движущей силой производства и производственного плана. Следовательно, в этом случае происходит не особенно быстрое развитие　производства　 (число　капиталистов невелико)? (46).

    ____________________

    * Бухарин определяет государственный капитализм следующим образом: ?…капиталистический класс объединен в единый трест, организованное хозяйство, являющееся в то же самое время с точки зрения классов антагонистическим? (N. Bukharin, Der Imperialismus und die Akkumulation des Kapitals, Vienna – Berlin, 1926, p. 80).

    Слова Бухарина о том, что ?в этом случае наблюдается не особенно быстрое развитие производства?, могут ввести в заблуждение. Развитие производства будет не только ?не особенно быстрым?, оно будет замедленным по сравнению с огромной производственной мощью ?свободной? капиталистической экономики. Фактически наступит застой.

    Интересно отметить, что Маркс связывал застой производства или его ?погружение в сон? с сокращением числа капиталистов во всем мире до небольшой горстки. ?Норма прибыли— писал он, — т. е. относительный прирост капитала, имеет важное значение прежде всего для всех новых, самостоятельно группирующихся ответвлений капитала. И если бы капиталообразование стало уделом исключительно немногих крупных капиталов, для которых масса прибыли перевешивает ее норму, то вообще угас бы огонь, оживляющий производство. Оно погрузилось бы в сон? (47).

    ?Разрешение вопроса? Туган-Барановским

    Может ли существовать капиталистически? способ производства, характеризующийся высоким и постоянно растущим уровнем производства, при сохранении нынешнего антагонистического способа распределения?

    Можно было бы составить схему подобного способа производства, исходя из следующих принципов. Всякое повышение производительности труда должно сопровождаться соответствующим увеличением производства средств производства, тогда как производство предметов потребления не должно опережать рост населения и потребление класса капиталистов. С изменениями в технике рабочая сила и капитал переключались бы с производства предметов потребления на производство средств производства: все большее количество людей и капитала было бы занято в производстве машин, производящих машины для производства машин, и т. д., в то время как производство предметов потребления не возрастало бы пропорционально росту производительной способности общества. Производство осуществлялось бы все более и более по замкнутому кругу, и, таким образом, рынок, на который работает капитализм, был бы заключен внутри этого круга. При сохранении должного соотношения между двумя подразделениями промышленности кризис перепроизводства не возник бы, как бы ни была низка покупательная способность масс.

    Такова была теория Михаила Туган-Барановского, русского немарксистского социал-экономиста. Он писал: ?Вышеприведенные схемы должны были подтвердить принцип, который мог встретить возражения при отсутствии должного понимания процесса, а именно тот принцип, что капиталистическое производство само создает для себя рынок. Пока имеется возможность расширять общественное производство — если это позволяют производительные силы, — пропорциональное разделение общественного производства должно иметь своим результатом также соответствующее расширение спроса, ибо при таких условиях всякий вновь произведенный товар представляет вновь созданную покупательную способность для приобретения других товаров. Важнейший вывод, который может быть сделан из сравнения простого воспроизводства общественного капитала с его расширенным воспроизводством, состоит в том, что в капиталистическом　хозяйстве спрос　на　товары до известной степени независим от общего объема общественного потребления. Сколь бы нелепым это ни казалось с точки зрения ?здравого смысла?, может быть так, что общий объем общественного потребления в целом будет уменьшаться, в то время как совокупный общественный спрос на товары будет возрастать? (48).

    Только диспропорция в степени расширения обоих подразделений промышленности может вызвать кризис. ?Если... расширение производства практически ничем не ограничено, мы должны предположить, что расширение рынков в разной мере ничем не ограничено, ибо при условии пропорционального распределения общественного производства единственным пределом расширения рынка являются производительные силы, имеющиеся в распоряжении общества? (49).

    ?Технический прогресс выражается в том, что значение средств труда, машин, все более увеличивается по сравнению с живым трудом; самим рабочим. Средства производства играют все белее важную роль в процессе производства и на рынке товаров. По сравнению с машиной рабочий все более отступает на задний план, так же как спрос, порождаемый потреблением рабочих, все более отступает на задний план по сравнению со спросом, порождаемым потреблением средств производства.

    Вся жизнедеятельность капиталистического хозяйства приобретает характер механизма, который существует ради себя самого и для которого человеческое потребление есть лишь один из моментов процесса воспроизводства и оборота капиталов? (50).

    В другой работе Туган-Барановский довел эту мысль до абсурда: ?Если все рабочие, кроме одного, исчезнут и будут заменены машинами, тогда этот единственный оставшийся рабочий приведет в движение всю огромную массу машин и с их помощью будет производить новые машины, а также потребительские товары для капиталистов. Рабочий класс исчезнет, что ни в малейшей степени не нарушит процесс самовозрастання (Verwertungsprozess) капитала. Капиталисты будут получать не меньшую чем раньше массу потребительских товаров, вся продукция одного года будет реализоваться и использоваться производством и потреблением капиталистов в течение следующего года.. Даже если капиталисты захотят ограничить свое собственное потребление, это не представит никаких трудностей: в этом случае производство предметов потребления капиталистов частично прекращается и еще большая часть общественного продукта состоит из средств　 производства, служащих целям дальнейшего расширения производства. Производятся, например, железо и уголь, которые всегда служат для расширения производства железа и угля. В каждом следующем году расширенное производство железа и угля поглощает возросшую массу продуктов, произведенных в предшествующем году, пока запасы необходимых минералов не будут истощены? (51).

    Ясно, что в основе концепции Туган-Барановского, как это подчеркивает он сам, лежит не ?совершенно произвольное и нереалистическое предположение, будто замена ручного труда машинами ведет к абсолютному уменьшению числа рабочих... а скорее то положение, что при пропорциональном распределении общественного производства никакое сокращение общественного потребления не может привести к производству избыточной продукции? (52).

    ?Решение?, предлагаемое Туган-Барановским, неприложимо к частному капитализму ввиду зависимости двух подразделений экономики друг от друга и ввиду того, что обмен между ними не поддается контролю.

    При капитализме производятся как потребительные стоимости, так и стоимости. Цель производства потребительных стоимостей — в удовлетворении потребностей людей независимо от той или иной формы хозяйства, целью же производства стоимостей является ?накопление?. Как говорил Маркс, ?Накопление есть завоевание мира общественного богатства. Вместе с массой эксплуатируемого человеческого материала оно расширяет область прямого и косвенного господства капиталиста? (53).

    Хотя капиталист может смотреть на потребительную стоимость как на простого носителя стоимости и хотя он может считать потребление лишь целью, а не средством, тем не менее средства имеют жизненно важное значение, ибо без них цель не могла бы быть достигнута. Потребление создает производство, порождая потребность в новом производстве. Нет потребностей, нет и производства. Но потребление воспроизводит потребность (54).

    Зависимость накопления от потребления означает, что подразделение экономики,　производящее средства производства, зависит от подразделения, производящего предметы потребления. При частном капитализме эти отношения устанавливаются без сознательного планирования. Если предложение средств производства превышает спрос на них в большей　мере, чем предложение предметов потребления превышает спрос на эти последние, то цена первых понижается по сравнению с ценой последних. Таким образом, норма прибыли понижается в отраслях, производящих средства производства, и повышается в отраслях, производящих предметы потребления. Это ведет к замедлению накопления в первом и к ускорению темпа накопления во втором подразделении экономики. Тогда капитал переливается из первого подразделения во второе, пока между ними не восстанавливается равновесие.

    Этот процесс предполагает свободное движение товарных цен, свободное движение капитала из одного подразделения в другое и повышение заработной платы в результате увеличения занятости в первом подразделении, служащего причиной увеличения спроса на продукцию промышленности, производящей потребительские товары.

    В силу этого ?решение? Туган-Барановского не может быть применено при частном капитализме. Тем не менее с точки зрения капиталиста оно заключает в себе рациональное зерно.

    По существу, это есть расширение фазы оживления и подъема в экономическом цикле, фазы, в течение которой накопление увеличивается в большей мере, чем потребление, а производство средств производства растет быстрее, чем производство предметов потребления. В течение нескольких лет накопление может значительно превышать потребление, не нарушая равновесия экономики. Из этого, а также из того факта, что связующим звеном между оборотами нормы прибыли, накопления и занятости является темп изнашивания основного капитала (машин, зданий и т. д.), следует, что при условии, если бы можно было предотвратить увеличение производства потребительских товаров при постоянном увеличении производства средств производства, подъем длился бы дольше, чем это обычно бывает при десятилетнем цикле. Это возможно при государственном капитализме, поскольку государство является собственником всего общественного капитала и может контролировать его перемещение из одного подразделения в другое.

    Государственный капитализм устраняет и другое явление, обусловливающее при частном капитализме переход от подъема к кризису, и тем самым делает на время осуществимым ?решение? Туган-Барановского. При частном капитализме высокая норма прибыли ведет к быстрому накоплению, высокому уровню занятости и высокой заработной плате. Этот процесс достигает такой точки, когда заработная плата оказывается настолько высокой, что это начинает влиять на норму прибыли, которая резко падает, увлекая за собой накопление, занятость и заработную плату. Поскольку рабочие ?свободны? вести торг относительно условий продажи своей рабочей силы, ?относительное перенаселение есть тот фон, на котором движется закон спроса И предложения труда. Оно втискивает размах этого закона в границы, абсолютно согласные с жаждой эксплуатации и стремлением к господству, свойственными капиталу?(55).

    Таким образом, ?решение? Туган-Барановского осуществимо при государственном капитализме в том случае, если речь идет о стране отсталой в сравнении с уровнем мирового капитализма, если средства производства,　которыми　она располагает, недостаточны и если ввиду этого первейшей потребностью ее экономики является производство машин, с помощью которых можно было бы производить машины, и т. д. Но не очутится ли эта государственно-капиталистическая система перед лицом перепроизводства после того, как в результате производства машин экономика страны достигнет уровня экономики остального мира? Ответ на этот вопрос может быть только один — тот, который дал Бухарин, а именно: экономика фактически будет переживать застой.

    На первый взгляд бухаринская характеристика взаимозависимости государственного капитализма и кризиса перепроизводства представляется прямой противоположностью ?решения? Туган-Барановского. Туган-Барановскнй говорит о капиталистической системе, при которой происходит очень быстрый рост производства и накопления, Бухарин — о системе, при которой масштабы производства и накопления очень невелики. Первый из них описывает накопление, растущее независимо от потребления, второй говорит о накоплении, сопровождающем потребление и зависящем от него. Однако обе теории имеют то общее, что в них подчеркивается коренное противоречие при капитализме между накоплением и　 потреблением. Туган-Барановский высказывает мнение, что это противоречие может быть разрешено путем полного освобождения накопления и производства от потребления; Бухарин считает, что оно может быть разрешено, если замедлить темпы накопления и производства и привести　их　 в　 соответствие　 с　темпами　　потребления.　 Первый утверждает, что рост производства возможен и лишь способствует накоплению, второй доказывает, что быстрое накопление невозможно и что производство должно　 поэтому　 замедляться. Первый отражает фазу подъема, второй — фазу кризиса в капиталистическом цикле. Оба　　?решения? оставляют рабочего в подчинении капиталу.

    ?Решение? Туган-Барановского возможно при системе государственного капитализма в отсталой стране. Схема Бухарина применима к государственному капитализму при таких условиях, когда экономика приближается к моменту полного насыщения средствами производства. Это — капитализм, кажущийся свободным от кризисов, но в действительности переживающий постоянный кризис, ибо, если производство не превышает спрос, оно ограничивается спросом. Обе системы являются продуктом противоречия между производительными силами и капиталистическими отношениями производства и распределения.

    Но помимо этих ?решений?, существует и другой способ, с помощью которого государственный капитализм может устранить кризис. Это — военная экономика.

    Производство и потребление средств разрушения

    Характерная　 особенность　　потребления　 капиталистов, по Марксу, состоит в том, что оно не является частью процесса воспроизводства. ?Потребление? средств производства　 (изнашивание машин и т. д.) ведет к созданию новых средств производства или новых предметов потребления, потребление рабочих имеет своим результатом воспроизводство рабочей силы, тогда как продукты, потребленные капиталистами, не принимают никакого участия в новом производственном цикле. Существует, однако, такая форма потребления, которая отвечает этой характеристике и в то же время является способом приобретения нового капитала и новых возможностей для накопления, то есть ?завоевания мира общественного　 богатства?,　 расширяющего ?массу　 эксплуатируемого　 человеческого　 материала?. Это — военное производство.

    Подобно　 кризису　 перепроизводства,　 военная　 экономика, являющаяся составной частью капитализма, резко выявляет те препятствия на пути капиталистического способа производства, которые порождаются самой системой. Более того, капиталистическая война ведет не только к прекращению накопления и уничтожению капитала в таком　масштабе, который делает возможным новое накопление, но и причиняет такие разрушения, что возникает тенденция к полному отрицанию капитализма и возврату к варварству.

    Несмотря на внешнее сходство, военная экономика и социалистическое хозяйство являются полярными противоположностями. В условиях военной экономики, как и при социалистическом　 хозяйстве,　государство　 устанавливает　 контроль　 над экономикой и планирует как производство, так и распределение. При военной экономике, как и при социалистическом хозяйстве производство ведется в максимально широком масштабе. Но если отношения распределения являются антагонистическими и если громадное накопление, уже осуществленное в прошлом, препятствует новому накоплению, максимальное производство возможно лишь при том условии, если значительная часть продуктов не обменивается, то есть если они производятся не как стоимости, а как потребительные стоимости. В условиях социалистического хозяйства целью производства является создание потребительных стоимостей; главная цель военной экономики также состоит в производстве потребительных стоимостей. Но в социалистическом обществе создаются потребительные стоимости, нужные народу, тогда как военная экономика производит пушки, военное снаряжение и припасы, которые представляют собой потребительные стоимости, идущие во вред народу.

    Военная экономика неизбежно сопровождается не кризисом перепроизводства, а кризисом недопроизводства, ибо спрос на товары превышает производственные возможности хозяйства. Кризис недопроизводства всякий раз сопровождается инфляцией в широком или малом масштабе.

    Военные приготовления и война сказались для русского государственного капитализма в том, что ему еще не пришлось прибегнуть к бухаринскому ?решению?. Поскольку экономика направлена на производство не средств разрушения, а средств производства, позволяющих производить средства производства и т.д., она следует по пути, указываемому ?решением? Туган-Барановского. Во всяком случае, производство предметов потребления значительно отстает от производства как военных материалов, так и средств производства.

    Учитывая нынешнюю международную ситуацию, ?решение?, подсказываемое военной экономикой, является, по-видимому, единственным средством, за которое может ухватиться русская бюрократия, пока либо социализм, либо варварство не сделают ненужным более ?разрешение? противоречий, свойственных как классическому, так и государственному капитализму.


ГЛАВА ВОСЬМАЯ

    ИМПЕРИАЛИСТИЧЕСКАЯ ЭКСПАНСИЯ РОССИИ

    Империи существовали до того, как капитализм вступил в монополистическую стадию, и даже до того, как возник сам капитализм. Однако побудительные мотивы и результаты империализма для каждого периода различны, и потому употребление одного и того же слова ?империализм? для характеристики различных явлений может скорее запутать, нежели разъяснить вопрос. Ленин употреблял этот термин для обозначения высшей стадии капитализма, капитализма периода упадка, когда на повестке дня стоит пролетарская революция. Но империи, относящиеся даже к этому одному периоду, по своему характеру весьма сильно отличаются друг от друга. В своей статье ?Что такое империализм?? Зиновьев пишет:

    ?При этом (при определении того, что представляет собой фактически современный империализм. — Т. К.) мы не должны забывать, что существуют различные виды империализма. Английский империализм отличается от германского империализма и т. д. Существует европейский империализм, азиатский империализм и американский империализм; существует белый империализм и желтый империализм. Японский империализм не похож на империализм французский; русский империализм совершенно особый, ибо это отсталый империализм (его даже нельзя больше называть азиатским), развивающийся на основе чрезвычайной отсталости? (1).

    Если, как указывает Ленин, типичным признаком империализма являются поиски сфер для экспорта капитала, в то время как типичным признаком молодого капитализма были поиски рынков, то может показаться неверным называть царскую Россию империалистической страной. Но все марксисты, в том числе Ленин и Троцкий, все же называли ее империалистической. И они были правы. Ибо в рамках мирового хозяйства и тех отношений, которые существовали между царской Россией и высокоразвитыми странами и которые служат критерием для этого определения, царская Россия была империалистической в ленинском смысле.

    В ленинском определении империализма указываются ?следующие пять основных его признаков: 1) концентрация производства и капитала, дошедшая до такой высокой ступени развития, что она создала монополии, играющие решающую роль в хозяйственной жизни; 2) слияние банкового капитала с промышленным и создание на базе этого ?финансового капитала? финансовой олигархии; 3) вывоз капитала, в отличие от вывоза товаров, приобретает особо важное значение; 4)　образуются международные монополистические союзы капиталистов, делящие мир и 5) закончен территориальный раздел земли　крупнейшими капиталистическими державами? (2).

    Государственному капитализму, несомненно, присущ первый признак, ибо при нем существует одна всеобщая государственная монополия. Что касается второго признака, то слияние банкового капитала с промышленным достигает наивысшей стадии, когда государство является в одно и то же время и промышленным и банковым капиталистом. Что касается четвертого признака, то усиливающаяся конкуренция между империалистическими державами понуждает государство вступать в борьбу с международными капиталистическими монополиями; это особенно видно на примере Германии и Японии.

    Совершенно ясно, что экономическое проникновение международной капиталистической монополии при государственно-капиталистическом хозяйстве почти исключено. (Некоторые иностранные концессии, конечно, возможны.) Третий и пятый признаки — отношение русского государственного капитализма к экспорту капитала и к территориальному разделу мира — требуют особых разъяснений.

    Пример японского империализма

    Если не считать сталинистской России, то из всех стран мира наивысшей централизации капитала достигла Япония. Установлено, что ?Большая четверка? дзайбацу (семенных монополистических организаций) контролировала 60% капиталов, вложенных во все японские акционерные общества, и что на долю одной компании Мицуи приходилось около 25% капитала. В 1938 г. шесть крупнейших дзайбацу контролировали 57% всех капиталов, вложенных в банки, кредитные общества и страховые компании. (В 1920 г. соответствующая цифра составляла 45%.)

    (Этот пример объясняет, почему возможность концентрации всего национального капитала в руках одного треста теоретически не исключается, хотя на практике и нет оснований ожидать, что это произойдет.)

    Тем не менее, хотя централизация капитала в Японии гораздо выше, чем в какой-либо другой капиталистической стране, исключая сталинистскую Россию, производительные силы Японии значительно отстают от　производительных　сил　западных стран. Это сочетание высокоцентрализованного капитала и значительной отсталости страны в целом объясняет специфический характер японского империализма, отличающий его от империализма других стран, а также его большое сходство во многих отношениях со сталинским　империализмом.　 Характеристика специфических особенностей японского империализма поможет нам поэтому выяснить некоторые черты　сталинского империализма.

    В нынешнем столетии продукция японской промышленности росла очень быстро. В период между 1913 и 1928 гг. темпы ее роста были почти втрое быстрее темпов роста английской промышленности в период между 1860 и 1913 гг. Это значит, что японцы каждый год производили в среднем на 6% больше, чем в предшествующем году. В период с 1927 по 1936 г. промышленная продукция Японии возросла примерно на 100%. Е. Б. Шумпетер имел все основания писать:

    ?Сейчас уже невозможно утверждать, как это делал в 1930 г. один осторожный и хорошо информированный автор, что Япония никогда не сможет стать крупной промышленной страной из-за отсутствия у нее топлива и железа, необходимых как в условиях мира, так и в условиях войны. Япония уже стала крупной промышленной страной. Развитие ее тяжелой промышленности было характерной чертой ее развития за последние годы. До кризиса преобладающее значение имели текстильная, пищевая, керамическая и бумажная промышленность. В 1935 г. немногим менее половины, в 1937 г. около 55%, а в 1938 г. уже около 61% общей стоимости промышленной продукции Японии приходилось на долю металлов, химикалий, машин и других изделий машиностроительной промышленности. Япония сама строила свои суда и значительную часть своих самолетов, хотя автомобили и запасные части к ним ей все же приходилось импортировать. Она уже не зависела более от внешнего мира в получении значительной части необходимой ей стали, удобрений, оружия, боеприпасов и машин, хотя ей все еще приходилось импортировать значительную часть сырья, из которого они производились. После 1937 г. Япония приложила энергичные усилия для развития сырьевых источников стран йенового блока и прилегающих районов бассейна Тихого океана? (3).

    За период с 1920 по 1936 г. выплавка чугуна в Японии увеличилась в 4 раза, стали — в 8 раз, а мощность электростанций выросла в 5,5 раза. Наибольшее увеличение промышленной продукции наблюдалось в отраслях, производящих средства производства: стоимость продукции химической, металлургической и машиностроительной промышленности увеличилась примерно с 2 млрд. иен в 1926 г. до 9 млрд. с лишним в 1937 г., то есть в 4,5 раза. Стоимость продукции всех остальных отраслей промышленности возросла примерно с 5150 млн. иен до 7420 млн. иен, что составляет увеличение на 44%. В эти же годы цены поднялись на 40%, так что мы можем заключить, что производство средств производства увеличилось примерно в три раза, тогда как производство предметов потребления осталось на прежнем уровне.

    В период этого быстрого роста промышленной продукции в Японии, являвшегося результатом, с одной стороны, ее обшей отсталости, а с другой стороны — большой концентрации капитала, ?избыточного? капитала не появлялось и норма прибыли оставалась высокой. Другим важным обстоятельством, обусловившим эту высокую норму прибыли, являлся крайне низкий уровень заработной платы.

    ?Средние доходы корпораций в 1936 и 1937 гг. составляли от 16 до 20% оплаченной части акционерного капитала, а дивиденды равнялись в среднем 8—9%? (4).

    В свете этого было бы неверно говорить, что японский империализм искал объекты приложения капитала потому, что он столкнулся с ?избыточностью? капитала и низкой нормой прибыли в самой Японии. Однако то обстоятельство, что норма прибыли была высока и что Япония страдала не от обилия, а от недостатка капитала, было лишь отражением ее отсталости. Это породило весьма интересное диалектическое явление: именно отсталость Японии толкала ее к чрезвычайно широкому вывозу капитала и завоеванию огромной империи. Ф. Штернберг говорит по этому поводу:

    ?Когда Великобритания и Франция основывали свои империи, они были обе ведущими промышленными державами. Создание империи никогда не преследовало цель укрепления их собственных позиций как промышленных стран. Япония находилась в совершенно ином положении. Цель ее состояла в том, чтобы достигнуть такого развития, которое уменьшило бы пропасть, отделявшую ее в промышленном отношении от других капиталистических стран, а также в том, чтобы стать,　по меньшей мере, такой же сильной, а если удастся, то и сильнее, чем они? (5).

    После первой мировой войны заграничные капиталовложения всех высокоразвитых стран, страдавших от огромного количества ?избыточного? капитала (исключая США), не только не увеличились, но, напротив, уменьшились. Даже если включить США, заграничные капиталовложения этих стран не поднимались выше уровня 1914 г., как показывает следующая таблица (6).

    Капитал вложенный за границей

    (в млрд.　франков - по паритету до 1914 года)

    Год

    Англия

    Франция

    Германия

    США

    Итого

    1862

    3.6

    3.6

    1872

    15

    10 (1869)

    25

    1882

    22

    15 (1880).

    ?

    37

    1893

    42

    20 (1890)

    ?

    62

    1902

    62

    27-37

    12.5

    2.6 (1900)

    104-114

    1914

    75-100

    60

    44.0

    9.9 (1912)

    189-214

    1930

    94

    31-40

    4.9-6.1

    81.0

    211-220

    1935

    58

    41.9

    130-140*

    * Мы оценили капиталовложения Франции и Германии в 1935г. в 30-40 млрд. Это безусловно преувеличенная оценка.

    Таким образом, если в период 1860—1914 гг. капиталовложения передовых капиталистических стран за границей почти непрерывно возрастали, то после 1914 г., когда империализм достиг зрелости, количество капитала, вложенного за границей, никогда не поднималось выше уровня 1914 г. и даже падало ниже этого уровня.

    В противоположность этому Япония развернула широкий вывоз капитала, особенно в Маньчжурию, являвшуюся до начала японо-китайской войны ее единственной крупной колонией.

    Японские капиталовложения в Маньчжурии

    1932

    97.2

    1937

    348.3

    1933

    151.2

    1938

    439.5

    1934

    271.7

    1939

    1,103.7

    1935

    378.6

    1940-43

    2,340.0

    1936

    263.0

    Маньчжурский пятилетний план (1937—1941) предусматривал капиталовложения в сумме 2800 млн. иен. В дальнейшем эта сумма была увеличена до 6 млрд. иен. Выполнить этот план капиталовложений было невозможно ввиду нехватки капитала и недостатка квалифицированной рабочей силы в Японии. В период, охватываемый планом, капиталовложения составили лишь около половины намеченной суммы. Но и этого оказалось достаточно для очень значительного увеличения производства, как видно из нижеследующей таблицы (8):

    Производство некоторых видов продукции в Маньчжурии

    Год

    Уголь　　　　　　　　(в млн.　　　　тонн)

    Железная руда (в млн. тонн)

    Чугун (в тыс. тонн)

    Электро-энергия　　　　　　(в млн. киловатт-часов)

    1932

    7.1

    0.7

    368.2

    593

    1936

    13.6

    1.3

    633.4

    1,351

    1940

    21.0

    1,061.2

    3,250

    1944

    30.0

    5.3 (1943)

    1,174.9

    Сталелитейная промышленность, созданная в 1933 г., через несколько лет давала уже более 1 млн. тонн стали в год. Были созданы машиностроительные заводы, поставившие большую часть оборудования для маньчжурской промышленности. В 1939 г. была создана автомобильная промышленность, в которой по плану должно было быть занято 100 тыс. рабочих. Был также построен большой авиационный завод. Началось строительство судов. В период между 1932 и 1943 гг. железнодорожная сеть Маньчжурии выросла почти в три раза и превзошла всю железнодорожную сеть собственно Китая.

    Штернберг указывает: ?Те исторические условия, в которых развивался японский империализм, заставляли его поощрять и форсировать индустриализацию в своей империи, тогда как иные исторические условия заставляли европейских империалистов препятствовать промышленному развитию в своих империях или тормозить его.

    За десятилетний период между вторжением Японии в Маньчжурию и ее вступлением во вторую мировую войну (1931 — 1941) она настолько ускорила индустриализацию Маньчжурии, что, хотя население этой страны составляет всего лишь около 10% населения Британской Индии, за одно десятилетие там была создана такая же, если не более мощная, промышленность, как и та, что была создана в Индии за сто лет империалистического владычества? (9).

    Индустриализация Маньчжурии не была оставлена на волю слепой деятельности различных японских компаний, а осуществлялась в соответствии с планом смешанными компаниями, в которых участвовали монополии и государство. Считалось, что для быстрой индустриализации такого рода организации необходимы.

    Мотивы, побуждавшие сталинскую бюрократию к экспансии

    Привилегии русской бюрократии, как и привилегии буржуазии, зависят от непрерывного роста накопления. Но в отличие от буржуазии Запада русский　государственный капитализм, находящийся в ?стадии Туган-Барановского?, не страдает ни от ?избытка? капитала, то есть ограниченной возможности накопления, порождаемой антагонистическим способом распределения в странах классического капитализма, ни от роста заработной платы, что могло бы угрожать норме прибыли. В этих отношениях русский государственный капитализм более напоминает японский империализм до его поражения во второй мировой войне, нежели империализм　западных стран.　Поскольку почти все средства производства в России принадлежат государству, промышленное развитие ее колониальных районов, то есть территорий, населенных народами, угнетаемыми русской бюрократией, становится непосредственно частью общего промышленного развития самой России. Японское государство рассматривало Маньчжурию как ?продолжение метрополии?. Сталинистское государство смотрит на Украину, Кавказ, Румынию, Болгарию и т. д. точно так же, и ввиду его монопольных экономических позиций развитие им этих районов является и будет являться более успешным, чем развитие Маньчжурии японским империализмом. Сталинская бюрократия руководствуется в своей империалистической политике теми же самыми соображениями, что и японский империализм, рассматривавший развитие Маньчжурии как необходимый шаг для преодоления пропасти, отделявшей его от передовых держав Запада.

    Та же сравнительная отсталость заставляет Россию развивать промышленность в порабощенных ею странах и — как оборотная сторона той же медали — захватывать капитал всюду, где ей удастся наложить на него руку. Японский империализм организовал гигантский грабеж Китая. Что касается Германии, то ?на завоеванных территориях германские фирмы завладели активами местных концернов по праву победителя, а не на основе принципа ?обычной деловой практики? (10).

    Сталинистская Россия ограбила страны Восточной Европы и Маньчжурию, вывезя их промышленные предприятия в Россию, а также заключив по примеру нацистской Германии бартерные соглашения со своими вассалами, оказавшиеся пагубными для последних.

    Сконцентрированный монополистический капитализм Японии и Германии и государственный капитализм России обнаруживают, таким образом, еще одну черту, характерную для периода первоначального накопления; она заключается в том, что торговля неотличима от грабежа. Если Альфред Маршалл мог сказать о том времени, что ?серебро и сахар редко прибывали в Европу не запятнанными кровью?, то сегодня награбленная собственность гораздо сильнее запятнана кровью, и объектами грабежа служат теперь не серебро или сахар, а средства производства.

    Дополнительным мотивом, побуждающим Россию к империалистической экспансии, является нехватка некоторых сырьевых материалов. Так, например, средневосточная и, в частности, североиранская нефть играет видную роль в планах сталинской бюрократии. Это объясняется главным образом отставанием в выполнении планов нефтедобычи в России. Так, например, второй пятилетний план предусматривал увеличение добычи нефти с 23,3 млн. т в 1932 г. до 47,5 млн. т в 1937 г. Фактически же добыча возросла лишь до 30,5 млн. т. В 1940 г. было добыто не более 35 млн. т, хотя по плану предусматривалось добыть свыше 50 млн. т. Ввиду этих просчетов четвертый пятилетний план намечал более скромную задачу — добыть в 1950 г. 35,4 млн. т нефти. При ознакомлении с общим планом увеличения производства становится ясно, что нефть явится для России одним　из самых　серьезных　узких　мест.　Сталинская бюрократия пыталась ликвидировать это узкое место путем захвата Румынии и Северного Ирана (последнее ей не удалось). Другим фактором, обусловливающим экспансию России, является потребность в дополнительной рабочей силе. В высокоразвитых странах вывоз капитала является реакцией на повышение заработной платы, которое уменьшает норму прибыли; капитал вывозится в районы, где рабочая сила дешева, благодаря чему увеличивается количество труда, эксплуатируемое с помощью одного и того же количества капитала. Тот же самый результат был достигнут иным путем, когда нацистская Германия ввезла к себе миллионы рабочих из завоеванных ею стран, особенно с Востока. Однако в Европе не найти более дешевой рабочей силы, чем рабочая сила русского рабочего, особенно используемого на принудительных работах, так что присоединение к России новых районов не может быть объяснено необходимостью изыскать более дешевую рабочую силу. И все же это не означает, что　оно не вызывается　необходимостью приобрести дополнительное количество рабочей силы. Несмотря на　то, что по отношению к численности населения размеры капитала в России очень невелики, она все же испытывает недостаток в рабочей силе. Это может быть объяснено нерациональным использованием последней из-за　недостатка капитала. Таким образом, наряду с нехваткой капитала возникает нехватка рабочей силы. Отсюда принудительный труд и низкая производительность труда в сельском хозяйстве. Всякий фактор, отрицательно сказывающийся на производительности труда — включая саму бюрократию, — усугубляет утечку рабочей силы. Вот почему, несмотря на огромную численность населения России, правительство считает необходимым принимать специальные меры для увеличения населения, — к этому направлено, например, запрещение абортов, налоги на холостяков и пособия многодетным семьям. Так создается порочный круг: недостаток капитала порождает нерациональное использование рабочей силы, которое затрудняет накопление достаточного количества капитала и т. д. и т. п. Присоединение к России　100-миллионного населения стран Восточной Европы явилось поэтому важной побудительной причиной для экспансии русского империализма, которая соответствует вывозу капитала из передовых капиталистических стран.

    Еще одной причиной экспансии сталинистской России являются стратегические соображения.

    Летопись империалистической экспансии. Поглощение Россией Восточной Европы

    Обычные империалистические страны эксплуатировали свои колонии тремя способами: скупая продукты своих колоний по низким ценам; сбывая им продукты метрополии по высоким ценам и основывая в колониях предприятия, принадлежавшие капиталистам метрополии, на которых в качестве рабочих использовались ?туземцы?. Русский государственный капитализм применяет те же три метода для эксплуатации своих колоний. Многочисленные статистические данные свидетельствуют о том, что Россия платит очень низкие цены за продукцию, которую она покупает у своих сателлитов. Вот некоторые примеры. Русско-польское соглашение от 16 августа　1945 г. предусматривало, что начиная с 1946 г. Польша будет поставлять России по специально оговоренной цене (равнявшейся, как указывали,　2 долларам за тонну) следующее количество угля:　в 1946 г. — 8 млн. т. с 1947 по 1950 г. — 13 млн. т ежегодно, а в дальнейшем — 12 млн. т ежегодно, до тех пор, пока будет длиться оккупация Германии. Этот уголь должен оплачиваться не за счет русских продуктов, а за счет репараций, взимаемых Россией с Германии. Насколько известно, Польша вообще ничего не получила таким путем. Но, как бы то ни было, 12— 13 млн. т угля по цене 2 доллара за тонну, когда цена угля на мировом рынке составляет 12—15 долларов за тонну, обеспечивают России чистую прибыль в 10—14 долларов на каждой тонне, или в целом 120—180 млн. долларов в год (эта сумма соответствует максимальным ежегодным прибылям английских капиталистов от их капиталовложений в Индии). Югославская газета ?Борба? сообщала 31 марта 1946 г., что тонна молибдена, важного продукта для сталелитейной промышленности, производство которой обходилось Югославии в 500 тыс. динаров, продавалась СССР в период медового месяца Сталина — Тито за 45 тыс. динаров. Бывшим заводам Бати в Чехословакии приходилось поставлять России обувь (кожа для ее изготовления предоставлялась Россией) по цене 170 чешских крон за пару, хотя действительная цена　равнялась 300 кронам за пару. Но особенно вопиющий　пример　капиталистической эксплуатации — это операция с болгарским табаком: Россия покупала его по цене 0,5 доллара, а затем перепродавала его в Западной Европе по цене 1,5—2,0 доллара (11).

    То, что было сказано о торговых отношениях России с ее европейскими сателлитами, относится в равной мере и к ее торговым отношениям с Китаем. Китайская щетина и тунговое масло, составляющее значительную часть китайского экспорта, предлагаются ныне на западноевропейских рынках по более низким ценам, чем в Шанхае и Тяньцзине — главных портах, откуда экспортируются эти продукты. Россия является единственным представителем, продающим китайские продукты на западных рынках, и тот факт, что она может себе позволить продавать их по более низким ценам, чем они продаются в самом Китае, — причем можно не сомневаться, что Россия наживается на этой операции, — ясно говорит о том, что сама она платит за них исключительно низкую цену. Этим отчасти объясняется также и то обстоятельство, что Пекин прилагает столь настойчивые старания установить прямые торговые связи с Западом, которые позволили бы обходиться без посредничества России.

    Так обстоит дело с оплатой товаров, закупаемых Россией. Что же касается завышенных цен, которые взимает Россия за собственные продукты со своих сателлитов, то мы можем привести следующие яркие примеры: Россия берет с Китая гораздо более высокие цены за свои товары, чем те, по которым такие же товары продаются экспортерами западных капиталистических стран, например,　в　соседнем　Гонконге. Так, советский 4-тонный грузовик ?Зис" продавался Россией в Тяньцзине по цене, эквивалентной 50 тыс. гонконгских долларов, в то время как 6-тонный грузовик западного производства продается в Гонконге за 15 тыс. гонконгских долларов. Чехословацкий сахарин, импортируемый через Россию, продается в Тяньцзине по цене, эквивалентной　106,40 гонконгского　 доллара　за　фунт, тогда как немецкий сахарин такого же качества продается в Гонконге по цене 6,50 гонконгского доллара (12).

    Русские предприятия в Восточной Европе служат наглядной иллюстрацией третьего метода капиталистической эксплуатации, применяемого Россией, — эксплуатации ?туземцев? - рабочих на предприятиях, принадлежащих иностранному капиталу.

    В русской зоне оккупации Германии русское государство присвоило себе около трети всей промышленности. Ею владеют так называемые ?советские　 акционерные　 компании? (САГ). Значение САГ очень велико. Им принадлежат почти все крупные предприятия. В 1950 г. на предприятиях каждой САГ было занято в среднем 2400 рабочих против 139—146 рабочих, занятых на предприятиях ЛЕБ (принадлежащих так называемой Германской Демократической Республике), и примерно 10, занятых на частных предприятиях. Значение САГ станет еще яснее, если учесть, что они полностью контролируют тяжелую промышленность. На предприятиях САГ немецкие рабочие производят прибавочную стоимость, которая присваивается русской бюрократией.

    В Румынии, Венгрии и Болгарии существуют смешанные компании, в которых России принадлежит 50% капитала, но которые фактически полностью находятся под ее контролем. Так, например, в Румынии такая компания контролирует богатейшие нефтяные месторождения; другие подобные же компании контролируют сталелитейную и машиностроительную промышленность, добычу угля, судоходство, воздушные коммуникации, лесную, химическую,　 тракторную　 промышленность, производство строительных материалов, эксплуатацию природных месторождений газа, банки, страховые компании и т. д., держа в своих руках в общем более половины всей румынской промышленности, транспорта, банкового и страхового дела Венгрии и Болгарии также имеются смешанные компании, но они играют гораздо меньшую роль.

    Присвоение половины прибылей смешанных компаний, все рабочие которых ?туземцы?, разве это не явный пример колониальной эксплуатации?

    Идеализация царской империи

    Сталинская бюрократия не может не одобрять своего предшественника в деле строительства империи — царский империализм. Многие поколения русских социалистов и демократов видели в царской России ?тюрьму народов? и считали угнетение царским империализмом поляков, финнов, литовцев, эстонцев, украинцев, грузин, армян, узбеков, казахов и других народов крайне реакционным явлением. Сталинистская Россия придерживается иных взглядов. Так, один русский журнал писал:

    ?...присоединение к России открывало единственный путь к социально-экономическому и культурному развитию, а также сохранению национального существования народов Кавказа и Закавказья... присоединение к России было для них единственным способом спастись, сохранять свою древнюю культуру, обеспечить свое экономическое и культурное развитие...? (13).

    Другой журнал писал, что начиная с XVI в. феодальные монархи Турции и Ирана вели долгую и упорную борьбу, стремясь захватить различные территории на Кавказе. Многие кавказские народы, неспособные из-за своей раздробленности противостоять внешней агрессии, ?искали спасения и заступничества у русского государства, обращаясь к нему за помощью и покровительством? (14). В середине XVI в. черкесские князья обратились к Ивану IV с просьбой принять их в русское подданство и защитить от набегов и грабежей Турции и турецкого вассала — крымского хана. Народы Закавказья завязали связи с Россией в конце XV в., и эти связи все укреплялись, по мере того как нарастала военная опасность, грозившая со стороны Турции　 и　 Ирана. Своими выступлениями против Турции и Ирана ?русские войска часто спасали народы　Кавказа от военной опасности?. Как ловко представлено! Царские　войска, оккупировавшие Кавказ,　спасали　его　от　военной　опасности!

    Русская ?Литературная газета? писала:

    ?Присоединение Казахстана к России, совершившееся в XVIII столетии, имело глубоко прогрессивное значение. Этот исторический акт был обусловлен экономическими и политическими причинами, всем ходом исторического развития казахского народа, измученного непрестанными набегами феодальных государств мусульманского Востока. Тем самым были созданы условия для могучего воздействия русской экономики и культуры на Казахстан. Казахский народ сделал мудрый и правильный исторический выбор. В то время, если бы не Россия, казахи могли очутиться в зависимости от среднеазиатских ханств, поддерживавшихся Англией. Не брезгуя　 никакими средствами, английский капитал подбирался к землям и ресурсам казахов, рассчитывая на богатую добычу? (15).

    ?...Трудящиеся [Казахстана] благодаря своему повседневному опыту оценили преимущества жизни в могучем государстве, России? (16).

    Казахский народ пожелал быть присоединенным к царской России! Он предпочел быть включенным в ?могучее государство?! ?Правда? особенно подчеркивала это обстоятельство.

    ?Трудящиеся казахи были жизненно заинтересованы в присоединении Казахстана к России? (17).

    После смерти Сталина русская пропаганда продолжает прежнюю линию. Оккупация царской Россией Латвии характеризуется следующим образом:

    ?Многие столетия прошли с тех пор, как предки латышей поселились на берегу Балтийского моря... Все эти столетия постоянным добрым соседом латышей был русский народ... История завоевания и порабощения Прибалтики немецкими рыцарями является мрачной страницей, заполненной описаниями убийств, грабежей и насилий, которые принесли с собой кровожадные захватчики, пришедшие с Запада. Свободолюбивые латышские и эстонские племена не имели достаточных сил, чтобы отстоять свою свободу и независимость. Но живя бок о бок с русскими и находясь в дружбе с ними, эсты и предки латышей — ливы, защищая свои земли от порабощения, обращались за помощью к русским князьям? (18).

    Борьба за национальное освобождение — ?титоизм?

    Народы, угнетаемые великорусским империализмом, и те, которым он непосредственно угрожает, отвечают развертыванием все более упорной борьбы за национальную независимость, борьбы, получившей за последнее время новое название — ?титоизм?.

    Наиболее многочисленным из нерусских народов, населяющих СССР, являются украинцы. Их национальные стремления постоянно подавлялись систематическими репрессиями. В 1930 г. украинская Академия наук была распущена, а члены ее арестованы за уклон к ?национализму?. В 1933 г. Скрыпник, виднейший руководитель украинской коммунистической партии и член ее Центрального Комитета и Политбюро, покончил самоубийством, дабы избежать ареста. В это же самое время Коцюбинский, заместитель председателя Совнаркома Украину (украинского правительства), Ковнар, народный комиссар сельского хозяйства, и несколько десятков других высших чиновников были расстреляны как националисты. Дабы предотвратить в дальнейшем уклоны, в 1933 г. из Москвы на Украину был послан Постышев для реорганизации партии и государственного аппарата. Ему были даны диктаторские полномочия. На XII съезде украинской коммунистической партии в 1933 г. он заявил:

    ?На Украине особенно сильно ненавидят наших ведущих партийных деятелей и самого товарища Сталина. Классовый враг прошел хорошую школу в нашей стране и научился бороться с советской властью. На Украине осели остатки многих контрреволюционных партий и организаций. Харьков постепенно стал центром притяжения для всякого рода националистических и прочих контрреволюционных организаций. Все они тяготеют к этому центру, и они оплели своей сетью всю Украину, используя нашу партийную систему в своих собственных целях. Вы помните, товарищи, как двадцать секретарей районных комитетов партии посмели заявить, что план уборки урожая выполнить невозможно? (19).

    Постышев исключил более четверти членов украинской коммунистической партии. Спустя три года его самого постигла такая же участь. Он был исключен из партии и арестован. На его место прибыл из Москвы Косиор. Он в свою очередь также был арестован. В 1937 г. Любченко, председатель Совнаркома Украины, покончил жизнь самоубийством, чтобы избежать ареста. Наркомы Петровский и Эйхе были ликвидированы. Преемник Любченко был арестован через два месяца после своего назначения на этот пост за ?националистические? тенденции; его преемник был ликвидирован спустя несколько месяцев. В апреле 1937 г. в Политбюро Украины числилось 13 членов, к июню 1938 г. ни один из них не уцелел.

    Такая же судьба постигла другие республики. Голодед, являвшийся в течение 10 лет председателем Совнаркома Белоруссии, был арестован как троцкист в 1937 г. Несколько месяцев спустя его преемник на посту председателя, Червяков, покончил с собой, чтобы избежать ареста. Он был на протяжении 17 лет председателем Центрального Исполнительного Комитета Белоруссии (то есть президентом республики).

    В Таджикистане председатель ЦИК был репрессирован как националист в 1934 г. Его преемник занимал этот пост в течение трех лет, а затем его постигла такая же участь.

    Вот краткий список некоторых виднейших деятелей национальных республик, которые были ликвидированы как ?националисты? во время больших чисток тридцатых годов:

    Президент

    Республика

    Петровский

    Украина

    Червяков

    Белоруссия

    Кун

    Республика немцев Поволжья

    Луфт

    Республика немцев Поволжья

    Гюлинг

    Карельская

    Архипов

    Карельская

    Ходжибаев

    Таджикистан

    Шотемур

    Таджикистан

    Максум

    Таджикистан

    Долгат

    Дагестан

    Самурский Дагестан

    Лордкипанидз

    Аджарская

    Премьер-министр

    Республика

    Любченко

    Украина

    Бондаренко

    Украина

    Чубарь

    Украина

    Голодед

    Белоруссия

    Велш

    Республика немцев Поволжья

    Рахимбаев

    Таджикистан

    Рахимов

    Таджикистан

    Мгалобишвлили

    Грузия

    Ходжаев

    Узбекистан

    Абдурахманов

    Киргизская

    Орахелашвили

    Закавказье

    Здесь названы лишь немногие жертвы. В общей сложности во время великой чистки 1937—1938 гг. было ликвидировано целиком или в большей своей части 30 национальных правительств. Главное обвинение, которое им предъявлялось, было обвинение в том, что они стремились отделиться от СССР.

    Наиболее убедительным доказательством того, что национальная политика России не создает гармонических и братских отношений между различными народами, является упразднение нескольких национальных республик.

    За год до войны, когда между Россией и Японией возникли напряженные отношения в районе маньчжурской границы, все корейское население, проживавшее на русской стороне границы, было выселено в Казахстан и Узбекистан.

    28 августа 1941 г. все население Республики немцев Поволжья было выселено за Урал. Немецкая республика была одной из старейших национальных республик России. Рабочая коммуна немцев Поволжья была основана еще 19 октября 1918 г., а 19 декабря 1923 г. она была преобразована в Автономную Советскую Социалистическую Республику немцев Поволжья. Эта республика одной из первых осуществила почти сплошную коллективизацию. ?Интернейшнл пресс корреспонденс? (коминтерновская газета) писала 18 апреля 1936 г.:

    ?Немецкая советская республика на Волге является живым свидетельством культурного и национального прогресса, наступающего вслед за победой социализма, а также живым опровержением лжи и клеветы, распространяемой фашистскими врагами пролетариата?.

    За два года до ликвидации республики в ?Москоу ньюс? появилась статья под заголовком: ?Республика немцев Поволжья—живая иллюстрация советской национальной политики в действии?. И вот, после того как немцев Поволжья столько лет превозносили за их единодушную поддержку режима, был издан указ о ликвидации их республики, сопровождавшийся следующим объяснением:

    ?Согласно достоверным сведениям, полученным военными властями, среди немецкого населения Поволжья имеются тысячи и десятки тысяч диверсантов и шпионов, готовых к совершению подрывных актов в этих районах по сигналу Германии. Никто из немцев (живущих в районе Поволжья) никогда не сообщал советским властям о наличии столь большого числа диверсантов и шпионов. Таким образом, немецкое население районов Поволжья укрывает врагов советского народа и советской власти?.

    В районах СССР, ранее оккупированных немцами, был упразднен ряд республик. Об этих фактах даже не было упомянуто в печати, и лишь после того, как 17 октября 1945 г. ?Правда? напечатала список избирательных округов в связи с предстоявшими всеобщими выборами, стало известно, что несколько республик исчезло, а с каких пор — никто не знает. Автономные советские республики — Крымская, Татарская, Калмыцкая, Чечено-Ингушская и автономная Карачаевская область были упразднены, а нерусское население этих районов выселено. Кабардино-Балкарская республика после изгнания балкар превратилась в Кабардинскую республику.

    На Украине глава правительства Хрущев заявил в августе 1946 г., что за последние полтора года из украинской партии была исключена половина ее виднейших деятелей. Выселить 30 млн. украинцев и упразднить их ?республику? даже великорусской бюрократии было не по силам.

    После второй мировой войны национальная борьба против русского империализма распространилась на вновь созданные русские колонии в Восточной Европе. Наиболее выдающимся примером этой борьбы был успешный бунт Югославии против Кремля. В других европейских странах ?народной демократии? также существовали ?титовские?, то есть националистические, движения сопротивления русскому владычеству, но эти движения не увенчались успехом главным образом в результате давления русских войск. Тот факт, что Кремль обвинил большинство руководителей коммунистических партий стран ?народной демократии? в ?титоизме?, свидетельствует о широком размахе этих национальных движении сопротивления. Из шести человек, занимавших посты генерального секретаря партии непосредственно после создания ?народных демократий?, следующие четыре были обвинены в ?титоизме?: Тито, генеральный секретарь Югославской коммунистической партии; Костов, генеральный секретарь болгарской партии (казнен); Гомулка, генеральный секретарь Польской партии (арестован), и Сланский, генеральный секретарь Чехословацкой партии (казнен). Из шести министров иностранных дел следующие четыре были обвинены в том же самом преступлении: Кардель — Югославия, Анна　Паукер — Румыния (арестована), Клементис — Чехословакия (казнен), Райк — Венгрия (казнен). Этот список может быть значительно продолжен (20).

    Борьба за национальную независимость против русского империализма, несомненно, будет вестись до тех пор, пока будет существовать русский империализм. Это один из важнейших факторов, который может оказать решающее влияние на судьбу сталинского режима.


ГЛАВА ДЕВЯТАЯ

    КЛАССОВАЯ БОРЬБА В РОССИИ

    Неправильно говорить о сталинской эпохе

    Возвышение бюрократии до положения господствующего класса является отражением того факта, что историческая миссия сталинской бюрократии, заключающаяся в установлении капитализма в России, уже исчерпана в международном плане, но еще не исчерпана в плане национальном. В то же время благодаря тому, что бюрократия опирается на планирование (этот элемент ?вторгающегося социалистического общества?, который она применяет для осуществления, своей капиталистической миссии накопления капитала), она преодолевает за несколько десятилетий тот исторический путь, для прохождения которого буржуазии Запада потребовалось двести лет. Опираясь на элементы будущего общества в целях укрепления отношений, свойственных прошлому, бюрократия быстро подрывает именно эти отношения и тем самым подготовляет новый славный вариант пролетарской революции на гораздо более прочной исторической основе, чем в 1917 г.

    Уже в первые годы своего существования в качестве господствующего класса бюрократия приобрела тоталитарные черты, свойственные загнивающему, дряхлеющему капитализму; она уже проявляет себя как историческая аномалия, не имеющая будущего. Бюрократия вынуждена вести широкую пропагандистскую кампанию против бюрократов, становиться в позу защитницы рабочих от бюрократизма; у бюрократии нечистая совесть, это — узурпатор, не имеющий исторических законных прав.

    Капиталистическая государственная собственность вызывает возмущение масс. Поэтому с самого начала образования бюрократии как класса над головой ее угрожающе нависал дамоклов меч.

    Если в период с XVI по XIX столетие капиталист мог рисовать себе блестящее будущее, в котором он выступал как представитель всего человечества, сталинская бюрократия, выполняющая ныне историческую функцию этого капиталиста, не может не чувствовать, что положение ее зависит от временного и преходящего стечения обстоятельств внутри страны и на международной арене. Отсюда ее тоталитаризм.

    Бюрократический террор, ударяющий по самим бюрократам, вскрывает ненормальное положение этого гибрида. При классическом капитализме конкуренция между капиталистами ведет к тому, что каждый из них стремится добиться максимальной продуктивности своего предприятия. В социалистическом хозяйстве основой продуктивности являются общественная сознательность, забота об интересах общества, гармонические отношения между людьми.

    Террор бюрократии против отдельных чиновников выполняет, кроме того, еще одну дополнительную функцию. Цилига пишет по этому поводу: ?Этот оригинальный метод усмирения гнева народа (террористические чистки) напомнил мне рассказ Марко Паю о монгольском императоре, правившем в то время в Пекине. Он имел обыкновение каждые десять-пятнадцать лет выдавать на милость толпы особенно ненавистного ей министра, что позволяло императору спокойно угнетать свой народ в течение следующих десяти или пятнадцати лет. То, что я видел в России, постоянно напоминало мне об этом монгольском императоре? (1).

    Поскольку между сталинской бюрократией и массами существует гораздо более глубокая пропасть, чем та, которая когда-либо существовала в истории между правителями и управляемыми, для бюрократии чрезвычайно важно найти козлов отпущения.

    Хотя бюрократия уже при рождении была отмечена всеми чертами нисходящего класса, было бы слишком большим упрощением утверждать, что всякий шаг вперед в развитии производительных сил, всякое увеличение численности рабочего класса Может прямым и непосредственным образом подорвать позиции бюрократии. Нет, в действительности дело обстоит гораздо сложнее.

    Первоначальное непосредственное влияние индустриализации и ?коллективизации? на соотношение сил между пролетариатом и бюрократией

    В годы первого пятилетнего плана число рабочих в России увеличивалось очень быстро. В 1928 г. в обрабатывающей и горнодобывающей промышленности было занято 3 млн. человек, а в 1932 г. число их достигло 8 млн., увеличившись на 160%. Подавляющее большинство рабочего класса составлял, таким образом, ?сырой? элемент — выходцы из деревни, которых процесс общественного производства еще не успел воспитать и организовать.

    В то же время быстрое развитие промышленности и вызванная им острая нехватка техников, квалифицированных рабочих, административных работников и пр. открыла для многих старых рабочих доступ в ряды бюрократии. И, разумеется, чем опытнее и смышленее был рабочий, тем большими возможностями он располагал для продвижения по иерархической лестнице.

    Несколько десятилетий назад в иной исторической обстановке в США эти же два фактора — разбавление рабочего класса ?сырыми? элементами и уход из его рядов наиболее боевых элементов — послужили серьезным препятствием возникновению независимого рабочего движения.

    В России трудности, переживаемые рабочим движением в годы пятилеток, гораздо значительнее тех, с которыми пришлось столкнуться американскому рабочему движению. Помимо ужасного гнета тайной полиции, помимо усталости масс после многих лет сверхчеловеческих усилий, помимо идеологической дезориентации, являвшейся, видимо, в одно и то же время и следствием и причиной слабости тогдашнего русского рабочего движения, существовал и другой фактор: создание бюрократией слоя избранных среди угнетенных. Это одно из самых действенных орудий подавления масс, к которому может прибегнуть угнетатель.

    Наполеон был не совсем прав, когда он говорил, что даже самые тяжелые орудия не могут противостоять пустым желудкам. Бывают обстоятельства, при которых пустые желудки толкают не к бунту, а к подчинению. Так именно обстояло дело в первые годы индустриализации, осуществлявшейся сталинской бюрократией. Виктор Серж писал по этому поводу: ?Результатом ее [бюрократии] политики будет величайшая нищета, но при такой нищете даже самые ничтожные материальные блага становятся драгоценными. Теперь достаточно будет предложить рабочему тарелку сколько-нибудь съедобного супа и сколько-нибудь пригодное для жилья убежище зимой, чтобы он в этой обстановке всеобщей нужды мог причислить себя к привилегированным... Так будет создана прослойка низших чиновников на предприятиях, в партийных ячейках и в деревнях, где коллективизация приведет к новой дифференциации между руководителями и руководимыми. К первым из них будут тяготеть готовые к услугам клиенты. Нищета укрепит положение тех, кто ее породил? (2).

    Гнет тоталитарной полицейской машины

    Невозможно переоценить те трудности, которые ставит полицейская машина на пути создания независимой организации рабочих в России. Рабочий класс расчленен, а всякие попытки создать какую-либо независимую организацию или выразить желания масс жестоко подавляются. Рабочих принуждают состоять в организациях, руководимых и контролируемых государством и? кишащих его шпионами. Благодаря сочетанию пропаганды с террором, рассчитанным на обеспечение монополии бюрократии в области пропаганды, она не знает удержу в распространении лжи и в насилии над душами людей, которых сгоняют на массовые демонстрации и публичные митинги, заставляют поносить самих себя и возносить хвалы своим угнетателям. Все эти методы, которыми пользуется бюрократия, сильно затрудняют сложный процесс организации и просвещения рабочих. По всем данным, даже опытному, сознательному германскому пролетариату потребовалось бы много лет, а быть может, и десятилетий, чтобы своими собственными силами сокрушить машину нацистского деспотизма. Даже в момент крупнейших военных поражений нацистской Германии на внутреннем фронте не произошло массового восстания рабочих.

    (В этой связи нельзя недооценить влияния шовинистической пропаганды Ильи Эренбурга, которая помогла нацистам заделать бреши в стене германского ?национального единства?.)

    Неопытный русский пролетариат, в подавляющем большинстве своем состоящий из людей, всего каких-нибудь несколько лет назад пришедших из деревни, пролетариат, менее 10% которого, видимо, знакомо с условиями, существовавшими при царизме, когда профсоюзы были легальными и когда различные рабочие партии имели легальную печать, — этот пролетариат лишь с величайшими трудностями сможет усвоить в условиях сталинского правления азбуку организации и социалистической идеологии.

    Военные победы России

    Укреплению господства бюрократии способствовали ее военные победы. Они были обусловлены многими факторами. Во-первых, полное подавление масс позволило Сталину направлять на военные нужды большую часть национального дохода, чем это возможно для западных стран. Он мог, например, совершить ?чудо эвакуации русской промышленности?, переселив миллионы рабочих в восточные районы, где им пришлось жить в землянках. Во-вторых, полицейский гнет обеспечивает спокойствие на внутреннем фронте — еще одно ?преимущество? России перед демократическими капиталистическими странами. Эти же два фактора обеспечили абсолютное превосходство Германии над Францией и Англией, которое было ликвидировано лишь благодаря совместным усилиям американской индустриальной машины (производящей в четыре раза больше, чем Германия) и русской индустриальной машины. Хотя русские военные победы явились в значительной мере результатом ?спокойствия? на внутреннем фронте, угнетения и отчаяния трудящихся масс, они в свою очередь сыграли важную рать в укреплении сталинского режима. Если провести аналогию, то не следует недооценивать победы нацистской Германии в Сааре, Австрии, Судетской области, Чехословакии, Польше и Франции как фактор, оказавший влияние на психологию германских народных масс.

    Бюрократия создает своего могильщика

    Первоначальным результатом индустриализации и ?коллективизации? в России было укрепление позиций бюрократии. Спустя несколько лет начался противоположный процесс; ныне каждый шаг вперед в развитии производительных сил подрывает позиции бюрократии.

    За годы первой пятилетки число рабочих, занятых в обрабатывающей и горнодобывающей промышленности, увеличилось с 3 до 8 млн. человек, то есть на 160%. Во второй пятилетке оно увеличилось с 8 всего лишь до 10,1 млн. человек, то есть на 25%. По третьему пятилетнему плану предусматривалось увеличение до 11,9 миллиона в 1942 г. — прирост на 16,7%. Таким образом, несмотря на истребление большого числа рабочих во время ?чисток?, число старых рабочих с многолетним опытом участия в процессе производства постепенно возрастает.

    В то же время доступ в ряды бюрократии затрудняется, так как на пути получения высшего образования ставятся все новые и новые препятствия, и пополнение бюрократии за счет лучших элементов из среды рабочих становится все более редким.

    Кристаллизация пролетариата благодаря сокращению притока необученных элементов и уменьшению утечки опытных кадров является чрезвычайно важным процессом.

    Историческая задача бюрократии заключается в повышении производительности труда. При осуществлении этой задачи она сталкивается с глубокими противоречиями. Для того чтобы поднять производительность труда выше определенного уровня, необходимо повысить жизненный уровень масс, ибо рабочие, которые недоедают, живут в скверных жилищных условиях и не имеют соответствующей обшей подготовки, не пригодны для современного производства. Бюрократия подходит к проблеме жизненного уровня масс примерно так, как крестьянин подходит к вопросу о корме для своей лошади: ?Сколько я должен дать, чтобы она могла больше работать?? Но у рабочих есть не только руки, но еще и головы. Повышение жизненного уровня и культуры масс означает укрепление их веры в свои силы, увеличение их потребностей, их недовольства отсутствием демократических прав и личной безопасности и их возмущения бюрократией, охраняющей этот порядок. С другой стороны, не повышать жизненный уровень масс значило бы увековечивать нынешний низкий уровень производительности труда, что было бы роковым для бюрократии при нынешнем международном положении и могло бы раньше или позже толкнуть массы на бунты, внушенные отчаянием.

    Бюрократия увеличивает численность рабочего класса на основе наивысшей его концентрации, какую когда-либо знала история. И сколько бы она ни пыталась уничтожать пропасть между сконцентрированным наемным трудом и сконцентрированным капиталом, сколько бы она ни пыталась прикрываться при этом лозунгом ?социалистической собственности?, бюрократия создает силу, которая рано или поздно придет с ней в жестокое столкновение.

    Тот факт, что спустя всего несколько лет после индустриализации и ?коллективизации?, когда рабочий класс был еще молодым и сравнительно неопытным, Сталину пришлось установить абсолютно тоталитарные порядки и организовывать такие массовые инсценировки судебных процессов, каких еще не знала история, свидетельствует о том, какими быстрыми темпами развивается классовая борьба в России.

    Ослабление действенности сталинской пропаганды

    Ослабление действенности советской пропаганды, ее немощность, когда суровая правда жизни показывает всю лживость этой пропаганды, подтверждаются двумя явлениями, которых ничем иным объяснить нельзя. Одно из них — это массовое добровольное вступление советских военнопленных в нацистскую армию, а другое — большое число русских ?невозвращенцев?.

    Во время войны полмиллиона, а может быть, и больше советских граждан служили в нацистской армии, в формированиях, именовавшихся Osttruppen (восточные войска), под командованием немцев (3). Примерно из 50 генералов, захваченных немцами, около десяти сотрудничали с Гитлером протии Сталина (4). Ни одна другая национальная группа военнопленных не проявила подобной готовности присоединиться к нацистам.

    После войны многие советские граждане не вернулись на родину. То, что эти ?невозвращенцы? в основном не являются теми же самыми лицами, которые вступили в нацистские войска, ясно из того факта, что последние были насильственно репатриированы Советской Армией, а также США, Англией и Францией. Число невозвращенцев весьма значительно, хотя, по вполне очевидным причинам, оно не может быть точно определено. Согласно официальному советскому заявлению, число советских граждан, не вернувшихся в СССР после войны, составило 400 тыс. человек (против 5,5 млн. возвратившихся) (5). Никто из граждан других стран не проявлял такого нежелания возвращаться на родину, как советские граждане; они согласны были даже терпеть все лишения и все тяготы лагерей для перемещенных лиц. Это дает представление о советской действительности и показывает, сколь незначительна эффективность сталинской пропаганды.

    Социальные цели антисталинской оппозиции

    Антисталинские оппозиционные силы в СССР, какими бы неорганизованными и немыми они ни были, стремятся сознательно или полусознательно, а быть может, даже бессознательно к цели, которая в общем вытекает из экономической, социальной и политической системы государственного капитализма, системы, которую эти силы хотят низвергнуть. От планового хозяйства, основанного на государственной собственности, нет пути назад, к анархическому частнособственническому хозяйству. И не только и даже не главным образом потому, что некому предъявить юридические или исторические права собственности на большую часть богатства. Замена крупной государственной промышленности частной промышленностью была бы регрессом с технико-экономической точки зрения. Поэтому свержение сталинского капитализма только тогда имело бы действительное значение для народных масс, если бы политическая демократия превратила имеющиеся богатства в подлинную собственность общества и тем самым установила бы социалистическую демократию. Эти выводы относительно вероятной программы антисталинской оппозиции; основывающиеся на объективных данных о бюрократическом государственном капитализме, явно подтверждаются реальными программами двух организованных антисталинских движений, возникших во время второй мировой войны, — власовского движения и Украинской повстанческой армии (УПА).

    Генерал Малышкин, бывший советский генерал и один, из главных помощников генерала Власова, заявил: ?Мы считаем... что все те промышленные предприятия, которые в период большевизма были созданы за счет пота и крови всего народа, должны стать собственностью государства, национальной собственностью... Однако, если это окажется предпочтительнее и будет в интересах народа, государство не будет возражать против участия частной инициативы... Частная инициатива сможет найти себе применение не только в крестьянском хозяйстве и промышленности... Мы считаем, что частной инициативе должно быть дано место и в других сферах хозяйственной жизни, например в торговле, кустарном и ремесленном производствах... Всем бывшим участникам белого движения мы можем твердо заявить следующее: мы не считаем своими тех, кто помышляет о восстановлении в России дворян и крупных помещиков, восстановлении привилегий, основанных на происхождении, принадлежности к той или иной касте, или богатстве, восстановлении изживших себя государственных форм? (6).

    Были ли лидеры власовского движения искренни не имеет значения. Уже один тот факт, что они выступали за государственную собственность в крупной промышленности - и это в то время, когда они находились в нацистской Германии, — свидетельствует о том, что только такая позиция могла найти поддержку у советских военнопленных, которых они старались завербовать.

    Такую же позицию занимала и УПА. Эта группа вела партизанскую борьбу, как против германской, так и против русской армии и поддерживала подпольное движение сопротивления на советской Украине. В 1943 г. в своих изданиях, выходивших на Волыни, она выдвинула следующий основной лозунг: ?Только в независимом украинском государстве возможно подлинное осуществление великих лозунгов Октябрьской революции? (7).

    УПА выдвинула следующую программу установления нового социального строя в украинском государстве:

    "За государственную национализированную и кооперативно-общественную собственность в промышленности, финансах и торговле.

    За государственно-национальную собственность на землю, причем сельское хозяйство должно вестись коллективно или индивидуально в зависимости от желания населения.

    Возврат к капитализму в любом случае есть регресс?".

    В другом издании УПА говорилось: ?Полная ликвидация классовой борьбы предполагает уничтожение самого источника появления классового общества, то есть института частной собственности на средства производства — в капиталистических странах, а в Советском Союзе — политической монополии сталинской партии, диктаторского, тоталитарного режима? (9). И далее: ?Советский строй... не является социалистическим строем ибо при нем существуют классы эксплуатируемых и эксплуататоров. Рабочие СССР не хотят ни капитализма, ни сталинского псевдосоциализма. Они стремятся к подлинно бесклассовому обществу, к подлинной народной демократии, к свободной жизни в свободном и независимом государстве. Сегодня советское общество больше, чем какое бы то ни было другое, беременно социальной революцией. В СССР социальная революция усиливается национальными революциями угнетенных национальностей? (10).

    Заключение

    В странах капиталистической демократии и в значительной мере даже в царской России и в колониальных странах классовая борьба пролетариата первоначально принимает форму частичной, ?мирной?, организованной и ?плановой? экономической борьбы. В сталинистской России ввиду жестокого полицейского гнета такая экономическая борьба исключена. Здесь, как и в армиях капиталистических стран, где солдаты постоянно находятся во власти воинского устава, сложный процесс кристаллизации массовой оппозиции властям не получает отчетливого непосредственного внешнего выражения. Массы могут включиться в борьбу лишь тогда, когда положение делается невыносимым, и тогда, когда им становится ясно, что решающая победа возможна. Русским народным массам сегодня еще труднее выступить и нанести удар, чем это было солдатам в царской России. Царские солдаты взбунтовались лишь после того, как они убедились, что восстали народные массы. Баррикады рабочих внушили солдатам уверенность в силе народа и воодушевили их на мятеж против офицеров. В России сегодня нет такой группы населения, которая не находилась бы под более строгим надзором, нежели тот, какому когда-либо подвергалась царская армия. Только когда гнев и возмущение, накопившиеся в сердцах людей, достигнут такой силы, что готовы будут прорваться наружу, массы поднимут восстание. (Ясно, что пролетарская революция на Западе может неизмеримо ускорить этот процесс.) Классовая борьба в сталинистской России должна неизбежно проявиться в стихийных выступлениях миллионов. До тех пор на первый взгляд будет казаться, что вулкан потух. До тех пор всемогущая тайная полиция не даст возможности какой-либо революционной партии проникнуть в массы или организовать какие бы то ни было систематические выступления. Стихийная революция, которая сокрушит иго сталинской бюрократии, откроет перед всеми партиями, направлениями　группировками широкое поле деятельности в среде рабочего класса. Это будет первая глава в истории победоносной пролетарской революции. Заключительная глава может быть написана только массами, целеустремленными, отдающими себе отчет в социалистических целях и методах их достижения и возглавляемыми революционной марксистской партией.


ПРИЛОЖЕНИЕ №1

    О ТЕОРИИ ТРОЦКОГО ?РОССИЯ — ПЕРЕРОДИВШЕЕСЯ РАБОЧЕЕ

    ГОСУДАРСТВО?

    Свой анализ сталинского режима Троцкий начинает с большевизма, противопоставляя марксизм сталинизму и Октябрьскую социалистическую революцию бюрократической контрреволюции. Будучи последователем Троцкого и разделяя его мнение, что при опенке сталинизма самое важное — это определить его связь с марксизмом-ленинизмом, автор книги считает необходимым уделить особое внимание критической оценке сталинского режима, данной Троцким.

    Может ли государство, не управляемое рабочими, считаться рабочим государством?

    В трудах Троцкого мы находим два различных и совершенно противоречивых определения рабочего государства. Согласно одному определению, критерием того, является ли государство рабочим, или нет, служит наличие или отсутствие прямого или косвенного контроля пролетариата над государственной властью независимо от степени осуществления этого контроля. Иными словами, вопрос ставится так: может ли пролетариат избавиться от бюрократии только путем реформ, не прибегая и революции, или нет? В 1931 году Троцкий писал:

    ?Признание современного советского государства рабочим государством означает не только то, что буржуазия не способна завоевать власть иначе, как путем вооруженного восстания, но и то, что пролетариат СССР не утратил возможности подчинить себе буржуазию или вновь возродить партию и исправить режим диктатуры — не прибегая к новой революции, а используя пути и методы реформ? (1)

    В письме к Бородаю, члену оппозиционной группы так называемых демократических централистов, он выражает эту мысль еще яснее. Письмо без даты, но все говорит за то, что оно написано в конце 1928 г. Троцкий пишет:

    ?Является ли перерождение аппарата и Советской власти свершившимся фактом? Это второй заданный вами вопрос.

    Нет сомнения, что перерождение советского аппарата зашло значительно дальше, чем перерождение партийного аппарата. Однако решающий фактор — партия. Сейчас это означает -　партийный аппарат. Вопрос сводится, таким образом, к одному: способно ли пролетарское ядро партии, поддержанное рабочие классом, взять верх над автократией партийного аппарата, который сливается с государственным аппаратом? Тот, кто заранее отвечает, что оно не способно на это, тем самым признает не только необходимость создания новой партии на новой основе, но также и необходимость второй и новой пролетарской революции? (2).

    В конце письма он говорит:

    ?Если партия — труп, новую партию надо создавать на новом месте и открыто сказать об этом рабочему классу. Если термидор завершился, и диктатура пролетариата ликвидирована, нужно развернуть знамя второй пролетарской революции. Именно так мы поступим, если увидим, что путь реформ, который мы отстаиваем, безнадежен? (3).

    Второе определение, данное Троцким, исходит из совершенно иного критерия. Как бы независима ни была государственная машина от масс и даже в том случае, если избавиться от бюрократии можно было бы только одним путем — путем революции, все же до тех пор, пока средства производства находятся в руках государства, оно остается государством рабочим, а пролетариат - правящим классом. Так, в ?Преданной революции? Троцкий пишет:

    ?Национализация земли, средств промышленного производства, транспорта и обмена вместе с монополией внешней торговли составляют фундамент советской общественной структуры. Эти отношения, установленные пролетарской революцией, служат для нас основанием для того, чтобы считать Советский Союз государством пролетарским? (4).

    Из этого можно сделать три вывода.

    1) Второе определение рабочего государства Троцким исключает первое.

    2) Если верно второе определение, то неверно утверждение, содержащееся в ?Коммунистическом манифесте?, что ?пролетариат использует свое политическое господство для того, чтобы вырвать у буржуазии шаг за шагом весь капитал, централизовать все орудия производства в руках государства...?; также несправедливо утверждение, что ?... первым шагом (рабочего класса. — Т. К.) в рабочей революции является превращение пролетариата в господствующий класс...? *. Кроме того, в этом случае надо признать, что ни Парижская коммуна, ни большевистская диктатура не были рабочими государствами, поскольку первая вовсе не обобществила средства производства, а вторая не делала этого в течение некоторого времени.

    ____________________

    *К. Маркс, Ф. Энгельс, Соч.. т. 4, стр. 446.- Прим. ред.

    3) Если государство является распорядителем всех средств производства, а рабочие не контролируют это государство, значит они не владеют средствами производства, то есть не являются правящим классом. Первое определение это допускает. Второе обходит этот вопрос, но не опровергает подобное утверждение.

    Определение ?Россия — рабочее государство? и марксистская теория государства

    Предположение, что Россия является переродившимся рабочим государством, должно привести к выводам, прямо противоречащим марксистской концепции государства. Анализ роли политической революции и социальной контрреволюции, как их называл Троцкий, подтверждает это.

    В ?Преданной революции? Троцкий говорит:

    ?Чтобы лучше понять природу нынешнего Советского Союза, выдвинем две различные гипотезы о его будущем. Представим себе сначала, что советская бюрократия низвергнута революционной партией, которой присущи все черты старого большевизма и которая к тому же обогатилась мировым опытом последнего времени. Такая партия начала бы с восстановления демократии в профсоюзах и советах. Она была бы в состоянии вернуть свободу советским партиям и должна была бы это сделать. Идя рука об руку с массами и возглавляя их, она должна была бы провести беспощадную чистку государственного аппарата. Ей пришлось бы отменить чины и ордена, все виды привилегий и свести неравенство в оплате труда до уровня, требуемого лишь жизненно необходимыми нуждами экономики и государственного аппарата. Она дала бы молодежи полную возможность свободно мыслить, учиться, критиковать и расти. Она внесла бы коренные изменения в систему распределения национального дохода в соответствии с интересами и волей рабочих и крестьянских масс. Но в области отношений собственности новой власти не пришлось бы прибегать к революционным мерам. Она бы сохранила и развила дальше опыт планирования экономики. После политической революции, то есть низложения бюрократии, пролетариату пришлось бы провести в области экономики ряд очень важных реформ, но ему не пришлось бы совершать новую социальную революцию...

    Если же принять вторую гипотезу и допустить, что правящая советская каста будет низвергнута буржуазной партией, то можно ожидать, что последняя нашла бы немалое число людей, готовых услужить ей, среди современных бюрократов, администраторов, инженерно-технических работников, директоров, партийных секретарей и вообще среди представителей привилегированного высшего круга. Разумеется, и в этом случае понадобилась бы чистка государственного аппарата. Но при буржуазной реставрации пришлось бы, очевидно, вычистить меньше народу, чем это сделала бы революционная партия. Основной задачей новой власти было бы восстановление частной собственности на средства производства. Невзирая на то, что советская бюрократия сделала значительный шаг по пути подготовки буржуазной реставрации, новый режим, решая вопрос о формах собственности и методах промышленного производства вынужден был бы прибегнуть не к реформам, а к социальной революции? (5).

    Рассмотрим последнее положение. При буржуазных политических революциях, скажем в период французских революций 1830 и 1848 гг., форма правительства в той или иной степени менялась, но тип государства оставался прежним (?специальные контингенты вооруженных людей, тюрьмы и т. д.) - государство, не зависимое от народа и находящееся на службе у капиталистического класса.

    Победа Гитлера в Германии, бесспорно, повлекла за собой массовую чистку государственного аппарата, но в целом государственная машина не была разрушена и в основном сохранилась в прежнем виде. В рабочем государстве связь между формой и содержанием гораздо теснее, чем в любом другом. Поэтому, если предположить даже, что в рабочем государстве могут иметь место политические революции, ясно одно: та же самая машина рабочего государства, которая существовала до политической пролетарской революции, должна сохраниться и после нее. Если Россия — рабочее государство, то, даже если партия революционных рабочих, придя к власти, и проведет массовую чистку государственного аппарата, она все же сможет и будет использовать существующую государственную машину. С другой стороны, если к власти придет буржуазная партия, она не сможет использовать существующую государственную машину, а будет вынуждена ее разрушить и создать на ее развалинах новую.

    Таковы ли условия в России? Правильно поставить вопрос — значит наполовину разрешить его. Совершенно очевидно, что революционная партия не воспользуется ни МВД, ни бюрократией, ни регулярной армией. Революционной партии пришлось бы сломать существующую государственную машину и вместо нее создать советы, народную милицию и т. д.

    И напротив, если бы к власти пришла буржуазия, она, несомненно, могла бы использовать МВД, регулярную армию и т. д. Троцкий избегает применять марксистскую теорию государства к политической революции и социальной контрреволюции в России, заявляя, в частности, что революционная партия ?начала бы с восстановления демократии в профсоюзах и в советах?. Но сейчас в Советском Союзе нет ни профсоюзов, ни советов, в которых можно было бы восстановить демократию. Вопрос теперь заключается не в преобразовании государственной машины, а в ее низвержении и в создании нового государства.

    Итак, предположим ли мы, что пролетариат, придя к власти, должен разрушить существующую государственную машину, тогда как буржуазия может ее использовать, или же предположим, что ни буржуазия, ни пролетариат не смогут использовать существующий государственный аппарат (?чистка государственного аппарата?, неизбежно приводящая к таким глубоким изменениям, которые качественно изменяют этот аппарат), - в обоих случаях мы приходим к выводу, что Россия не является рабочим государством. Предположить, что пролетариат и буржуазия могут использовать одну и ту же государственную машину в качестве орудия своего господства, равносильно отрицанию революционной концепции государства, изложенной Марксом, Энгельсом, Лениным и Троцким.

    Форма собственности, рассматриваемая независимо от производственных отношений, — это метафизическая абстракция

    Любой марксист признает, что понятие частной собственности само по себе, независимо от производственных отношений, является внеисторической абстракцией. В истории человечества известны частная собственность рабовладельческого общества, феодализма, капитализма - и все они коренным образом отличаются друг от друга. Маркс издевался над попыткой Прудона определить частную собственность независимо от производственных отношений. Именно общая сумма производственных отношений превращает средства производства в капитал. Как сказал Маркс:

    ?В каждую историческую эпоху собственность развивалась различно и при совершенно различном складе общественных отношений. Поэтому определить буржуазную собственность - значит сделать не что иное, как описание всех общественных отношений буржуазного производства.

    Стремиться определить собственность как независимое отношение, мак особую категорию, как абстрактную и вечную идею — значит впадать в метафизическую или юридическую иллюзию? (6).

    Все категории, выражающие отношения между людьми в капиталистическом процессе производства, — стоимость, цена, заработная плата и т. п. — составляют неотъемлемые элементы буржуазной частной собственности. Законы развития капиталистической системы определяют исторический социальный характер капиталистической частной собственности, отличающий ее от других видов частной собственности. Прудон, отделивший форму собственности от производственных отношений, запутал, по словам Маркса, весь вопрос об этих экономически? отношениях (капиталистических производственных отношениях. — Т. К.) общим юридическим понятием ?собственности?.

    Поэтому Прудон не смог пойти дальше ответа, который в тех словах еще до 1789 года дал в работе такого же характера Бриссо, заявивший, что ?собственность — это кража?.

    Маркс совершенно ясно доказал также, что одна частная собственность может носить абсолютно иной исторический характер, чем другая, и что она может служить оплотом для разных классов. Труднее уловить, что то же самое относится и к государственной собственности. Главная причина этого в том, что известная нам до сих пор история человечества была преимущественно историей борьбы классов, существовавших на основе частной собственности. Случаи классового расслоения на иной основе, чем частная собственность, довольно редки и в целом мало изучены. Тем не менее, они имели место.

    В качестве первого примера возьмем глазу из европейской истории — католическую церковь в средние века.

    Церковь владела огромными земельными угодьями, на которых работали сотни тысяч крестьян. Между церковью и крестьянами существовали такие же феодальные отношения, как и между владельцем феодального поместья и его крестьянами. Церковь была также феодальной. В то же время ни один епископ, ни кардинал и никто другой из духовных лиц не имел индивидуальных прав на феодальную собственность. Производственные отношения определяли классовый характер церковной собственности, которая была феодальной, несмотря на то, что она не являлась частной собственностью.

    Можно возразить, что католическая церковь — лишь придаток феодальной системы в целом, отсюда и ее феодальный характер, но этот аргумент неуместен, так как мы не собираемся объяснять, почему именно католическая церковь так возвысилась, сосредоточив в своих руках такие огромные земельные владения и вступив в феодальные отношения с обрабатывавшими эти земли крестьянами. Мы лишь хотим показать, что одни и те же производственные отношения могут быть воплощены в разных формах собственности — частной и общественной.

    История Востока дает нам множество примеров экономических систем с глубоким классовым расслоением, основанных не на частной, а на государственной собственности. Такие системы существовали в Египте фараонов, мусульманском Египте, Ираке, Персии и Индии. Государственная собственность на землю объясняется, по-видимому, тем, что сельское хозяйство в этих странах зависело целиком от ирригационных систем, существование которых, в свою очередь, зависело от государства. Приведенный ниже пример достаточно поучителен, чтобы оправдать сделанное отступление.

    Арабский феодализм – пример классового общества, основанного на государственной собственности

    Рассмотрим основные черты арабского феодализма при мамелюках. Здесь порабощение крестьян сильным феодальным государством было еще более жестоким, чем в средневековой Европе, но отдельные члены правящего класса не имели никаких частных имущественных прав. Султан был единственным землевладельцем и обычно делил с различными знатными людьми (называемыми мультазимами) свое право на сбор ренты в стране. В то время как в Европе каждый феодальный сеньор был собственником определенного домена, который переходил от отца к сыну, на Арабском Востоке феодалы не имели своего постоянного домена, но были членами класса, сообща распоряжавшегося землей и имевшего право присваивать ренту. В Сирии и Палестине феодалы ежегодно получали новый район для сбора ренты. В Египте им предоставлялось пожизненное право собирать ренту в определенном районе, и их наследникам предоставлялось преимущество при назначении преемника умершего. В то время как в Европе феодал представлял собой силу, сравнительно независимую от короля, который являлся всего лишь первым феодальным сеньором, на Арабском Востоке лишь целая группа феодалов представляла собой фактор известного значения. Представители арабской знати каждый в отдельности были слабы, потому что их положение зависело от государства. Слабое положение феодалов в государстве наглядно проявлялось в том, как распределялись домены: султан распределял их по жребию между эмирами и рыцарями, причем каждый получал владение разной величины и достоинства в соответствии с его чином. Таким путем арабское дворянство было разделено на группы с неодинаковыми доходами, причем разница между ними была очень значительной (например, ?эмиры сотни? получали ежегодный доход от 80 тыс. до 200 тыс. динар, ?эмиры-аль-табль? -　от 23 тыс. до 30 тыс., ?эмиры десятка? - 9 тыс., ?эмиры пяти?—3 тыс. и т. д.). Форма присвоения у арабских феодалов была более близка форме присвоения у государственных чиновников, чем у европейского феодального сеньора. В результате зависимости дворян от государства на Арабском Востоке наблюдалось необычайное явление: время от времени производились ?чистки? и полное истребление феодальной прослойки, а на ее место приходила новая. Арабских сеньоров заменяли вольноотпущенные рабы султана — мамелюки, которые не были арабами по происхождению и говорили не по-арабски, а по-турецки. В XIII и XIV вв. они были главным образом выходцами из монгольского государства, Золотой Орды, центр которого находился в низовьях Волги; в XV и XVI вв. это были в основном жители Кавказа. С течением времени русские цари все более и более протестовали против набора рекрутов на Кавказе, и среди мам люков стал преобладать балканский элемент (албанцы, боснийцы и др.).

    Собственность государства на землю не только препятствовала развитию феодализма, основанного на частной собственности, но также развитию любом общественной группы, проявляющей какие бы то ни было индивидуалистические устремления. Город представлял собой военный лагерь; большинство ремесленников не были свободны. Даже когда гильдии (хи-реф) окрепли, они не играли почти никакой роли в городах и не стали сколько-нибудь значительной и независимой силой. Государство подчинило себе гильдии путем назначения многих старшин гильдий, превратив их в чиновников, а гильдии - в государственные организации.

    То обстоятельство, что основное средство производства, земля, принадлежало не частным лицам, а государству и что арабские дворяне и мамелюки были лишены юридических прав, а значит, и права наследования, нисколько не улучшило положение крестьян. Плебейское происхождение мамелюков тоже не приводило ни к каким изменениям. Концентрация правящего класса Арабского Востока в городах давала ему огромный военный перевес над крестьянами и, кроме того, сильно разжигала его аппетиты. В этом он также отличался от европейских средневековых феодалов. Продукт, отдаваемый европейским рабом в виде ренты своему феодальному сеньору, обычно не уходил на сторону — на продажу: поэтому рабы не должны были давать своим сеньорам больше того, что требовалось для удовлетворения повседневных нужд сеньора, его семьи и его слуг. ?Стенки его (феодального сеньора. — Т. К.) желудка определяют предел эксплуатации крестьян? (Маркс). У арабских феодалов вкусы были другие, и их точка зрения выражена в словах Халифа Сулеймана о крестьянах: ?Выдаивай им вымя досуха и спускай кровь до последней капли?.

    Способ производства, форма эксплуатации, отношение трудящихся к средствам производства на Арабском Востоке были те же, что и в средневековой Европе. Источники доходов правящего класса также были одни и те же. Единственная разница заключалась в способе правления и в юридическом выражении права на эксплуатацию (7).

    Русская бюрократия — не играет ли она роль жандарма в процессе распределения?

    Троцкий пишет, что подавление масс сталинским государством вызвано тем, что ?современная переходная система все еще полна социальных противоречий, особенно остро ощущаемых в области потребления — где они сказываются на всех гораздо сильнее и постоянно грозят распространиться и на область производства? (8).

    Поэтому ?основой бюрократического правления является нужда общества в предметах потребления, что влечет за собой борьбу каждого против всех. Если в магазине достаточно товаров, покупатели могут приходить, когда им вздумается. Недостаток товаров заставляет покупателей стоять в очереди, если очередь очень длинная, нужен полицейский, чтобы поддерживать порядок. Такова исходная позиция власти советской бюрократии. Она ?знает?, кому можно чего-нибудь дать и кто должен подождать? (9).

    Становится ли бюрократия ?жандармом? только в сфере распределения, или же она является им в процессе воспроизводства в целом, включая и процесс распределения? Этот вопрос имеет первостепенное теоретическое и политическое значение.

    Прежде чем попытаться на него ответить, обратимся к тому, что говорили Маркс и Энгельс о связи между производственными отношениями и распределением. Маркс пишет:

    ?По отношению к отдельному индивиду распределение выступает как общественный закон, определяющий его положение в сфере производства, внутри которой он производит, и, стало быть, предшествующий производству. Индивид не имеет с самого начала ни капитала, ни земельной собственности. От самого рождения общественным распределением ему предназначен наемный труд. Однако это предназначение само есть результат того, что капитал, земельная собственность существуют как самостоятельные агенты производства.

    Если рассматривать целые общества, то представляется, будто распределение еще с одной стороны предшествует производству и определяет его в качестве как бы пред-экономического факта. Народ-завоеватель разделяет землю между завоевавшими и устанавливает таким образом известное распределение и форму земельной собственности, а тем самым определяет и производство. Или он обращает побежденных в рабство и делает таким образом рабский труд основой производства. Или народ путем революции разбивает крупную земельную собственность на парцеллы и дает, следовательно, этим новым распределением новый характер производству. Или законодательство увековечивает земельную собственность в руках известных семей или распределяет труд как наследственную привилегию и фиксирует его таким путем в кастовом порядке. Во всех этих случаях, — а все они являются историческими, — кажется, что не распределение расчленяется и определяется в зависимости от производства, а, наоборот, производство расчленяется и определяется в зависимости от распределения.

    Распределение в самом поверхностном понимании выступает как распределение продуктов и, таким образом, дальше отстоящим от производства и по отношению к нему якобы самостоятельным. Однако прежде чем распределение есть распределение продуктов, оно есть: 1) распределение орудий производства 2) — что представляет собою дальнейшее определение того же отношения — распределение членов общества по различным родам производства (подчинение индивидов определенным производственным отношениям). Распределение продуктов есть, очевидно, лишь результат этого распределения, которое заключено внутри самого процесса производства и которое определяет строение производства? (10).

    Этой выдержки из Маркса, суть которой неоднократно повторяется в его работах, достаточно, чтобы служить отправной точкой при определении того, какое место занимает сталинская бюрократия в экономике.

    В этом же аспекте рассмотрим вопрос и о русской бюрократии.

    Управляет ли бюрократия только распределением предметов потребления среди народа, или управляет также распределением населения в процессе производства? Контролирует ли она монопольно только распределение или также и средства производства? Нормирует ли она только предметы потребления или так же распределяет весь бюджет рабочего времени общества между накоплением и потреблением, между производством средств производства и производством предметов потребления? Не создает ли бюрократия недостаток предметов потребления и этим обеспечивает известные соотношения в распределении? Не определяют ли существующие в России производственные отношения отношения распределения, которые входят в них составной частью?

    Социальная или политическая революция?

    Признать справедливым утверждение Троцкого, что революция рабочего класса против бюрократии в России не будет социальной революцией, значит вступить в противоречие с марксистской социологией.

    Маркс считал гражданскую войну в США социальной революцией. Освобождение рабов и превращение их в наемных рабочих было социальной революцией: один общественный класс исчез и его место занял другой. Почему же ниспровержение сталинской бюрократии и освобождение миллионов рабов из трудовых лагерей — это не социальная, а лишь политическая революция? Аграрная резолюция, передавшая феодальные поместья в руки крестьян, сделавшая крепостных свободными, была революцией социальной. Почему же прекращение государственного грабежа, ?обязательных поставок?, превращение колхозов в подлинную собственность колхозников, которой они владеют и сами управляют, это не социальная революция?

    Политическая революция предполагает, что со сменой правительства меняются лишь отдельные лица, группы или правящие круги, но власть остается в руках того же класса. Исходя из этого бюрократ и рабочий, охранник из НКВД и заключенный принадлежат к одному классу. Можно ли это допустить, если в производственном процессе они резко противостоят друг другу, если их отношения к средствам производства не только не одни и те же, но фактически прямо противоположны?

    Допустив, что рабочие и бюрократы принадлежат к одному классу, мы должны прийти к заключению, что в России происходит не борьба между классами, а борьба внутри одного класса, то есть что там нет классовой борьбы. Не делает ли это безосновательными нападки Троцкого на утверждение Сталина, будто в России нет классовой борьбы?

    Последняя книга Троцкого

    Поскольку русский рабочий класс был единственным рабочим классом, которому удалось удержать власть в течение некоторого промежутка времени, поскольку его низвержение приняло при чрезвычайно сложных экономических и политических обстоятельствах, существовавших в России, форму, которую невозможно было предвидеть, — нельзя удивляться, что даже Троцкому с его блестящими аналитическими способностями пришлось время от времени пересматривать основные положения его анализа сталинского режима. В позиции Троцкого произошел огромный сдвиг, даже если взять период от времени, когда принятие теории перерождения рабочего государства считалось необходимым для члена левой оппозиции, и кончая тем временем, когда Троцкий снял свое предложение об исключении антиоборонцев из Интернационала, хотя и не соглашался с их позицией. Не случайно в своей полемике с Шахтманом в конце 1939 г. и в 1940 г. он заявил, что, даже оставшись в меньшинстве против Шахтмана и Бернхэма, он все же высказывается против раскола и будет продолжать отстаивать свои взгляды внутри единой партии (11).

    Недвусмысленный шаг в сторону переоценки бюрократии как правящего класса был сделан Троцким в его последней книге ?Сталин?. Объясняя социальную причину прихода к власти сталинской бюрократии, он писал:

    ?Сущность термидора была, есть и не может не быть социальной по своему характеру. Термидор предполагает выкристаллизовывание новой привилегированной прослойки, создание новой основы для экономически господствующего класса. На эту роль было два претендента: мелкая буржуазия и сама бюрократия. Они бились плечом к плечу, чтобы сломить сопротивление рабочего авангарда. Покончив с этой задачей, они　яростно схватились между собой. Бюрократия испугалась своей изоляции, своего отрыва от пролетариата. У нее не хватило сил, чтобы одной раздавить кулака, мелкую буржуазию, возникшую и продолжавшую расти на базе нэпа, - нужна была помощь пролетариата. Отсюда ее согласованные усилия, направленные на то, чтобы представить свою борьбу против мелкой буржуазии за прибавочный продукт и власть как борьбу пролетариата против попыток реставрации капитализма? (12).

    Троцкий утверждал, что бюрократия под предлогом борьбы с реставрацией капитализма на самом деле использовала пролетариат, чтобы разгромить кулака для ?выкристаллизовывания новой привилегированной прослойки, созданий новой основы для экономически господствующего класса?. Он отмечал, что одним из претендентов на роль экономически господствующего класса была бюрократия. Эта формулировка имеет исключительно важное значение, особенно если мы сопоставим этот анализ борьбы между бюрократией и кулачеством с тем, как определяет Троцкий классовую борьбу. Он говорит:

    ?Классовая борьба есть не что иное, как борьба за прибавочный продукт. Тот, кто владеет прибавочным продуктом, — хозяин положения: он владеет богатством, владеет государством, у него в руках ключи от церкви, правосудия, науки и искусства? (13).

    Согласно последнему определению Троцкого, борьба между бюрократией и кулачеством была ?борьбой... за прибавочный продукт?.

    Внутренние силы не способны восстановить частный капитализм в России; каков классовый характер России?

    Когда Троцкий говорил об опасности социальной контрреволюции в России, он имел в виду реставрацию капитализма, основанного на частной собственности. Сталинский бонапартизм представлен как уравновешивающий фактор между двумя силами на национальной арене — с одной стороны, рабочим классом, поддерживающим государственную собственность и планирование, с другой — буржуазными элементами, стремящимися к частной собственности. Троцкий пишет:

    ?Она (бюрократия. — Т. К.) продолжает сохранять государственную собственность лишь в силу своего страха перед пролетариатом. Этот спасительный страх вселяет в нее и поддерживает нелегальная партия большевиков-ленинцев, которая является самым сознательным выразителем социалистических тенденций, противостоящих буржуазной реакции, охватившей всю бюрократию. Бюрократия как сознательная политическая сила предала революцию. Но, к счастью, победоносная революция — это не только программа и знамя, не только политические институты, но и система социальных отношений. Недостаточно ей изменить. Надо ее низвергнуть? (14).

    В этом высказывании о форме собственности говорится явно как о юридической абстракции и, следовательно, явно вскрываются внутренние противоречия анализа. Русский пролетариат был недостаточно силен, чтобы удержать в своих руках контроль над средствами производства, и его вытеснила бюрократия, но у него хватит сил не допустить того, чтобы подобное положение было узаконено! Пролетариат недостаточно силен, чтобы воспрепятствовать применению крайне антагонистического принципа распределения продукта, чтобы помешать бюрократии грубо снижать его жизненный уровень и лишать его самых элементарных прав, чтобы не допустить осуждения миллионов своих членов на рабский труд в Сибири; но он достаточно силен, чтобы защитить форму собственности! Таким образом, между населением и собственностью нет других отношений, кроме тех, которые основаны на производственных отношениях.

    Кроме того, если страх перед пролетариатом — это единственный фактор, не допускающий восстановления частного капитализма в России, если, как говорит Троцкий, бюрократы являются сознательными реставраторами, — то его утверждение, что сталинский режим так же устойчив, как пирамида, поставленная на вершину, оказалось бы правильным, и его прогноз о судьбе огосударствленной экономики во время войны оправдался бы. Троцкий изложил свою позицию в целом так:

    ?В раскаленной атмосфере войны можно ожидать крутого поворота в сторону индивидуалистических принципов в сельском хозяйстве и кустарной промышленности, в сторону привлечения иностранного и ?союзного? капитала, можно ожидать образования брешей в монополии внешней торговли, ослабления государственного контроля над трестами, обострения конкуренции между трестами, их конфликтов с рабочими и прочее. В политической сфере эти процессы могут привести к завершению бонапартизма с соответствующими изменениями или рядом изменений в области отношений собственности. Другими словами, в случае затяжной войны, сопровождаемой пассивностью мирового пролетариата, внутренние социальные противоречия в СССР не только могли бы повести, но должны будут повести к буржуазно-бонапартистской контрреволюции? (15).

    Предположения, что частный капитализм может быть восстановлен в России и без оккупации ее иностранной державой, были до опыта второй мировой войны хотя и ошибочны, но понятны. Однако победа концентрированной, огосударствленной экономики России над германской военной машиной положила конец всяким толкам о такой возможности.

    И все же вероятность того, что внешние силы могли бы восстановить частный капитализм, или того, что разорительная война, приведшая к истреблению большей части населения России, могла бы отбросить страну назад, к уровню исторического развития, значительно более низкому, чем частный капитализм, — такая вероятность не исключена.

    Когда Троцкий определял Россию как общество, переживающее переходный период, он совершенно правильно подчеркивал, что как таковое оно должно в силу своих имманентных законов прийти либо к победе социализма, либо к реставрации частного капитала. Если исключить последнее, остается одна из трех возможностей.

    1) Внутренние силы России развиваются только в одном направлении — к коммунизму. Этой точки зрения придерживаются сталинцы и Бруно Р. *

    2) Русское общество не становится ни капиталистическим, ни социалистическим: хотя производительные силы непрерывно растут, этот рост не ведет к коммунизму; хотя эксплуатация масс продолжается, не ослабевая, это не ведет к капитализму. Такова теория ?Революции директоров? ** и теория бюрократического коллективизма, как ее сформулировал Шахтман в 1943 г.

    3) Русское общество — это либо переходное общество, имеющее перед собой два возможных пути развития: государственный капитализм или социализм, либо это уже и есть государственный капитализм.

    ____________________

    * См. его книгу ?La Bureaucratisation du Monde. Paris. 1939.

    ** J. Вurnham, Managerial Revolution. New York, 1941.

    Отрицая возможность возвращения к частному капитализму под воздействием внутренних сил и в то же время отвергая сталинизм, бюрократический коллективизм (согласно формулировке Бруно Р. и Шахтмана), а также бернхэмизм, мы принимаем третью альтернативу.

    Как при государственном капитализме, так и в рабочем государстве государство является распорядителем средств производства. Разница между двумя системами не может заключаться в форме собственности. Поэтому критерии государственной собственности на средства производства, который используется Троцким как основа при определении классового характера России, должен быть отброшен, поскольку он является порочным критерием.

    ?Новые демократии? и теория ?Россия — рабочее государство?

    Появление ?новых демократии? дало возможность проверить, справедливо ли рассматривать Россию как рабочее государство.

    Если государственная собственность, планирование и монополия внешней торговли являются признаками рабочего государства, то, без сомнения, и Россия и ?новые демократии? являются рабочими государствами. Это означает, что и в ?новых демократиях? произошли пролетарские революции. Их осуществили сталинисты, опираясь на национальное единство, правительственные коалиции с буржуазией и шовинизм, который послужил причиной изгнания миллионов немецких трудящихся и их семей. Подобная политика только расчистила путь для пролетарской революции.

    Каково же тогда будущее интернационального социализма, каково его историческое оправдание? Сталинистские партии обладают огромными преимуществами перед интернациональными социалистами — у них в руках государственный аппарат, массовые организации, средства и т. д. Единственное преимущество, которого они лишены, это интернациональная классовая идеология. Но если возможно совершить пролетарскую революцию без этой идеологии, то к чему рабочим отходить от сталинизма?

    Если бы в странах Западной Европы произошла социальная резолюция без руководства революционного пролетариата, мы должны были бы заключить, что в будущих социальных революциях, как это было и в прошлых революциях, массы будут вести борьбу, но не руководить.

    Допустить, что ?новые демократии? — рабочие государства, это значит признать, что в принципе пролетарская революция, подобно буржуазным войнам, основана на обмане народа.

    Рассматривать ?новые демократии? как рабочие государства, значит признать, что Сталин осуществил пролетарскую революцию, к тому же осуществил ее за очень короткий срок. Со времени Парижской коммуны до возникновения первого рабочего государства в стране с 140 миллионами населения прошло сорок семь лет. Меньше чем через сорок　лет ряд других стран стали рабочими государствами. На западе — Польша, Югославия, Венгрия, Румыния, Болгария и Чехословакия с их 75-мнллионным населением (сюда не входит 20 миллионов населения Балтийских государств, Восточной Польши и Бесарабии, аннексированных Советским Союзом). На востоке прибавился Китай с 600-мнллионным населением. Если все это — рабочие государства, то к чему марксизм, к чему Четвертый

    Интернационал?

    Если ?новые демократии? — рабочие государства, то это опровергает слова Маркса и Энгельса о том, что социалистическая революция есть ?история, осознавшая сама себя?.

    Это опровергает и следующее утверждение Энгельса:

    ?И только с этого момента (социалистической резолюции.— Т.К.) люди начнут вполне сознательно сами творить свою историю, только тогда приводимые ими в движение общественные причины будут иметь в значительной и все возрастающем степени и те последствия, которых они желают. Это есть скачок человечества из царства необходимости в царство свободы? (14).

    По-видимому, и Роза Люксембург говорила вздор, когда суммировала высказывания учителей марксизма о значении? пролетарской сознательности в резолюции:

    ?Во всех классовых битвах прошлого, которые происходили в интересах меньшинства и в которых, говоря словами Маркса ?все развивалось наперекор интересам широких народных масс?, одним из основных условии было непонимание массами истинных целей этой борьбы, ее материального содержания и ее пределов. Именно это несоответствие составляло, в сущности, историческую основу ?ведущей роли? ?просвещенной? буржуазии и отвечало положению масс, игравших роль покорных последователей. Но, как писал Маркс еще в 1845 году, ?по мере углубления исторического процесса, участие в нем широких масс должно возрасти!? Классовая борьба пролетариата является самым ?глубоким? историческим процессом нашего времени — она охватывает целиком низшие слои народа, и, с тех пор как общество разделилось на классы, это первое движение, которое отвечает истинным интересам масс. Вот почему понимание массами своих задач и методов является необходимым историческим условием для их социалистической деятельности, точно так же; как в прежние времена невежество масс было необходимым условием для деятельности господствующих классов? (17).

    Доказывают ли победы России в войне, что она является рабочим государством?

    Некогда Троцкий, исходя из своей теории, что Россия — это переродившееся рабочее

    государство, предсказывал, что бюрократия не сможет выдержать войну, а теперь многие троцкисты видят в победе русских доказательство того, что Россия является рабочим государством. Однако этот аргумент постфактум не выдерживает критики.

    Аргумент заключает в себе два положения: 1) энтузиазм масс в войне доказывает, что у них было что терять, кроме своих цепей, что они являются правящим классом; 2) промышленно - военная мощь России доказывает историческое превосходство русского режима над капитализмом.

    Ход событий опроверг первое положение, постоянно утверждавшееся в печати Четвертого Интернационала в 1941 — 1943 гг. Германская армия даже тогда, когда не оставалось уже никакой надежды на победу, тоже билась изо всех сил уже у самых ворот Берлина. Значит ли это, что немецким солдатам было что терять, кроме их цепей? Был ли и немецкий рабочий класс правящим классом?

    В отношении второго положения следует сказать, что крупные предприятия бесспорно обладают преимуществом перед мелкими. Этим, например, в значительной мере объясняется превосходство американского производства над английским, хотя в обеих странах одинаковый общественный строй. Русская промышленность, более новая и технически более современная, имеет предприятия еще более крупные, чем американские. Помимо этого, некоординированность и дублирование, свойственные странам частного капитализма, в русской промышленности отсутствуют, поскольку в России государство владеет средствами производства. Другим преимуществом в войне, которым многие страны не могут похвастать, является отсутствие всяких демократических прав у рабочих. В России, как и в нацистской Германии, можно производить пушки вместо масла, перевезти миллионы рабочих из одной части страны в другую — за Урал, поместить их в землянках, не боясь организованного протеста. Власть государства над экономикой и над рабочими — такова сильная сторона русского военно-промышленного производства. Но эти же факторы объясняют и военное превосходство нацистской Германии над буржуазно-демократической Францией, распавшейся под натиском наступающих армий, как карточный домик. Даже Англия, эта бывшая ?мастерская мира?, спаслась от вторжения только благодаря Ла-Маншу, американской помощи с запада и русской угрозе Германии с востока.

    Германские военные победы в начале войны заставили многих думать, будто Германия — не капиталистическая страна, а некая новая и высшая общественная система. Среди легковерных особенно выделялся Бернхэм.

    Убеждение, будто русские военные победы сами по себе доказывают, что в России существует новая общественная система, имеет не больше оснований, чем вера в то, что нацистская Германия также представляет собой государство с новой общественной системой.

    Почему Троцкий не отказался от теории, что Россия — это

    государство рабочих?

    Обычно стараются представить себе будущее одетым в парадный мундир прошлого. В течение долгого периода социалисты, боровшиеся с эксплуатацией, боролись с владельцами частной собственности — с буржуазией. Когда Ленин, Троцкий и остальные лидеры большевиков заявили, что, если государство рабочих в России останется изолированным, оно обречено на гибель, они предполагали совершенно определенную форму этой гибели, а именно — восстановление частной собственности, тогда как государственную собственность они рассматривали как плод борьбы рабочего класса. Отсюда оставался　только один шаг до заключения, что если в России существует государственная собственность, то только благодаря ?страху? бюрократии ?перед рабочим классом?, и, наоборот, если бюрократия стремилась увеличить своп привилегии (включая право наследования), то тем самым она стремилась восстановить частную собственность. Опыт прошлого был главным камнем преткновения, который мешал Троцкому осознать тот факт, что торжество реакции не всегда означает возвращение к отправной точке, а может повести к спаду по спирали; в этом нисходящем движении сочетаются элементы дореволюционного и революционного прошлого, причем последнее подчинено первому; старая сущность капиталистического класса явится тогда в новой ?социалистической? форме, служа, таким образом, еще одним подтверждением ?закона комбинированного развития?, в разработку которого сам Троцкий внес большой вклад.

    Подводя итог, можно сказать, что, хотя Троцкий, более чем любой другой марксист, помог понять сталинский режим, его анализ имеет все же один серьезный недостаток — в нем сказывается консервативный формальный подход, который по своей природе противоречит марксизму, подчиняющему форму содержанию.


ПРИМЕЧАНИЯ

    ГЛАВА ПЕРВАЯ

    1. Хорошее описание изменении в управлении русским хозяйством см. в книге: G. Bienstock, S. М. Schwartz, A. Yugow, Management in Russian Industry and Agriculture, Oxford University Press, 1944 г.

    2. А. В а у k о v. The Development of the Soviet Economic System, London, 1946, p. 115.

    3. Там же, стр. 116.

    4. ?Всесоюзная Коммунистическая партия (большевиков) в резолюциях и решениях съездов, конференций и пленумов Центрального Комитета? (далее всюду идет как ?ВКП(б) в резолюциях?), М., 1941г., изд. 6, т. II, стр. 811 и 810.

    5. “Socialism victorious?, London, 1934, p. 137.

    6. ?За индустриализацию? от 16 апр., М. 1934 г.

    7. Л. Гинцбург, Е. Пашуканис. Курс советского хозяйственного права. т. I, М., 1935, стр. 8.

    8. ?Правда? от 11 марта 1937 г.

    9.　Е. Л. Грановский, Б. Л. Маркус (ред.). Экономика социалистической промышленности, М., 1940, стр. 579.

    10. Там же, стр. 563.

    11. Н. J о n s о n, Dean of Canterburv, The Socialist Sixth of the World, London, 1944, p. 280.

    12. ?Труд? от 8 июля 1933 г.

    13. Г. К. Орджоникидзе, Избранные статьи и речи 1911— 1937, М, 1939г.. стр. 359.

    14. ?Правда? от 29 декабря 1935 г.

    15. ?Трудовое законодательство СССР?, Решение Всесоюзного Центрального Совета профессиональных союзов 2 января 1933 г., М. — Л., 1933г., стр. 320.

    16. В. И. Ленин. Соч., изд. 4, т. 32, стр. 6—7.

    17. XI съезд Российской Коммунистической партии (большевиков), Стенографический отчет, М., 1936г., стр. 275.

    18. ?Наемный труд в России?, М., 1924г., стр. 160; ?Профессиональные союзы в СССР. 1926 — 1928?, М., 1928г., стр. 358.

    19. ?Труд? от 23 апреля 1949 г.

    20.　Г. Н. Александров (ред.), Советское трудовое право, М.,

    1949г., стр. 166.

    21. ?Профсоюзы СССР?, 1940, .№ 4—5.

    22. ?Профессиональные союзы?, 1947г., № 2.

    23. И. Т. Голяков (ред.). Законодательство о труде, М., 1947г., стр. 15.

    24. Н. Александров, Д. М. Генкин (ред.), Советское трудовое право, М., 1946г., стр. 106. См. также книгу: Г. Н. Александров, Г. К Москаленко (ред.), Советское трудовое право, М., 1947г., стр. 100—101.

    25. ?Кодекс законов о труде РСФСР?, М., 1937г., ст. 58, стр. 28.

    26. Голяков, цит. соч., стр. 65.

    27. ?Труд? от 13 апреля 1952 г.

    28. F. Neumann, Behemoth, London. 1942, p. 352 — 353.

    29. Там же. стр. 353. (Курсив ной. — Т. К)

    30. Ваукоv. Цит. соч., стр. 222.

    31. Г. Сорокин, Социалистическое планирование народного хозяйства СССР, М., 1946, стр. 95.

    32. БСЭ, т. ?СССР?, М., 1948. колонка 1751.

    33. ?Труд? от 20 апреля 1949 г.

    34. А. И. Бескин, Организация и планирование производства в нефтедобывающей промышленности. М. — Л., 1947г., стр. 134.

    35. ?Большевик?, 1952г., № 5.

    36 ?За индустриализацию?, март 1936 г.

    37. А. А. Арутинян, Б. Л. Маркус (ред.), Развитие советской экономики, М., 1940г., стр. 492.

    38. A. Y u g о w. Russia's Economic Front for War and Peace, London, 1942, p. 193.

    39. Там же, стр. 194.

    40. ?Труд? от 17 апреля 1941 г.

    41. ?Машиностроение? от 11 мая 1939 г.

    42. ?Известия? от 2 апреля 1936 г.

    43. J. Maynard, The Russian Peasant: And Other Studies. London, 1942. p. 340.

    44. Первые сообщения о случаях убийства стахановцев и о саботаже после начала стахановского движения см. в газетах: ?Известия? от 23 августа 1935 г., 27 сентября 1935 г., 2 и 5 октября 1935 г.; ?Правда? от 2. 21 и 22 ноября 1935 г.; ?Труд? от 1 ноября 1935 г. и др.

    45. Бескин, цит. соч., стр. 31.

    46. В. И. Ленин. Соч., изд. 4, т. 20. стр. 134.

    47. ?Кодекс законов о труде. 1922?, М., 1922г., стр. 37, стр. 9.

    48. Цит. по книге: V. Serge, Russia Twenty Years After, New York. 1937. p. 66.

    49. ?Собрание законов и распоряжений рабоче-крестьянского правительства СССР? (далее всюду идет как ?Собрание законов СССР?), М-1932. № 84, ст. 516.

    50. ?Известия? от 17 декабря 1930 г.

    51. ?Кодекс законов о труде РСФСР?, М., 1937, ст. 37.

    52. ?За индустриализацию? от 19 февраля 1931 г.

    53. ?Собрание постановлений и распоряжений правительства СССР? (далее всюду идет как ?Собрание постановлений СССР?), М., 1938г., .№ 58, ст. 329.

    54. Sегge, цит. соч., стр. 68.

    55. ?Собрание узаконений и распоряжений рабоче-крестьянского правительства РСФСР? (далее всюду идет как ?Собрание узаконений РСФСР?), М., 1932г., № 85, ст. 371.

    56. ?Решения Центрального Комитета Всесоюзной Коммунистической партии (большевиков) и Совета Народных Комиссаров СССР по наиболее важным вопросам социалистического строительства?, Л., 1933г., стр.. 127 — 130.

    57. ?Собрание постановлений СССР?, 1939г., .№ 1, ст. 1.

    58. ?Ведомости Верховного Совета СССР?, 1940г., № 20.

    59. ?Известия? от 30 декабря 1940г.

    60. ?Блокнот агитатора?, 1952г., № 4, стр. 41 —42.

    61. ?Ведомости Верховного Совета СССР?, 1940г., № 42.

    62. Александров, Генки, цит. соч., стр. 278.

    63. Там же, стр. 273—274.

    64. Там же, стр. 275.

    65. См. книгу: Г. Н. Александров, Советское трудовое право, М., 1949г..

    66. Собрание узаконений РСФСР?, 1927г., № 49, ст. 330; ?Уголовный кодекс РСФСР?, М., 1937г., ст. 58, п. 14. (Курсив мой — Т.К.).

    67. V. Gsovski. Soviet Civil Law. Ann Arbor, 1948. vol. I. p. 805.

    68. ?Кодекс законов о труде. 1922?. М.. 1922г., ст. 129. стр. 18.

    69. Women Workers and Their Protection in Russian Industry. ?International Labour Review?, October, 1929.

    70. Г. H. Серебренников, Женский труд в СССР, М.. 1934г., стр. 204.

    Серебренников, конечно, не включил эти сведения в свою книгу: ?The Position of Women in the USSR?, London, 1937, написанную специально для нерусских читателей.

    71. ?Russian News Bulletin?, 30 July. 1941.

    72. С. Вольфсон, Социализм и семья, журн. ?Под знаменем марксизма?, 1936г., №6.

    73. См. International Labour Conicrence, Eighteenth Session, ?Empioy-menl of Women on Underground Work in Mines of All Kinds?, Report VI, Geneva. 1934.

    74. C. Haldane, Russian Newsreel, London. 1942, p. 151.

    75. M. Hindus, Russia Fights On, London. 1942, p. 135.

    76. ?Правда? от 1 января 1939 г.

    77. D. J. D a 11 i n, В. J. N i с о I a e v s k у. Forced Labour in Soviet Russia. London, 1948. p. 153.

    78. Там же,　стр. 52.

    79 Там же. стр. 54—62.

    80. А. С i I i g a. The Russfan Enigma, London. 1940, p 249.

    81. Y. Gluckstein, Stalin's Satellites in Europe, London, 1952, p. 309—310.

    82. W. Kolarz, Russia and Her Colonics, London. 1952. p. 185.

    83. ?Приложение к Указу Совета Народных Комиссаров СССР и Цент-рального Комитета Всесоюзной Коммунистической партии?, №127, от 17 января 1941 г. Дата и место издания не приводятся. Фотокопия, сделанная ?Юннверсал Пресс? для Американского совета научных обществ (Нью-Йорк. 1950).

    84. D a 11 in, Nicolaevsky, цит. соч., стр. 165.

    85. ?Правда? от 28 марта 1953 г.

    86. ?Известия? от 20 декабря 1937 г.

    87. А. Я. Вышинский (ред.). Советское государственное право, М., 1938г.. стр. 514—515.

    88. ?Пятилетний план народного хозяйственного строительства СССР? (далее всюду идет как ?Первый пятилетний план?), М., 1930г., изд. 3, т. I, стр. 132; ?Второй пятилетний план развития народного хозяйства СССР (1933—1937)? (далее всюду идет как ?Второй пятилетний план?), М., 1934г., т. I, стр. 429.

    89. ?Первый пятилетний план?, т. 2. ч. 1, стр. 250; ?Второй пятилетний план?, т. I. стр. 172, 522; т.2, стр. 291—292, 296; ?Правда? от 19 февраля 1941 г.; ?Социалистическое строительство СССР, Статистический ежегодник. 1936? (далее всюду идет как ?Социалистическое строительство. 1936?), М.. 1936, стр. 192. 195, 201, 204, 206; ?Социалистическое строительство СССР (1933—1938)? (далее всюду идет как ?Социалистическое строительство. 1933—1938?), М., 1938, стр. 73; ?Правда? от 10 марта 1950 г.; ?Известия? от 17 апреля 1951 г.

    90. ?Социалистическое строительство. 1933—1938?, стр. XXIV—XXV.

    91. A. Baykov, Soviet Foreign Trade, Princeton. 1946. Appendix,

    Tables IV and VI.

    92. ?Первый пятилетний план?, т. I, стр. 145. 147; т. II, ч. 1. стр. 248 -251; ?Второй пятилетний план?, т. I, стр. 172, 522; т II. стр. 2Гб, 278—280. 291—292, 296. ?Закон о пятилетнем плане восстановления и развития народного хозяйства СССР yf 1946—1950 гг.? (далее всюду идет как ?Четвертый пятилетний план?), М., 1946, стр. 11—13; ?Правда? от 6 октября 1952 г.

    93. Составлено по материалам: ?Первый пятилетний план?, т. 1, стр. 145, 147; т .II, ч. 1, стр. 248—251; ?Итоги выполнения первого пятилетнего плана развития народного хозяйства СССР? (далее всюду как ?Итоги выполнения первого пятилетнего плана?), М.. 1933, стр. 83, 96, 105, 121; ?Второй пятилетний план?, т. I. стр. 172; 522; т. II, стр. 278—280, 291—293. 296: ?Четвертый пятилетний план?, стр. 11 — 13: ?Известия? от 17 апреля 1951 г. (Показатели выполнения третьего пятилетнего плана (1938—1942) не приводятся, так как план был прерван войной и данных о его выполнении опубликовано не было).

    94. ?Социалистическое строительство. 1936?, стр. 3.

    95. S. N. Prokopovicz, Russlands Volkswirlschaft untsr dun Soviets, Zurich. 1944. p. 302.

    96. ?Первый пятилетний план?, т. I, стр. 20: В. П. Дьяченко (ред.) Финансы и кредит в СССР, М.. 1938. стр. 184; ?Четвертый пятилетний план?, стр. 9; ?Народное хозяйство СССР?, 1948, т. II, стр. 185.

    97. ?Народное хозяйство СССР?, М., 1948г.. т. II, стр. 129.

    98.　Prokopovicz, цит. соч., стр. 306.

    99.　N. Jasny, The Socialist Agriculture of the USSR. Stanford. 1943 p. 778—779.

    100. К. Kautsky. Die Agrarfrage, Stuttgart. 1899. S. 24. 31.

    101 H. А. Вознесенский. Военная экономика СССР в период Отечественной войны, М., 1948г.. стр. 126.

    102. N. Jasny, The Soviet Economy During the Plan Era, Stanford, 1951. p. 74.

    103. Там же, стр. 76.

    104. Составлено по данным о производстве товаров широкого потребления, приведенным на стр. 28.

    105. В. В. Куйбышев, ?Статьи и речи. 1930—1935?, М., 1935г. стр. 131.

    106. ?Первый пятилетний план?, т. II. ч. II, стр. 292—293; ?Итоги выполнения первого пятилетнего плана?, стр. 186; ?Второй пятилетний план?, т. I. стр. 533.

    107.　?Бюджет рабочих и служащих?, т. I. ?Бюджет семьи рабочего в 1922—1927 гг.?, М., 1929, стр. 55. ?Второй пятилетний план?, т. I, стр. 533: Б. Б. В е с е л о в с к и й, Курс экономики и планирования коммунального хозяйства, М.. 1945г., стр. 174.

    108. United Nations, ?The European Housing Problem?. Geneva, 1949. p. 41.

    109. United Nations, ?Economic Survev of Europe in I949?. Geneva. 1950. p. 31.

    110. ?International Labour Review?. May. 1932, p. 627.

    111. ?Soviet News?, 23 January, 1952.

    112. В. Л. Ковалевский, Организация и экономика жилищного хозяйства СССР, М. — Л., 1940г., стр. 109.

    113.　Веселовский, цит. соч., стр. 176.

    114 ?Четвертый пятилетний план?, стр. 55.

    115. Веселовский, цит. соч., стр. 132, 473.

    116.　?Soviet News?. 23 January, 1952г..

    117.　?Правда? от 18 октября 1937 г.

    118.　?International Labour Review?, May 1932. p. 627.

    119.　А. Г. Зверев, Государственные бюджеты СССР. 1938—1945 гг., М.. 1946г., стр. 15. 22, 47, 104; К. Н. Плотников, Бюджет социалистического государства. М.. 1948г., стр. 142. 146. 216, 218; ?Народное хозяйство СССР?, М., 1951г., т. IV, стр. 127, 340; ?Плановое хозяйство?, 1952г., М 2, стр. 24.

    120.　Данные взяты из ?Государственного плана развития народного хозяйства СССР на 1941 г.?. см. ссылку 83.

    121. Л. П. Шулькин, Потребление черных металлов в СССР, М.—Л.. 1940; М. Gardner Clark, Some Economic Problems of the Soviet Iron and Steel Industry, unpublished dissertation, Cornell University. 1950, p. 42.

    122. Вознесенский, цит. соч., стр. 126.

    123. Арутинян, Маркус, цит. соч., стр. 484

    124. Prokopovicz, цит. соч., стр. 306.

    125.　?СССР и капиталистические страны. Статистический справочник?, М., 1939г., стр. 75—80.

    126. ?Soviet \Veekly?, Supplement, 18 December. 1947.

    127.　Ministry of　Labour. ?Labour Survey of British Workers?, April. 1947.

    128.　N. J a s n y, The Socialized Agriculture of USSR, p. 374-375.

    129.　Там же. стр. 375.

    130.　А. Арина. Колхозы в 1938 г., ?Социалистическое сельское хозяйство?. 1939г., № 12.

    131.　Арина, цит. соч.; Jasny, The Socialized Agriculture of USSR, p. 684.

    132.　Г. Л. Базюк, Организация колхозного производства, М., 1946г., стр. 272—273.

    133.　Prokopovicz, цит. соч., стр. 164.

    134.　Ф. Семенов, А. Панкратова и др.. Пролетариат в революции 1905 — 1907 гг., М. — Л., 1930г.. стр. 232.

    135. В оригинале ссылка пропущена. — Прим. ред.

    136. М. П. Осадько (ред.). Вопросы-организации колхозного производства. М , 1945г.. стр. 94.

    137. Там же. стр. 95.

    138. Там же. стр. 191.

    139. Там же. стр. 201.

    140. Там же, стр. 212.

    141. Там же, стр. 217.

    142. В. И. Ленин. Соч., изд. 4, т. 15, стр. 90.

    143. К. Маркс. Ф. Энгельс. Соч., т. XVII, стр. 783.

    144. К Маркс, Ф. Э н г е л ь с. Соч., т. XXIX, стр. 206.

    145. М. Dobb, Soviet Economic Development Since 1917, London,

    1948, p. 364.

    146. A. К. - Сучков (ред.). Доходы государственного бюджета СССР, М.. 1945г., стр. 14; Плотников, цит. соч., стр. 17, 26, 102, 181, 259; Н. Н. Р о в и н с к и й, Государственный бюджет СССР, М., 1949г.. стр. 72; ?Народное хозяйство СССР. 1950?, М., 1950г., стр. 393; ?Народное хозяйство СССР. 1951?, М., 1951.г. стр. 337; ?Плановое хозяйство?, 1952г., М 2, стр. 20.

    147. С а ч к о в, цит. соч., стр. 16.

    148. N. Jasny, The Soviet Price System. Stanford, 1951, p. 164—165.

    149. M. Dobb. Soviet Planning and Labour in Peace and War, London, 1942, p. 61-62.

    150. Dobb, Soviet Economic Development Since 1917, p. 371—372.

    151. Prokopovicz, цит. соч., стр. 316; ?Большевик?, 1950, № 12.

    152. ?ВКП(б) в резолюциях?, нзд. 4, М., 1932, ч. 1, стр. 22. ,

    153. Там же, стр. 506.

    154. ?Социалистическое строительство. 1935?, стр. 644; J a s n у, The Soviet Price System, p. 78.

    155. ?Социалистическое строительство. 1936?, стр. 646—647; Jasny,

    там же.

    156. Зверев, цит. соч., стр. 43.

    157. ?Собрание законов СССР?, 1932, St. 62, ст. 360.

    158. И. В. Сталин. Соч., т. 13, стр. 209.

    159. G I и с k s t е i n. цит. соч., стр. 93—95.

    160. ?Правда? от 5 нюня 1947 г.

    161. Там же.

    162. ?Правда? от 9 июля 1947 г.

    163. ?Уголовный кодекс РСФСР?, М., 1937г., стр. 70—71.

    164. Там же, стр. 74.

    165. ?Кодекс законов о браке, семье и опеке РСФСР?, М, 1948г., стр. 19

    ст. 69.

    166. Там же, стр. 19, ст. 70.

    167. ?Собрание, законов СССР?, 1935г., .№ 19. ст. 156.

    168. Цитируется в книге М. Yvon. L'URSS telle qu'elle est, Paris 1936 p. 243.

    169. ?Вечерняя Москва? от 19 апреля 1935 г.

    170. См. ?Советская юстиция?, 1935г., № 10.

    171. ?Ведомости Верховного Совета СССР?, 1941г., № 25.

    172. И. Т. Го л я к о в (ред.). Уголовное право, изд. 3, 1943г., стр. 137.

    173. D а 11 i n, N i с о 1 а е v s k v. цит. соч., стр. 84

    174. К. Маркс, Ф. Энгельс, Соч. т. IV, стр. 312.

    175. В. И. Лени н. Соч., изд. 4. т. 24, стр.443

    176. К. Маркс, Критика Готской программы. Цитируется Лениным в работе ?Государство и революция?. Соч., т. 25. стр. 436.

    177. В.И. Ленин, Соч., изд. 4, т. 25, стр. 443.

    178. Там же. стр. 444—445.

    179. Там же, стр. 445.

    180. Там же, стр. 398.

    181. В. И. Ленин, Соч. изд. 4, т. 27, стр. 132.

    182. Там же, т. 29, стр. 159.

    183. Там же. т. 33, стр. 64.

    184. ?ВКП(б) в резолюциях?, изд. 4 ,ч. 1, стр. 337.

    185. Там же, стр. 444.

    186. X съезд РКП (б), Стенографический отчет, М., 1933, стр. 317.

    187. С. Г. Струмилин, Заработная плата и производительность труда в русской промышленности в 1913—1922 гг., М.. 1923г., стр. 35.

    188. М.Н. Покровский (ред.), ?1905?, т. 1, М. — Л., 1925г., стр. 439.

    189. ?Труд в СССР. Статистико-экономический обзор. Октябрь 1922 — март 1924?. М.. 1924г.. стр. 158.

    190. S. Z a go г s к у, Wages and Regulation of Conditions of Labour in the USSR. Geneva. J 930, p. 176, 178.

    191.　L. Law ten, Economic History of Soviet Russia, London, 1932. vol. II. p. 359-361.

    192.　См. З. M. Черниловский (ред.), История государства и права, М, 1949г., стр. 29.

    193.　СМ. Д. И. Черномордик, Экономическая политика СССР, М. — Л.. 1936г., стр. 240.

    194.　?Кодекс законов о труде, 1922?, М., 1922г., ст. 57, стр. 9—10.

    195. Та же статья; отменена 17 марта 1934 г. (?Собрание законов СССР?, 1934. № 15,. ст. 109).

    196.　?Собрание законов СССР?. 1937г.. № 71, ст. 340.

    197. Л. А. Б р о н ш т е й н. Б. Н. Б у д р и н, Планирование и учет автомобильного транспорта, М., 1948г., стр. 150.

    198. ?Собрание законов СССР?, 1936г., № 20. ст. 169.

    199. Г. П о л я к, О фонде директора промышленного предприятия, ?Плановое хозяйство?, 1938г., .№ 4.

    200. ?Социалистическое Строительство. 1933—1938?, стр. 138.

    201. Л. В и л е н с к и й. Финансовые вопросы в промышленности, ?Плановое хозяйство?, 1938г., М? 10.

    202.　?Правда? от 27 нюня 1937 г.

    203.　?Социалистическое строительство. 1936?, стр. 513.

    204.　Первая сессия Верховного Совета СССР, Стенографический отчет, М., 1948г., стр. 124

    205. ?Известия? от 18 января 1938 г.

    206. ?Нью-Йорк таймс? от 23 августа 1943 г.

    207. ?Правда? от 21 декабря 1939 г.

    208. ?Известия? от 6 апреля 1940 г.

    209. A. Werth, The Year of Stalingrad, London, 1946, p. 126.

    210. Там же. стр. 104.

    211. Там же.

    212. См. стр. 47.

    213.　J a s n у. The Soviet Price Svstem, p. 44—45.

    214. ?Собрание законов РСФСР?, 1918г., .№ 34, ст. 456.

    215. ?Собрание законов СССР?. 1929г., № 8. ст. 78.

    216. R. Bishop, Soviet Millionaires, London. 1945, p. 3.

    217. И. И. E в т и x ь е в, В. А. Власов, Административное право ССCР. М., 1946г.. стр. 164. 418.

    218. Там же, стр. 408.

    219. ?Правда? от 4 апреля 1951 г.

    220. ?Правда? от 17 марта 1949 г.

    221. БСЭ, том ?СССР?, колонки 1225, 1228 и 1233.

    222.　?Культурное строительство в СССР?, М., 1940г., стр. 111—112.

    223. Там же.

    224. Там же, стр. 114.

    225. ?Собрание законов СССР?. 1940г.. № 27, ст. 637.

    226. Народное образование в РСФСР в 1943 году., М., 1944г.. стр. 42.

    227. Директивы ВКП(б) и постановления Советского правительства о народном образовании. Сборник документов за 1917—1947 гг., М.—Л., 1947,

    т. II, стр. 109—111.

    228. Указ от 28 декабря 1940 г., ?Ведомости Верховного Совета СССР?.

    1941. № 1.

    229. Там же. 1947г., Л? 21.

    230. ?Первый пятилетний план?, т. I. ч.-1. стр. 329.

    231. Там же. стр. 324—325.

    232. ?Социалистическое строительство. 1933—1938?. стр. XXIV—XXV.

    233.　?Первый пятилетний план?, т. I, стр. 94.

    234. ?Итоги выполнения первого пятилетнего плана?, стр. 170.

    235.　　?Правда? от 27 октября 1940 г.

    236.　И. П. Б а р д и н, Н. П. Банный, Черная металлургия за пятилетку. М. — Л., 1947г., стр. 166.

    237. Там же.

    238. ?Известия? от 24 мая 1952 г.

    239. Заседания Верховного Совета СССР (третья сессия) 20—25 февраля

    1947 г., М., 1947г., стр. 20.

    240. N. J a s n y. Soviet Prices of Producer's Goods, Stanford. 1952,

    p. 83—84.

    241. J a s n y, The Soviet Price Svstem, p. 9—10.

    242. Там же. стр. 10.

    243.　И. В. С т а л и н. Экономические проблемы социализма в СССР,

    Госполитнздат, 1952г., стр. 21.

    244. ?Плановое хозяйство?, 1946г.. № 3, стр. 38—39.

    245. Н. G. В е г m а n. Justice in Russia. An Interpretation of Soviet

    Law, Cambridge. Mass., 1950. p. 66.

    246. Там же. стр. 76—77.

    247. И. В. Сталин. Вопросы ленинизма, М., 1946г., стр. 270—271 В собрании сочинений Сталина (т. 12, стр. 129) в этой же статье цифры 50—100 тысяч изменены на 40—50 тысяч.

    248. ?Известия? от 20 января 1930 г.

    249. Г. К: О р д ж о н и к и д з е, Промышленное развитие в 1931 г. и

    задачи на 1932 г., М.. 1932, стр. 40—41.

    250. ?Плановое хозяйство?, 1931г., № 5—6, стр. 29; ?Второй пятилетний

    план?, т. II. стр. 276, 278—280.

    251. ?Известия? от 8 марта 1931 г.

    252. ?Комсомольская правда? от 6 декабря 1935 г.

    253. К. М а р к с. Ф. Э н г е л ь с, Манифест коммунистической партии, М., 1948г., стр. 50—53.

    ГЛАВА ВТОРАЯ

    1. К. Маркс, Избранные произведения, т. I, Госполитнздат. 1940г., стр. 156.

    2. Engels in ?Neue Zeit?, vol. XX. No. 1, p. 8. Цитируется в К. Marx, F. Engels, Selected Correspondence, London, 1943, p. 486.

    3. К. Маркс. Ф. Энгельс, Избранные произведения, т. I. М., 1948г., стр. 444.

    4. Там же. стр. 477.

    5 . Там же. стр. 443.

    6. Там же, т. II, стр. 303.

    7.　В. И. Ленин н. Соч., изд. 4, т. 25. стр. 361.

    8.　L. Trotsky, The Revolution Betrayed. London, 1937, p. 211.

    9.　?ВКП(б) в резолюциях?, изд. 4, т. I. стр. 22.

    10.　?Собрание узаконений РСФСР?, 1917г., № 9, ст. 138.

    11. Там же. ст. 139.

    12. Я. Л. Берман　(ред.). Всесоюзная Коммунистическая партия (большевиков) и военные вопросы в резолюциях съездов и конференций ВКП(б). М.. 1928г., стр. 71—73.

    13.　Л. Троцкий, Как вооружалась революция, М., 1924г., т. II, ч. 1, стр. 118.

    14. Там же, т. П. ч. 2. стр. 16. Та же идея снова выдвигается в работе, опубликованной 16 декабря 1919 г. (там же. стр. 33—36).

    15.　Я. Л. Берман. цит. соч., стр. 84—85.

    16.　И. С м и л г а. Основные вопросы строительства Красной Армии, М., 1921, стр. 16 — 17. Те же идеи развивал М. Н. Тухачевский в статье ?Красная Армия и милиция? (см. ?Война классов. Статьи 1919—1920 гг.?, М.. 1923. стр. 60—77).

    17.　Цитируется в ?Советской Военной Энциклопедии?. М., 1932г., т. I. колонка 619.

    18. D. F. White, The Growth of the Red Armv. Pn.iceton. 1944, p. 63 — 64.

    19.　Л. Троцкий, Как вооружалась революция, т. II, ч. 1. стр. 84—86.

    20. White, цит. соч., стр. 252.

    21. White, цит. соч., стр. 223.

    22.　Е. Wo 11 en b е г g. The Red Army. London, 1940, p. 182—183.

    23. Wollenberg, цит. соч., стр. 188.

    24.　White, цит. соч., стр. 303.

    25.　White, цит. соч., стр. 304.

    26.　White, цит. соч., стр. 305.

    27.　?Страна социализма, вчера и сегодня? (сборник). М., 1939г., стр. 288

    28.　А. Bergson, National Income and Product of the USSR, Appendix: Sources and Methods, New York, 1950. hcctojjraphed, p. 8.

    29.　?Нью-Йорк таймс? от 23 августа 1943 г.

    30.　Евтихьев. Власов, цит. соч., стр. 166—167.

    31.　?Собрание законов СССР?, 1935г., № 57, ст. 468—469.

    32.　Там же, 1937. №51, ст. 219.

    33.　?Ведомости Верховного Совета СССР?. 1940г., № 15.

    34.　Там же. 1945г., №36. Перечисление всех указов о введении воинских званий в армии и в морском и воздушном флоте дано в книге Евтихьева и Власова (цит. соч., стр. 156—157).

    35.　?Красная Звезда? от 4 сентября 1940г.

    36.　Малая Советская Энциклопедия, т. 6. стр. 624.

    37.　?Красная Звезда? от 7 января 1943г.

    38.　То же от 23 мая 1940г.

    39.　?Дейли уоркер? от 9 июля 1943г.

    40.　?Красная Звезда? от 22 октября 1940г.

    41.　То же от 15 октября 1940г.

    42.　То же от 22 октября 1940г.

    43.　?Правда? от 6 октября 1940г.

    44.　J. Towster, Political Power in the USSR, New York, 1948, p. 210.

    45.　Речь Свердлова, произнесенная 5 июля 1918 г. Цитируется в книге: J. В u n у а n. Intervention, Civil War and Communism in Russia, April-December, 1918, Documents and Materials, Baltimore, 1936, p. 205.

    46.　?Известия? от 1 сентября 1939г.

    47.　?Правда? от 7 марта 1952г.

    48.　?Правда? от 12 апреля 1954г.

    49.　Johnson. цит. соч., стр. 353.

    50. И. В. Сталин, Речи на предвыборных собраниях избирателей Сталинского избирательного округа г. Москвы. 11 декабря 1937 г. и 9 февраля 1946 г.. М.. 1950г., стр.5

    51.　A. R. Williams. The Soviets. New York. 1937, p. 49.

    52.　?Правда? от 22 декабря 1947г.

    53.　В. Newman. The New Europe, London. 1942. p. 159.

    54.　?Нью-Йорк таймс? от 25 ноября 1937 г.

    55.　?ВКП(б) в резолюциях?, изд. 4. т. I. стр. 126.

    56.　?ВКП(б) в резолюциях?, нзд. 6. т. I. стр. 154—160.

    57.　L. Trotsky. Historv of the Russian Revolution. London. 1938 vol. I. p. 59

    58.　Там же: см. также В. И. Ленин. Соч., нзд. 3, т. XXI. стр. 432.

    59.　А. Шляпников, Год семнадцатый. М.. 1924г., т. I. стр. 197.

    60. А. С. Бубнов и др. Всесоюзная Коммунистическая партия (большевиков). М. —Л., 1931г., стр. 113.

    61.　?Правда? от 15 марта 1917г., Цитируется Троцким (?History of the

    Russian Revolution?, vol. I, p. 305)

    62.　?Правда? от 8 апреля 1917 г.

    63.　Бубнов, цит. соч., стр. 114.

    64.　?ВКП(6| в резолюциях?, нзд. 4. т. 1. стр. 258.

    65.　В. И. Ленин. Соч., изд. 3. т. XX. стр. 652.

    66.　В. И. Ленин, Соч., нзд. 3. т. XXI. стр. 526.

    67.　J. Read. Теn Days that Shook the World. London. 1932, p. 223—221.

    68.　Там же.

    69.　L. Trotsky. ?Stalin?. London, 1947, p. 341—342.

    70.　Бубнов, цит. соч., стр..511.

    71.　Там же, стр. 512.

    72.　В. И. Ленин. Соч., нзд. 3, т. XXVI. стр. 232.

    73.　?ВКП(б) в резолюциях?, изд. 4, т. I, стр. 372, 543; т. II, стр. 212.

    74.　Там же. изд. 6. т. II. стр. 592.

    75.　См. В. И. Ленин. Соч., изд. 3. т. XXX. стр. 414.

    76. Социальный и национальный состав Всесоюзной Коммунистической партии (большевиков), М. — Л., 1928г., стр. 41.

    77.　Towster. цит. соч., стр. 328.

    78.　S. N. Harper. R Thompson. The Government of the Soviet Union. New York. 1949. p. 80.

    79.　?Партийная жизнь?. 1947г., № 20, стр. 83.

    80.　?Правда? от 22 апреля 1942г.

    81. Бубнов, цит. соч., стр. 626.

    82.　?СССР. Страна социализма?. М., 1936г., стр. 94.

    83.　Бубнов, цит. соч., стр. 624.

    84.　К.Ворошилов, Статьи и речи. 1925—1936гг.. М., 1939г., стр. 612.

    85.　?Страна социализма вчера и сегодня?, стр. 148.

    86.　?Правда? от 23 июля 1940 г.

    87.　?Правда? от 14 марта 1939 г.

    88.　Б у б н о в. цит. соч., стр. 612.

    89.　Там же, стр. 620

    90.　?ВКП (б) в резолюциях? изд. 4, т. 1. стр. 315.

    91.　L. Trotsky. ?Stalin?, p. 484.

    92.　Wh i t е. цит. соч., стр. 387.

    93.　И. В. Сталин. О недостатках партийной работы и мерах ликвидации троцкистских и иных двурушников. Партиздат, 1937г.. стр. 44—45.

    94.　?Страна социализма вчера и сегодня?, стр. 195—l96

    95.　В. И. Ленин. Соч. изд. 3. т. XXV. стр. 442.

    96.　И. В. Сталин. Соч., т. 10. стр. 95.

    97.　Конституция, основной закон Российской Социалистической Федеративной Советской Республики, М. , 1919г., ст. 9.

    98.　П. Ф. Юдин, Важнейший источник развития советского общества ?О советском социалистическом обществе?, М., 1948г., стр. 22.

    99. Там же.

    100.　Ц. А. Степанян. Условия и пути перехода от социализма к коммунизму, ?О советском социалистическом обществе", стр. 527.

    ГЛАВА ТРЕТЬЯ

    1. К. Маркс, Ф. Энгельс. Соч., т. V, стр. 415.

    2. К. Маркс, Ф. Энгельс, Соч., т XIV, стр. 296 — 297.

    3. К. Маркс, Капитал, т. I, гл. XII. М., 1952. стр. 369.

    4. К. Маркс, Ф. Энгельс. Соч.　т. XXVIII. стр. 365.

    5. К. Марк с, Избранные произведения, т. I. М., 1940г., стр. 151.

    6. К.Маркс, Капитал, т. I. гл. XXII. М., 1952г., стр. 600.

    7. К. М а р к с, Ф. Энгельс, Соч., т. XV, стр. 274—275.

    8. В. И. Ленин. Соч., изд. 4., т. 31, стр. 7—8.

    9. С. Clark, The Conditions of Economic Progress, Second Edition, London. 1951, p. 238.

    10. Маркс, Ф. Энгельс, Соч., т. XVI, ч. II, стр. 454 — 455, 456.

    11.　Е. А. Преображенский, Закон первоначального социалистического накопления (статья, опубликованная в 1924 г. и вошедшая затем отдельной главой в книгу ?Новая экономика?, М. 1926г., т. 1, ч. 1, стр. 100).

    12. Преображенский, цит. соч., стр. 57 — 58.

    13. К. Маркс, Ф. Энгельс, Соч., т. XV, стр. 274 — 275.

    ГЛАВА ЧЕТВЕРТАЯ

    1. К. Маркс, Ф. Энгельс. Соч., т. XII, ч. 1, стр. 7. — Прим. ред.

    2. В. И. Ленин, Соч., изд. 4, т. 27, стр. 387.

    3. К. Маркс, Морализирующая критика и критизируюшая мораль (К. Маркс. Ф. Энгельс. Соч., т. V, стр. 206).

    4. С. Clark, The Condition of Economic Progress, London, 1940, p. 79, 83, 91. 98.

    5. К. Маркс, Морализирующая критика и критизируюшая мораль (К. Маркс, Ф. Энгельс] Соч., т. V, стр. 205 — 206). (Курcив мой — Т. К.)

    6. Ф. Энгельс, Крестьянская война в Германии (К. Маркс. Ф. Энгельс, Соч., т. VIII, стр. 185 — 186).

    7. Ф. Энгельс, Развитие социализма от утопии к науке (К. Маркс, Ф. Энгельс, Соч., т. XV, стр. 543). (Курсив мой. — Т. К.)

    ГЛАВА ПЯТАЯ

    1. Trotsky, The Revolution Betrayed, p. 232 — 233.

    2. J. Burnham, The Managerial Revolution, London, 1945, p. 103—104.

    3. В. И. Ленин, Соч., изд. 4, т. 25, стр. 51.

    4. К. Маркс, Капитал, т. III , М., 1954г., стр. 620.

    5. К. Маркс, там же, стр. 449.

    6. В. И. Ленин, Империализм, как высшая стадия капитализма. Соч. изд. 4, т. 22, стр. 193.

    7. В. И. Ленин, Соч., изд.　3. т. XXI, стр. 186 — 187.

    8. Н. Бухарин, Экономика переходного периода, Гамбург, 1922г., стр. 131 — 133.

    9. Ф. Энгельс, Анти-Дюринг, М., 1951г., стр. 263.

    ГЛАВА ШЕСТАЯ

    1. В. И. Ленин. Соч., изд. 4. т. 29, стр. 388.

    2. Н. Бухарин, Исторический империализм, Лондон, 1926г., стр. 276.

    3. К. Маркс, Ф. Энгельс, Соч., т. XVI, ч. 1, стр. 141.

    4. К. Маркс, Капитал, т. I, М.. 1952г., стр. 597, 600.

    5. Ф. Энгельс, Анти-Дюринг, стр. 170.

    6. Г. Плеханов О материалистическом понимании истории, Соч., т. VIII, стр. 252.

    7. Ф. Энгельс, Анти-Дюринг, стр. 265.

    8. R. Luxemburg, Sozialreform oder Revolution?. Leipzig. 1908, S. 41

    9. В. И. Ленин, Соч., изд. 4. т. 25, стр. 387.

    10. Fourth International and the Soviet Union. Thesis adopted by tha First International Conference of the Fourtli International, Geneva, July 1936.

    11. В. И. Ленин, Соч., изд. 4, т. 22, стр. 286.

    12. J. Kuczvnski, Weltproduktion und Welthandel in den letzten 100 Jahren, Libau, 1935, S. 20—21.

    ГЛАВА СЕДЬМАЯ

    1. Ф. Энгельс, Анти-Дюринг, стр. 294.

    2. И. Лапидус и К. Островитянов, Политическая экономия и теория советской экономики, М. — Л., 1928г., стр. 8—9.

    3. Там же, стр. 10.

    4. Там же, стр. 131 — 132.

    5. Е. Преображенский, Новая экономика, стр. 28 — 29, 36 — 37.

    6. См. А. Леонтьев, Начальный курс политэкономии, М., 1929г.

    7. Ф. Энгельс, Анти-Дюринг, стр. 293 — 294.

    8. Там же. стр. 294.

    9. Архив Маркса и Энгельса, М., 1933г., т. II (VII), стр. 7.

    10. Там же, т. V, стр. 59.

    11. ?Под знаменем марксизма?, 1943г., №7 — 8.

    12. И. В. Сталин, Экономические проблемы социализма в СССР, Госполитиздат, 1952г., стр. 19.

    13. Там же, стр. 37.

    14. Там же. стр. 18.

    15. Там же.

    16. К.. Маркс, Капитал, т. I, М., 1952г. стр. 176.

    17. Там же, стр. 48.

    18. Там же, стр. 79.

    19. Там же, стр. 109.

    20. Там же, стр. 362 — 364.

    21. К. Маркс и Ф. Энгельс, Избранные письма, М., 1948г., стр. 208 — 209.

    22. Р. Г и л ь ф е р д и н г. Финансовый капитал, М., 1924г., стр. 263.

    23. К. Маркс, Капитал, т. I, стр. 100.

    24. В. И. Ленин, Соч., изд. 4, т. 25, стр.51.

    25. К. Маркс. Капитал, т. I, стр. 48.

    26. Там же, стр. 119.

    27. Там же.

    28. Там же, стр. 582 — 583.

    29. Там же, стр. 174.

    30. Там же, стр. 364.

    31. ?Внешняя торговле СССР за 20 лет, 1918— 1937. Статистический справочник?. М., 1939,г., стр. 10.

    32. J. Gluckstein, Stalin's Satellites in Europe, London, 1952, p. 62 — 67.

    33. H. Бухарин, Мировое хозяйство и империализм, изд. 3, М. 1920г., стр. 157.

    34. К. Маркс, Капитал, т. III, стр. 254 — 255.

    35. Там же, стр. 277.

    36. Там же, стр. 498.

    37. Там же, стр. 252.

    38. Там же, стр. 269

    39. Там же, т. II, стр. 411.

    40. Там же, т. I, стр. 639.

    41. Там же. т. II. стр. 181 — 182.

    42. К. Маркс, Теории прибавочной стоимости, т. II, ч. 2. М., 1936г., стр. 193.

    43. P. М. Sweezy, The Theory of Capitalist Development, London, 1944, p. 186.

    44. См. К. Маркс, Капитал, т. III, стр. 111 — 113.

    45. См там же. стр. 526 — 534.

    46. N. В u k h а г i n. Der Imperialismus und die Akkumulation des Kapitals, Vienna — Berlin. S. 80 — 81.

    47. К. Maркс. Капитал, т. III, стр. 269.

    48. M. Т u g а n-В а г а n о v s к у, Studien zur Theorie und Gesehichte der Handelskrisen in England, Jena. 1901. S. 25.

    49. Там же, стр. 231.

    50. Там же, стр. 27.

    51. М. Т u g а n-В а г а n о v s к у, Theoretische Grunlagen des Marxismus, S. 230. Quoted by P. M. Sweezy, The Theory of Capitalist Development, Lon-don. 1946. p. 168.

    52. Т u g а n -В а г a n о v s к у, цит. соч., стр. 230—231; Sweezy, цит. соч., стр. 169.

    53. К. Маркс, Капитал, т. I, стр. 598.

    54. См. К.　Маркс. Введение к ?К критике политической экономии? (К. Маркс, и Ф. Энгельс. Соч., т. XII, ч. 1, стр. 180—181).

    55. К. Маркс, Капитал, т. I. стр. 645.

    ГЛАВА ВОСЬМАЯ

    1. ?New International?. New York, February 1942.

    2. В. И. Ленин, Соч., изд. 4, т. 22. стр. 253.

    3. G. С. Allen, М. S. Gordon, Е. F. Р е я г о s е, Е. В. S ch u т-peter, The Industrialization of Japan and Manchukuo, 1930—1940, New York, 1940. p. 10—11.

    4. Там же, стр. 26—27.

    5. F. Sternberg, The Coming Crisis, London, 1947, p. 73.

    6. E. Варга и Л. Мендельсон (ред.), Новые материалы к работе В. И. Ленина ?Империализм, как высшая стадий капитализма?, М, 1936г.

    7. Schumpeter, цит. соч., стр. 399, A. J. G г a j d а п г е v, Manchuria: An Industrial Survey,
    8. K. L. Mitchell, Industrialization of the Western Pacific. New-York, 1942, p. 75—78; Allan Rod gers. .The Mancharian Iron and Sled Industry ana its Resource Base, ?Geographical Review*, New York, January 1948; A. J. Grajdanzev, цит. соч.

    9. Sternberg, цит. соч., стр. 74, 73.

    10. R.- А. В г а d у, Business as a System of Power, New York, 1943, p. 3.

    11. G I u с k s t e i n, цит. соч., стр. 66 — 67.

    12. Far Eastern Economic Review. 27 November, 1952

    13. ?Преподавание истории в школе?, 1950г., № 6

    14. ?Вопросы истории?, 1950г., .№ 10.

    15. ?Литературная газета? от 10 июля 1952 г.

    16. Там же.

    17. ?Правда? от 26 декабря 1950 г.

    18. ?Литературная газета? от 16 мая 1953 г.

    19. ?Пролетарий? (Харьков), 1934г., №15 — 21.

    20. См. Gluсkstеin, цит. соч., стр. 281—310.

    ГЛАВА ДЕВЯТАЯ

    1. С i I i g а, цит. соч., стр. 97.

    2. Serge, цит. соч., стр. 166.

    3. G. Fisher, Soviet Opposition to Stalin. A case study in World War II, Cambridge, Mass., 1952, p. 106.

    4. Там же. стр. 138.

    5. Там же. стр. 111 —112

    6. Там же, стр. 206.

    7. См. газету УПА. выходившую на Волыни. 1943г., № 1. ?Зашита Украины?. Цитируется в ?New International?, April 1949.

    8. См. книгу ?Позиция украинского освободительного движения?, опубликованную УПА нелегально на Украине в 1947г. и повторно выпущенную украинской эмиграцией в Германии в 1948 г. ?New International? April 1949

    9. Там же.

    10. Там же.

    ПРИЛОЖЕНИЕ

    1. Problems of the Development of the USSR. A Draft of the Thesis o: the International Left Opposition on the Russian Question. New York, 1931,

    p. 36.

    2. ?New International?. April. 1943.

    3. Там же.

    4. T г о t s k y. The Revolution Betraved. p. 235

    5. Там же. стр. 238—240.

    6. К. Маркс, Ф. Энгельс. Соч. т. V, стр. 399—400.

    7. Данные по вопросу о феодализме на Арабском Востоке почерпнуты　из следующих источников: А. N. Р о l i a k. Feodalism in Egypt, Syria, Palestine and Lebanon. London. 1939.

    A. N. P о I i a k, Lcs Revoltes Popuiairs en Egyplc a I'Epoque des Mame-lukes et lours causes Economiques, ?Rуvue des Eludes Islamiques?. Paris. 1934.

    A. N. P о I i а k, несколько статей, опубликованных в журнале ?Наmesnek Hashilufi?. Tel Aviv.

    А. К г e m e г, Gesehichte der Herrschenden Ideen des Islams, Leipzig. I968.

    А. К r e m e r, Culturgeschichte des Orients unter der Chalifen, Wien.

    1875-1877.

    CH, Becker, Beitrage zur Gesehichte Aegyptens unter dem Islams. Sirassburg. 1902—1903.

    8. Trotsky, The Revolution Betrayed, p. 110.

    9. Там же.

    10. К. Maркс,　Ф. Энгельс, Соч. т. XII, ч. 1. стр. 136.

    11. L. Trotsky. In Defence of Marxism, New York. 1942. pp. 63—70.

    12. Trotsky. ?Stalin?. p. 403.

    13.　L. Trotsky.The Living Thoughts of Karl Marx. London. 1940. p. 9.

    14. T г о t s k y. The Revolution Betraved, p. 238.

    15. L. T г о t s k y. War and the Fourth international. New York. 1934. p. 22

    16. Ф. Энгельс, Анти-Дюринг, M., 1953, стр. 267.

    17. L. L а u г a t, Marxism and Democracy, London, 1940, p. 69.


Приложение № 2

    КРИТИКА ТЕОРИИ БЮРОКРАТИЧЕСКОГО КОЛЛЕКТИВИЗМА

    Введение

    По вполне понятным причинам дискуссия о природе советского общества являлась центральной для размышлений большинства социалистов последнего поколения.

    Концепция сталинской России как социалистического общества или общества с деформированным социализмом (?деформированное рабочее государство?, если пользоваться языком догматичных ортодоксальных троцкистов), подвергалась со стороны марксистов критике по двум направлениям. Первое, к которому присоединяется автор настоящей статьи, определяет сталинский режим как государственный капитализм. Второе направление не считает его ни социализмом в разных его ипостасях, ни капитализмом. Эта последняя теоретическая школа ввела специальный термин для сталинского режима — бюрократический коллективизм. Первым автором, использовавшим этот термин, стал итальянский марксист Бруно Р. в своей работе ?Бюрократизация мира? (Париж, 1939 г.). Этот же термин был принят, и эта идея была развита американским социалистом Максом Шахтманом (который не был знаком с работой Бруно Р.).

    Предметом настоящей статьи является оценка и критика этих взглядов.

    Трудно критиковать теорию бюрократического коллективизма, так как указанные авторы никогда не публиковали развернутое изложение своей теории. Правда, Шахтману принадлежат сотни границ критических заметок, в соответствии с которыми сталинская Россия была социалистической страной или рабочим государством какого-либо типа (теория гос. капитализма была отвергнута им в двух словах). Но при этом Шахтман едва ли параграф написал о законах развития экономики бюрократического коллективизма, не давая никакого анализа специфического характера классовой борьбы в ней. Не очень четко определялось автором и место бюрократического коллективизма в цепи исторического развития (во всяком случае, в оценках Шахтман часто непоследователен).

    Центральным тезисом настоящей статьи является то, что теоретическая бедность теории бюрократического коллективизма не случайна. Мы попытаемся показать, что теория бюрократического коллективизма только отрицательна, и потому — пуста, абстрактна, и потому — необоснованна.

    Критика теории предлагает определение некоторых общих — по крайней мере подразумеваемых черт других концепций сталинизма, начиная с тех, которые были даны апологетами сталинизма, и заканчивая ?1984 г.? Дж. Оруэла. В критике теории проявится сила или слабость альтернативной теории сталинской России как общества государственного капитализма.

    Место бюрократического коллективизма в истории

    С первого взгляда, что может быть вернее, чем характеристика сталинской России как не капиталистического, но и не рабочего государства? Но это упрощение малоценно, так как оно мало что говорит о строе: феодализм также не был ни капитализмом, ни социализмом, как и рабовладельческое общество и любой другой строй, не существовавший, но созданный нашим воображением. Спиноза был прав, говоря, что ?определение есть отрицание?, но не всякие отрицания являются определениями. Утверждение, что сталинский режим — это не капитализм, но и не социализм, оставляет без ответа вопрос, чем же он является на самом деле. Поэтому Шахтман получает возможность сказать сначала, что БК является более прогрессивным, чем капитализм (каким бы регрессивным он ни был по отношению к социализму), а затем, несколько лет спустя, — что он более реакционен, чем капитализм.

    Шахтман впервые назвал Россию государством БК в 1941 г. В резолюции по российскому вопросу, принятой на съезде его сейчас уже несуществующей партии, говорится:

    ?С точки зрения социализма, государство БК является реакционным социальным порядком, в отношении к капиталистическому миру оно исторически более прогрессивно?.

    Опираясь на это, была принята ?Политика условной поддержки?. Резолюция гласит:

    ?Революционный пролетариат (как критический, полностью независимый класс) может занимать по отношению к сталинскому режиму позицию революционного оборончества только при условии, что ключевой вопрос в войне является попыткой враждебных сил восстановить капитализм в России, когда эта цель не подчинена другим и преобладающим целям. Таким образом, в случае гражданской войны, в которой одна часть бюрократии хочет восстановить капиталистическую частную собственность, революционный авангард может сражаться вместе с армией сталинского режима против армии капиталистической реставрации. Так, в случае войны, в которой мировой империализм желает подчинить Советский Союз и приобрести новую силу путем пре-вращения России в колонию, пролетариат может занять позицию революционного оборончества в России. Так, в случае гражданской войны, организованной против существующего режима армией, базирующейся на ?народном недовольстве?, но на самом деле — на капиталистических и полукапиталистических элементах, до сих пор существующих в стране и желающих восстановления капитализма, пролетариат может опять сражаться вместе с армией Сталина против армии капиталистической реакции. Во всех этих или подобных случаях пролетариат может оказать решающую поддержку Сталину, если только еще не готов свергнуть сталинский режим?.

    Если следовать такой логике, то, когда через несколько месяцев после названной Конвенции гитлеровская Германия напала на Россию, — Шахтман и его сторонники должны были бы прибыть на защиту России, так как она была более исторически прогрессивна.

    Но аргументация, Шахтмана, выдвинутая им теперь, после начала войны, была следующей: хотя Россия и более исторически прогрессивна, чем капиталистическая Германия, ее война была тем не менее лишь частью всеобщей войны, основным характером которой была борьба между двумя империалистическими лагерями. Он писал:

    ?Характер войны, ход войны и (для настоящего времени) результат войны определены двумя группами империалистических гигантов, соответственно США — Великобритания и Германия — Япония, которые доминируют каждый в своем лагере. (Внутри каждого из них есть старший и младший партнеры!). Все другие страны в обеих коалициях являются вассалами этих гигантов и отличаются в каждом конкретном случае лишь степенью зависимости. Эта зависимость определена экономическим (индустриально-техническим), а следовательно финансовым и политическим, а затем военным господством в войне двух групп великих держав. Италия несколько менее зависима от хозяев коалиции, чем Венгрия, а Венгрия менее, чем Словакия. Но эти факторы не изменяют сам принцип зависимости — они лишь определяют его степень. Сталинская Россия менее зависима от хозяев своей коалиции, чем Китай (мы не будем показывать, в каком смысле она гораздо более зависима от США — Англии, чем Китай), а Китай менее, чем Филиппины; но, однако, эти факты всего лишь определяют степень такой зависимости. Поэтому, кроме непоследовательных чудаков и защитников, в буржуазном мире все понимают характер войны; подлинный характер каждой коалиции; относительные позиции и вес в каждом секторе коалиции; взаимозависимость всех фронтов? (1).

    Тем не менее, хотя БК гораздо прогрессивнее, чем капитализм, сторонниками Шахтмана была принята пораженческая позиция — из-за российской зависимости от англо-американского империализма. ?Нью Интернэшнл? за сентябрь 1941 г. отмечает:

    ?Сталин потерял последний признак независимости ... Советская дипломатия уже диктуется в Лондоне?.

    Мы не станем задерживаться на фактических ошибках. Они менее серьезны, чем метод, которым, Шахтман приходит к таким заключениям. Марксизм требует, чтобы мы из социологических определений делали политические выводы. Когда ход войны стал противоречить суждениям Шахтмана о России как вассальном государстве, ему следовало бы отбросить свою прежнюю пораженческую позицию, так как БК, по его мнению, более прогрессивен, чем капитализм. Но вместо этого, он придерживался политического вывода о пораженчестве и видоизменял социологический базис. БК теперь стал называться ?новым варварством?, ?закатом цивилизации? и т. д. Тем не менее, ни в одном документе после Резолюции Конвенции 1941 г. Шахтман не дал нового анализа русской экономики.

    Единственными двумя последовательными элементами в его теории были: 1. Заключение, что в любых конкретных условиях не следует защищать сталинскую Россию (не важно, что конкретные условия изменяются все время). 2. Что имя сталинского режима — БК.

    Принимая во внимание первый элемент, серьезные марксисты, желающие последовательно придерживаться марксистских же принципов, часто изменяют свою тактику, так как тактика должна меняться сообразно обстоятельствам. Марксисты не должны следовать единственной тактике и придерживаться ее, если она признана ошибочной. Это было бы эклектицизмом, импрессионизмом … Но именно такой подход избрал Шахтман. Он приходит к одному и тому же заключению, исходя из двух различных взаимоисключающих посылок: первой — что БК более прогрессивен, чем капитализм, и второй — что он есть проявление варварства и более реакционен. Пораженчество — тактика. Почему? Сначала — так как Россия не являлась ведущей державой, а всего лишь вассалом англо-американского империализма. Затем — потому, что Россия — главная империалистическая держава, которая угрожает завоевать мир.

    Что касается названия, мы могли бы повторить марксову критику Прудона, который изобретал выспренные слова, думая таким образом продвинуть науку вперед. Маркс говорил по этому поводу: ?Wo Begriffe felhen Da stellt zur rechten Zeit ein Wort sich ein ? ?когда нет идей, сойдет пустая фраза?.

    В анализе капитализма, сделанном Марксом и Энгельсом, основа — место капитализма в истории, его внутренние противоречия и т, д. — остается постоянной, от первоначального подхода к проблеме, до конца их жизни. С годами были внесены лишь поправки и дополнения в основные посылки. Теория же БК в своей короткой истории была менее счастлива. Шахтман сначала расценил БК как строй, более прогрессивный, чем капитализм, а затем как ?всеобщее варварство?. Другой проповедник этой теории, Бруно Р., в одно и то же время считает БК и рабским обществом, и преддверием мирного перехода к коммунизму.

    БК по Бруно Р.

    Бруно Р. отличается от Шахтмана по многим основным принципам. Например, его анализ происхождения БК в своей основе отличается от шахтманского. Оба автора сходны во взглядах на происхождение существовавшей в России системы. Но когда они выходят за эти границы, их взгляды различны. Резолюция Конвенции Рабочей партии гласит, что ?БК является национально-ограниченным явлением, возникновение которого обусловлено стечением определенных обстоятельств?. Бруно Р. рассматривает его как общество, которое заменит капитализм на мировой арене путем экспроприации буржуазии сталинской бюрократией и бюрократией фашистской. Однако в характеристиках, описании и анализе БК -　как такового -　как социального порядка - Шахтман и Бруно Р. полностью едины.

    В своей книге ?Бюрократизация мира? (Париж, 1939) Бруно Р пишет:

    ?По нашему мнению, СССР представляет новый тип общества, возглавляемый новым социальным классом: таково наше заключение. Коллективизированная собственность фактически принадлежит этому классу, который ввел новую — более высокую — систему производства. Эксплуатация перешла от индивидуума к классу? (2).

    ?По нашему мнению, сталинский режим - переходный режим: он уничтожает устаревший капитализм, но не исключает социализм в будущем. Это новая социальная форма, основанная на классовой собственности и классовой эксплуатации? (3).

    ?По нашему мнению, в СССР хозяевами собственности является бюрократия, так как именно она удерживает в своих руках власть. Именно она управляет экономикой вместо буржуазии: именно она определяет свою прибыль, что являлось компетенцией эксплуатирующего класса; она устанавливает уровень заработной платы и цены на товары. Еще раз подчеркиваю — все это бюрократия?.

    Каков характер управляемого класса? Существует ли русский пролетариат, или же с заменой буржуазии новым классом эксплуататоров на смену пролетариату пришел новый класс эксплуатируемых? Бруно Р. отвечает так:

    ?Эксплуатация осуществляется так же, как и в обществе, основанном на рабстве; подданный государства работает на одного хозяина, который купил его; он становится частью капитала своего хозяина, он становится утварью, которая требует заботы, жилья, чье воспроизводство — дело огромной важности для хозяина. Оплата так называемой заработной платой, составляемой частью из услуг и товаров, не должна ввести нас в заблуждение и заставить предположить существование социалистической формы вознаграждения: вне всякого сомнения, заработная плата служит для содержания раба! Единственным различием является то, что если в былые времена раб не удостаивался чести носить оружие, то теперь современные рабы профессионально обучены искусству ведения войн… Русский рабочий класс не является более пролетариатом; они — рабы. Это класс рабов по своей экономической сути и социальным проявлениям. Он ползает на коленях перед проходящим мимо малым Отцом и преклоняется перед ним, и принимает все характеристики услужения, и позволяет перемещать себя из одного конца громадной империи в другой. Он роет каналы, строит обычные и железные дороги, совсем как в былые времена, когда этот же самый класс воздвигал пирамиды или Коллизией.

    Небольшая часть этого класса тем не менее не потеряла себя в полнейшем агностицизме: сохранила веру, встречается в пещерах для дискуссий, как в старые времена христиане молились в катакомбах. Время от времени Преторианцы организуют рейды и облавы. Ведутся ?чудовищные? процессы по типу Нерона, где подданные государства обвиняют себя вместо того, чтобы защищаться и говорят: ?моя вина? (Меа culpa). Русские рабочие полностью отличаются от пролетариев, они стали государственными подданными и приобрели все характеристики рабов.

    Они не имеют больше ничего общего со свободными рабочими, за исключением пота на лбах. Марксистам будет нужна Диогенова лампа, если они захотят отыскать пролетариат в советских городах? (5).

    Хотя Бруно Р. описывает сталинскую Россию как возрождение рабства (со всем историческим регрессом, связанным с ним), тем не менее говорит, что этот режим более прогрессивен, чем капитализм, и далее, что он ведет прямиком без скачков и борьбы к коммунистическому обществу. Бруно Р. говорит:

    ?Мы верим, что новое общество приведет напрямик к социализму в результате громадного роста производства.

    Лидеры (так теперь будут называться те, кого мы презрительно именовали бюрократами, при этом новый класс будет назван лидирующим классом), удовлетворив свои материальные, интеллектуальные и моральные потребности, могут, конечно, найти приятное занятие в постоянном материальном, интеллектуальном и моральном развитии рабочего класса (6).

    Государственный тоталитаризм не должен поражать марксистов. Между тем, он является тоталитаризмом скорее в политическом, чем в экономическом смысле. Эти факторы изменятся в ходе грядущего нормального социального развития. Государственный тоталитаризм будет все больше и больше терять свои политические черты, сохраняя только административные. В конце этого процесса мы будем иметь бесклассовое общество и социализм?.

    ?Новое увядание? — ?коллективного рабства?, ?тоталитарного бюрократического коллективизма?! И это развитие Бруно Р. гордо называет ?триумфом исторического материализма?! (Смотри, в частности, главу его книги под этим названием).

    БК, по Бруно Р., ведет прямиком, автоматически к коммунизму. Это вне всякого сомнения материалистическая концепция, но она не диалектична: это — механистический, фаталистский подход к истории, который отрицает классовую борьбу угнетенных как необходимую движущую силу.

    Сталинский режим — варварство?

    Шахтман пишет о сталинском режиме:

    ?Сбывается жестокое предсказание, сделанное всеми великими теоретиками социализма, начиная от Маркса и Энгельса, что капитализм должен рухнуть в результате невозможности разрешения　　 своих собственных противоречий, и что у человечества впереди выбор не столько между капитализмом и социализмом, сколько между социализмом и варварством. Сталинизм — это новое варварство? (8).

    Если сталинский режим означает закат цивилизации, реакционное отрицание капитализма, то, вне всякого сомнения, он гораздо реакционнее последнего. Капитализм требует защиты от сталинского варварства.

    Но Шахтман заблуждается.

    Когда Маркс говорит об ?общем разрушении противостоящих классов? — как в Риме после разложения рабовладельческого общества, он связывает это с общим закатом производительных сил. Сталинский режим, со своим динамичным развитием производительных сил, конечно, не соответствует такого рода утверждениям.

    Варварство в марксовой концепции означало смерть зародыша будущего в утробе старого общества. Зародыш социализма в теле капитализма коренится в социальном коллективном, широкомасштабном производстве и в связанном с таким производством рабочим классом. Сталинский режим не только не ослабил эти элементы, но и дал им толчок.

    Цель эксплуатации в обществе БК

    Шахтман объясняет цель эксплуатации в обществе БК так: ?В сталинском государстве производство ведется и расширяется в целях удовлетворения потребностей бюрократии, в целях увеличения ее состояний, привилегий, ее власти?.

    Итак, если эксплуатация в БК мотивируется просто-напросто нуждами управителей, так каким же образом это соотносится с общими историческими корнями эксплуатации в различных социальных системах?

    Энгельс объясняет, почему в прошлом общество разделилось на эксплуатируемых и эксплуататоров:

    ?Разделение общества на классы — эксплуатирующий и эксплуатируемый, господствующий и угнетенный — было неизбежным следствием прежнего незначительного развития производства. Пока совокупный общественный труд дает продукцию, едва превышающую самые необходимые средства существования всех, пока, следовательно, труд отнимает все или почти все время огромного большинства членов общества, до тех пор это общество неизбежно делится на классы. Рядом с этим огромным большинством, исключительно занятым подневольным трудом, образуется класс, освобожденный от непосредственно производительного труда и ведающий такими делами общества, как управление трудом, государственные дела, правосудие, науки и т. д.? (9).

    В экономике, движущей силой производства которой является производство потребительной стоимости для управленцев, есть некоторые границы для распространения эксплуатации. К примеру, в феодальном обществе деревня или город в производстве товаров для потребления были подчинены нуждам лордов — феодалов, и пока продукция была производима крепостными для своих господ, она не поставлялась широко на рынок; ?стены желудка феодала служили границей для эксплуатации крестьянина?. (Маркс). Но это не объясняет существование эксплуатации в капиталистическом обществе. Стены капиталистического желудка вне всякого сомнения более широкие, чем у лорда-феодала средних веков, но в то же самое время производительная способность капитализма гораздо шире, чем у феодализма. Поэтому мы введем себя в заблуждение, если объясним рост эксплуатации рабочих масс результатом расширения буржуазного желудка.

    Капиталистическую эксплуатацию обуславливает необходимость капиталистического накопления, продиктованная анархией конкуренции капиталов.

    Следовательно, если экономику БК свести к ?потребностям? бюрократии — и она не подчиняется капиталистическому накоплению, то нет причины, по которым уровень эксплуатации не может уменьшаться. Поскольку же производительные силы в современном мире динамичны, — это приведет, хотим мы того или нет, к устранению эксплуатации.

    Принимая во внимание динамизм высокоразвитых производительных сил, экономика, базирующаяся на удовлетворении потребностей управителей, может быть необоснованно описана как ведущая к ?светлому будущему? или ?1984 г.?. В такой системе возможны и мечты Бруно Р., и кошмары Дж. Оруэлла, а также все, что стоит между ними. Теория БК, следовательно, совершенно неопределенна и необоснованна с точки зрения определения границ и направления развития эксплуатации в условиях режима, который эта теория пытается описать.

    Отношения классов при БК

    Сущность позиции Шахтмана заключается в заявлении, что правителями России в эпоху Сталина не были ни рабочие, ни частные владельцы капитала. Что же является первичным, в соответствии с марксистской методологией, в определении классовой природы любого общества? Так как история любого классового общества является историей борьбы классов, представляется очевидным, что место любого режима в цепи исторического развития устанавливают те факторы, которые определяют в нем характер классовой борьбы. Кроме того, характер, методы и цели классовой борьбы угнетенного класса зависят от природы самого угнетенного класса, т. е. от положения его в процессе производства, отношений между участниками этого процесса, и отношения к владельцам средств производства. При этом характер классовой борьбы не определяется способом присвоения или способом формирования правящего класса. Вот несколько примеров, объясняющих это.

    Нам известно, что в средние века лорд-феодал обладал правом завещать права феодала своим наследникам; с другой стороны, епископ не имел такого права, он не имел права даже создать семью. Лорд-феодал был сыном лорда-феодала, дворянином; епископы набирались из различных классов и слоев общества, часто из крестьянства. (Энгельс указывал на простонародное происхождение церковной иерархии — даже среди Пап — как на причину устойчивости Церкви в средние века). Этот способ формирования епископата отличался от наследного принципа феодальной верхушки. Что касается способа присвоения, разница также была значительной: лорд-феодал как владелец имел полное право на всю ренту, которую он мог собрать со своих крепостных, в то время как епископ был законом лишен возможности владения, и ему причиталась только ?зарплата?. Но приносит ли эта разница между способом присвоения и способом формирования феодальных и высших церковных слоев какое-либо различие в классовую борьбу крепостных на церковных землях или на полях лордов? Конечно, нет. Крестьянин со своими примитивными средствами производства, со своим индивидуальным способом производства имел такое же отношение к другим крестьянам и к средствам производства (в первую очередь, к земле) и такое же отношение к своему эксплуататору — верховному духовенству (или, как Каутский говорит в своей книге, высоко оцененной Энгельсом, ?Папскому классу?).

    Добавим, что в рабовладельческом обществе наряду с частной собственностью в отношении раба существовала и коллективная государственная собственность, как, например, в Спарте (10).

    С точки зрения эксплуататоров, вопрос об их способе присвоения и способе формирования структуры их класса — является вопросом первостепенной важности. Об этом, в частности, Каутский, в книге ?О Томасе Море и его Утопии? писал:

    ?Похоже на то, что Церковь стремилась стать единственным земельным собственником в христианском мире. Но самые могущественные должны быть обузданы. Дворянство всегда выступало с враждебных позиций по отношению к церкви; когда последняя приобрела слишком много земли, король обращался за помощью к дворянству, чтобы ограничить чрезмерные притязания церкви. Более того, Церковь была ослаблена вторжением языческих племен и магометанцев? (11).

    Церковь приобрела не без борьбы (в которой одним из видов оружия было распространение индульгенций) около трети земель в Европе в целом, а в некоторых странах и большую часть земель (Венгрия, Богемия). Возможно, поэтому дворянство расценивало различие между ними и высшим духовенством по происхождению и способу присвоения — как очень важное.

    Но с точки зрения классовой борьбы крепостных или зарождающейся буржуазии против феодализма, эти различия были второстепенными. Было бы неправильным сказать, что они не имели значения вообще, так как различия в составе правящего класса в некотором смысле обусловливали особенности борьбы крепостных или зарождающейся буржуазии. Так, в частности, концентрация средств производства в руках Церкви делала борьбу крепостных против церкви гораздо более трудной, чем против индивидуальных лэнд-лордов, ибо идеологическое оправдание феодального владения различалось по форме: одному сопутствовала голубая кровь и герб, а другому — религиозные фразы, цитируемые по латински. В то время, как церковная собственность официально называлась ?наследство бедняков?, (patrlmonium pauperum), частная феодальная собственность не прикрывалась подобным кричащим названием, что указывало на то, что юридические различия были важнее. Но с точки зрения исторического процесса в целом, т. е. с точки зрения классовой борьбы, все различия в способах присвоения и формирования различных групп носят лишь второстепенный характер.

    Шахтман и Бруно Р. (так же как и ?ортодоксальные? троцкисты) забывают утверждение Маркса, высказанное больше века назад, что форма собственности, рассматриваемая независимо от законов развития экономики и производственных отношений, является метафизической абстракцией.

    Поэтому основное различие между способами присвоения и формирования российской бюрократии по сравнению с буржуазией, само по себе вовсе не доказывает, что Россия представляет собой некапиталистическое, новое классовое общество — БК. Чтобы доказать это, необходимо показать, что природа управляемого класса — его условия жизни и борьба — в России коренным образом отличаются от всего ныне существующего при капитализме. И именно это Бруно Р. и затем Шахтман пытаются сделать.

    Природа рабочего класса в России

    На вопрос, являются ли рабочие в России пролетариями, проповедники теории БК отвечают и должны отвечать, что нет, не являются. Они сравнивают русского с классическим рабочим, который ?освобожден? от средств производства и также свободен от юридических препятствий к продаже своей рабочей силы. Правда, очень часто имели место юридические помехи российскому рабочему в переходе с одного предприятия на другое. Но является ли это достаточным поводом, чтобы объявить: русский рабочий не является пролетарием? Если это так, то нет сомнения, что рабочий гитлеровской Германии также не является пролетарием. Или же, впадая в другую крайность, можно сказать, что рабочие у власти не являются пролетариями ввиду того, что они тоже не свободны как коллектив от средств производства. Нет сомнения, что американский рабочий очень отличается от девушки, работающей по договору на японской фабрике и обязанной по контракту работать несколько лет подряд, живя все это время в бараках компании. Но в принципе они принадлежат одному и тому же классу. Они возникли вместе с наиболее динамичной формой производства, которую когда-либо знала история, их объединяет процесс общественного производства, они объективно являются противоположностью капиталу и потенциальными носителями социализма. (Кроме того, из-за динамики развития современной экономики при сталинском режиме не было юридических преград, способных реально положить конец переходу рабочих с одного предприятия на другое).

    Гильфердинг, Бруно Р. и Дуайт Макдоналд были последовательны и поддерживали точку зрения о том, что если не считать русского рабочего пролетарием, то не должны считать пролетарием и рабочего в гитлеровской Германии. Сторонники, Шахтмана попытались избежать этого вывода. Поступая таким образом, они пришли к фальсификации фактов. Вот пример. Они утверждали, что рабочие гитлеровской Германии имели больше возмож-ностей переменить место работы, чем рабочие в России, что они имели больше свободы торговаться со своими работодателями и что рабский труд никогда так широко не распространяла в Германии, как в России. Так, Ирвинг Хау, один из последователей Шахтмана, в то время писал:

    ?Нацисты не использовали рабский труд настолько широко, насколько он использовался в сталинской России; при гитлеровском режиме рабский труд никогда не становился необходимой составной частью германской национальной экономики, как это было в сталинской России…, промышленность гитлеровской Германии все время базировалась на ?свободном труде? (в марксистском смысле: рабочие свободны от собственности на средства производства и в результате вынуждены продавать ее или не продавать). Несмотря на все гитлеровские ограничения, пролетарий мог торговаться с капиталистом, как и капиталисты могли торговаться между собой за рабочую силу, когда ее не хватало? (12).

    На самом деле русский рабочий, несмотря на ограничения, переходит с одной фабрики на другую гораздо чаще, чем германский рабочий или же какой-либо другой рабочий во всем мире. Хотя уже в начале сентября 1930 рабочим было запрещено менять работу без специального на то разрешения, а в следующие годы появлялись все новые запреты, текучесть кадров оставалась высокой. В 1928 г. из 100 рабочих, занятых в промышленности, переменили место работы 92,4; в 1929-115,2; 1930-152,4; 1931 - 136,8; 1932 - 135,3; 1933 - 122,4; 1934 - 96,7; 1935 - 86,1. Впоследствии цифры перестали публиковаться, но совершенно очевидно, что текучесть продолжалась, о чем свидетельствуют частые заявления в прессе. Даже война не положила этому конец. Германская администрация была гораздо более эффективной в деле сокращения текучести кадров. Это в совокупности с другими факторами (в особенности относительно гораздо большей динамизм российской экономики) делало текучесть кадров в Германии гораздо более низкой, чем в России.

    А что же сказать о сталинских лагерях в России? Шахтман попытался предположить, что рабский труд является базовым фактором производства в России. Но это абсолютно неправильно. Труд заключенных годится для выполнения ручных работ, когда не используется современная технология. А потому он использовался при постройке заводов, дорог и т. д. Несмотря на дешевизну, он имел лишь второстепенное значение в совокупном труде, так как несвободный труд относительно менее продуктивен. К примеру, если бы не фактор сдерживания рабским трудом производительности труда, то закат римского общества никогда бы не состоялся. Точно так же, если бы не это обстоятельство, то рабство не было бы запрещено в США. Перед лицом особенных обстоятельств - недостатка средств производства и избытка рабочей силы - вполне объяснимо, что сталинская бюрократия ввела и использует рабский труд в широких масштабах. Но совершенно очевидно, что главная историческая тенденция развивается в обратном направлении. Все заводы в России, производящие танки, самолеты, оборудование и т. д., используют наемную рабочую силу. Во время войны гитлеровская Германия сочла целесообразным использовать 12 миллионов иностранных рабочих, большинство из которых были набраны из заключенных и принудительно работающих.

    Маркс считал, что развитие пролетариата, рост его угнетения является исторической фундаментальной тенденцией капитализма, тогда как подмена пролетариата новым, или скорее, бывшим классом рабов совершенно противоречит общей .тенденции исторического процесса. Как мы уже сказали, лишь нехватка средств производства и переизбыток рабочей силы может объяснить распространение использования тюремного труда в сталинской России. Этим объясняется его почти полное исчезновение со смертью Сталина, с тех пор как Россия достигла индустриальной зрелости.

    Теория, Шахтмана о БК должна прийти к своему логическому завершению. Если русский рабочий не пролетарий, то рабочий гитлеровской Германии тоже не пролетарий, и в гитлеровской Германии существовала не система наемного труда, а система ?коллективного рабства?. Следовательно, правящий класс в гитлеровской Германии не может быть назван капиталистическим, так как капиталисты являются эксплуататорами пролетариата.

    Бруно Р., Дуайт Макдоналд и Гильфердинг, по крайней мере, последовательны. Исходя из своих заключений,, они называли гитлеровскую Германию бюрократическим коллективизмом (Бру-но Р. и Дуайт Макдоналд) или обществом ?тоталитарной государственной экономики? (Гильфердинг).

    Если мы примем как исходное, что рабочие, нанятые сталинским государством, не пролетарии, то должны прийти к абсурдному выводу, что в зоне Западного Берлина рабочие — пролетарии, а в русской зоне те, кто работает на национализированных германских предприятиях, ими не являются, в то время как те, кто работает в русской зоне на предприятиях частных — пролетарии!

    И опять должен следовать абсурдный вывод, что те, кто не были рабочими при Сталине, постепенно трансформированы после его смерти в пролетариев.

    Кроме того, если Шахтман прав, и в сталинском государстве нет пролетариата, то марксизм в качестве метода и руководящего учения пролетариата как субъекта исторических перемен становится ненужным, бесцельным. Говорить о марксизме в обществе без пролетариата, значит, делать из марксизма внеисторическую теорию.

    Исторические рамки БК

    Если мы принимаем капиталистическую природу сталинского режима, мы принимаем не только его законы развития — накопление капитала диктуется давлением мирового капитализма, — но также его исторические рамки. Когда капитал накоплен, и рабочий класс многочисленен, положение бюрократии становится нестабильным.

    Для марксиста, считающего Россию государственно-капиталистической системой, исторической миссией буржуазии является социализация труда и концентрация средств производства. На мировой арене эта задача уже была выполнена. В России революция сняла ограничения на пути развития производительных сил; поставила точку на пережитках феодализма; установила монополию на внешнюю торговлю, которая защищает развитие производительный сил страны от всеразрушающего давления мирового капитализма; дала значительный толчок развитию производительных сил в форме государственной собственности на средства производства. В этих условиях все помехи исторической миссии капитализма — социализации труда и концентрации средств производства, которые являются необходимыми предпосылками для установления социализма и которые буржуазия не была способна осуществить - устранены. Послеоктябрьская Россия стояла перед задачей выполнения исторической миссии буржуазии, которую Ленин определил в двух постулатах: ?Рост производительных сил общественного труда и социализация труда?.

    Как только сталинская бюрократия создала мощный рабочий класс и высокую концентрацию капитала, объективные предпосылки для ее свержения были созданы. Сталинская бюрократия, таким образом создала своего собственного могильщика (отсюда послесталинские восстания в России и Восточной Европе).

    Теория БК страдает врожденной неспособностью сказать что-либо об исторической роли и рамках сталинской бюрократии. Согласно этой теории, социализм также становится утопической мечтой и перестает быть неизбежным разрешением внутренних противоречий сталинского режима. А абстрагированное от капиталистических противоречий стремление к социализму становится простой идеалистической химерой.

    Отношение к сталинским партиям

    Из посылки, что БК более реакционен, нежели капитализм, Шахтман выводит заключение, что если социал-демократические партии будут поставлены перед выбором, что поддерживать - капитализм или коммунистические партии агентов БК — социалисты должны выступать с первыми против последних.

    Так, Шахтман писал в 1948 г.:

    ?Сталинизм - реакционное тоталитарное, антибуржуазное и антипролетарское течение в рабочем движении, но не принадлежащее рабочему движению…, рядовые недостаточно еще сильны, чтобы бороться напрямую с руководством; борьба за власть в рабочем движении на самом деле происходит между реформистами и сталинистами, и было бы абсурдным для рядовых активистов объявлять о своем ?нейтралитете? и смертельным — поддерживать сталинистов. Без малейшего колебания им следует придерживаться общей линии внутри рабочего движения, поддерживающей реформистское чиновничество в борьбе против сталинистского. Другими словами, там, где революционные бойцы еще не имеют возможности завоевать профсоюзы для осуществления руководства, мы решительно предпочитаем руководство реформистов (которые по-своему нацелены на поддержку рабочего движения) — руководству сталинских тоталитаристов, которые стремятся уничтожить его. До тех пор, пока революционеры слабее реформистов, а реформисты, соответственно, сильнее революционеров, оба течения являются необходимыми и подходящими союзниками в борьбе против сталинизма. Счеты, которые нужно свести с реформизмом, будут сведены в рядах рабочего класса и по-рабочему, а не под руководством или же в союзе с тоталитарной реакцией ?.(13)

    Опять же имеет место недостаточность видения исторической перспективы, реального анализа социальных сил, сверхупрощение. Двойная роль коммунистических партий на Западе — как агентов Москвы и как сборных пунктов борющихся индивидуальных личностей, подавляемых все той же бюрократией — полностью пропущена. Отношение Шахтмана к коммунистическим партиям, если оно будет воспринято какими-либо социалистами на Западе, усилит во-первых, правое крыло социал-демократических партий; а, во-вторых, усилит контроль руководства коммунистических партий над своими рядовыми членами. А это самый надежный путь к тому, чтобы уничтожить любую независимую тенденцию в движении рабочего класса.

    Заключение

    Теория БК внеисторична, отрицательна и абстрактна. Она не определяет экономические законы развития системы, не объясняет присущие ей противоречия, движущие силы классовой борьбы. Она совершенно произвольна, следовательно, не имеет перспективы, и не может служить основой для определения стратегии действий социалистов.

    Источники (библиография)

    1. ?Китай в мировой войне? ?Нью Интернешнл?, июнь 1942.

    2. ?Бюрократизация мира? стр. 31

    3. ?Бюрократизация мира? стр. 95

    4. ?Бюрократизация мира? стр. 56

    5. ?Бюрократизация мира? стр. 72-4

    6. ?Бюрократизация мира? стр. 283

    7. ?Бюрократизация мира? стр. 284

    8. Макс Шахтман ?Бюрократическая революция? (Нью-Йорк 1962) р. 32.

    9. Энгельс. ?Утопический и научный социализм? Маркс, Энгельс. Избранные труды. Том. 1 р. 183. Выделено автором.

    10. Каутский так описывает этот режим: ?Спартанцы составляли меньшинство — возможно, одну десятую населения. Их государство было устроено по принципу настоящего военного коммунизма, барачного коммунизма правящего класса. Платон создал свой идеал государства по этому образцу. Идеальное государство отличается от настоящего спартанского только в том, что в нем не было военных руководителей, а только ?философы? или интеллектуалы, возглавляющие систему военного коммунизма.

    11. Карл Каутский ?Томас Мор и его утопия?, стр. 38

    12. ?Нью Интернешнл?, декабрь 1947 г.

    13. Макс Шахтман. Побочным продуктом этого исторического антисталинизма является мягкость по отношению к социал-демократии и даже ее идеализация: ?В большинстве стран Европы к западу от границ колючей проволоки социалистические партии не только являются единственной серьезной альтернативой бесполезным партиям, лишенным будущего, партиям статус-кво, но и политическим инструментом демократического рабочего класса?.


КРИС ХАРМАН

    Постскриптум

    (Послесловие)

    Год 1988

    ?От Сталина до Горбачева?

    Первое издание настоящей книги (1) появилось во времена расцвета сталинизма в период после оккупации Россией стран Восточной Европы и до разрыва Сталина с Броз Тито.

    После смерти Сталина в марте 1953 г. громада здания, которое он возвел, в течение нескольких месяцев дала глубокие трещины. Вскоре между бывшими заместителями Сталина разгорелась ожесточенная борьба. Поначалу казалось, что власть после Сталина перейдет к Маленкову, поддерживаемому пресловутым шефом полиции Берией. Затем неожиданно Берия был расстрелян, а главную роль в руководстве стал играть Никита Хрущев, сменив Маленкова.

    Все разногласия, имевшие место в то время и сопровождавшиеся резкими и неожиданными изменениями в политике террора, игравшего столь важную роль при Сталине, в той или иной степени закончились, а в некоторых случаях приобрели другое направление. Последний из раскрытых заговоров, так называемое ?дело врачей?, был объявлен фальсификацией, а лица, по наущению которых проводились аресты, сами оказались за решеткой. В последующие три года 90% всех находившихся в трудовых лагерях были освобождены.

    Новые русские руководители открыто признавали, что были допущены грубые ?ошибки?. В течение первых трех лет вся ответственность за содеянное возлагалась на Берию и ?банду антисоциалистических шпионов?, которые ?проникли? в государственный аппарат. Однако позже, в 1956 г., Хрущев в своей речи на XX Съезде КПСС, проходившем при закрытых дверях, обвинил во всем происшедшем самого Сталина, а в 1962 г. это обвинение было частично обнародовано, после чего тело Сталина было удалено из Мавзолея.

    Разногласия, возникшие в высшем эшелоне власти, сопровождались неожиданным проявлением недовольства снизу. Заключенные лагерей, находившиеся в положении рабов, не просто ждали пересмотра их дел властями: в июле 1953 г. заключенные самого большого и наиболее печально известного из лагерей начали забастовку, несмотря на расстрел 120 её руководителей.

    В Восточном Берлине строительные рабочие ответили на повышение норм выработки забастовкой, едва не переросшей во всеобщее восстание. В июне 1956 г. ситуация повторилась в Польше в городе Познань, а в октябре 1956 г. поднялись рабочие по всей Венгрии.

    Восстания были подавлены путем жестокого кровопролития. Это развеяло иллюзии в отношении России, которые еще сохранили многие социалисты, и поставило под сомнение идею о том, что государства Восточной Европы — это немые монолиты, где восстания немыслимы.

    Однако вера в отличие России от стран Запада и ее превосходство над ними по-прежнему воспринималась многими левыми, как нечто само собой разумеющееся. Еще в 1960 г. английский политический деятель от лейбористской партии Ричард Кроссман, ранее редактор книги о холодной войне ?Бог-неудачник?, доказывал, что ?превосходство советского планового хозяйства над капиталистическим в конечном счете приведет западные государства к социализму? (2). Более левый, Эрнст Мендель, ведущий мыслитель Четвертого Интернационала, писал в 1956 г.:

    ?Советский Союз сохраняет более или менее ровный рост экономического развития, план за планом, десятиление за десятилетием, не ставя возможности будущего в зависимость от прошлых успехов ... Устранены все законы развития капиталистической экономики, которые ведут к снижению скорости экономического роста? (3).

    Рассуждая так, Мендель отдал предпочтение не восстанию рабочих в Венгрии, а попыткам Гомулки реформировать систему в Польше сверху. Личный биограф Троцкого, Исаак Дойчер, пошел еще дальше, поддержав крушение Венгерской революции.

    Надежды на возможность проведения реформ сверху получили широкое распространение в странах Восточной Европы после 1956 г. И хотя после смещения Хрущева с занимаемого им поста в 1964 г. такие надежды были похоронены, они ненадолго появились вновь в первой половине 1968 г. в Чехословакии при Александре Дубчеке. Сейчас они вновь оживают с появлением программы Михаила Горбачева, направленной на гласность (открытость) и перестройку.

    Эпоха Хрущева

    Исследования Тони Клиффа по вопросам сталинизма были дополнены работами о странах Восточной Европы (5) и о Китае, написанными в 1950 и 1957 гг. В конце 50 и начале 60 годов он начал углубленное изучение России с тем, чтобы дать объяснение реформам, предпринятым Хрущевым, и показать их ограниченный характер.

    В 1947 г. Клифф уже указал на присущее России основное противоречие, которое делало неизбежным всенарастающий кризис и, в конечном счете, восстание рабочих. Роль бюрократического аппарата заключалась в проведении индустриализации Росси путем повышения производительности труда. Однако при минимально низком уровне жизни так могло бы продолжаться лишь до определенного момента с помощью насилия. Но по достижении этого момента ?наступит необходимость повысить уровень жизни населения, чтобы увеличить производительность труда, так как мало образованные, полуголодные рабочие, живущие в ужасных условиях, неспособны производить продукцию на современном уровне?. Клифф предположил, что невозможность улучшения жизни приведет к падению производительности труда и к ?нестабильному развитию производства? (7).

    Однако недостаток достоверной информации по вопросам советской экономики и новизна данной теории привели к тому, что идеи Клиффа не были до конца разработаны, как и его вывод о тех формах, в которых проявляется кризис экономики при государственном капитализме (последняя часть главы 7 настоящего издания). К концу 50 годов объем доступной информации увеличился, хотя требовалось немало труда для ее отбора из большого количества официальной статистики, газет и докладов руководителей страны.

    Этим и занимался Клифф. Сначала он подготовил ряд статей (8) и небольшую по объему брошюру (9), а затем, в 1964 г., переработал и дополнил данную книгу объемом в 140 стр., которая вышла под названием ?Россия: марксистский анализ?.

    Весь дополнительный материал был связан с периодом руководства Хрущева, однако, он не был включен в последующие издания, так как к моменту их выхода этот материал уже устарел. Тем не менее, многое из того, о чем тогда писал Клифф, и сейчас заслуживает внимания.

    Главный вывод Клиффа заключался в том, что Хрущев унаследовал от Сталина экономику, подверженную кризисным явлениям. И реформы, которые он стремительно стал проводить в жизнь, были необходимы, ибо существовала опасность революции.

    У Сталина был один подход ко всем новым неудачам и трудностям — это усиление давления и террора. Но этот жесткий метод становился не только все более бесчеловечным, но и все менее эффективным. Каждый новый удар кнута увеличивал молчаливое, но упорное сопротивление людей.

    Жестокий сталинский гнет стал тормозом в развитии сельского хозяйства и промышленности.

    Кризис в России охватил не только экономику, но и культуру, идеологию и политику. Он сказался не только на ситуации в стране, но и на ее взаимоотношениях со странами-сателлитами в Восточной Европе, также на международном коммунистическом движении в целом.

    Клифф провел детальное изучение проявлений кризиса во всех перечисленных сферах жизни России.

    Кризис в сельском хозяйстве

    Сельское хозяйство, ввергнутое в трясину застоя, который продолжался в течение четверти века — вот что Сталин оставил в наследство селу. Производство зерна в 1949—53 гг. возросло лишь на 12,8% по сравнению с 1910—14 гг., в то время как население страны выросло на 30%. Производительность труда в сельском хозяйстве составила менее 1/5 от производительности труда в США.

    Состояние застоя представляло собой опасность для ?социалистического режима по ряду причин. Прежде всего, после того, как скрытая безработица в сельском хозяйстве была в значительной степени ликвидирована, оказалось невозможным перекачивать рабочие руки из сельского хозяйства в промышленность в прежних масштабах, не поднимая при этом производительности труда в самом сельском хозяйстве. Во-вторых, стало невозможным неограниченное перекачивание денежных ресурсов из сельского хозяйства в промышленность.

    Сталинский принцип ?первоначального накопления? из катализатора превратился в тормоз, который сдерживал развитие всей экономики (10).

    Хрущев пытался обуздать кризис двумя путями: с помощью ?кнута и пряника?. ?Пряником? являлись реформы, проводимые им и направленные на повышение закупочных цен на сельскохозяйственную продукцию, увеличение государственных капиталовложений в сельское хозяйство, предоставление колхозам значительной свободы при планировании производства своей продукции; ослабление контроля за производством продукции на частных крестьянских участках. Но эти реформы таили в себе трудности.

    Клифф писал: ?Почти в течение 25 лет при Сталине труд крестьян никак не стимулировался. Постепенный рост капиталовложений в сельское хозяйство, в производство товаров народного потребления для села, а также повышение закупочных цен на сельхозпродукцию могут оказывать в течение какого-то времени (может быть, длительного) дестимулирующее влияние на крестьян. При повышении закупочных цен желание работать может ослабнуть. Покончить с таким положением дел и подстегнуть крестьянина к активной деятельности можно только путем стимулирования на протяжении длительного срока. К сожалению, у Хрущева нет ни свободных денег, ни времени, и ему негде их (деньги) взять в условиях существующей международной обстановки, которая требует огромных расходов на вооружение, и при бюрократическом стиле управления экономикой (одним из наиболее важных аспектов которого и является кризис в сельском хозяйстве).

    Такая ситуация вынуждала русских руководителей прибегать к методу кнута, то есть дальнейшей централизации, даже если это противоречило их попыткам стимулировать развитие сельского хозяйства.

    Так, за предоставлением большей свободы крестьянам в личном хозяйстве последовало усиление давления на эти хозяйства; меры по предоставлению колхозам автономии сменились компанией по организации зацентрализованных совхозов. И, так как политика ?кнута и пряника? не привела к увеличению товаров народного потребления, руководство страны пошло по пути общенациональных кампаний, главной целью которых было стремление в короткие сроки догнать и перегнать Америку в области сельского хозяйства. Среди таких начинаний в середине 50 годов можно особо отметить освоение целинных земель, а также широкую культивацию кукурузы.

    Но выхода из кризиса найти не удалось. Предполагалось, что производство зерна возрастает в течение 1956—60 гг. на 40%, вместо этого рост составил всего 2,7%. А затем и вовсе последовала стагнация сельскохозяйственного производства, в результате чего русские были вынуждены закупить в I961г. миллионы тонн зерна за рубежом. Производство мяса в 1060 г. составило 1/3 от первоначального плана.

    Клифф писал о Хрущеве: ?Разрешение кризиса в сельском хозяйстве является основным пунктом его программы, и неудача в увеличении производства товаров может обернуться для него гибелью? (12). Спустя несколько месяцев Хрущев был устранен от власти на заседании Политбюро, члены которого говорили о безрассудности его планов, которые так и не были претворены в жизнь.

    Кризис в промышленности

    В отличие от сельского хозяйства за годы правления Сталина в промышленности наблюдалось резкое увеличение объемов выпускаемой продукции. Развитие промышленности продолжалось и при Хрущеве, но темпы развития снизились. Если в 30 годы производительность труда в промышленности росла быстрее, чем в странах Западной Европы, то теперь она была значительно ниже, чем в США, которые русская бюрократия считала своим основным соперником. Клифф писал: ?В конце 1957 г. количество рабочих, занятых в промышленности в СССР, на 12% превышало количество рабочих в США… тем не менее, даже по советским оценкам, объем произведенной в СССР продукции в 1956 г. составил всего половину от объема продукции, произведенной в США? (13).

    Из-за кризиса в сельском хозяйстве стало уже невозможным компенсировать низкий уровень производительности груда в промышленности увеличением числа рабочих. Поэтому бюрократический аппарат был вынужден уделять повышенное внимание проблемам борьбы с убыточностью предприятий и низким качеством выпускаемой продукции.

    В своей работе Тони Клифф указал на несколько причин убыточности предприятий, среди которых одной из главных назвал изолированность, приведшую к тому, что на предприятиях внутри страны выпускались товары, производство которых обошлось бы дешевле в других странах (14); сокрытие сырья рабочими и руководителями (15); сопротивление любым техническим нововведениям со стороны руководителей (16); основной упор на количество за счет качества производимой продукции (17); пренебрежение к правилам эксплуатации предприятий; широкое распространение так называемого бумаготворчества и полной неразберихи в связи с этим (19); отсутствие эффективного механизма ценообразования, необходимого руководителям предприятий для оценки относительной рентабельности отдельных предприятий (20). В заключение он писал: ?Если под термином ?плановая экономика? мы подразумеваем такую экономику, в которой все составные части настроены и отрегулированы для работы в едином ритме, возможные трения сведены к минимуму, а предвидение играет главенствующую роль при принятии экономических решений, то тогда экономику России можно назвать как угодно, но только не плановой. Вместо настоящего плана здесь используются жесткие методы государственного диктата для залатывания дыр в экономике. При этом дыры являются результатом решений и постановлений самого же правительства. Следовательно, вместо того, чтобы говорить о советской плановой экономике, было бы более правильно говорить о бюрократически управляемой экономике ...? (21).

    Как до, так и после исследований, проведенных Клиффом, появлялось большое количество работ, свидетельствующих о неэффективности промышленности России. Эти работы предоставили неоспоримые ?доказательства? всех, и слева, и справа, кто утверждал, что система русских качественно уступает западной. Отличительной чертой работ Клиффа является скорее всего не только углубленный анализ причин убыточности и неэффективности производства в России, но в большей мере его оценка данных явлений, как вытекающих из самой государственно-капиталистической сущности системы.

    Непосредственной причиной убыточности предприятий являлось завышение плановых заданий. Для того чтобы оградить себя от давления сверху, директора предприятий были вынуждены заниматься сокрытием сырья и рабочих рук, имевшихся у них. В свою очередь, чтобы защитить себя от внезапно усилившегося давления со стороны руководства, рабочие стали работать в полсилы. Осознание всего происходящего приводило к тому, что на предприятия спускались заведомо завышенные планы. Вот как об этом писал Клифф: ?Что является основными причинами убыточности и анархии, царящих в русской экономике? Завышенные производственные планы, с одной стороны, и плохое снабжение, с другой, клещами давят на директоров, вынуждая их обманывать, скрывать имеющиеся потенциальные возможности увеличения производства, раздувать поставки оборудования и материалов, быть всегда начеку и при этом действовать в достаточной мере консервативно.

    Все это ведет к убыткам и нехватке сырья, к возрастающему давлению на директоров сверху, которым вновь приходится обманывать, и так далее, по тому же порочному кругу. Завышенные планы и плохое снабжение ведут к изоляции. И вновь порочный круг повторяется.

    Завышенные планы и плохое снабжение вынуждают директоров предприятий определять первоочередные задачи. Но такая система в сочетании с кампанейщиной, не имеющей четкого количественного измерителя, ведет к убыточности и растущей необходимости создания приоритетных графиков работы. И здесь тоже порочный круг замкнулся.

    Такие требования ведут к созданию разветвленной системы управления, которая сама требует затрат и, будучи плохо организованной, становится еще более убыточной. Отсюда необходимость ужесточения контроля, увеличения бумажной отчетности и избыток бюрократов. И вновь порочный круг замкнулся.

    Все вышеуказанное в равной мере, с определенными поправками, можно отнести и к существующей системе ценообразования. Так, например, слабая система ценообразования ведет к изолированности в производстве, проведению кампаний по выполнению первоочередных задач и к созданию огромного количества органов контроля, что в свою очередь увеличивает количество сбоев в этой системе. Снова порочный круг? (22).

    Феномен порочного круга, описанный Клиффом, получил подтверждение в огромном количестве случаев, приведенных в работах восточно-европейских экономистов, начиная с 1964 года (23). Некоторые из них связывают завышенные планы (в некоторых случаях это называют ?чрезмерными капиталовложениями?), различные виды дефицита (в некоторых источниках известные как ?барьер инфляции?), и накопление материалов с изоляцией в экономике. Другие пошли даже дальше Клиффа. Они показали, каким образом эти разные факторы образуют один цикл ?капиталовложение — производство продукции?, несколько напоминающий классическую схему ?подъем - спад?, типичную для капиталистического Запада (24). Но все они упустили из внимания одну очень важную деталь, которая есть в работах Клиффа. С точки зрения правящего бюрократического аппарата порочный и явно нерациональный круг убыточности и неэффективности имеет рациональное начало. Чрезмерные капиталовложения сами по себе являются результатом бюрократически управляемой экономики в условиях конкурирующей мировой системы.

    Вот что писал об этом Клифф: ?Крупным препятствием на пути снижения производственных заданий является борьба за мировое господство и огромные военные расходы? (25).

    Систему, существующую в России, нельзя рассматривать как провал, как это делают сегодня некоторые ученые. Клифф писал: ?Следует, однако, избегать ошибочного мнения, считая, что плохое управление, которое разъедает экономику России, делает невозможными очень важные, более того, колоссальные достижения. В действительности, между неправильным бюрократическим управлением и резким скачком русской промышленности существует тесная диалектическая связь. Только отсталость производительных сил страны, огромная кампания по их увеличению (вместе с серией сопутствующих факторов) и, прежде всего, подчинение потребления капитальному накоплению может в полной мере объяснить возникновение бюрократического государственного капитализма.

    Именно усилия и жертвы, принесенные народом, позволили России подняться до положения великой промышленной державы, несмотря на неправильное управление со стороны бюрократического аппарата и понесенные убытки.

    Однако государственный капитализм вырастает в серьезное препятствие на пути развития самой важной из производительных сил — самих рабочих — полную свободу которым может предоставить только гармонично развивающееся социалистическое общество? (26).

    ?Невозможно определить, в какой степени низкая производительность труда является результатом плохого управления и ошибок руководства, а в какой - результатом сопротивления рабочих снизу. Однако совершенно очевидно, что эти два аспекта неразделимы. Капитализм в целом и его разновидность - бюрократический государственный капитализм, в частности, заинтересован скорее не в удовлетворении потребностей трудящихся, а в сокращении расходов и повышении эффективности. Его рационализм в основе своей не рационален, так как он способствует отчуждению рабочего, превращая его в вещь, предмет манипулирования, а не в субъекта, который строит свою жизнь в соответствии со своими желаниями. Именно поэтому рабочие начинают саботировать производство? (27). Так писал Клифф в одной из своих работ.

    В промышленности так же как и в сельском хозяйстве, последователи Сталина вначале пытались решить эту проблему при помощи ?пряника?, но, поняв, что так они ничего не добьются, вернулись частично к испытанному методу ?кнута?.

    Вслед за разрушением огромной сети трудовых лагерей после смерти Сталина были отменены законы, по которым рабочие подвергались наказанию через суд за неявку или опоздание на работу. Клифф сравнивает эти изменения с тем, что происходило в процессе развития капитализма на Западе: ?На начальных стадиях революции в промышленности применялись различные методы принуждения: законы, каравшие за бродяжничество, система исправительных тюрем, с тем, чтобы заставить людей подчиняться заводской дисциплине. Но, как только капиталистическая система хозяйствования укрепилась, все эти методы стали тормозить рост производительности труда и уступили дорогу другим, чисто ?экономическим?, формам принуждения? (8).

    Однако размер ?пряника?, чтобы стимулировать труд рабочего, был строго ограничен. В 1953—54 гг. первый после смерти Сталина премьер-министр Маленков пообещал увеличить выпуск товаров народного потребления за счет сокращения выпуска средств производства. Однако расцвет легкой промышленности оказался очень непродолжительным. В условиях постоянной экономической и военной конкуренции в мире подчинение потребления накоплению неизбежно. Уже осенью 1954 г. наступление, предпринятое Хрущевым, Булганиным, в то время министром обороны, и Шепиловым против ?баловства? потребителей, привело к усиленному развитию тяжелой промышленности. В январе 1955 г. Хрущев заявил, что первостепенной задачей, на решение которой направлены все усилия партии, было и остается укрепление мощи Советского государства и, следовательно, ускоренное развитие тяжелой промышленности.

    Через две недели Маленков был вынужден подать в отставку. Доля государственных капиталовложений в легкую и пищевую промышленность упала с 16—17% по плану пятилеток в 30 годы и с 12,3% во второй половине 40 годов до приблизительно 9% в конце 50 и начале 60 годов (29).

    Нерешенный кризис в сельском хозяйстве и отсутствие крупных капиталовложений в промышленность, производящую товары народного потребления, тормозили возможный рост благосостояния народа при Хрущеве. Так, к 1963 г. ?производство товаров народного потребления в абсолютных цифрах возросло. Однако, в целом, в ряде случаев, если вести расчет на душу населения, то уровень производства был даже ниже уровня плана первой пятилетки .　Несмотря на все имевшие место изменения, уровень жизни в России продолжает оставаться намного ниже уровня жизни в странах Западной Европы и лишь немного превосходит уровень России в 1928 г. (до введения плановой экономики) (30).

    .

    И хотя к концу хрущевского периода положение рабочих заметно улучшилось по сравнению со сталинским периодом (ведь уровень жизни в середине 30 годов составлял только 3/5 от уровня 1928 года), этого было недостаточно, чтобы значительно поднять производительность труда. В заключении этой главы Клифф писал о русском рабочем: ?Главной проблемой для руководителей России по сей день остается низкий уровень производительности труда и методы ее подъема. Никогда раньше отношение рабочего к своему труду не имело столь важного значения для всего общества.

    Стараясь превратить рабочего в винтик бюрократической машины, руководители убивают в нем то, в чем они больше всего нуждаются: производительность труда и способность к созданию. Преднамеренно организованная и явная эксплуатация создает непреодолимое препятствие на пути повышения производительности труда.

    Чем квалифицированнее и сплоченнее рабочий класс, тем сильнее его сопротивление отчуждению от предмета труда и эксплуатации, и тем сильнее растущее чувство презрения к эксплуататорам и угнетателям. Рабочие потеряли всякое уважение к бюрократам как техническим руководителям. Перед лицом народного презрения ни один правящий класс не может долго оставаться у власти? (31).

    Изменения в ?надстройке?

    Приведенное Клиффом изучение хрущевского периода не ограничивается только областью экономики. Он пошел дальше и показал, как изменяющиеся экономические требования отражались на социальной и политической ?надстройке?.

    Наиболее значительной чертой периода после смерти Сталина явилось ослабление террора. Большинство трудовых лагерей было закрыто, и массовые ?чистки? отошли в прошлое. Были восстановлены важнейшие правовые нормы, причем служба полиции утратила право заключать в тюрьму, а также расстреливать людей без приговора суда.

    По Клиффу, главная причина таких перемен состояла в том, что они являлись обратной стороной перехода от ?первоначального накопления?, в большой степени основанного на принудительном труде, к ?развитому государственному капитализму?, основанному на свободном труде. Кроме того, эти перемены соответствовали и желаниям отдельных представителей бюрократического аппарата. Он писал: ?Правящий класс России сам хочет расслабиться. Его представители хотят жить в свое удовольствие, наслаждаясь своими привилегиями. Один из парадоксов сталинского режима заключался в том, что даже социально-привилегированные чиновники не были единодушны в его оценке. Нередко МВД (старое название КГБ) занималось делами высокопоставленных чиновников. Подсчитано, что в 1938—40 гг. 24% крупных руководителей из промышленности были арестованы или расстреляны. Теперь бюрократия стремилась упорядочить свое правление? (32).

    Однако, как использование политики ?пряника? в экономике, так и ограничение власти полиции имело свои пределы. КГБ продолжал оставаться важнейшим центром власти в государстве. Оставались в силе многочисленные законы, каравшие тех, кто хоть сколько-нибудь подвергал сомнению власть правящего класса или участвовал в организации забастовок и демонстраций. Были созданы ?товарищеские суды? для разбора случаев несоблюдения советской законности и нарушения правил социалистического поведения. Под этим имелась в виду всякая деятельность, посягавшая на монополию бюрократического аппарата, на государственную собственность или на обязанность всего общества работать на чиновничество, как то ?незаконное использование государственного или общенародного имущества и транспорта, отказ от общественно-полезной работы и ведение паразитического образа жизни .... браконьерство.. , нанесение ущерба посевам и плантациям животными… , мелкая спекуляция .... пьянство .... нецензурные выражения . . .? .

    Согласно Клиффу, дальнейшее ослабление деспотизма в государственной власти было невозможно из-за недостатка товаров, неспособности противостоять засилию бюрократии и командно-административному правлению в экономике, а также ввиду того, что государство соединяет в себе функции хранилища средств производства, центра по развитию образования и культуры, и поэтому не подвержено критике по любому вопросу.

    ?Следовательно, государственный капитализм в силу своей природы, в отличие от частного капитализма, исключает любую возможность широкой, хотя бы только формальной, политической демократии. Там, где государство является собственником средств производства, политическая демократия не может быть отделена от экономической демократии?, писал Клифф.

    За ограниченностью политических реформ скрывался тот факт, что власть продолжала оставаться в руках кучки бюрократов. Клифф указывал: ?Монополия на власть во времена Хрущева не перестала быть такой же прерогативой КПСС, как и при Сталине. Немного изменился и ее социальный состав. А концентрация командных высот в партии в руках бюрократов в настоящее время даже выше, чем при Сталине ... Простые рабочие и колхозники составляют от 1/5 до 1/4 от числа членов партии. Чем выше по иерархической лестнице внутри партии, тем реже можно встретить рабочих или колхозников? (33).

    Разлад между попытками Хрущева провести в жизнь реформы и его неспособностью это сделать нашел после определенного момента свое выражение в отношениях между различными национальностями внутри СССР.

    Клифф писал: ?Сталин умер как раз во время пика кампании по русификации всего населения ... Его преемники должны были решить: продолжать ли эту политику или пойти на уступки национальным меньшинствам? (36).

    Вначале казалось, что предпочтут уступки. ?Самоуверенность нерусских народов СССР, порожденная их успехами в области экономики и культуры, должна привести к растущему сопротивлению национальному притеснению…Там, где отступили от сталинской зацентрализованности в управлении экономикой .. ., резкость и экстремизм сталинской национальной политики стали невыносимы .. .?

    Первые указания на это появились вскоре после смерти Сталина.

    Клифф приводит ряд примеров того, как некоторые руководители партии в различных республиках были смещены с должностей за чрезмерное усердие в претворении политики Сталина по отношению к национальным меньшинствам. Наоборот, другие, будучи осужденными за ?буржуазный национализм?, были оправданы. В своей речи на 20 съезде партии Хрущев сурово обвинил Сталина в депортации целых народов. Вскоре после этого часть из них была реабилитирована, реабилитации не подлежали крымские татары и волжские немцы.

    Однако основные направления национальной политики не претерпели коренных изменений ... Во вновь назначенных правительствах в азиатских республиках не менее 38 из 118 министров были ?европейцами? в 1959 г., занимая при этом ведущие посты в правительствах, такие как министр государственной безопасности, планирования, а также председатель или первый заместитель председателя Совета министров. Идеализация проведенного еще при царе насильственного присоединения народов продолжалась, а русский язык продолжал вытеснять родные языки даже из школьных программ в национальных республиках.

    И хотя нерусское население составляет около половины всего населения СССР, тираж газет не на русском языке составлял в 1958 г. всего 18% от общего тиража, указывал Клифф.

    Тех, кто оказывал сопротивление такому положению вещей, не забирали и не расстреливали, как во времена Сталина, но их продвижение по службе становилось невозможным. ?Антинационалистические кампании продолжали проводиться в различных республиках, что, как и прежде, приводило к широкомасштабным увольнениям и понижениям по службе.

    Русские руководители столкнулись с ?национальной? проблемой не только внутри страны, но и за ее пределами. При Сталине Москва являлась центром международного коммунистического движения, распространившего свое влияние на треть земного шара при поддержке наиболее воинственно-настроенных групп рабочих во всем мире. Для Сталина это было вдвойне выгодно. Во-первых, коммунистические партии за границей могли быть использованы как фигуры в дипломатической игре с западными странами. Во вторых, их прославление России могло быть использовано как теологическое оружие против рабочих и крестьян внутри страны, чтобы удержать их в повиновении. Разве может быть лучшее доказательство правильности сталинских методов, чем восхваление его рабочими всего мира?

    Но способность России контролировать деятельность других коммунистических партий зависела от того, как долго она будет оставаться единственной независимой коммунистической державой.

    Клифф писал: ?На протяжении длительного времени…международное коммунистическое движение…испытывало один удар за другими: в Германии — от поражения в революции 1919 г. до прихода к власти Гитлера; в Китае — поражение революции 1925 27 гг.; поражение республики в гражданской войне в Испании; разгром Народного фронта во Франции и т. д. Единственная коммунистическая партия, сохранившая власть, была в России.

    Слабость человека перед лицом стихии или общества приводит его к забвению в религии, обещающей лучшую жизнь после смерти. Аналогично сталинизм стал опиумом для международного рабочего движения во время длительного периода неудач и испытаний?

    Обстановка изменилась после окончания Второй мировой войны. Сначала в Югославии и Албании, а затем, что гораздо важнее, в Китае, а позже на Кубе и во Вьетнаме к власти пришли коммунистические режимы, независимые от русских. В целом ряде своих книг и статей (39) Клифф показал, что эти страны в своем развитии руководствовались той же логикой государственного капиталистического накопления, что и Россия. И именно эта логика неизбежно приводила их к серьезным разногласиям с русским руководством.

    В 1948 г. Тито порывает со Сталиным. Это произошло вследствие того, что Сталин пытался в интересах капитального накопления в России навязать Югославии политику, угрожавшую созданию независимого государственного капитализма в Югославии. Через 12 лет Хрущев оказался перед лицом более серьезного разрыва с руководителями Китайской Народной Республики.

    Клифф показал, что корни этого разрыва лежат в разных экономических требованиях двух правящих классов. Русские были заинтересованы в том, чтобы догнать США по уровню производительности труда, а это в свою очередь вело к концентрации капиталовложений в их собственные относительно развитые отрасли промышленности и к использованию оставшихся ресурсов для повышения уровня жизни людей. Китайцы, напротив, отчаянно нуждались в капиталовложениях для создания новых отраслей промышленности, прибегая при необходимости к самым примитивным методам и сохраняя предельно низкий уровень жизни в стране. Различие интересов привело к резким спорам по вопросам выделения ресурсов, и вскоре из области экономики эти споры перешли в область идеологии. Руководству России, совершавшему переход от первоначального накопления к развитому государственному капитализму, необходима была идеология, воздающая должное заслугам данной политики в повышении

    уровня жизни народа.

    Ему было необходимо полностью отрешиться от сталинской идеологии нескончаемых жертв и безжалостной мобилизации человеческих ресурсов на свершение очередных задач. Китайцы все еще находившиеся на уровне первоначального накопления, нуждались именно в такой идеологии. ?Для Китая плохо уже то, что он принадлежит к тому же блоку, что и его богатый партнер, получая от него при этом все меньше и меньше в материальном плане. Однако в качестве морального детонатора этот факт с течением времени может иметь катастрофические последствия для маоистского лагеря, отличающегося высокой дисциплиной? (46).

    Клиф пришел к выводу, что разрыв между Россией и Китаем - это не временное явление, а постоянное. А это означало, что ?в каком бы направлении ни развивался конфликт между Москвой и Пекином, одно остается совершенно очевидным — международный коммунистический монолит развалился? (41).

    И вновь данный вывод не кажется абсолютным сегодня. Но в начале 60 годов немногие придерживались такого мнения. Как ?правые?, так и левые? на Западе считали, что Россия и Китай вскоре должны встать на путь примирения. Исаак Дойчер выразил точку зрения большинства социалистов, сказав, что имея так много общего, эти две державы не смогут долгое время жить в разладе (42).

    Годы правления Брежнева

    Осенью 1964 года Хрущев был смещен Политбюро со своего поста и умер в безвестности. Его преемник Леонид Брежнев находился у власти 18 лет, в два раза дольше, чем Хрущев, и умер на посту. Но его тело еще не успело остыть, а русская печать уже клеймила брежневский период как период ?застоя?.

    Брежневу удалось прийти к власти в 1964 г. потому, что непрерывный ряд реформ и контрреформ, проводимых Хрущевым, так и не принес значительных экономических результатов, что вызывало беспокойство у значительного большинства представителей бюрократии. Теперь стало возможным объединить интересы всех слоев бюрократического аппарата в борьбе с новыми ?безрассудными планами?. Лавируя между ними, новый руководитель все больше и больше прибирал власть к своим рукам. Совместив посты секретаря партии и президента страны, он стал всевластен.

    Однако он должен был заплатить за свой успех. Необходимо было умиротворить тех, кто помог ему подняться на вершину власти, а это означало: оставить всех чиновников на их постах независимо от того, как они выполняли свою работу. Годы правления Сталина характеризовались массовыми и кровавыми ?чистками?, время Хрущева — бескровными ?чистками?. Во времена Брежнева не было ни того, ни другого. Это был долгий период стабильности бюрократического аппарата, когда только смерть могла вырвать руководителей высшего эшелова власти из занимаемых ими кресел. В год смерти Сталина средний возраст членов Политбюро составлял 55 лет, а секретарей Центрального Комитета — 52 года, к концу правления Брежнева этот возраст поднялся соответственно до 70 и 67 лет.

    Вначале предпринимались чисто символические усилия продолжать реформы. Алексей Косыгин, первый премьер-министр при Брежневе, попытался ввести новую систему, при которой результаты работы управленцев оценивались бы уровнем рентабельности производства, а не количеством произведенной продукции. В 1967 г. успех Щекинского химического комбината в увеличении объемов выпускаемой продукции при одновременном снижении числа занятых в производстве рабочих являлся примером подражания для всех других предприятий страны. Но вскоре новые реформы провалились. Попытки подлечить больную систему не принесли ожидаемых результатов, а более глубокие перемены встречали оппозицию со стороны окопавшейся бюрократии.

    На протяжении многих лет казалось, что проблемы, преследовавшие Хрущева, можно просто игнорировать. Темп роста экономики СССР мог снижаться, все равно оставаясь выше, чем в большинстве западных стран. Огромные размеры территории и богатые залежи полезных ископаемых позволяли Советскому Союзу игнорировать отставание целых отраслей экономики. И хотя капиталовложения в сельское хозяйство и в производство товаров народного потребления были сокращены в результате военного противостояния, возможность увеличить объемы производства и повысить уровень жизни трудящихся все еще сохранялась. При Хрущеве урожай зерновых составил 124,4 млн. тонн, в первые десять лет руководства страной Л. И. Брежневым урожай вырос до 176,7 млн. тонн 43. В 1965 г. лишь 24% советских семей имели телевизоры, 59% — радио, 11% — холодильники, 21% — стиральные машины. К 1984 г эти показатели соответственно составляли: 85%, 96%, 91% и 70% (44).

    Пока ситуация продолжала улучшаться, казалось, что все проблемы, преследовавшие Хрущева, могли не приниматься во внимание. Однако, они начали появляться вновь в конце 70 годов, причем в еще большем количестве. Темпы экономического роста стали стремительно падать. Плановые задания на 1976—80 гг. были самыми низкими с 20 годов, но и они остались невыполненными. Если в последние пять лет правления Хрущева средний годовой темп роста составлял 5%, а в первые 5 лет руководства Брежневым — 5,2%, то в 1976—80 гг. он составил всего 2,7% (по оценкам специалистов США (45); официальные советские источники дают несколько более высокие показатели, но существовавшая тенденция к их снижению прослеживается и там).

    Тенденция к застою четко проявилась в некоторых отраслях промышленности: темпы роста производства электроэнергии и добычи нефти составили к 1980 г. лишь 2/3 от темпов 1975 г.; сократилось производство угля, стали и металлорежущих станков (46). И что хуже всего, за относительно хорошим урожаем 1978 г. последовали неурожайные 1979 и 1980 годы, а потом и катастрофический неурожай 1981 г.

    Сегодня русские руководители заявляют: ?Неблагоприятные тенденции, появившиеся в экономическом развитии в 70 годы, усилились еще больше в начале 80 годов. Снижение темпов роста продолжалось на протяжении первых 2 лет. Эффективность управления экономикой заметно снизилась. В 1982 г. темп прироста в промышленности был на 33,4% ниже среднего показателя в последнем пятилетнем периоде (47).

    Реакцией брежневского поколения стареющих бюрократов на происходящее была попытка уйти от любых проблем, связанных с экономическим спадом. Они продолжали жить по старым меркам, стараясь использовать политическое влияние для защиты своих собственных привилегий.

    Согласно нынешнему руководству: ?Как в центре, так и на местах еще оставалось немало руководителей, которые продолжали работать и жить пo-старинке. Они были абсолютно не способны работать в новых условиях. Дисциплина и порядок упали до невыносимо низкого уровня. Степень требовательности и ответственности также понизилась. Широкое распространение получила порочная практика корректировки планов задним числом.

    Во времена Сталина и Хрущева чиновники всех уровней могли испытывать определенное чувство гордости за свои достижения. Они могли жить в страхе при Сталине, могли возмущаться изменчивостью политики Хрущева, но, по крайней мере, они видели, что под их коллективным руководством экономика продолжала развиваться, а с ростом экономики рос и их личный авторитет. Они могли верить в неуклонное продвижение к коммунизму, не в смысле освобождения человека, как проповедовали Маркс и Ленин, а в смысле укрепления в России государственной капиталистической власти.

    При Брежневе гордость сменилась цинизмом, а цинизм легко перерос во всеобщую коррупцию. Даже семья Брежнева была замешана в различных махинациях: дочь подозревалась в причастности к скандальному делу с бриллиантами, а его зять, заместитель министра внутренних дел, покрывал ее (49).

    Стоящие чуть ниже по иерархической лестнице власти руководители ряда республик укрепляли свое положение, потворствуя полууголовным элементам. Обвинения в этом были предъявлены руководителям Казахстана, Узбекистана, Грузии и Армении уже после смерти Брежнева.

    Цинизму верхушки было под стать дальнейшее отчуждение широких масс. Пьянство достигло рекордного уровня. Качество выпускаемой продукции не улучшилось. Уровень производительности труда в промышленности составлял 55% от уровня в США (50), лишь немного опережая рост зарплаты (51).

    Горбачев

    После смерти Брежнева к власти в стране пришел Юрий Андропов. Можно было бы ожидать, что как глава КГБ он будет сторонником консервативного подхода. Но, как это часто бывает в тоталитарном государстве, именно тайная полиция лучше других знает подлинное настроение широких масс через сеть осведомителей, которые доносят, о чем говорят соседи и сослуживцы, в то время как члены партии докладывают только то, что от них хотят услышать вышестоящие. Таким образом, Андропов был прекрасно осведомлен о цинизме и коррупции, царивших в обществе, а также о глубоком безразличии среди народа. В 1956 г. он был послом в Венгрии и видел, как легко все это может привести к народному восстанию. Другим подобным примером было появление ?Солидарности? в Польше в 1980 г. Как Хрущев 30 лет назад, Андропов пошел по пути реформ сверху, чтобы защитить бюрократическую систему от подобной опасности.

    Андропов прожил еще всего лишь 14 месяцев. После его смерти консервативные сторонники Брежнева сумели привести к власти стареющего Константина Черненко. Но Андропову, в какой-то мере, удалось изменить соотношение сил в высшем руководстве. Когда Черненко умер спустя 13 месяцев, Михаил Горбачев был назначен Генеральным секретарем.

    Тем временем застой в экономике продолжался: объем произведенной продукции, от стали до удобрений, снизился даже по сравнению с предыдущим годом. У нового лидера едва ли был другой выход, кроме того, как вернуться назад в добрежневские годы реформ и перемен, которые были похоронены с отстранением Хрущева.

    Горбачев вложил новый смысл в слова: ?перестройка? и ?гласность?. Он высказался за необходимость ?мирной революции? и поддержал экономистов-реформаторов, которые указали на ошибки в организации промышленности и сельского хозяйства. Он также высказался за необходимость сместить коррумпированных руководителей и неумелых управленцев с их постов.

    Разговор об экономических реформах перерос в разговор о реформах политических. Затем последовало примирение с наиболее известным диссидентом Андреем Сахаровым, которому было разрешено вернуться в Москву из Горького, где он находился в ссылке. С новой силой поднялась волна критики Сталина, началась реабилитация большевиков, расстрелянных по его приказу. В числе первых был реабилитирован Бухарин. Руководство стало более терпимо относиться к независимым неформальным группам. Были внесены изменения в избирательную систему: появилась возможность выдвижения нескольких кандидатов. Начались разговоры о возможности введения тайного голосования на внутрипартийных выборах. Было даже обещано, что рабочие сами смогут выбирать директоров предприятий.

    Все это привело к тому, что многие ?левые? поверили в реформаторское рвение Горбачева, подобно тому, как 30 лет назад Дойчер поверил Хрущеву. Но так же как и Хрущев, Горбачев уклонился от проведения радикальных реформ. Его экономическая реформа — все та же политика ?кнута и пряника?, как и при Хрущеве.

    С воодушевлением Горбачев приводит в качестве примера для подражания стахановское движение 1930—40 годов (52). На встрече в Хабаровске он сказал: ?Главное, что сейчас требуется от вас, и я творю вам об этом и прошу вас: ?Надо работать, работать, работать!? (53). Его первым крупным шагом, направленным на устранение экономической неэффективности, была попытка покончить с привычкой рабочих заливать печали водкой. С этой целью он издал указ о сокращении продажи алкогольных напитков и повышении их стоимости на 30%. Это обернулось для многих рабочих тем, что ?кнут? перевесил ?пряник?. На тех предприятиях, где начали проводить в жизнь реформы, указ привел к сокращению заработков, что в свою очередь вылилось в забастовки: например, остановка трамваев в городе Чехове (54), а также, как сообщалось в газете ?Известия?, несанкционированная демонстрация на заводе КАМАЗ, производящем грузовые автомобили (55).

    Горбачев признал, что были проведены забастовки против введения на предприятиях госприемки (мер по контролю за качеством выпускаемой продукции), так как это привело к резкому снижению премий рабочим (56).

    Обещанная ?гласность? даже отдаленно не напоминает демократию, которая существует в развитых странах Запада. Выборы 1987 г. были альтернативными, но всего лишь в 5% округов, да и в них не было открытой предвыборной борьбы.

    Правила выборов директоров предприятий недвусмысленно лишают рабочих реального контроля. Рабочие не принимают участия в определении кандидатов для внесения их в список для голосования. Кроме того, каждая кандидатура должна быть одобрена ?вышестоящим органом?, а в голосовании принимают участие не только рабочие, но весь коллектив, включая директоров, управленцев и начальников цехов. В довершение всего, рабочим не разрешается агитировать за или против того или иного кандидата на это жаловались рабочие завода РАФ в Латвии в 1987 г.(58). Ясно, что в таких условиях единственной группой, которой разрешено проведение предвыборной агитации на предприятии, является партийная ячейка, которая и определяет победителя. Как показывает статистика, лишь 16,7% из тех, кто занимает ключевые посты в местных партийных организациях, рабочие.

    Кроме этого проводились выборы в советы трудовых коллективов. Однако порядок этих выборов ясно показывает, что новые органы не являются примером подлинно рабочей демократии. Главной сферой деятельности советов является ?контроль за качеством работы и повышением производительности предприятия?: ?Основное внимание совет уделяет развитию инициативы рабочих и вкладу каждого работающего в общее дело, совет также осуществляет меры по увеличению выпуска конечной продукции…и повышению рентабельности предприятия? (60).

    Первые предвыборные кампании были полностью основаны на способности кандидатов повысить эффективность и производительность .и на строгом соблюдении ими ?норм социалистической законности и морали? (61). Эти органы ближе к привилегированным кругам, нежели к настоящим заводским советам. Если и были какие-то сомнения на сей счет, то статья 6 нового закона разъясняет, что партийная организация ?направляет работу по организации коллективного самоуправления?.

    Та же политика проводится и по национальному вопросу: говорят о реформе, а контроль осуществляют сверху. Многие из притесняемых этнических групп, составляющие более половины населения СССР, восприняли гласность как возможность высказаться впервые за 70 лет о той дискриминации, которой они подвергаются. В 1987 г. в Прибалтийских республиках прошли демонстрации. Крымские татары также выступили со своими требованиями. В феврале 1988 г. в столице Армении состоялась миллионная демонстрация. Тем не менее шаги, предпринятые Горбачевым, основывались не на инициативе на местах, а на указаниях центра. В конце 1986 г. на пост первого секретаря Казахстана, вместо снятого по подозрению в коррупции, был назначен русский, что привело к столкновениям с полицией многотысячной толпы казахов в Алма-Ате. Правительство оставило без ответа протесты в Прибалтийских республиках и выступлениях татар. Когда Горбачев встретился с делегацией представителей массовой демонстрации в Армении, он сказал им, что армянам придется несколько лет подождать, прежде чем все их жалобы будут удовлетворены. Обещание Горбачева, как и Хрущева 30 лет назад, провести реформы находится в противоречии с его желанием сделать промышленность России более рентабельной, что практически ведет к централизованному распределению ресурсов.

    Так же, как Хрущев, Горбачев подвержен резким изменениям политики. В 1984—86 гг. он говорил о необходимости реформы, однако, основное внимание уделял замене бывших сторонников Брежнева своими людьми. Затем, в первые 10 месяцев 1987 г., в ряде выступлений и в своей книге о перестройке он стал высказываться за быстрые перемены. Но уже в октябре того же года произошел резкий откат назад к старым методам.

    На переднем крае борьбы за проведение реформ был Борис Ельцин, недавно назначенный лидером московской парторганизации. В своей речи на открытии октябрьского пленума ЦК, он, очевидно, обрушился с резкой критикой на тех, кто мешает делу перестройки. Мы говорим ?очевидно?, так как не знаем точное содержание его речи, ибо гласность еще не достигла уровня открытости по вопросам, касающимся подобных заседаний.

    Выступившие затем с места 26 ораторов обрушили шквал атак на Ельцина, после чего пленум единогласно принял резолюцию, в которой его заявление расценивалось ?как политически неверное?. Зарубежные средства массовой информации были проинформированы об этих баталиях, а русский народ — нет. Первые официальные сообщения поступили лишь спустя три недели, когда специальное заседание московской партийной организации постановило снять Ельцина с занимаемой должности.

    Тон заседанию был задан самим Горбачевым, который заявил, что Ельцин прибегал к ?громким словам и обещаниям, которые с самого начала были результатом его чрезмерных амбиций и желания всегда находиться в центре внимания?. Язык Горбачева в этом выступлении мало чем отличался от того, каким пользовался Сталин в отношении своих противников в конце 20 и начале 30 годов, но еще до того, как он стал называть их агентами империализма. Ответ же самого Ельцина показал, сколь мала возможность проведения открытых дискуссий в руководстве, вдохновленном гласностью. Вместо того, чтобы защищаться, Ельцин в своем ответе покаялся. И его ответ тоже был в духе сталинских времен: ?Я должен сказать, что я не могу опровергнуть критику в мой адрес…Я очень виноват перед московской городской партийной организацией, я очень виноват перед городским комитетом партии, перед бюро, и, конечно, перед Михаилом Сергеевичем Горбачевым, авторитет которого столь высок в нашей организации, в нашей стране и во всем мире? (62).

    .

    Дело Ельцина стало как бы поворотным пунктом в кампании за гласность. Это нашло свое отражение в подходе самого Горбачева. Летом 1987 г. до октябрьского пленума в своей книге о перестройке он указал на необходимость радикальных реформ. После нападок на Ельцина он выступил с речью на торжественном заседании, посвященном 70-летию Октябрьской революции. Все ожидали, что он призовет к ускоренному продвижению по пути перестройки и гласности. Вместо этого основной упор в своей речи Горбачев сделал на ?опасности слишком быстрого движения?, равно как и на опасности сопротивления перестройке.

    Такие резкие откаты в политике не случайны. Экономика, находящаяся в состоянии застоя, настоятельно требует проведения реформ. Однако это встречает многочисленные препятствия, в том числе и со стороны бюрократического аппарата. Дело не только в том, что миллионы бюрократов сохраняют приверженность старым порядкам, но и в том, что бюрократический аппарат в целом опасается, что серьезные разногласия внутри него откроют народу простор для самостоятельных действий.

    Именно такой раскол в рядах аппарата привел к восстанию в Восточной Германии в 1953 г., в Познани в июне 1956 г., к революции в Венгрии в октябре-ноябре 1956 г. и к событиям в Чехословакии в 1968 г. 63. В каждом из этих случаев то, что начиналось как раздор между отдельными группами, в дальнейшем приводило к частичной парализации всей машины подавления, что позволило студентам, интеллигенции и, наконец, рабочим объединиться в единое движение.

    Уже есть первые сигналы такого движения. Произошли столкновения демонстрантов с полицией в Алма-Ате в 1986 г., националистические демонстрации в Прибалтике в 1987 г., огромная демонстрация в Армении в конце февраля 1988 г. За пределами СССР, в странах, входящих в сферу его влияния в Восточной Европе, уже появились признаки того, что ситуация может полностью выйти из-под контроля. Начались забастовки и демонстрации в Венгрии, сложилась ситуация, близкая к восстанию, в румынском городе Брашове, нарастает волна недовольства в Польше и Чехословакии.

    Более того, у тех, кто мешает сейчас проведению реформ, есть один очень веский довод: остается абсолютно не ясным, способна ли экономическая реформа решить все проблемы в области экономики. В двух восточно-европейских странах, Венгрии и Югославии, проведены глубокие реформы, направленные на создание так называемого ?рыночного социализма?. Поначалу эти реформы были встречены с большим одобрением в западной печати. Однако сейчас положение дел в экономиках этих двух стран ничуть не лучше, чем в экономике России. Они страдают от застоя в промышленности, высокого уровня инфляции, большой внешней задолженности и стараются найти выход, ставя рабочих перед лицом снижения заработной платы и безработицы. Это в свою очередь ведет к росту недовольства среди рабочих, что в Югославии вылилось в волну массовых забастовок в 1987 г.

    Дело в том, что реформы не в состоянии ликвидировать основной причины провалов в советской экономике. Как писал Клифф 40 лет назад, эта причина заключается в том, что правящая бюрократия подчиняет всю экономику военному и экономическому соперничеству с Западом (а теперь еще и с Китаем). А это требует высокого уровня накопления, который не обеспечивается в СССР сырьем, ресурсами. Все это ведет население -　рабочих и колхозников — к такому глубокому отчуждению от результатов их труда, что они не заботятся о качестве производимой ими продукции.

    Убыточность, низкое качество многих продуктов, незаинтересованность рабочих в своем труде, гигантские проекты, которые ржавеют, не будучи использованы, — все эти просчеты, о которых говорят экономические реформаторы, свойственны и гигантским корпорациям капиталистических стран Запада. Так, катастрофе на АЭС в Чернобыле предшествовали аварии в Тримайлайланде в США, а до этого в Виндскейле в Англии в 1957 г. Нерациональность советской промышленности также имеет параллель на Западе: простаивают современные химические и сталеплавильные заводы, разбросанные по всей Западной Европе и Северной Америке. Это жертвы той самой рыночной экономики, в которой видят спасение России многие из современных реформаторов.

    Россия страдает от выпуска некачественной продукции, то же самое происходит с целыми отраслями на Западе. Например, Англия. В 1960 и начале 70 годов наблюдался строительный бум, в результате чего были построены сотни тысяч квартир и домов, которые оказались непригодными для проживания менее чем через 15 лет. Если русские бюрократы стремятся сбагрить низкосортные товары ничего не подозревающим покупателям, то тем же самым на Западе занимаются торговцы, которые выбросили на рынок всего мира такие лекарства, как ?Талидомид? и ?Опрен?, которые убеждали женщин пользоваться предохранительными средствами Далкена, или кто заманил людей на паром ?Геральд оф Фри Энтерпрайз? через Ла-Манш. Нередко виновные не только не были наказаны, но получили огромные доходы.

    Даже фирмы, которые оказываются неэффективными, в редких случаях доходят до полного банкротства в условиях современного западного капитализма: им на помощь приходит государство, как это было в случае с компанией ?Крайслер? в США и АЕГ в Западной Германии, с компанией ?Массей Фергюсон? в Канаде и в Англии. Современные капиталистические корпорации так велики, что угроза разорения в условиях, когда все отдано во власть силам свободного рынка, слишком вероятна даже при таких правительствах, ориентированных исключительно на рыночные отношения, как правительство Тэтчер в Англии или правительство Рейгана в США. В результате, изучение степени эффективности отдельных предприятий, названное одним из экономистов ?нерентабельность-х?, дает основание предположить, что большое количество предприятий могло бы удвоить свою нынешнюю производительность .

    Объем экономики России в 2 раза меньше объема экономики ее главного соперника — США. Она не может функционировать с производственными единицами, меньшими, чем американские. Поэтому концентрация производства в России соответственно выше, а последствия каждого случая неэффективности или убыточности производства соответственно тяжелее. Руководство России, безусловно, не может разрешить эту проблему только через рынок, таким путем, чтобы вынудить крупные предприятия прекратить свою деятельность, так как ущерб в этом случае будет значительно больше, чем в США.

    Поэтому сегодня русские руководители находятся перед серьезным выбором. Они не могут больше оставить все, как было, опасаясь, что застой в экономике может в скором времени привести к народному восстанию, подобно тому, как было в Польше в 1980 г., когда возникла ?Солидарность?. В то же время они боятся последовательного проведения радикальных реформ и даже не знают с полной определенностью, будут ли эти реформы эффективными. Они шарахаются от одного к другому, и эти шарахания сопровождаются острыми схватками внутри самого бюрократического аппарата. Все это увеличивает трудности, с которыми сталкивается бюрократия, навязывая народу свою волю. Похожая ситуация складывалась накануне известных событий в Восточной Германии в 1953 г., в Венгрии в 1956 г., в Чехословакии в 1968 г.

    Еще в 1859 г. Маркс писал, что ?из форм развития производительных сил? существующие ?производственные отношения…превращаются в путы. Тогда и начинается эпоха социальных революций?. ?Производственные отношения, которые утвердились при Сталине, и стали такими путами. Можно считать, что Россия находится на пороге новой ?эпохи социальных революций?.

    Маркс предупреждал, что невозможно ?определить с точностью, свойственной естественным наукам, правовые, политические, религиозные, эстетические и философские, короче говоря, идеологические формы, при которых люди начинают осознавать наличие конфликта и бороться против него?. Безусловно, мы не можем предвидеть, как быстро в России будут развиваться новые процессы, и какие политические и идеологические структуры будут возведены. Однако можно с полной определенностью сказать, что бюрократия переживает очень глубокий кризис, с его самыми грандиозными, после 1920 годов, демонстрациями на национальной почве, с распространением реформаторских взглядов. Вполне вероятно, что за этим последуют выступления рабочего класса. Но для того, чтобы рабочие сами могли участвовать в разрешении кризиса, они должны иметь четкое представление о природе данной системы и о ее развитии. Такое представление следует из теории государственного капитализма, подобной той, которая была разработана Тони Клиффом 40 лет назад.

    Примечания

    1. Т. Клифф. Природа сталинской России (копия, Лондон? 1948).

    2. Брошюра к Обществу Фибианцев.

    3. Э. Жермен. (Эрнст Мандел. Четвертый Интернационал 14/1956) № 1—3.

    4. Четвертый Интернационал (декабрь 1956).

    5. Т. Клифф ?Классовая сущность народных демократий? (1950), переиздано (Лондон, 1982) и Йегэль Глакштейн/, Тони Клифф. ?Сателлиты Сталина в Европе? (Лондон 1952).

    - 6. Йегель Глакштейн/, Т. Клифф/ ?Китай при Мао? (Лондон. 1957). '

    7. Т. Клифф. Природа сталинской России, стр. 134—135.

    8. Соушалист Ревью (Лондон, возможно 1965). Ни Вашингтон, ни Москва.

    9. Т. Клифф. От Сталина до Хрущева (Лондон, 1956)

    10. Т. Клифф. Россия: марксистский анализ (Лондон,1964) стр. 198.

    11. Т. Клифф. Россия: марксистский анализ, стр. 209.

    12. Т. Клифф. Россия: марксистский анализ, стр. 234.

    13. Т. Клифф. Россия: марксистский анализ, стр. 240.

    14. Т. Клифф. Россия: марксистский анализ, стр. 254.

    15. Т. Клифф. Россия: марксистский анализ, стр. 256.

    16. Т. Клифф. Россия: марксистский анализ, стр. 256.

    17. Т. Клифф. Россия: марксистский анализ, стр. 254.

    18. 7". Клифф. Россия: марксистский анализ, стр. 255.

    19. Т. Клифф. Россия: марксистский анализ, стр. 248—249.

    20. Т. Клифф. Россия: марксистский анализ, стр. 250—254.

    21. Т. Клифф. Россия: марксистский анализ, стр. 274.

    22. Т. Клифф. Россия: марксистский анализ, стр. 262—263.

    23. К. Харман. Классовая борьба в Восточной Европе (Лондон, 1983) стр. 288—296, краткая характеристика работ Дж. Паджетски, Голдмана и Корба, Баскеда, Бенса и Киса, Бранко Хорвата и др.

    24. Б. Хорват ?Торговые циклы в Югославии?, специальное издание ?Ист Юропиен Экономист?, том X, номера 3—4; Корба ?Экономическое развитие в Чехословакии? (Прага, 1969); К. Харман ?Классовая борьба в Восточной Европе?, краткий обзор вышеперечисленных работ.

    25. Т. Клифф. Россия: марксистский анализ, стр. 263.

    26. Т. Клифф. Россия: марксистский анализ, стр. 274.

    27. Т. Клифф. Россия: марксистский анализ, стр. 283.

    28. Т. Клифф. Россия: марксистский анализ, стр. 284—285.

    29. Т. Клифф. Россия: марксистский анализ, стр. 291.

    30. Т. Клифф. Россия: марксистский анализ, стр. 289, 295.

    31. Т. Клифф. Россия: марксистский анализ, стр. 309—310.

    32. Т. Клифф. Россия: марксистский анализ, стр. 318.

    33. Т. Клифф. Россия: марксистский анализ, стр. 315.

    34. Т. Клифф. Россия: марксистский анализ, стр. 319.

    35. Т. Клифф. Россия: марксистский анализ, стр. 223—224

    36. Т. Клифф. Россия: марксистский анализ, стр. 327.

    37. Т. Клифф- Россия: марксистский анализ, стр. 329—331.

    38. Т. Клифф. Россия: марксистский анализ, стр. 333.

    39. Классовая сущность стран Восточной Европы (1949), переиздано в ?Ни Вашингтон, ни Москва?; ?Сателлиты Сталина в Европе? (1952); ?Китай при Мао? (1957); ?Сгорбленная перманентная революция? (1963), переиздана в виде брошюры под тем же названием (Лондон, 1986).

    40. Т. Клифф. Россия: марксистский анализ, стр. 336.

    41. Т. Клифф. Россия: марксистский анализ, стр. 337.

    42. Лекция И. Дойчера в Лондонской школе экономики в 1965 г.

    43. М. И. Голдман. Вызов Горбачева (Онтарио, 1987) стр. 32—33.

    44. Данные Народного хозяйства за разные годы, приведенные в работе М. Хайнеса ?Понимание кризиса в Советском Союзе? в ?Интернешанал Соушализм? 2:34, стр. 18.

    45. Данные объединенного экономического комитета при Конгрессе США. ?СССР: данные экономического развития? (Вашингтон, 1982), приведенные в работе М. Голдмана, стр. 66.

    46. Данные из журнала ?Народное хозяйство?, приведенные М. Голдманом, стр. 66.

    47. Н. Рыжков: ?Доклад 27 съезду КПСС ?Основные пути экономического и социального развития?, март 1986.

    48. Н. Рыжков: ?Доклад 27 съезду КПСС?.

    49. К. Шмидт-Хоер. ?Горбачев: путь наверх?. (Лондон, 1986), стр. 73.

    50. Речь М. С. Горбачева, приведенная в ?Файнэншал Тайме?, от 12.06.86 г.

    51. Данные Е. Русанова показывают, что 0,3% рост зарплаты привел к 1% росту производства; в конце 80 годов для достижения 1 % роста производства рост зарплаты составил 0,9%, данные приводятся в работе М. Голдмана, стр. 29.

    52. ?Правда? от 12.12.84 г. и 22.08.85 г., данные приводятся в работе М. Голдмана, стр. 23.

    53. М. Голдман, стр. 30.

    54. А. Зебровский ?Соушалист Уоркер Ревью? (декабрь 1987). А. Барнетт ?Советская свобода? (Лондон, 1988), стр. 216—217.

    55. ?Известия? от 02.12.86 г., данные приводятся в работе М. Голдмана, стр. 78.

    56. Данные ТАСС от 27.01.87 г., приводятся А. Зебровским.

    57. ?Известия?, Закон о государственных производственных объединениях от 01.07.87 г.

    58. Данные приведены А. Зебровским.

    59. ?Партийная жизнь?, № 5 (1969), стр. 5, данные приведены в работе М. Мэтьюса ?Классы и общество в Советском Союзе? (Лондон, 1972), стр. 224.

    60. ?Партийная жизнь?, данные приводятся М. Мэтьюсом, стр. 224.

    61. ?Правда? от 15.02.87 г.

    62. ?Гардиан? от 12.11.87 г. и А. Барнетт Советская свобода, стр. 174—177.

    63. К. Харман ?Классовая борьба в Восточной Европе?.

    64. X. Либенштейн ?Установленный вирус нерентабельности X -нерентабельность?, в журнале ?Америкэн Экономик Ревью?, июнь 1960.

    ____________________

    Тони Клифф входил в Социалистическую Рабочую партию (Socialist Workers Party) Британии. Он автор многих книг, от ?Катая Мао? (1957) до ?Классовой борьбы и освобождения женщин? (1984), в которых делает марксистский анализ современного мира. Написал биографии Ленина, Троцкого и Розы Люксембург. Он автор написанной вместе с Донни Глукштейном истории Лейбористской партии, вышедшей в 1988 году.