二十年代俄共的信息战

Документ №1
Документ №2
Документ №3
Документ №4
Документ №5
Документ №6

创建时间：2009-5-12

Power by Softscape HTML Builder 3


Документ №1

    Записка заместителя председателя ГПУ И.С. Уншлихта секретарям Политбюро И.В. Сталину и Л.Д. Троцкому о необходимости ведения дезинформационной работы

    22.12.1922

    Отдел контрразведки

    Сов[ершенно] секретно

    № 26723/ сс

    С переходом нашей республики на мирное положение, с открытием границ для иностранцев разведывательные органы буржуазных государств, пользуясь открывшимися для них возможностями, усилили свою работу. Поскольку в военный период вражеские разведки главным образом интересовались расположением и состоянием нашей Красной армии, постольку теперь свое внимание они направляют по преимуществу на освещение состояния нашей промышленности, на добывание сведений о политической работе наших партийных и советских органов, работу НКИД и т.д.

    Для республики в данный период передышки, в период дипломатических переговоров с капиталистическими государствами является чрезвычайно важным дезориентировать своих противников, ввести их в заблуждение.

    Умелое, систематическое окружение наших противников сетью дезинформации позволит нам оказывать некоторое влияние в желательном для нас смысле на их политику, позволит нам заставить их строить практические выводы на неверных расчетах. Помимо этого дезинформация помогает нашей непосредственной борьбе с иностранными разведками, облегчает проникновение в разведывательные органы буржуазных государств наших агентов и т.п.

    В целях постановки систематической дезинформационной работы ГПУ предлагает создать при нем особое бюро из представителей наиболее заинтересованных в этой работе ведомств – Разведупра, НКИД и ГПУ.

    В задачи бюро должны входить: 1) учет поступающих как в ГПУ, так и в Разведупр и другие учреждения сведений о степени осведомленности иностранных разведок о России;

    2) учет характера сведений, интересующих противника;

    3) выяснение степени осведомленности противника о нас;

    4) составление и техническое изготовление целого ряда ложных сведений и документов, дающих неправильное представление противникам о внутреннем положении России, об организации и состоянии Красной армии, о политической работе руководящих партийных и советских органов, о работе НКИД и т.д.;

    5) снабжение противника вышеуказанным материалом и документами через соответствующие органы ГПУ и Разведупра;

    6) разработка ряда статей и заметок для периодической прессы, подготовляющих почву для выпуска в обращение разного рода фиктивных материалов.

    ГПУ просит Политбюро ЦК РКП дать свое принципиальное согласие на ведение дезинформационной работы и на создание вышеупомянутого бюро.

    Зам. пред. ГПУ Уншлихт

    Зам. нач. КРО Пилляр

    АПРФ. Ф. 3. Оп. 58. Д. 2. Л. 131–132. Копия. Опубл.: Лубянка. Сталин и ВЧК–ГПУ–ОГПУ–НКВД. Январь 1922 – декабрь 1936. М., 2003. С. 72–73.

创建时间：2009-5-12
目录页 下一页


Документ №2

    Постановление Политбюро ЦК РКП(б) ?О дезинформации?1

    11.01.1923

    ПБ № 43/82

    Принять предложение т. Уншлихта, добавить к п[ункту] шестому: ?с предоставлением их в каждом отдельном случае на рассмотрение одного из секретарей ЦК?3.

    Приложение

    Предложения И.С. Уншлихта

    В задачу бюро должно входить:

    1. Учет поступающих как в ГПУ, так и в Разведупр и другие учреждения сведений о степени осведомленности иностранных разведок о России.

    2. Учет характера сведений, интересующих противника.

    3. Выяснение степени осведомленности противника о нас.

    4. Составление, техническое изготовление целого ряда ложных сведений, документов, дающих неправильные представления противникам о внутреннем положении России, об организации и состоянии Красной армии, о политической работе, о руководящих партийных и советских органах, о работе НКИД и т.д.

    5. Снабжение противника вышеуказанными материалами и документами через соответствующие органы ГПУ и Разведупра.

    6. Разработка ряда статей и заметок для периодической прессы, подготавливающих почву для выпуска в обращение разного рода фиктивных материалов с представлением их в каждом отдельном случае на рассмотрение одного из секретарей ЦК.

    Зам. пред. ГПУ Уншлихт

    АПРФ. Ф. 3. Оп. 58. Д. 2. Л. 18, 129–130. Постановление – подлинник, предложения – копия. Опубл.: Лубянка. Сталин и ВЧК–ГПУ–ОГПУ–НКВД. Январь 1922 – декабрь 1936. М., 2003. С. 73

创建时间：2009-5-12
上一页 目录页 下一页


Документ №3

    Записка заместителя наркоминдел М.М. Литвинова секретарю ЦК РКП(б) И.В. Сталину о необходимости дополнить постановление Политбюро ?О дезинформации? пунктом о согласовании действий по дезинформации с НКИД1

    11.01.1923

    Секретно

    № 26

    Секретарю ЦК РКП тов. Сталину

    Я получил постановление Политбюро от 11 января за № 43 ?О дезинформации? вместе с предложением тов. Уншлихта.

    Считаю нужным указать, что о предложении тов. Уншлихта НКИД ничего не известно, и из самого постановления тоже неясно, о каком бюро идет речь и в чьем ведении это бюро будет находиться. Можно лишь догадываться, что речь идет об активной дезинформации иностранных правительств и что предложенное бюро будет находиться при ГПУ. НКИД сознает необходимость циркулирования в тех или иных случаях дезориентирующих сведений и нередко этим способом пользуется. НКИД, однако, ни в коем случае не может считать ГПУ компетентным решать, когда и какими путями сведения следует пускать в обращение. В частности, я на днях лишь предписал всем полпредам систематически опровергать все появляющиеся в иностранной печати ложные и сомнительные сведения о России. Может случиться, что сведения, распространяемые вновь созданным бюро, будут сейчас же опровергаться нашими полпредствами. Ввиду, однако, состоявшегося постановления Политбюро, НКИД просит дополнить это постановление новым пунктом, обязывающим ГПУ не принимать никаких шагов и не выпускать никаких сведений в обращение без предварительного согласования с одним из членов коллегии НКИД.

    Зам. наркома Литвинов

    АПРФ. Ф. 3. Оп. 58. Д. 2. Л. 136. Подлинник. Опубл.: Лубянка. Сталин и ВЧК–ГПУ–ОГПУ–НКВД. Январь 1922 – декабрь 1936. М., 2003. С. 74.

创建时间：2009-5-12


Документ №4

    Записка заместителя председателя ГПУ И.С. Уншлихта и заместителя начальника КРО ГПУ Р.А. Пилляра секретарю ЦК РКП(б) И.В. Сталину о предложении М.М. Литвинова дополнить постановление Политбюро ?О дезинформации?

    17.01.1923

    № 240608

    Сов[ершенно] секретно

    Из письма товарища Литвинова видно, что НКИД разделяет нашу точку зрения о необходимости систематической дезориентации противника и что НКИД этой дезориентацией занимается.

    Что же касается предложения т. Литвинова о согласовании выпускаемых дезинформационных сведений с одним из членов коллегии НКИД, то оно, очевидно, вызвано неосведомленностью т. Литвинова о том, что по предложению ГПУ, принятому Политбюро ЦК РКП, в дезинформационное бюро должен входить компетентный представитель НКИД.

    Зам. пред. ГПУ Уншлихт

    Зам. нач. КРО ГПУ Пилляр

    АПРФ. Ф. 3. Оп. 58. Д. 2. Л. 133. Подлинник. Опубл.: Лубянка. Сталин и ВЧК–ГПУ–ОГПУ–НКВД. Январь 1922 – декабрь 1936. М., 2003. С. 74.

创建时间：2009-5-12


Документ №5

    Доклад начразведупра Штаба РККА Я.К. Берзина о работе по дезинформации председателю Реввоенсовета СССР М.В. Фрунзе

    21.01.1925

    № 0226/ст

    Сов[ершенно] секретно

    Лично

    Председателю Реввоенсовета СССР тов. Фрунзе

    Вопрос о создании специального органа по разработке ложных документов для дезинформации противника нами был поднят еще в 1921 г. Практическое разрешение он получил лишь осенью 1922 г.1, когда по постановлению Политбюро ЦК при ОГПУ было создано специальное бюро по дезинформации в составе представителей контрразведывательного отдела ОГПУ, Разведупра и НКИД. Для практической работы по военной линии на первом же заседании дезбюро было решено создать при Разведупре небольшой аппарат из трех человек, который фактически впоследствии стал рабочим аппаратом этого бюро. Дезинформационные материалы по политической линии должны были разрабатываться аппаратом КРО ОГПУ совместно с НКИД.

    На практике жизнеспособным оказался лишь аппарат Разведупра, политическая дезинформация, вследствие разногласий по ряду вопросов между НКИД и ОГПУ, широкого применения не получила. Отделение по дезинформации при Разведупре в составе трех товарищей приступило к работе 22 декабря 1922 г.

    В задачу этого отделения ставились:

    1) вести постоянный учет и изучение сведений об осведомленности противников о Красной армии;

    2) разрабатывать для КРО ОГПУ по его заданиям или по своей инициативе ряд ложных документов или сообщений для передачи разведке противника. Общее направление работы должно было определяться Реввоенсоветом СССР и контролироваться с чисто военной точки зрения помначштаба.

    На результатах двухлетней работы этого дезинформационного отделения я хочу остановиться в данном докладе. Как уже было упомянуто выше, работа дезинформационного отделения строилась на изучении имеющихся у нас сведений относительно осведомленности противника и на общей директиве Реввоенсовета СССР.

    Общая директива2 председателя Реввоенсовета тов. Троцкого была: в дезматериалах рисовать численность, состояние и боеспособность Красной армии процентов на 50–60 лучше действительного положения. Эта директива была оставлена в силе весной 1924 г., когда мы подняли вопрос о ее изменении.

    Изучение сведений об осведомленности противника (разведсводки французского, польского, американского, итальянского и японского штабов) дали следующие результаты:

    Разведку в СССР в том или ином объеме ведут не только непосредственно граничащие с СССР государства, но и ряд других великих и мелких держав, независимо от того, производится ли эта разведка их собственными силами или через вторых и третьих лиц. Как общее правило надо отметить обмен разведывательными материалами в первую очередь между государствами, состоящими в союзных отношениях, например Польша, Румыния и Франция, а затем передачу и обмен разведывательными материалами между государствами, не состоящими официально в союзных отношениях.

    Самую деятельную разведку вели и ведут в России Польша и Франция (последняя главным образом через Польшу). Из окраинных особенно выделяется Эстония, являющаяся в общем посредником для других государств, как-то: для Финляндии, Англии, Японии, отчасти Германии.

    Исходя из этих предпосылок, а также учитывая наших возможных ближайших противников, в первую очередь необходимо было уделить центральное внимание Польше и ее покровительнице Франции, попутно передавая дезинформационные материалы и Эстонии, в расчете на то, что они попадут и в другие государства. Основными и постоянными ?клиентами? как раз и являются три указанные выше государства, но периодически использовались также и задания непосредственно англичан, афганцев, турок3 и др.

    Помимо центра, руководящего всей работой, такая ведется систематически еще в УВО и ЛВО и периодически в ЗВО и СКВО.

    Общая характеристика дезинформационных материалов

    Все переданные и передаваемые материалы по существу могут быть разделены на шесть групп:

    1) Агентурные донесения по заданию противников.

    2) Агентурные донесения, составленные по собственной инициативе.

    3) Подлинные приказы или копии с них, поскольку таковые уже имеются у противников, как подлинные маловажные приказы, поскольку передача вызывалась ?тактическими? соображениями.

    4) ?Подлинные?, но переработанные нами приказы, документы или копии с них.

    5) Совершенно ложные приказы и другие документы.

    6) Официальные, неофициальные секретные (устаревшие) военные издания.

    Из приведенного краткого перечня можно судить о том, в каком виде передавались те или иные данные для того, чтобы осуществить цели военной дезинформации. Останавливаться на статистической стороне количества переданных материалов нахожу излишним.

    Характеристика основных принятых материалов, легших в основу военных расчетов противника

    Пехота

    1) По выявлении степени осведомленности противника в начале организации всей данной работы (конец 1922 г.) стало известным, что противник располагает штатами мирного и военного времени пехотных дивизий. Ответом на это явился ложный приказ Реввоенсовета Республики со штатами пехотной дивизии на военное время. В основу этих штатов легли организационные изменения, увеличение технических средств борьбы – пулеметы, автоматы, артиллерия, которая была показана в составе двух полков и 60 орудий. Была также увеличена общая численность дивизии до 2400 человек.

    Штат этот проверялся противником в течение целого года и был принят как французами, так и поляками. На военном совещании в сентябре 1924 г. представителей Франции, Польши и Румынии в отношении этих штатов союзники пришли к следующим выводам: приводя сравнение организации и состава территориальных дивизий (старый штат) с вышеуказанным штатом, они пришли к заключению, что ограниченность кадрового состава территориальных дивизий, в особенности артиллерии и конницы, весьма затрудняет развертывание. Что же касается артиллерии – 60 орудий на дивизию, то в силу недостатка предметов общего снабжения и обученного персонала, такое не может быть достигнуто. Тем не менее необходимо считаться с возможностью устранения этих недостатков в ближайшие годы.

    2) В отношении непосредственной организации пехотного полка союзниками воспринята мысль, что 37-мм орудия будут распределены между батальонами, а полковая артиллерия будет состоять из 76-мм пушек. Идея эта сохраняется и в новом штате пехотной дивизии военного времени.

    3) Благодаря ряду дислокационных данных общее количество пехоты в организационных объединениях является в представлении Эстонии, Польши и Франции в следующем виде: 19 армейских корпусов, 41 стрелковая дивизия, 20 территориальных стрелковых дивизий. Всего 61 дивизия.

    Фактически: 15 армейских корпусов, 36 стрелковых дивизий, 26 территориальных стрелковых дивизий. Всего 52 дивизии.

    Кавалерия

    Общее количество кавалерии в организационных объединениях, до последней реорганизации, восприняты в следующем составе: 13 кавалерийских дивизий, 6 отдельных кавалерийских бригад.

    Фактически: 10 кавалерийских дивизий, 9 отдельных кавалерийских бригад.

    Артиллерия

    Воспринятый состав и ТАОН в 10 группах трехдивизионного состава

    Фактически: 4 группы двухдивизионного состава.

    Бронесредства

    Бронепоездов – 117 единиц, фактически к июню 1924 г. – 46 единиц.

    Танков – 191 единица, фактически – 1 танковая эскадра.

    Воздушный флот

    Восприятие наших документов (дислокация), относящихся к 1 апреля 1924 г. Ниже приводится сравнительная сводная таблица как наших, так и действительных данных. Наши позднейшие сведения, которые мы в этой таблице также показываем, не могли быть рассмотрены союзниками, так как были переданы после конференции.

    Наши данные к 1 октября 1924 г.: разведчики – 6 эскадрилий и 27 отрядов; истребители – 4 эскадрильи и 8 отрядов; бомбардировщики – 2 эскадрильи; гидроавиация – 2 эскадрильи и 6 отрядов.

    Фактические данные к 1 октября 1924 г.: разведчики – 3 эскадрильи и 19 отрядов; истребители – 4 эскадрильи и один отряд; гидроавиация – 6 отрядов.

    Эти сведения восприняты США и Италией.

    Механические транспортные средства

    На основании нашего документа конца прошлого года количество механических транспортных средств определено в 4358 грузовых автомобилей, 2009 легковых и 4402 мотоцикла.

    Военная промышленность

    Данные о военной промышленности предоставлялись в виде документов – ведомостей месячной продукции основных предметов вооружения. Процент увеличения примерно следующий: винтовки – 40%, пулеметы – 90%, орудия – 150%.

    Все переданные ведомости были вполне положительно приняты и явились дополнением к составленной союзниками таблице о состоянии вооружения на 1 сентября 1923 г. и 1 сентября 1924 г.

    В основу составления союзниками таблицы наличия вооружения Красной армии положен наш документ от декабря 1923 г. плюс продукция военных заводов. Ниже приводится краткая сравнительная таблица ложных и фактических данных на основные предметы вооружения.

    Наименование для мобилизации

    Состояние

    % обеспечения

    Ложно

    Фактически

    Ложно

    Фактически

    Ложно

    Фактически

    Винтовки

    2726 тыс.

    3425 тыс.

    3578 тыс.

    1332 тыс.

    131

    38

    Пулеметы станковые

    23 тыс.

    29 тыс.

    27 790

    19 018

    120

    65

    Пулеметы ручные

    59 650

    20 836

    83

    Орудия:

    3-х дюймовые полевые

    5942

    6080

    2532

    101

    100

    3-х дюймовые зенитные

    935

    653

    69

    3-х дюймовые горные

    578

    478

    386

    168

    66

    35

    48 лин. гаубицы

    1968

    1004

    1860

    491

    94

    48

    48 лин. пушки

    612

    338

    624

    142

    101

    42

    6-и дюймовые гаубицы

    635

    391

    655

    172

    100

    48

    При составлении нашего основного документа – ?Обеспеченность Красной армии? основной отправной данной было выставление армии в 150 пехотных дивизий. В таком соответствии увеличено и число огнеприпасов для артиллерии.

    Мобилизация

    В отношении вопросов, соприкасающихся с мобилизацией армии, был изготовлен ложный график провозоспособности всей железнодорожной сети СССР в военное время. В ложном графике средний процент увеличения по сравнению с фактическими расчетами составлял 35%. Относительно этого документа союзники после длительной проверки пришли к заключению:

    1) по сравнению со старыми, имеющимися у них данными – увеличение провозоспособности должно отразиться на быстроте мобилизации и сосредоточения;

    2) цифры эти имеют преимущественно теоретический характер, а поэтому в дальнейших предположениях их необходимо сократить на одну треть.

    Мною приведены лишь самые основные и самые важные данные, воспринятые с той или иной оценкой нашими противниками, на которых они и строили свои расчеты.

    Выводы

    На основании приведенных в настоящем докладе главных данных и ряда дополняющих их мелочей можно прийти к заключению, что те государства, которые систематически снабжались в течение двух лет ложными материалами, восприняли таковые как не подлежащие сомнению и на таковых основывали свои расчеты.

    К государствам этим в первую очередь могут быть отнесены Польша, Румыния, Франция, Эстония. На втором месте находятся Италия, Япония, отчасти США.

    Отсюда следует:

    1) Поскольку количество стрелковых и территориальных дивизий не соответствует действительности, то предположения о развертывании не могут быть верны, если бы даже противниками был правильно уловлен принцип развертывания. Ложное организационное построение и состав пехотных дивизий и ряда других частей военного времени только еще больше усугубляет неправильность расчетов о развертывании. Тоже относится и к кавалерии.

    2) В отношении артиллерии и бронесредств у противника создалось совершенно ложное представление, выявляющее при этом нашу сравнительно богатую обеспеченность этими средствами борьбы.

    3) В отношении воздушного флота увеличение достигает почти 50–60%, не считая бомбардировочной авиации, которой у нас как самостоятельной организации совершенно не имеется.

    Что касается военной промышленности, то у противников также создалось совершенно неправильное понятие о ее производственных возможностях на мирное время, а отсюда, следовательно, и на военное время. Обеспеченность Красной армии боевыми средствами также приводит союзные штабы на ложный путь в отношении ее боевой мощи как при развертывании, так и в течение первого года войны.

    Суммируя отдельные частности, можно прийти к одному общему заключению, что все перечисленные выше данные, из которых некоторые были переданы больше года тому назад и проверялись в течение всего истекшего года, логически приводят противников к неверному представлению о Красной армии и ее боевой мощи в целом, и, следовательно, их предположения о планах войны на этот год также неверны.

    В заключение к сказанному нахожу полезным прибавить, что военный министр Польши генерал Сосновский в своей речи от 2 декабря 1924 г., отстаивая перед сеймом увеличение военного бюджета армии, в доказательство правоты своих цифр оперировал данными, приведенными в настоящем докладе, а также основывал на наших последних дезинформационных материалах. Интересно также отметить, что официальный труд 2-го отдела польского генерального штаба ?Красная армия 1924 года? также в значительной степени основан на наших ложных материалах.

    У меня возникает еще один вопрос, который должен получить разрешение, так как этим до некоторой степени определяются пути и успешность военно-дезинформационной работы. Вопрос этот касается целесообразности дискуссирования нашей военной печатью организации армии мирного времени. Если это так, то в отношении мирного времени по военной дезинформации ничего не может быть сделано. Эта излишняя откровенность по армии мирного времени весьма затрудняет работу дезинформации и по вопросам военного времени как основанную на тех или иных организационных формах и численности армии мирного времени.

    Дезинформация же, так же, как и всякая разведка, должна работать по вопросам как военного, так и мирного времени. Поэтому до изменения установившегося взгляда на организацию мирного времени я просил бы Вашего принципиального разрешения передавать противнику, когда это окажется необходимым и полезным, официальные данные, относящиеся к организации армии мирного времени.

    Заключение

    Были отмечены те основные достижения, которые удалось провести в течение двухгодичной работы и которые сводятся, в основном, к тому, что наши ближайшие противники на Западе в целом находятся на совершенно ложном пути в оценке технической мощи Красной армии и ее мобилизационных перспектив.

    Проводимый нами по директиве председателя Реввоенсовета СССР курс усиления в ложных документах нашей армии по сравнению с фактическим ее состоянием, кроме положительных, имеет и отрицательные результаты в том смысле, что, исходя из преувеличенных данных, противники ставили своей задачей срочное усиление своих армий и увеличение мобзапасов. Быть может, в эти годы курс на ?усиление? был правильным, но в данное время вряд ли целесообразно пугать противников и побуждать их к усилению своих армий.

    Я полагал бы полезным прекратить дальнейшее ?раздувание? и взять курс на сокращение и качественное улучшение всей нашей армии и ее техники в целом. Технически для дезинформационного отделения [это] вполне возможно, конечно, соблюдая постепенность в изменении ?приказов?, донесений и прочего (можно произвести некоторое сокращение авиации, конницы и т.п.).

    Производственные возможности нашей военной промышленности можно было бы сократить в том отношении, что она бы перешла на усиленный ремонт, сокращая новое производство, за исключением тех предметов, в коих мы особенно нуждаемся, например: ручные пулеметы, зенитная артиллерия и т.д. Этим одновременно было бы достигнуто и качественное улучшение технических средств армии.

    Заканчивая на этом свой доклад и представляя его на Ваше усмотрение, прошу Ваших указаний как относительно курса работы, так и по отдельным особо важным вопросам (технические и специальные войска, воздушный флот, военная промышленность).

    Начразведупра Штаба РККА Берзин

    Резолюция: ?Начштаба. Представить краткое заключение. М. Фрунзе?4.

    РГВА. Ф. 33987. Оп.3. Д. 99. Л. 490–501. Подлинник.

创建时间：2009-5-12


Документ №6

    Записка начальника Штаба РККА С.С. Каменева председателю Реввоенсовета М.В. Фрунзе о предложении Я.К. Берзина об изменении дезинформации1

    04.02.1925

    Сов[ершенно] секретно

    Лично. Срочно.

    Т[ов]. Сиротинскому

    Вполне соглашаясь с докладом т. Берзина и необходимостью дальше продолжать работу, должен высказать и ряд опасений, которые встречаются на этом пути со стороны нашей военной печати. Дискуссия о реальной пехоте, проведенная ?Красной звездой?, в полной мере должна была опрокинуть нашу дезинформацию, и если этого не произошло, то только случайно. В таком же положении сейчас находятся и наши технические средства, о которых сплошь и рядом проскальзывают сведения о нашей бедности. Вот такая дезинформация, надо как-то связать [ее] с нашей военной печатью.

    Каменев

    Резолюция: ?Предложения об изменении курса информации считаю правильными. Раздувать наши силы не надо. Вести линию сокращения и работы над улучшением качества и техники. М. Фрунзе?.

    РГВА. Ф. 33987. Оп.3. Д. 99. Л. 488. Автограф. Резолюция – Л. 486. Подлинник.

创建时间：2009-5-12
上一页 目录页