1917年临时政府的文件

Документ №1
Документ №2
Документ №3
Документ №4
Документ №5
Документ №6
Документ №7
Документ №8
Документ №9
Документ №10
Документ №11
Документ №12
Документ №13
Документ №14
Документ №15
Документ №16
Документ №17
Документ №18
Документ №19
Документ №20

创建时间：2009-5-12

Power by Softscape HTML Builder 3


Документ №1

    Из журнала заседания Временного правительства № 1201 об образовании в Петрограде и Москве комиссий о дезертирах, по переосвидетельствованию белобилетников и по проверке отсрочек военнообязанным

    26.06.1917

    Слушали: 4. Представление Военного министерства об образовании в Петрограде и Москве комиссий о дезертирах, по переосвидетельствованию белобилетников и по проверке отсрочек военнообязанным.

    Постановили: Издать нижеследующее постановление: ?В целях спешной разгрузки Петрограда и Москвы и их окрестностей от дезертиров, а также скорейшего переосвидетельствования всех белобилетников и проверки отсрочек всех военнообязанных, в том числе и лиц, находящихся на учете в учреждениях и предприятиях, работающих на оборону, Временное правительство постановило:

    I. Предоставить командующим войсками Петроградского и Московского военных округов приступить незамедлительно к образованию в городах Петрограде и Москве комиссий: а) о дезертирах, б) по переосвидетельствованию белобилетников и в) по проверке отсрочек военнообязанных, на следующих главных основаниях:

    1) Указанные выше комиссии образуются в каждом из упомянутых городов в числе, определяемом подлежащим командующим войсками округа.

    2) В соответствии с числом комиссий города Петроград и Москва разделяются на районы, по усмотрению командующих войсками.

    3) Состав каждой комиссии устанавливается в соответствии с учреждениями, ведающими учетом военнообязанных и дезертиров, и пополняется представителями от общественных организаций, а также от полковых комитетов.

    4) В каждом районе действуют три комиссии: о дезертирах, по переосвидетельствованию белобилетников и по проверке отсрочек военнообязанных.

    5) Деятельность каждой комиссии определяется особой инструкцией в согласии с существующими правилами для переосвидетельствования белобилетников и для выдачи отсрочек военнообязанным и отправки дезертиров.

    6) Для наблюдения за неукоснительным приведением в исполнение решений комиссий, в том числе и касающихся незамедлительной отправки на фронт дезертиров и других, не освобожденных лиц, назначается в каждом районе комендант из старших офицеров местных воинских частей.

    7) Каждая часть войск, от которой назначен комендант, принимая участие в лице членов своих комитетов в деятельности комиссий своего района, должна содействовать по требованию коменданта поимке дезертиров при облавах, конвоировать их и отправлять эшелоны на фронт.

    8) Общее наблюдение за исполнением решений всех комиссий городов Петрограда и Москвы и окончательное утверждение решений комиссий возлагаются на командующих войсками.

    II. Вызываемые перечисленными в предшедшем (I) отделе мероприятиями расходы относить на счет кредитов, отпускаемых военному ведомству на военные нужды.

    III. Настоящее постановление ввести в действие, не ожидая обнародования его Правительствующим Сенатом?2.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 1–8. Подлинник. Типографский экз.

创建时间：2009-5-12
目录页 下一页


Документ №2

    Из особого журнала заседания Временного правительства № 11-г1 об изменении и дополнении постановления о восстановлении смертной казни и учреждении военно-революционных судов

    29.06.1917

    Слушали: 1. Представление Военного министерства об изменении и дополнении постановления Временного правительства от 12 июля2 1917 г. о восстановлении смертной казни и учреждении военно-революционных судов3.

    Постановили: Издать нижеследующее постановление: ?В целях предоставления осужденным к смертной казни действительных гарантий справедливости постановляемых о них военно-революционными судами приговоров, Временное правительство постановило:

    I. В изменение и дополнение пунктов 14 и 15 отдела II постановления от 12 июля 1917 г. о восстановлении смертной казни и учреждении военно-революционных судов (Прик[азы] по воен[ному] вед[омству] 1917 г., № 441), установить пункты 14–17 в нижеследующей редакции:

    14) Приговор военно-революционного суда, присуждающий к смертной казни, препровождается на утверждение командующему армией и состоящему при ней комиссару Временного правительства, после какового утверждения вступает в силу и безотлагательно приводится в исполнение.

    15) Если между командующим армией и комиссаром произойдет разногласие по вопросу об утверждении смертного приговора, или если они признают нужным смягчить назначенное судом наказание, то приговор, с их заключением, представляется на окончательное разрешение военного комиссара при Верховном главнокомандующем.

    Примечание. Если при армии не имеется комиссара, то приговор направляется к главнокомандующему армиями фронта и утверждается им, совместно с состоящим при нем комиссаром Временного правительства, а при разногласии или признании необходимости смягчения – направляется изложенным в сем пункте порядком.

    16) В русских войсках, действующих в составе союзных армий, права конфирмации приговора (п.п. 14 и 15) принадлежат высшему представителю русской военной власти в этих войсках, совместно с комиссаром при нем, а если последнего не имеется, то единолично первому из них.

    17) Приговоры военно-революционного суда, присуждающие не к смертной казни, вступают в силу немедленно по объявлении их на суде и безотлагательно приводятся в исполнение, если только судом не постановлено ходатайствовать о смягчении наказания свыше пределов предоставленной ему власти (ст. 184 Правил о произв[одстве] дел в полков[ых] судах, объявлен[ая] в Прик[азах] по воен[ному] вед[омству] 1917 г., № 344); в последнем случае, ходатайство это представляется на разрешение главнокомандующего армиями фронта.

    II. В разъяснение постановления Временного правительства 12 июля 1917 г. постановить: 1) за преступления, перечисленные в первом отделе названного постановления, кроме смертной казни, полагаются все те наказания, которые указаны в подлежащих статьях ?Воинского устава о наказаниях? (Св[од] в[оенных] п[остановлений] 1869 г., кн. XXII, изд. 4), а в тех случаях, когда этим уставом полагается одна лишь смертная казнь, допускается также назначение каторги срочной или без срока (Собр[ание] узак[онений]. 1917 г., № 66, ст. 375); 2) смертная казнь может быть применима только к тем преступлениям, которые совершены после получения на местах названного постановления Временного правительства 12 июля; 3) дела о преступлениях, перечисленных в первом отделе названного постановления, остаются подсудными также и нормальным военным судам и могут быть переданы военно-революционному суду лицами, в пункте 5 отдела II того же постановления указанными, если по делу не начато предварительное следствие или если дело не поступило в военно-окружной или корпусный суд.

    III. Ввести настоящее постановление в действие по телеграфу?.

    За министра-председателя А. Керенский

    Министры:

    за военного Г. Якубович

    юстиции4

    иностранных дел М. Терещенко

    управляющий [Министерством] путей сообщения

    торговли и промышленности А. Ливеровский

    народного просвещения

    финансов

    за [министра] земледелия П. Вихляев

    почт и телеграфов

    за [министра] труда Гвоздев

    за [министра] продовольствия В. Зельгейм

    государственного призрения

    Обер-прокурор Святейшего Синода

    За государственного контролера Мих. Скипетров

    За управляющего делами Временного правительства Э. Шольц

    ГАРФ. Ф. 1779. Оп. 2. Д. 4. Л. 149–153 об. Подлинник. Типографский экз.

创建时间：2009-5-12
上一页 目录页 下一页


Документ №3

    Из журнала заседания Временного правительства № 1241 о наказании участвовавших в организации и руководительстве вооруженным выступлением против государственной власти

    04.07.1917

    Слушали: 1. Устные предложения министра-председателя2:

    а) О привлечении к судебной ответственности всех участвовавших в организации и руководительстве вооруженным выступлением против государственной власти3.

    Постановили: Издать нижеследующее постановление: ?Всех участвовавших в организации и руководительстве вооруженным выступлением против государственной власти, установленной народом, а также всех, призывавших и подстрекавших к нему, арестовать и привлечь к судебной ответственности как виновных в измене родине и предательстве революции?.

    Слушали: б) О наказании за публичный призыв к убийству, разбою, грабежу и другим тяжким преступлениям, а также к неисполнению распоряжений власти.

    Постановили: Издать нижеследующее постановление: ?1) Виновный в публичном призыве к убийству, разбою, грабежу, погромам и другим тяжким преступлениям, а также к насилию над какой-либо частью населения, наказывается заключением в исправительном доме на срок не свыше трех лет или заключением в крепости на срок не свыше трех лет.

    2) Виновный в публичном призыве к неисполнению законных распоряжений власти наказывается заключением в крепости на срок не свыше трех лет или заключением в тюрьме.

    3) Виновный в призыве во время войны офицеров, солдат и прочих воинских чинов к неисполнению действующих в новом демократическом строе армии законов и согласных с ними распоряжений военной власти наказывается как за государственную измену.

    4) Настоящее постановление до опубликования Сенатом привести в действие по телеграфу?.

    Слушали: в) О возложении на министра труда и временно управляющего Морским министерством совместно с представителями Всероссийского центрального исполнительного комитета Совета рабочих и солдатских депутатов и Исполнительного комитета Всероссийского Совета крестьянских депутатов объединения действий военных и гражданских властей по восстановлению порядка4.

    Постановили: Поручить министру труда Матвею Ивановичу Скобелеву и временно управляющему Морским министерством Владимиру Ивановичу Лебедеву совместно с представителями Всероссийского центрального исполнительного комитета Советов рабочих и солдатских депутатов и Исполнительного комитета Всероссийского Совета крестьянских депутатов Абрамом Рафаиловичем Гоцем и Николаем Дмитриевичем Авксентьевым объединить в своих руках все действия военных и гражданских властей по восстановлению и поддержанию революционного порядка в пределах Петроградского военного округа5.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 55–55 об. Подлинник. Типографский экз.


Документ №4

    Из журнала заседания Временного правительства № 1251 о реорганизации правительства и принятии мер против участников июльского выступления

    04.07.1917

    Слушали: I. Представление министра-председателя о подаче министрами народного просвещения А.А. Мануиловым, государственного призрения кн. Д.И. Шаховским, путей сообщения Н.В. Некрасовым, финансов А.И. Шингаревым, юстиции П.Н. Переверзевым, управляющим Министерством торговли и промышленности В.А. Степановым заявлений о сложении ими с себя звания членов Временного правительства и об освобождении их от занимаемых ими должностей.

    Постановили: 1. Освободить с 3 июля 1917 г. от звания членов Временного правительства и от занимаемых ими должностей министров: народного просвещения – Александра Аполлоновича Мануилова, государственного призрения – князя Дмитрия Ивановича Шаховского, путей сообщения – Николая Виссарионовича Некрасова, финансов – Андрея Ивановича Шингарева, юстиции – Павла Николаевича Переверзева и управляющего Министерством торговли и промышленности – Василия Александровича Степанова.

    2. Признать, что Временное правительство сохраняет в своем настоящем составе всю полноту принадлежащей ему власти.

    3. Немедленно по восстановлении в Петрограде порядка и обеспечении безопасности населения приступить к разрешению вопроса о пополнении состава Временного правительства.

    4. Временное заведование делами по управлению министерствами: народного просвещения, государственного призрения, путей сообщения, финансов, юстиции и торговли и промышленности возложить на основании статьи 219 ?Учреждения министерств? (Св[од] зак[онов]. Т. I. Ч. 2. Изд. 1892 г.)2 на подлежащих товарищей министров.

    Слушали: 2. Сообщение министра-председателя кн. Г.Е. Львова о сложении им с себя обязанностей министра-председателя и министра внутренних дел и поручении им исполнения обязанностей министра внутренних дел временно товарищу министра Д.М. Щепкину.

    Постановили: Принять к сведению.

    Слушали: 3. Устное предложение военного и морского министра о расформировании всех воинских частей, принявших участие в вооруженном мятеже 3, 4 и 5 июля 1917 г., и о распределении личного их состава по усмотрению военного и морского министра3.

    Постановили: Все воинские части, принимавшие участие в вооруженном мятеже 3, 4 и 5 июля 1917 г. в Петрограде и его окрестностях, расформировать и личный состав их распределить по усмотрению военного и морского министра.

    Слушали: 5. Представление Министерства юстиции о лишении члена Особого совещания для изготовления проекта ?Положения о выборах в Учредительное собрание? Козловского звания члена названного совещания.

    Постановили: Считать члена Особого совещания для изготовления проекта ?Положения о выборах в Учредительное собрание?, члена партии социалистов-демократов (большевиков) Козловского утратившим звание члена названного совещания.

    Слушали: 6. Предложение Министерства юстиции о расследовании организации вооруженного выступления в Петрограде 3–5 июля 1917 г. против государственной власти4.

    Постановили: Издать нижеследующее постановление: ?I. Все дело расследования организации вооруженного выступления в Петрограде 3–5 июля 1917 г. против государственной власти сосредоточить в руках прокурора Петроградской судебной палаты.

    II. Обязать все правительственные и общественные учреждения, равно как должностных и частных лиц, в распоряжении которых окажутся имеющиеся по этому делу сведения и материалы, немедленно доставить их прокурору Петроградской судебной палаты.

    III. На сопряженные с производством расследования по означенному делу расходы ассигновать в распоряжение прокурора Петроградской судебной палаты пятьдесят тысяч5 рублей?6.

    ГА РФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 56–57 об. Подлинник. Типографский экз.


Документ №5

    Из журнала заседания Временного правительства № 1261 о принятии обращения к народам России и мер по ликвидации июльского кризиса в стране

    05.07.1917

    Слушали: 1. Доложенный заместителем министра-председателя2 проект декларации Временного правительства, вызываемый обновлением его состава и переживаемыми событиями.

    Постановили: Обнародовать нижеследующую декларацию Временного правительства: ?Граждане! Настал грозный час. Войска германского императора прорвали фронт русской народной революционной армии. Это страшное дело было для них облегчено преступным легкомыслием и слепым фанатизмом одних, изменой и предательством – других. Развалом и распадом угрожали и те и другие самим устоям новой свободной России. В этот грозный момент, когда могут выступить, пользуясь общественным смятением, таившиеся силы контрреволюции, перестроившееся Временное правительство ясно сознает ответственность, которая всею своею тяжестью падает на его плечи. Но правительство полно твердой веры в силы всего великого русского народа; Временное правительство верит в быстрое оздоровление политической жизни страны после того, как вышла наружу и разрешилась в остром кризисе заразительная болезнь, подтачивавшая народный организм; Временное правительство верит, что этот кризис – к выздоровлению, а не к смерти.

    Сильное этой верой, Временное правительство готово действовать и будет действовать со всей той энергией и решительностью, каких требуют чрезвычайные обстоятельства времени.

    Своей первой основной задачей Временное правительство считает напряжение всех сил для борьбы с внешним врагом и для охраны нового государственного порядка от всяких анархических и контрреволюционных покушений, не останавливаясь перед самыми решительными мерами власти. Вместе с тем, своею внешнею политикою оно снова и снова подтвердит, что революционная армия может идти в бой с твердой верой в то, что ни одна капля крови русского солдата не прольется ради целей, чуждых правосознанию русской демократии, провозгласившей открыто, перед лицом всего мира, свои мирные лозунги. В этих целях Временное правительство, осуществляя начала внешней политики, возвещенные в декларации правительства 6 мая3, имеет в виду предложить союзникам собраться на союзную конференцию в течение августа для определения общего направления внешней политики союзников и согласования их действий при проведении принципов, провозглашенных русской революцией. В конференции этой Россия будет представлена, наряду с лицами дипломатического ведомства, также представителями русской демократии.

    Продолжая работу государственного строительства и в других областях на началах, возвещенных декларацией 6 мая4, Временное правительство считает необходимым немедленно выполнить ряд мероприятий, осуществляющих означенные начала.

    Временное правительство примет все меры, чтобы выборы в Учредительное собрание состоялись в назначенный срок (17 сентября) и чтобы подготовительные мероприятия были закончены заблаговременно для обеспечения правильности и свободы выборов. Скорейшее введение городского и земского самоуправления на основах всеобщего, прямого, равного и тайного голосования, с повсеместным их распространением, является первейшей задачей правительства в области внутренней политики. Придавая вместе с тем особенное значение созданию на местах органов власти, облеченных доверием всего населения, Временное правительство теперь же привлечет к организации местной власти представителей общественных организаций для образования коллегиальных органов областного управления, объединяющих ряд губерний.

    В стремлении к последовательному проведению в жизнь страны начал гражданского равенства, Временное правительство издаст в ближайшем будущем постановления об уничтожении сословий, а равно и об окончательном упразднении гражданских чинов и орденов, за исключением жалуемых за боевые отличия.

    Для решительной борьбы с хозяйственной разрухой и дальнейших мероприятий по защите труда, немедленно приступают к работам учрежденные при Временном правительстве Экономический совет и Главный экономический комитет, в задачи которых входят выработка общего плана организации народного хозяйства и труда, разработка законопроектов и общих мер по регулированию хозяйственной жизни и контролю в промышленности, а также согласованное и планомерное проведение их в жизнь. В области рабочей политики разработаны и в ближайшие дни будут проведены законопроекты о свободе коалиции на биржах труда и примирительных камерах. Разрабатываются законопроекты о восьмичасовом рабочем дне, о всесторонней охране труда, о введении всех видов социального страхования с распространением их на все категории наемного труда.

    Мероприятия Временного правительства в области земельного вопроса по-прежнему определяются убеждением, что в соответствии с основными потребностями нашего народного хозяйства, с неоднократно выражавшимися пожеланиями крестьянства и с провозглашенными всеми демократическими партиями страны программами, в основу будущей земельной реформы должна быть положена мысль о переходе земли в руки трудящихся. На этой основе и разрабатывается тот проект земельной реформы, который будет предложен на рассмотрение Учредительного собрания.

    Очередными мероприятиями Временного правительства будут:

    1) полная ликвидация разрушительной и дезорганизующей деревню прежней землеустроительной политики;

    2) меры, обеспечивающие полную свободу Учредительного собрания в деле распоряжения земельным фондом страны;

    3) упорядочение земельных отношений в интересах государственной обороны и продовольствия страны, путем расширения и укрепления сети организуемых государством земельных комитетов с точно определенными законом правомочиями в области решения текущих вопросов сельскохозяйственной политики, не предрешающих основного вопроса о праве собственности на землю как входящего лишь в компетенцию Учредительного собрания, и

    4) устранение путем такого закономерного регулирования поземельных отношений той серьезной опасности, которую представляют для государства и для будущей аграрной реформы земельные захваты и тому подобные самочинные местные способы разрешения земельных нужд, противоречащие принципу общегосударственного плана будущей земельной реформы.

    Объявляя о поставленных задачах, Временное правительство полагает, что оно вправе рассчитывать в своей тяжкой и ответственной работе на беззаветную, одушевленную помощь всех живых сил страны. Оно требует от всех их жертвенной готовности отдать все – свои силы, достояние, саму жизнь для великого дела спасения страны, которая перестала быть для населяющих ее народов суровой мачехой, которая стремится всех их объединить на началах полной свободы и равноправия?.

    Слушали: 2. Представления Военного министерства: а) С проектом обращения Временного правительства к действующей армии.

    Постановили: Обнародовать нижеследующее обращение Временного правительства к действующей армии: ?Три недели тому назад, согласно приказу военного министра, армии Юго-Западного фронта под водительством Верховного главнокомандующего, могучим революционным порывом перешли в наступление. До 36 000 пленных, свыше 90 орудий, более 400 пулеметов стали их достоянием. Славные имена ?полков 18 июня? отныне занесены на скрижали революции. Для этих героев-борцов выше личной жизни была их честь, жизнь свободной Родины и спасение русской революции, угрожаемой преданными Вильгельму штыками на фронте и предательским мятежом в тылу. Мятеж внутри подавлен народной властью, но революция еще в большой опасности. Собравшись с силами, внешний враг, со своей стороны, перешел в наступление. Пусть коварный его замысел одновременного прорыва фронта и предательского удара по тылу сплотит еще больше всех, для кого Россия и ее свобода – не пустые слова.

    Войска революционных армий! Ваши братья, вступившие с красными знаменами в бой, зовут вас вместе с ними к дружному натиску на защиту свободы во имя справедливых условий прочного мира.

    Волею революционного народа, по первому приказу вашего боевого начальства – вперед, сомкнутыми рядами, не оглядываясь на трусов и предателей Родины.

    Спасайте свободы, спасайте Родину?.

    Слушали: 4. Доклад помощника морского министра о произведенном по приказанию Временного правительства аресте делегаций Балтийского флота, прибывших в Петроград на судах ?Орфей? и ?Грозящий?5.

    Постановили: Передать дело об арестованных делегатах на рассмотрение судебной власти для формулирования обвинения.

    Слушали: 5. Устное предложение министра иностранных дел о принятии мер к предотвращению проникновения на фронт органов печати, разлагающе действующих на армию6.

    Постановили: Предоставить военному министру распорядиться запрещением проникновения в войска действующей армии газет ?Правда?, ?Солдатская правда? и ?Окопная правда?7.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 57 об. – 60 об. Подлинник. Типографский экз.


Документ №6

    Из журнала заседания Временного правительства № 1271 об организации Особой следственной комиссии для расследования степени участия в восстании 3–5 июля 1917 г. отдельных частей войск и чинов гарнизона Петрограда и его окрестностей

    06.07.1917

    Слушали: 1. Представление Министерства юстиции об организации Особой следственной комиссии для расследования степени участия в восстании 3–5 июля 1917 г. отдельных частей войск и чинов гарнизона Петрограда и его окрестностей2.

    Постановили: Издать нижеследующее постановление: ?I. Для расследования степени участия в восстании 3–5 июля 1917 г. отдельных частей войск и чинов гарнизона Петрограда и его окрестностей организовать особую следственную комиссию на нижеследующих главных основаниях:

    1) В состав комиссии входят: а) один гражданский юрист – по назначению прокурора Петроградской судебной палаты, б) один военный юрист – по назначению главного военного прокурора, в) один строевой офицер – по назначению штаба Петроградского военного округа, г) один солдат с юридическим образованием – по назначению штаба Петроградского военного округа, д) два представителя от Центрального исполнительного комитета Всероссийского съезда Советов рабочих и солдатских депутатов, е) два представителя от Исполнительного комитета Совета крестьянских депутатов, ж) два представителя от Исполнительного комитета Петроградского Совета рабочих и солдатских депутатов и з) один представитель от прибывших с фронта частей.

    2) Комиссии предоставляется приглашать в свой состав лиц с юридическим образованием, участие коих в работах будет признано полезным.

    3) Комиссия уполномочивается возлагать отдельные следственные действия на отдельных членов комиссии или особо приглашенных лиц, пользующихся в сем случае одинаковыми с комиссией правами.

    II. Предоставить означенной (отд. I) следственной комиссии производить расследование под общим наблюдением и руководством прокурора Петроградской судебной палаты.

    III. Присвоить актам упомянутой в отделе I комиссии силу актов предварительного следствия.

    IV. Предоставить особой следственной комиссии (отд. I) все права, которыми облечены судебные следователи на основании ?Устава уголовного судопроизводства?.

    V. Признать следственные действия, произведенные занятою ныне расследованием степени участия в восстании 3–5 июля сего года особою комиссиею, сохраняющими законную силу согласно отделу III сего постановления.

    VI. Ввести в действие настоящее постановление немедленно, до обнародования его Правительствующим Сенатом?.

    Слушали: 3. Копию протокола полкового комитета малороссийских драгун по поводу бывших 3–5 июля сего года вооруженных выступлений в Петрограде.

    Постановили: Принять к сведению.

    Министр-председатель: А. Керенский

    Министры:

    за военного Г.А. Якубович

    юстиции3

    иностранных дел М. Терещенко

    путей сообщения Н. Некрасов

    земледелия Виктор Чернов

    почт и телеграфов

    труда Мат. Скобелев

    продовольствия А. Пешехонов

    государственного призрения

    обер-прокурор Святейшего Синода

    государственный контролер

    За управляющего делами Временного правительства Э. Щольц

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. 3. Л. 60 об. – 61 об. Подлинник. Типографский экз.


Документ №7

    Из журнала заседания Временного правительства № 1281 о подготовке промышленности к переходу на мирное положение, отводе части здания Смольного института под помещение Исполкома Совета рабочих и солдатских депутатов, прекращении дела о беспорядках в 209-м пехотном запасном полку, изменениях в составе Временного правительства, введении смертной казни, закрытии государственной границы

    09.07.1917

    Слушали: 2. Представление Министерства торговли и промышленности: а) О подготовке промышленности к переходу на мирное положение.

    Постановили: I. Предложить ведомствам, городам, земствам и общественным организациям составить планы предстоящих по заключении мира заказов отечественным промышленным предприятиям и представить таковые планы в Совещание товарищей министров по снабжению.

    II. Возложить на Совещание товарищей министров по снабжению предварительную разработку, объединение и согласование означенных в предшедшем (I) отделе сведений и материалов, доставляемых ведомствами, городами, земствами и общественными организациями.

    III. Поручить названному в отделе II совещанию внести собранные им данные по их сводке на окончательное обсуждение в Экономический совет.

    Слушали: б) Об отводе части здания Смольного института под помещение Исполнительного комитета Совета рабочих и солдатских депутатов и центральных органов профессиональных организаций.

    Постановили: I. Поручить управляющему Министерством государственного призрения, по соглашению с комиссаром Временного правительства над бывшим Министерством двора, озаботиться переселением проживающих в настоящее время в здании Смольного института воспитанниц и воспитательного персонала в один из загородных дворцов.

    II. Временно предоставить освобождающуюся указанным в предшедшем (I) отделе порядком часть здания Смольного института под помещение Исполнительного комитета Совета рабочих и солдатских депутатов, а также центральных органов профессиональных организаций, с отводом помещения для каждой из последних не иначе, как с ведома и особого разрешения Министерства труда.

    III. Поручить военному министру озаботиться незамедлительным выводом помещающегося в здании Ксенинского института2 лазарета для раненых воинов и срочным, к началу учебного года, ремонтом упомянутого здания, для размещения в нем с осени, в случае надобности, воспитанниц Смольного института.

    Слушали: 4. Представления Военного министерства:

    б) По ходатайству бывшего командующего войсками Московского военного округа о прекращении дела о беспорядках, происшедших в 209-м пехотном запасном полку3.

    Постановили: Дело о беспорядках, происшедших в 209-м пехотном запасном полку, производством прекратить, с освобождением обвиняемых от ответственности за совершенные ими деяния.

    Слушали: в) О восстановлении, на время войны, смертной казни на фронте4.

    Постановили: Сообщить по телеграфу Верховному главнокомандующему, что Временное правительство одобрило, в принципе, предположение о восстановлении на время войны смертной казни на фронте.

    Слушали: 14. Устные предложения министра-председателя5:

    а) О некоторых изменениях в составе Временного правительства.

    Постановили: Назначить: 1) члена Государственной думы Ивана Николаевича Ефремова – министром юстиции и членом Временного правительства, 2) Ираклия Георгиевича Церетели – временно управляющим Министерством внутренних дел, с оставлением его министром почт и телеграфов.

    Слушали: 15. Устное предложение министра иностранных дел о временном закрытии государственной границы6.

    Постановили: I. Признать необходимым воспрещение на трехнедельный срок доступа в пределы России через Торнео и Владивосток всем как иностранным, так и русским подданным за исключением дипломатических курьеров.

    II. Поручить министру иностранных дел разработать в срочном порядке, по соглашению с военным министром, вопрос о порядке осуществления намеченной меры7.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 62–72. Подлинник. Типографский экз.


Документ №8

    Из журнала заседания Временного правительства № 1291об изменении постановления о печати, восстановлении смертной казни, учреждении военно-полевых судов и сдаче оружия

    10.07.1917

    Слушали: 1. Представления Министерства внутренних дел: в) Об изменении постановления Временного правительства от 27 апреля 1917 г. о печати2.

    Постановили: Издать нижеследующее постановление: ?В изменение и дополнение постановления Временного правительства от 27 апреля 1917 г. (Собр[ание] узак[онений], ст. 597) постановить: Предоставить в виде временной меры военному министру и управляющему Министерством внутренних дел закрывать повременные издания, призывающие к неповиновению распоряжениям военных властей и к неисполнению воинского долга и содержащие призывы к насилию и к гражданской войне, с одновременным привлечением ответственных редакторов к судебной ответственности, в установленном порядке?3.

    Слушали: 2. Представление Военного министерства о восстановлении смертной казни на время войны и об учреждении военно-революционных судов из солдат и офицеров4.

    Постановили: Издать нижеследующее постановление: ?I. Установить в отношении военнослужащих на театре военных действий смертную казнь через расстреляние как высшее наказание за нижеследующие преступления: военную и государственную измену (Св[од] воен[ных] пост[ановленний] 1869 г., кн. XXII, ст. ст. 243 и 273, изд. 4), побег к неприятелю, бегство с поля сражения, самовольное оставление своего места во время боя и уклонение от участия в бою (ст. ст. 136, 137, 245 и 245 кн. XXII), подговор, подстрекательство или возбуждение к сдаче, бегству или уклонению от сопротивления противнику (ст. 246 кн. XXII), сдачу в плен без сопротивления (ст. ст. 248 и 251 кн. XXII), самовольную отлучку с караула в виду неприятеля (ст. 158 кн. XXII), насильственные действия против начальников из офицеров и из солдат (2[-я] ч. ст. 98 и 2[-я] ч. лит. ?В?, ст. 101 кн. XXII), сопротивление исполнению боевых приказаний и распоряжений начальника, явное восстание и подстрекательство к ним (ст. ст. 106, 107, 110 и 112 кн. XXII), нападение на часового или военный караул, вооруженное им сопротивление и умышленное убийство часового (ст. ст. 117 и 118 кн. XXII), а за умышленное убийство, изнасилование, разбой и грабеж (ст. 279 кн. XXII) лишь в войсковом районе армий.

    Тому же наказанию подлежат и неприятельские шпионы (Св[од] зак[онов], т. XV, изд. 1909 г., Угол[овное] улож[ение], ст. 119).

    II. Установить следующие правила об учреждении военно-революционных судов на театре военных действий:

    1) Военно-революционные суды могут быть учреждаемы при дивизиях, по распоряжению начальников дивизий или высших начальников, для рассмотрения дел о важнейших преступлениях, предусмотренных в отделе I сего постановления, если преступления эти представляются настолько очевидными, что не требуют производства предварительного следствия.

    2) Суд состоит из трех офицеров и трех солдат, избирающих из своей среды председателя.

    3) Члены военно-революционного суда избираются для рассмотрения отдельного дела или группы дел по жребию из числа офицеров и солдат, занесенных в списки военных присяжных заседателей той части, при которой учреждается суд (Прик[азы] [по] воен[ному] вед[омству]. 1917 г., № 336).

    Примечание. В тех случаях, когда избрание суда по спискам присяжных окажется невозможным, судьи могут быть избираемы в потребном числе, также по жребию, полковыми и дивизионными комитетами из состава их членов.

    4) Военно-революционному суду подсудны офицеры и солдаты той дивизии, при которой учрежден суд; чины тех частей, при которых суд не учрежден, могут быть предаваемы суду ближайшей дивизии.

    5) Законными поводами к начатию дел в военно-революционном суде служат сообщения начальника дивизии и высших начальников, дивизионных и высших комитетов и комиссаров, уполномоченных как Временным правительством, так и военным министром. Полковым командирам и комитетам предоставляется право возбуждать перед начальником дивизии ходатайство об учреждении военно-революционного суда.

    6) В сообщениях должно быть указано: а) преступное деяние, время и место его совершения, б) лицо, против которого возникает обвинение, в) свидетели или иные доказательства. Вместе с тем в суд препровождается вся переписка и дознание, если таковое произведено.

    7) Дознание производится порядком, указанным в статьях 36–45 ?Правил о производстве дел в полковых судах? (Прик[азы] [по] воен[ному] вед[омству] 1917 г., № 344).

    8) Мерой пресечения по делам, передаваемым в военно-революционные суды, служит содержание под арестом.

    9) Дела в военно-революционном суде производятся применительно к правилам, установленным для полковых судов, с возможной быстротой.

    10) По тем же правилам допускается участие в деле обвинителя и защитника обвиняемого.

    11) Дела решаются по большинству голосов, причем при равенстве их предпочтение отдается мнению, благоприятному для подсудимого.

    12) Если при рассмотрении дела суд найдет его неразъясненным, то направляет дело к производству предварительного следствия, после коего дело получает дальнейший ход в общем порядке судопроизводства.

    13) Если суд признает дело себе по роду дел (ст. 1) неподсудным, то направляет его к законной подсудности.

    14) Приговор вступает в законную силу немедленно, по объявлении его на суде и безотлагательно приводится в исполнение.

    15) В случае если суд признает необходимым смягчить наложенное наказание свыше пределов предоставленной ему власти, то представляет ходатайство о том главнокомандующему армиями фронта, причем исполнение приговора отлагается до разрешения ходатайства.

    III. Настоящее постановление ввести в действие по телеграфу?.

    Слушали: 6. Предложение министра-председателя об организации сбора находящегося на руках у населения Петрограда и его окрестностей холодного и огнестрельного оружия и боевых припасов.

    Постановили: Издать нижеследующее постановление: ?Все холодное и огнестрельное оружие казенного образца и боевые припасы, находящиеся на руках у населения Петрограда и его окрестностей, подлежат сдаче для использования в действующей армии. Организация сбора оружия возлагается на министров: военного и внутренних дел. Все оружие и боевые припасы должны быть сданы в течение 14, 15 и 16 сего июля. Лица, добровольно сдающие оружие в указанный срок, не подлежат ни переписи, ни опросам. Лица, у которых будет обнаружено оружие казенного образца после 16 июля, подлежат ответственности как виновные в похищении казенного имущества?.

    Министр-председатель А. Керенский

    Министры:

    военный и морской5

    юстиции Ив. Ник. Ефремов

    иностранных дел М. Терещенко

    путей сообщения6

    торговли и промышленности

    народного просвещения

    финансов

    земледелия В.М. [Чернов]

    почт и телеграфов

    труда Мат. Скобелев продовольствия А.В. [Пешехонов]

    государственного призрения

    обер-прокурор Святейшего Синода

    государственный контролер

    За управляющего делами Временного правительства Э. Шольц

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 73 об.–78. Подлинник. Типографский экз.


Документ №9

    Из журнала заседания Временного правительства № 1301 о временном закрытии государственной границы России и образовании при военном министре Объединенного технического комитета по учету и распределению технических сил на фронте и в тылу

    11.07.1917

    Слушали: 1. Представления Военного министерства: а) О временном закрытии государственной границы для въезда в пределы России, а равно для выезда за границу2.

    Постановили: Издать нижеследующее постановление: ?Ввиду чрезвычайных обстоятельств, закрыть на срок по 2 августа 1917 г. включительно государственную границу для въезда в пределы России, а равно для выезда за границу.

    Настоящее постановление привести в исполнение по телеграфу.

    Допустить выезд за границу лиц, прибывших (для выезда) на пограничный пункт не позднее 24 часов 15 сего июля. Допускается проезд через границу лиц, следующих с дипломатическими паспортами и курьерскими листами. Допускаются к въезду в Россию лица, следующие морем, если к моменту получения на пограничном пункте настоящего постановления вышли в море из ближайшего иностранного порта и притом снабжены разрешениями на въезд в Россию, выданными в порядке паспортных правил 25 октября 1916 года. В отдельных случаях изъятия от действия настоящего постановления могут допускаться по соглашению министров: военного и иностранных дел?.

    Слушали: б) Об образовании при военном министре Объединенного технического комитета по учету и распределению технических сил на фронте и в тылу.

    Постановили: Издать нижеследующее постановление: ?I. Для обсуждения и разработки общих мероприятий, направленных к использованию в полной мере всех технических сил страны в целях обороны, образовать при военном министре Объединенный технический комитет по учету и распределению технических сил на фронтах и в тылу, в составе представителей от: 1) действующей армии; 2) министерств: военного, морского, путей сообщения, торговли и промышленности, земледелия, народного просвещения и труда; 3) Совета рабочих и солдатских депутатов; 4) Совета крестьянских депутатов; 5) общественных организаций, как-то: Центрального военно-промышленного комитета, Военно-технической помощи, Союза инженеров и проч.

    II. Для разработки мероприятий по постановлениям указанного в предшедшем (I) отделе Объединенного технического комитета выделить из состава его исполнительное бюро. Непосредственное выполнение дальнейшей работы по проведению в жизнь всех мероприятий возложить на Главное управление Генерального штаба.

    III. Установление числа представителей в комитете и в исполнительном бюро (отд. I и II) поручить военному министру по соглашению с подлежащими ведомствами, учреждениями и организациями.

    Предоставить военному министру направление деятельности Объединенного технического комитета по учету и распределению технических сил на фронтах и в тылу в соответствии с требованиями государственной обороны?3.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 82–85. Подлинник. Типографский экз.


Документ №10

    Из журнала заседания Временного правительства № 1311 о свободе совести, введении военной цензуры, учреждении при Министерстве юстиции Бюро печати, образовании канцелярии при министре-председателе

    12.07.1917

    Слушали: 1. Представления министерства внутренних дел:

    а) О свободе совести.

    Постановили: Издать нижеследующее постановление: ?В изменение, дополнение и отмену подлежащих узаконений постановить:

    1. Каждому гражданину Российского государства обеспечивается свобода совести. Посему, пользование гражданскими и политическими правами не зависит от принадлежности к вероисповеданию, и никто не может быть преследуем и ограничиваем в каких бы то ни было правах за убеждения в делах веры.

    2. Принадлежность к вероисповеданию малолетних, не достигших девятилетнего возраста, определяется их родителями. При отсутствии соглашения родителей малолетние принадлежат к вероисповеданию отца. При раздельном жительстве родителей дети принадлежат к вероисповеданию родителя, при котором они находятся.

    3. В случае смерти или неизвестности родителей и невозможности установить принадлежность к вероисповеданию малолетних, не достигших девятилетнего возраста, принадлежность к вероисповеданию малолетних определяется их усыновителями или опекунами.

    4. Для перехода достигших четырнадцатилетнего возраста из одного исповедания в другое или признания себя не принадлежащими ни к какой вере, не требуется ни разрешения, ни заявления какой-либо власти. Правовые же отношения, вытекающие из принадлежности к данному исповеданию, прекращаются письменным или устным заявлением оставляющего это исповедание местному судье.

    5. Поступившее в порядке, указанном в предшествующей (4) статье, заявление местным судьей немедленно сообщается приходу или религиозной общине, к которым принадлежало оставившее их лицо. О лицах, признающих себя не принадлежащими ни к какой вере, сообщается подлежащему органу местного самоуправления.

    6. Малолетние, не достигшие девятилетнего возраста, могут быть переводимы в другое вероисповедание при переходе в таковое обоих родителей или оставшегося в живых родителя. При переходе же одного из родителей в другое вероисповедание и отсутствии между родителями соглашения, малолетние, не достигшие девятилетнего возраста, сохраняют принадлежность к прежнему исповеданию.

    7. Малолетние, в возрасте свыше девяти лет, не могут быть переводимы в другое исповедание без их согласия.

    8. Акты гражданского состояния лиц, не принадлежащих ни к какому вероисповеданию, ведутся органами местного самоуправления по правилам, содержащимся в статьях 39–51 раздела II именного высочайшего указа

    17 октября 1906 г. ?О порядке образования и действия старообрядческих и сектантских общин и о правах и обязанностях входящих в состав общин последователей старообрядческих согласий и отделившихся от православия сектантов? (Собр[ание] узак[онений], ст. 1728).

    9. Действие настоящих правил не распространяется на изуверные учения, указанные в статье 96 Уголовного уложения (Св[од] зак[онов], т. XV, изд. 1909 г.)2.

    10. Настоящее постановление (ст. ст. 1–9) вводится в действие до обнародования его Правительствующим Сенатом?.

    Слушали: 2. Представления Военного министерства: г) О воспрещении помещения в печати без предварительного просмотра военной цензурой сведений, касающихся действий и состояния российских армии и флота3.

    Постановили: I. Опубликовать нижеследующее обращение Временного правительства: ?За последнее время наблюдались неоднократные случаи помещения в повременной печати военных сведений, разглашение которых отражалось крайне вредно на ходе военных действий, оказывая иногда прямую помощь врагу. Ввиду этого Временное правительство в сознании своего долга перед родиной считает необходимым в спешном порядке установить новые правила о военной цензуре.

    Обращаясь к патриотизму граждан всего государства и предлагая воздерживаться от разглашения сведений, вредящих нашей армии, Временное правительство вместе с тем признало нужным ныне же, не ожидая введения в действие постановления о военной цензуре, установить временные правила о воспрещении разглашения в повременной печати военных тайн и установлении уголовной за то ответственности?.

    II. Издать нижеследующее постановление: ?Воспрещается помещение во всякого рода повременных изданиях и других произведениях печати без предварительного просмотра военной цензурой, сведений, относящихся к военным действиям российских армии и флота, а равно о состоянии армии и флота и о всех мероприятиях военного характера, разглашение коих может нанести ущерб интересам российских или союзных армий и флотов. Виновный в нарушении сего постановления, если в деянии его не заключается признаков преступлений, предусмотренных статьей 108 ?Уголовного уложения?, подвергается: заключению в тюрьме на время от двух месяцев до одного года и четырех месяцев, или аресту на время не свыше трех месяцев, или денежному взысканию не свыше десяти тысяч рублей, причем суд может подвергнуть виновного денежному взысканию независимо от тюремного заключения или ареста.

    Настоящее постановление ввести в действие по телеграфу, до обнародования его Правительствующим Сенатом?.

    Слушали: 3. Представление Министерства юстиции об учреждении при названном ведомстве Бюро печати4.

    Постановили: Передать представление об учреждении Бюро печати при Министерстве юстиции на заключение министра финансов и государственного контролера.

    Слушали: 8. Представление министра-председателя об образовании при нем канцелярии.

    Постановили: Издать нижеследующее постановление: ?I. Учредить с 1 июля 1917 г. канцелярию при министре-председателе Временного правительства для ведения дел, поступающих на разрешение и рассмотрение министра-председателя, согласно прилагаемому при сем штату5.

    II. Вызываемый упомянутою в отделе I мерою расход в сумме восьмидесяти двух тысяч рублей в год вносить, начиная с 1 января 1918 г., в подлежащие подразделения сметы канцелярии Временного правительства.

    III. Отпустить в текущем году из средств Государственного казначейства на осуществление упомянутой в отделе I меры в 1917 г.: 1) на содержание личного состава канцелярии министра-председателя, из расчета на 1 июля 1917 г. – сорок одну тысячу рублей; 2) на канцелярские и хозяйственные расходы и на курьерскую часть – шестнадцать тысяч рублей и 3) единовременно, на омеблирование6 помещений и на приобретение инвентаря и пр. – десять тысяч рублей, с отнесением сего расхода на сбережения от расходных расписаний 1917 г.

    IV. Настоящее постановление ввести в действие до обнародования его Правительствующим Сенатом?.

    Слушали: 9. Заключение Юридического совещания при Временном правительстве по проекту постановления о временной, до заключения мира, специальной военной и военно-морской цензуре7.

    Постановили: Заключение Юридического совещания при Временном правительстве по проекту постановления о временной, до заключения мира, специальной военной и военно-морской цензуре возвратить в названное совещание для согласования означенного проекта с отзывом по настоящему делу Министерства юстиции, а равно с новым проектом о цензуре, выработанным военным ведомством, с тем чтобы окончательное по сему делу заключение совещания представлено было в трехдневный срок на уважение Временного правительства8.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 85 об. – 91 об. Подлинник. Типографский экз.


Документ №11

    Из журнала заседания Временного правительства № 1321 об учреждении должностей военных комиссаров при главнокомандующих армиями фронта и их функциях

    13.07.1917

    Слушали: 6. Об учреждении должностей военных комиссаров при главнокомандующих армиями фронта.

    Постановили: Издать нижеследующее постановление: ?1) Для содействия реорганизации армии на демократических началах и укреплению ее боеспособности, равно для борьбы со всякими контрреволюционными попытками учреждается должность военного комиссара при главнокомандующем армиями фронта.

    2) Военный комиссар при главнокомандующем назначается Временным правительством с ведома Центрального исполнительного комитета Всероссийского Совета рабочих и солдатских депутатов, Всероссийского Совета крестьянских депутатов и Верховного главнокомандующего.

    3) Военный комиссар при главнокомандующем имеет право непосредственного сношения с Временным правительством, военным министром и Верховным главнокомандующим. Доклады о положении в армиях фронта комиссар представляет военному министру.

    4) Военный комиссар при главнокомандующем должен быть осведомляем штабом о подготовке и ходе операций.

    5) Военный комиссар при главнокомандующем, руководствуясь полученными от военного министра указаниями, соответственно сему направляет к единообразному разрешению все политические вопросы, возникающие в пределах армий и тыла фронта.

    6) Военный комиссар при главнокомандующем действует в тесном контакте с войсковыми организациями (полковыми, дивизионными, армейскими, фронтовыми и прочими комитетами) и содействует объединению работ армейских комиссаров, назначенных при армиях по взаимному соглашению военного министра и Центрального исполнительного комитета.

    7) Армейские комиссары (при армиях) и фронтовой комиссар (при главнокомандующем армиями фронта) образуют в пределах фронта общую коллегию, руководящую и объединяющую работу армейских комиссаров.

    8) Военный комиссар при главнокомандующем периодически, не реже одного раза в неделю, представляет Верховному главнокомандующему и Центральному исполнительному комитету сообщения о своей деятельности и о положении в армиях фронта.

    9) В распоряжении военного комиссара при главнокомандующем образуется военно-политический отдел в следующем составе:

    а) отделение по введению новых условий жизни в армии;

    б) отделение по ликвидации недоразумений и конфликтов и остатков полицейского режима и

    в) отделение общих дел и печати.

    10) О назначении военных комиссаров при главнокомандующем армиями фронта объявляется приказами армии и флоту военного министра.

    11) Настоящее постановление ввести в действие, не ожидая опубликования его Правительствующим Сенатом?.

    Заместитель министра-председателя Н. Некрасов

    Министры:

    военный2

    морской

    юстиции Ив. Ефремов

    иностранных дел М. Терещенко

    земледелия В.М. Чернов

    почт и телеграфов

    труда Мат. Скобелев

    продовольствия А.В. Пешехонов

    путей сообщения

    торговли и промышленности

    государственного призрения

    обер-прокурор Святейшего Синода

    государственный контролер

    За управляющего делами Временного правительства Э. Шольц

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 92 об. – 97 об. Подлинник. Типографский экз.


Документ №12

    Из журнала заседания Временного правительства № 1331 о внесудебных арестах

    14.07.1917

    Слушали: 1. Представления Министерства юстиции: а) о внесудебных арестах.

    Постановили: Издать нижеследующее постановление: ?Государственный переворот, устранив все прежние власти, лишил общество возможности бороться с врагами нового строя законными средствами и путями. Естественным последствием такого положения явилось широкое применение средств общественной самозащиты, выразившееся в производившихся многочисленных арестах слуг прежнего режима создавшимися общественными организациями. Ныне, когда поставленное народом правительство получило полную возможность использовать все предусмотренные законом меры к защите нового строя и дарованных им всем гражданам Российского государства прав и свободы, дальнейшее применение означенных исключительных мер является, по убеждению Временного правительства, не только нежелательным, но и опасным для дальнейшего укрепления нового строя и завоеваний революции.

    Вследствие сего Временное правительство постановило:

    1) Воспретить под страхом уголовной ответственности всем без исключения правительственным и общественным учреждениям, а также должностным и частным лицам, подвергать вне порядка, указанного в действующих законах, какому-либо задержанию или ограничениям в праве свободного избрания места жительства и пользования свободою слова.

    2) ?Положение о мерах к охранению государственного порядка и общественного спокойствия? и о полицейском надзоре, учреждаемом по распоряжению административных властей (Св[од] зак[онов], т. XIV, Уст[ав] благоч[иния] и безопасн[ости], изд. 1916 г., ст. 91–166) признать утратившим законную силу, а ?Правила чрезвычайной охраны на железных дорогах? (Св[од] зак[онов], т. XII, ч. I, Уст[ав] железн[ых] дор[ог], ст. 118–202, по Прод[олжение] 1914 г.)2 отменить.

    3) Действие правил о местностях, объявленных состоящими на военном положении (Св[од] зак[онов], т. II, Общ[его] учр[еждения] губ[ерний], изд. 1892 г., ст. 23, прил.), сохранить на время войны лишь в районе военных действий, за исключением статьи 17, пунктов 5, 6 и 7 статьи 19 и статьи 23 означенного приложения, каковые применяются впредь лишь в войсковых районах (Пол[ожение] [об] упр[авлении] войск в военное время, ст. 8 и 13).

    4) Дела, переданные на рассмотрение военных судов на основании отменяемых ныне (статьи 2 и 3 настоящего постановления) исключительных положений, возвратить к гражданской подсудности, кроме тех, по которых состоялись уже приговоры, с тем, однако, чтобы в случае отмены таких приговоров главным военным судом, с обращением дел к новому рассмотрению по существу, дела эти возвращались в гражданскую подсудность.

    5) Установить нижеследующий порядок рассмотрения дел о лицах, арестованных во внесудебном порядке со дня революционного движения в феврале текущего года по день обнародования настоящего постановления.

    6) Для рассмотрения означенных в статье 5 дел образовать губернские (областные) комиссии, под председательством члена окружного суда, по избранию общего собрания, в составе членов: одного – по избранию губернской земской управы и одного – по избранию городской управы губернского города.

    В местностях, в которых не имеется земского самоуправления, представитель земской управы заменяется представителем губернского комиссара.

    7) На случай болезни, отсутствия или отвода означенных в статье 6 лиц, к ним избираются подлежащими учреждениями заместители.

    8) Губернской (областной) комиссии предоставляется постановлять: 1) если предшествующая деятельность задержанного будет признана явно угрожающей государственному строю или общественной безопасности: а) о продлении лишения задержанного свободы на срок не свыше трех месяцев со дня обнародования настоящего постановления, б) о производстве у задержанного обыска и выемки и в) при отсутствии оснований для дальнейшего задержания его под стражей – об освобождении задержанного.

    9) Копии постановлений комиссии препровождаются прокурору местного окружного суда и в место заключения.

    10) Постановления губернских (областных) комиссий могут быть отменяемы министром юстиции как по жалобам заинтересованных лиц и протестам прокуроров, так и в порядке надзора.

    11) Всякий, привлеченный к делу в порядке сего постановления, имеет право требовать, чтобы предварительное расследование, равно как и рассмотрение его дела в комиссии, были произведены применительно к правилам ?Устава уголовного судопроизводства? о предварительном и судебном следствиях, преподанным в статьях: 565, 566, 567–570, 581, 599, 600, 602, 603, 604, 606, 611–613, 617, 620, 624–627, 628, 629, 630, 632–634, 678–687, 699, 702–704, 716–729, 733, 734–748, 765–770 ?Устава уголовного судопроизводства?3.

    12) Лица и организации, по требованию которых содержится под стражей заключенный, обязаны представлять председателю губернской (областной) комиссии в недельный срок со дня получения ими о сем объявления все имеющиеся у них сведения о вредной деятельности заключенного.

    13) В случае непредставления этих сведений в указанный в статье 12 срок, комиссия постановляет об освобождении заключенного, если в ее распоряжении не имеется других данных, свидетельствующих о его вредной деятельности.

    14) Лица и организации, по требованию которых содержится под стражей заключенный, должны уведомить председателя комиссии в недельный срок со дня получения ими о сем объявления, желают ли они лично или через поверенного поддерживать на разбирательстве дела в комиссии обвинение против задержанного.

    15) Неявка обвинителя не останавливает рассмотрения дела.

    16) При производстве обысков и выемок соблюдаются правила Устава уголовного судопроизводства.

    17) Действие сего постановления прекращается со дня открытия Учредительного собрания.

    II. Ввести в действие настоящее постановление, не ожидая обнародования его Правительствующим Сенатом?4.

    ГАРФ. Ф.1779. Оп. 2. Д. 1. Ч. III. Л. 98 – 102. Подлинник. Типографский экз.


Документ №13

    Из журнала заседания Временного правительства № 1351 об обращении Временного правительства к союзным державам об отношении к войне

    17.07.1917

    Слушали: 2. Устное предложение министра иностранных дел об обращении от лица Временного правительства к союзным державам по вопросу об отношении правительства к войне.

    Постановили: Издать нижеследующее обращение Временного правительства к союзным державам: ?В час великих новых бедствий, выпавших на долю России, мы считаем нужным твердо и решительно высказать нашим союзникам, делившим с нами тяжесть прошлых испытаний, наш взгляд на будущее войны.

    Величие задачи русской революции обусловливало глубину внесенного в жизнь государства переворота, и перестроение перед лицом неприятеля всего уклада власти не могло пройти без тяжелых потрясений. Тем не менее, Россия, сознавая, что нет других путей спасения родины, продолжала в единении с союзниками общую работу на фронте. Россия взяла на себя, с полным сознанием трудности задачи, тяжесть активного ведения войны во время преобразования армии и власти. Наступление наших армий, необходимое по сложившейся стратегической обстановке, встретило непреодолимые препятствия в тылу и на фронте. Преступная пропаганда безответственных элементов, использованных неприятельскими агентами, вызвала восстание в Петрограде. В то же время часть войск на фронте, под влиянием той же агитации, забыла свой долг перед родиной и открыла неприятелю путь к прорыву нашего фронта. Русский народ, потрясенный этими событиями, проявил в лице правительства, созданного революцией, свою непоколебимую волю: мятеж подавлен, и виновники его привлечены к ответственности. На фронте приняты все меры для восстановления боеспособности армии. Правительство намерено довести до конца работу укрепления власти, способной противостоять всем опасностям и вывести страну на путь революционного обновления.

    В непреклонной решимости продолжать войну до полного торжества идеалов, провозглашенных русской революцией, Россия не отступит ни перед какими трудностями. С новым мужеством, отвечая на угрозы неприятеля, страна и армия будут совершать великую работу преобразования и, вступая в четвертый год войны, будут делать все нужные приготовления для дальнейшей кампании. Мы глубоко верим, что в священном деле защиты горячо любимого Отечества сольются все усилия русских граждан, что великий энтузиазм, зажегший их сердца верой в торжество свободы, направит всю непобедимую силу революции против угрожающего родине врага. Мы знаем, что от исхода этой борьбы зависит наша свобода и свобода человечества, и новые испытания, вызванные предательством и преступлением, могут только укрепить сознание русского народа о необходимости в великом жертвенном подвиге дать все свои силы, принести все свое достояние для спасения родины.

    Сильные этим сознанием, мы убеждены, что временное отступление наших армий не помешает им, преобразованным и обновленным, в нужный час вновь двинуться вперед во имя защиты родины и свободы и завершить победно великое дело, за которое он вынужден бороться?.

    Министр-председатель А.Ф. Керенский

    Министры:

    военный2

    морской

    юстиции Ив. Ефремов

    иностранных дел М. Терещенко

    путей сообщения Н. Некрасов

    торговли и промышленности

    народного просвещения

    финансов

    земледелия В.М. Чернов

    почт и телеграфов

    труда Мат. Скобелев

    продовольствия А.В. Пешехонов

    государственного призрения

    обер-прокурор Святейшего Синода

    государственный контролер

    За управляющего делами Временного правительства Э. Шольц

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 104–105 об. Подлинник. Типографский экз.


Документ №14

    Из журнала заседания Временного правительства № 1361 об образовании комиссии для редакции статей ?Уложения о наказаниях уголовных и исправительных? и установлении наказания для лиц, виновных в неисполнении законов

    17.07.1917

    Слушали: 1. Представления министерства юстиции: а) об изменении статей 289 и 290 ?Уложения о наказаниях уголовных и исправительных?2.

    Постановили: Проектированную Министерством юстиции новую редакцию статей 289 и 290 ?Уложения о наказаниях уголовных и исправительных? подвергнуть предварительному обсуждению в особой междуведомственной при названном министерстве комиссии из представителей упомянутого ведомства и министерств: внутренних дел, земледелия и продовольствия, а также юридического совещания при Временном правительстве.

    Слушали: б) об установлении наказания для лиц, виновных в призыве во время войны к неисполнению касающихся железнодорожной службы законов или законных распоряжений власти.

    Постановили: Издать нижеследующее постановление: ?В дополнение постановления от 6 июля 1917 г., постановить:

    I. Виновный в призыве во время войны к неисполнению касающихся железнодорожной службы законов или законных распоряжений власти наказывается заключением в исправительном доме на срок не свыше трех3 лет или заключением в крепости на срок не свыше трех лет.

    II. Настоящее постановление (отд. I) ввести в действие по телеграфу?4.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 106–107. Подлинник. Типографский экз.


Документ №15

    Из журнала заседания Временного правительства № 1371 о выделении 25 тысяч рублей комиссии по расследованию участия войск и военнослужащих в июльских событиях

    17.07.1917

    Слушали: 2. Представление министра юстиции об отпуске 25 000 руб. на расходы комиссии для расследования степени участия в восстании 3–5 июля 1917 г. отдельных частей войск и чинов гарнизона Петрограда и его окрестностей2.

    Постановили: Отпустить в распоряжение прокурора Петроградской судебной палаты двадцать пять тысяч3 рублей на расходы комиссии для расследования степени участия в восстании 3–5 июля 1917 г. отдельных частей войск и чинов гарнизона Петрограда и его окрестностей, с отнесением означенной издержки на счет остатков по расходным расписаниям по Министерству юстиции 1917 года 4.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 107 об. –112. Подлинник. Типографский экз.


Документ №16

    Из особого журнала заседания Временного правительства № 131 о составе второго коалиционного правительства

    22.07.1917

    Слушали: 1) Об освобождении согласно заявлению министра почт и телеграфов и управляющего Министерством внутренних дел И.Г. Церетели, обер-прокурора Святейшего Синода В.Н. Львова, государственного контролера И.В. Годнева2 и управляющего Министерством путей сообщения Г.С. Тахтамышева от возложенных на них обязанностей.

    Постановили: Освободить согласно заявлению министра почт и телеграфов и управляющего Министерством внутренних дел И.Г. Церетели, обер-прокурора Святейшего Синода В.Н. Львова, государственного контролера И.В. Годнева3 и управляющего Министерством путей сообщения Г.С. Тахтамышева от возложенных на них обязанностей.

    Слушали: 2) Устное предложение министра-председателя об изменении состава Временного правительства.

    Постановили: Издать нижеследующее постановление: ?Объявляется нижеследующий состав Временного правительства: министр-председатель и военный и морской министр А.Ф. Керенский, заместитель министра-председателя и министр финансов Н.В. Некрасов, министр внутренних дел Н.Д. Авксентьев, министр иностранных дел М.И. Терещенко, министр юстиции А.С. Зарудный, министр народного просвещения С.Ф. Ольденбург, министр торговли и промышленности С.Н. Прокопович, министр земледелия В.М. Чернов, министр почт и телеграфов А.М. Никитин, министр труда М.И. Скобелев, министр продовольствия А.В. Пешехонов, министр государственного призрения И.Н. Ефремов, министр путей сообщения П.П. Юренев, обер-прокурор Святейшего Синода А.В. Карташев, государственный контролер Ф.Ф. Кокошкин?.

    Министр-председатель, военный и морской министр А. Керенский

    Заместитель министра-председателя Н. Некрасов

    Министр внутренних дел4

    Министр юстиции Ив. Ефремов

    Министр иностранных дел М. Терещенко

    [За] министр[а] путей сообщения Г. Тахтамышев

    Министр торговли и промышленности

    Министр народного просвещения

    Министр финансов

    Министр земледелия Виктор Чернов

    Министр почт и телеграфов Ир. Церетели

    Министр труда Мат. Скобелев

    Министр продовольствия А. Пешехонов

    Министр государственного призрения А. Барышников

    Обер-прокурор Святейшего Синода В. Львов

    Государственный контролер Годнев

    За управляющего делами Временного правительства Э. Шольц

    Помета5: ?Зачеркнуты две строки в первом и две строки во втором столбцах. За управляющего делами Временного правительства Э. Шольц?.

    ГАРФ. Ф. 1779. Оп. 2. Д. 4. Л. 182–183. Подлинник. Машинопись.


Документ №17

    Из журнала заседания Временного правительства № 1391 об обращении к населению России

    23.07.1917

    Слушали: 1. Устные предложения министра-председателя2.

    а) Об обнародовании от имени преобразованного Временного правительства обращения к населению государства.

    Постановили: Обнародовать нижеследующее обращение Временного правительства к населению государства: ?В тяжкую для Родины годину преобразованное Временное правительство будет нести бремя верховной власти.

    Наступление врага на фронте, при глубоком нестроении внутри государства, угрожает самому существованию России. Только небывалыми, героическими усилиями может быть спасена Родина. Только железной властью в суровых условиях военной необходимости и самоотверженным порывом самого народа может быть выкована грозная и созидающая государственная мощь, которая очистит родную землю от неприятеля и привлечет в великой работе организованного строительства все живые силы страны на дело ее возрождения.

    Исполненное сознанием священного долга перед Отечеством, правительство не остановится ни перед какими трудностями и препятствиями для достойного чести великого народа завершения борьбы, от исхода которой зависит будущее России. В стремлении использовать ради этой цели все жизненные источники страны оно будет выполнять необходимые меры организации государства, следуя неуклонно ранее возвещенным им началам.

    Приступая к этой работе, Временное правительство черпает силы в уверенности, что оно встретит помощь и поддержку в разуме всех народов России. Правительство верит, что вся непобедимая мощь революции будет обращена на дело спасения России и восстановления ее поруганной предательством, малодушием и презренной трусостью чести. Правительство убеждено, что в исторический час, когда решаются судьбы Родины, русские граждане забудут перед лицом неприятеля разделяющие их споры, объединятся в великом жертвенном подвиге, встретят грядущие испытания с мужественным решением преодолеть их.

    Перед таким единением не страшны будут ни внешний враг, ни внутренняя разруха. Свобода, спаянная национальным единством и воодушевлением, не может быть побеждена. Русский народ пронесет ее сквозь кровь и страдания к светлому будущему, создаст на благо всему человечеству новую, свободную, великую Россию?3.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 128 –142 об. Подлинник. Типографский экз.


Документ №18

    Из журнала заседания Временного правительства № 1401 о введении специальной военной цензуры в печати и военного почтово-телеграфного контроля

    24.07.1917

    Слушали: 11. Заключения юридического совещания при Временном правительстве: г) о специальной военной цензуре печати2.

    Постановили: Издать нижеследующее постановление: ?I. В изменение и дополнение утвержденного 20 июля 1914 г. ?Временного положения о военной цензуре? (Собр[ание] узак[онений], ст. 2057) установить на время настоящей войны, до ратификации мирного договора, прилагаемые при сем ?Временные правила о специальной военной цензуре печати?.

    II. Статью 1012 [по узаконению 20 июля 1914 г. (Собр[ание] узак[онений], ст. 2057)] ?Уложения о наказаниях уголовных и исправительных? (Св[од] зак[онов], т. XV, изд. 1885 г.) изложить в нижеследующей редакции: ?Ст. 1012. Виновный в выпуске в свет произведения печати, подлежащего по закону рассмотрению военной цензурой, без представления его в последнюю, или представленного в военную цензуру, но ею еще не просмотренного, буде он не подлежит за напечатанное более тяжкому наказанию, подвергается заключению в тюрьме на время от восьми3 месяцев до одного года и четырех месяцев, или аресту на время от трех недель до трех месяцев, или денежному взысканию от трехсот рублей до десяти тысяч рублей?.

    III. Означенные в статье 1012 (по сему постановлению) ?Уложения о наказаниях уголовных и исправительных? (Св[од] зак[онов], т. XV, изд. 1885 г.) деяния подчинить ведению окружных судов.

    IV. Отменить статьи 1–7, 13–30, 48–53, 57, 59 и 60 утвержденного 20 июля 1914 г. ?Временного положения о военной цензуре? (Собр[ание] узак[онений], ст. 2057)?.

    Слушали: д). О специальном военном почтово-телеграфном контроле.

    Постановили: Издать нижеследующее постановление: ?I. В изменение и дополнение ?Временного положения о военной цензуре? 20 июля 1914 г. (Собр[ание] узак[онений], ст. 2057) установить прилагаемые при сем ?Временные правила о специальном военном почтово-телеграфном контроле?.

    II. ?Уложение о наказаниях уголовных и исправительных? (Св[од] зак[онов], т. XV, изд. 1885 г.) дополнить статьей 1025 следующего содержания: ?Ст. 1025. Виновный во время настоящей войны в сообщении в международном почтовом или телеграфном отправлении перечисленных в особо изданном перечне сведений, могущих повредить военным интересам Российского государства или союзным с ним государств, буде он не подлежит более тяжкому наказанию, подвергается заключению в тюрьму на время от двух месяцев до одного года и четырех месяцев, или аресту на время от семи дней до трех месяцев, или денежному взысканию в размере от ста рублей до десяти тысяч рублей.

    Виновный в совершении означенного в первой части сей статьи преступного деяния по неосмотрительности подвергается: аресту на время от семи дней до трех месяцев или денежному взысканию от десяти до трехсот рублей?.

    III. Означенные в статье 1025 (по сему постановлению) ?Уложения о наказаниях уголовных и исправительных? (Св[од] зак[онов], т. XV, изд. 1885 г.) деяния подчинить ведению окружных судов?.

    Министр-председатель А.Ф. Керенский

    Министры:

    военный

    морской

    за мин[истра] юстиции А. Демьянов

    внутренних дел А. Никитин

    иностранных дел Терещенко

    упр[авляющий Министерством] путей

    сообщения А. Ливеровский

    торговли и промышленности С. Прокопович

    народного просвещения

    финансов М. Бернацкий

    за м[инистра] земледелия П. Вихляев

    почт и телеграфов А. Никитин

    за м[инистра] труда Гвоздев

    продовольствия

    государственного призрения Ив. Ефремов

    Обер-прокурор Священного Синода

    За государственного контролера Мих. Скипетров

    За управляющего делами Временного правительства Э. Шольц

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 146–176. Подлинник. Типографский экз.


Документ №19

    Из журнала заседания Временного правительства № 1421 о предоставлении министрам внутренних дел и военному права запрещения собраний и съездов

    26.07.1917

    Слушали: 3. Представление министра внутренних дел о предоставлении министрам внутренних дел и военному права запрещения собраний и съездов.

    Постановили: Издать нижеследующее постановление: ?На время войны предоставить министру внутренних дел и министру военному не допускать и закрывать всякие собрания и съезды, которые могут представлять опасность в военном отношении или в отношении государственной безопасности, введя это постановление в действие до обнародования его Правительствующим Сенатом?2.

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 201 об.–202 об. Подлинник. Типографский экз.


Документ №20

    Из журнала заседания Временного правительства № 1441 о созыве Государственного совещания в Москве 12–14 августа, восстановлении смертной казни на флоте, создании военно-революционных морских судов

    29.07.1917

    Слушали: 1. Устное предложение министра-председателя об организации Государственного совещания в Москве.

    Постановили: I. Ввиду исключительности переживаемых событий и в целях единения государственной власти со всеми организованными силами страны созвать 12–14 августа Государственное совещание в Москве.

    II. Поручить организацию упомянутого в предшедшем (I) отделе совещания министру почт и телеграфов, совместно с Министрами торговли и промышленности и путей сообщения.

    III. Отпустить по смете канцелярии Временного правительства 1917 г. на расходы, сопряженные с созывом упомянутого в отделе I совещания, пятьдесят тысяч2 рублей, с отнесением этой издержки на счет кредита на непредусмотренные сметами, экстренные в течение года, надобности.

    Слушали: 3. Представление Морского министерства о распространении на флот постановления о восстановлении смертной казни на время войны для военнослужащих за некоторые тягчайшие преступления3.

    Постановили: Издать нижеследующее постановление: ?Постановление Временного правительства от 12 июля 1917 г. о восстановлении смертной казни на время войны для военнослужащих за некоторые тягчайшие преступления распространяется на флот.

    На основании сего и в соответствии с постановлением от 29 того же июля Временное правительство постановляет:

    I. Установить в отношении военнослужащих во флоте на театре военных действий смертную казнь через расстреляние как высшее наказание за нижеследующие преступления:

    1) За военную государственную измену (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915 г., ст. ст. 271 и 271).

    2) За побег к неприятелю, самовольное оставление своего места во время боя и уклонение от участия в бою (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915 г., ст. ст. 136, 137, 273, 273).

    3) За подговор, подстрекательство и возбуждение к сдаче, бегству или уклонению от сопротивления противнику (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915 г., ст. 274).

    4) За сдачу в плен без сопротивления (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915г., ст. ст. 270 и 280).

    5) За самовольную отлучку с караула или вахты в виду неприятеля (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915 г., ст. 158).

    6) За насильственные действия против начальников из офицеров и матросов (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915 г., вторая часть ст. 97 и вторая часть лит. ?В? ст. 100).

    7) За сопротивление исполнению боевых приказаний и распоряжений начальника, явное восстание и подстрекательство к нему (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915 г., ст. ст. 105, 106, 109 и 112).

    8) За нападение на часового или военный караул, вооруженное им сопротивление или умышленное убийство часового (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915 г., ст. ст. 117 и 118).

    9) За умышленное убийство, изнасилование, разбой и грабеж лиц в войсковых районах, подчиненных командующему флотом (Св[од] морск[их] пост[ановлений], кн. XVI, изд. 1915 г., ст. 326).

    10) Тому же наказанию подлежат и неприятельские шпионы (Св[од] зак[онов], т. XV, изд. 1903 г., ст. 119).

    II. Учредить для немедленного суждения за вышеупомянутые преступления военно-революционные морские суды из офицеров и матросов4, на основании следующих правил:

    1) Военно-революционные морские суды могут быть учреждаемы распоряжениями командующих флотами, начальниками отдельных отрядов – на дивизиях, бригадах, отдельных кораблях и дивизиях комендантами морских крепостей и начальниками укрепленных позиций, пользующимися правами не ниже начальника дивизии для рассмотрения дел о важнейших преступлениях, предусмотренных в отделе I сего постановления, если преступления эти представляются настолько очевидными, что не требуют производства предварительного следствия.

    2) Суд состоит из трех офицеров и трех матросов, избирающих из своей среды председателя.

    3) Члены военно-революционного военно-морского суда избираются для рассмотрения отдельного дела или групп дел по жребию из числа офицеров и матросов, занесенных в списки присяжных заседателей военно-морских судов. В тех случаях, когда избрание суда по спискам присяжных оказывается невозможным, судьи избираются в потребном числе, также по жребию, судовыми комитетами: матросы – из состава их членов, а офицеры из числа офицеров части, при которой учреждается суд.

    4) Военно-революционному морскому суду подсудны офицеры и матросы тех дивизий, отрядов, бригад, кораблей и дивизионов, на которых учрежден суд; воинские чины тех частей флота, на которых суд не учрежден, могут быть передаваемы суду другой части того же флота.

    5) Законными поводами к начатию дел в военно-революционном морском суде служат сообщения начальников отрядов, дивизий или бригад, высших начальников и комиссаров, уполномоченных как Временным правительством, так и морским министром. Командирам судов 1-го и 2-го ранга и начальникам дивизионов, а также судовым комитетам предоставляется право возбуждать перед высшими начальниками ходатайство об учреждении военно-революционного морского суда.

    6) В сообщении должно быть указано: а) преступное деяние, время и место его совершения, б) лицо, против которого возникает обвинение, и в) свидетели или иные доказательства. Вместе с тем в суд препровождается вся переписка и дознание, если таковое произведено.

    7) Распоряжение о производстве дознания может быть сделано командиром корабля или высшими начальниками, а также судовыми комитетами.

    8) Производство дознания поручается кому-либо из подчиненных тому начальнику, который сделал распоряжение о производстве дознания, а судовыми комитетами кому-либо из своих членов.

    9) Для производства дознания не могут быть назначаемы: а) являющиеся потерпевшими или свидетелями по делу, б) подчиненные того лица, против которого возникает обвинение, в) близкие ему по родству, свойству и другим личным отношениям.

    10) Дознание имеет целью установить: а) какое именно преступление совершено, б) на кого падает обвинение, и в) кто является свидетелями по делу, а также обнаружить и сохранить все вещественные доказательства, орудия и следы преступления.

    11) Показания допрошенных на дознании лиц записываются в существенных частях, касающихся события преступления, без излишних подробностей, каждое показание отдельно, без ссылки на предыдущие показания, и при этом должно быть означено имя, отчество, фамилия или прозвище, звание, возраст и место жительства спрошенного лица, и время расспроса. Записанное показание прочитывается допрошенному лицу, дополняется по сделанному им замечанию и подписывается допрошенным, а в случае невозможности или нежелания подписать – об этом отмечается производящим дознание.

    12) Мерою пресечения по делам, передаваемым в военно-революционные морские суды, служит содержание под арестом.

    13) Дела в военно-революционном морском суде производятся применительно к правилам, установленным для корабельных судов, с возможной быстротой.

    14) Обвиняемому предоставляется право иметь защитника.

    15) Дела решаются по большинству голосов, причем при равенстве их предпочтение отдается мнению, благоприятному для подсудимого.

    16) Если при рассмотрении дела суд его найдет не разъясненным, то направляет дело к производству предварительного следствия, после которого дело получает дальнейший ход в общем порядке судопроизводства.

    17) Если суд признает дело себе по роду дел не подсудным, то направляет его к законной подсудности (отдел I).

    18) Приговор военно-революционного морского суда, в случае присуждения виновного к смертной казни, препровождается на утверждение командующего флотом и состоящему при нем комиссару Временного правительства. По утверждении приговор вступает в силу и безотлагательно приводится в исполнение.

    19) Если между командующим флотом и комиссаром произойдет разногласие об утверждении смертного приговора или если они признают нужным смягчить назначенное судом наказание, то приговор с их мнением представляется на окончательное разрешение военного комиссара при Верховном главнокомандующем.

    20) В отряде и на отдельных кораблях, входящих в состав союзных флотов, право конфирмации приговора (п. п. 18 и 19) принадлежит высшему представителю русской власти, совместно с комиссаром при нем, а если последнего не имеется, то единолично первому из них.

    21) Приговоры военно-революционного морского суда, в случае присуждения виновного не к смертной казни, вступают в силу по объявлению в суде и безотлагательно приводятся в исполнение, если только судом не постановлено ходатайствовать о смягчении наказания: в последнем случае ходатайство это представляется на разрешение командующего флотом.

    III. Дела о преступлениях, перечисленных в отделе I настоящего постановления, остаются подсудными также и постоянным военно-морским судам и могут быть передаваемы в военно-революционные морские суды (п. 5 отдела II), если по делу не начато предварительное следствие или если дело не поступило в военно-морской суд.

    IV. За преступления, перечисленные в отделе I настоящего постановления, кроме смертной казни, могут быть налагаемы все те наказания, которые указаны в подлежащих статьях Военно-морского устава о наказаниях, а в тех случаях, когда положена одна лишь смертная казнь, допускается также назначение каторги срочной или без срока (Собр[ание] узак[онений] и расп[оряжений] Прав[ительства] 1917 г., № 66, ст. 375)5.

    V. Смертная казнь может быть применена только к тем преступлениям, которые совершены после получения на местах настоящего постановления.

    VI. Ввести настоящее постановление в действие по телеграфу.

    Министр-председатель А. Керенский

    Министры:

    юстиции

    иностранных дел М.И. Терещенко

    путей сообщения

    торговли и промышленности С. Прокопович

    народного просвещения

    за [министра] финансов6

    земледелия

    почт и телеграфов А. Никитин

    труда

    продовольствия

    государственного призрения Ив. Ефремов

    Обер-прокурор Святейшего Синода А.В. Карташов

    Государственный контролер

    За управляющего делами Временного правительства Э. Шольц

    ГАРФ. Ф. 1779. Оп. 2. Д. 1. Ч. III. Л. 207 об.–210 об. Подлинник. Типографский экз.

创建时间：2009-5-12
上一页 目录页