北高加索报告

Документ №1
Документ №2
Документ №3
Документ №4
Документ №5
Документ №6
Документ №7
Документ №8
Документ №9
Документ №10
Документ №11
Документ №12
Документ №13
Документ №14
Документ №15
Документ №16
Документ №17
Документ №18

创建时间：2009-5-12

Power by Softscape HTML Builder 3


Документ №1

    Доклад начальника политического отдела ГПУ Адыгейско-Черкесской АО восточной секции ГПУ на Юго-Востоке России о работе съезда мусульманского духовенства

    [15.09.1922]

    [Не ранее 27 сентября 1922 г.]1

    Сов[ершенно] секретно

    Адыгейско-Черкесская область большей частью населения населена черкесами, которые, как и все восточные народы, фанатично религиозны. Авторитетом большим среди населения пользуется духовенство (эфенди2), а также зажиточные черкесы и, частью, учительство, которое учит детей большей частью Корану и родному языку. Учитывая это обстоятельство, облисполком решил воспользоваться в деле культурных начинаний в области, а также в деле сбора (закият) 10 % отчислений согласно шариата3 в пользу школ и больниц, ибо до сего времени закият поступал не по назначению, а лишь духовенству. Для этого и были вызваны наиболее влиятельные и прогрессивные элементы эфенди, как-то: Магомет Совмиз, Набоков Мишеуст, Кондауров Беслан и др.

    Этого вопроса они не могли решить и просили им разрешить созвать съезд для детального обсуждения и решения этого вопроса. Этим предложением облисполком воспользовался и решил вызвать повестками эфенди, учителей и представителей населения, пользующихся авторитетом, и примыкающее к прогрессивному течению духовенство на съезд, который состоялся в ауле Хатукай 27 сентября с.г. и окончившийся 29 сентября. Повестка дня была составлена членом облисполкома. Для руководства был командирован беспартийный уполномоченный облисполкома теперешний председатель Псекупского окрисполкома т. Чамоков, который не является духовным руководителем, а лишь гостем из области.

    Не имея идейного руководителя коммунистической партии, съезд превратился из съезда, предназначенного для рассматривания вопроса исключительно культурно-просветительного, в съезд политический, что видно из повестки дня и постановления съезда.

    Сопоставляя вышесказанное с протоколом съезда, можно заключить: не имея авторитета на местах, облисполком решил действовать посредством прогрессивных эфенди в области укрепления административных аппаратов власти, но, не имея духовного руководителя коммунистической партии, съезд превратился в съезд Советов. Это обстоятельство усугубляется еще тем, что среди ?прогрессивного? духовенства есть много деникинских офицеров, которые, пользуясь слабостью власти, хотят приобрести себе авторитет.

    Воспользовались они еще и потому, что Куб[ано]-Черноморский облотдел ГПУ на съезд не обратил никакого внимания, а Адыгейского политотдела в то время еще не существовало. Да, кроме того, партийного органа тоже не было, а руководство областью находилось в руках молодых членов партии, неустойчивых и мало испытанных. В дальнейшем с организацией политотдела к выяснению политической физиономии как участников съезда (эфенди), так и вообще черкесского духовенства будут в надлежащей мере выявлены4.

    Приложение: протокол съезда эфенди № 15, докладная записка и дополнительная уполномоченного облисполкома на съезде эфенди председателя Псекупского окрисполкома Чамокова.

    Начальник политического отдела6

    Начальник с[екретно]-о[перативной] ч[асти]

    С подлинным верно: секретарь вост[очной] секции Штольберг

    Копия верна: ст[арший] делопроизводитель

    в[осточного] о[тдела] ГПУ Урусова

    РГАСПИ. Ф. 17. Оп. 84. Д. 537. Л. 2–2 об. Заверенная копия.

创建时间：2009-5-12
目录页 下一页


Документ №2

    Протокол № 1 заседания областного съезда эфенди, учителей и представителей от обществ населенных пунктов и горских аулов Черкесской (Адыгейской) автообласти, состоявшегося в ауле Хатукай Шаванского округа1

    [14.09.1922]

    25–27 сентября 1922 г.2

    На съезде присутствовало 45 человек.

    Председателем съезда единогласно избран Магомет Совмиз, членами президиума эфенди: 1) Забит Идрисов, 2) Джанхот Хатков, 3) Садит Афизижисы, 4) Мишауст Набоков, 5) Айтеч Тхатль, 6) Беслан Кондауров, 7) Мичук Хатков.

    Секретарь: Куликов Василий (секретарь горсуда 2-го участка).

    Заседание съезда открыто 25 сентября 1922 г. [в] 4 час. 15 мин.

    вечера, закрыто 27 сентября 1922 г. в 8 час. 10 мин. вечера.

    Повестка дня:

    1. О просвещении;

    2. О здравоохранении;

    3. О браке и разводе;

    4. Об умыкании девиц;

    5. О калыме;

    6. О воровстве;

    7. О сословной розни;

    8. О закияте.

    По предложению члена президиума эфенди Набокова повестка дня дополняется двумя пунктами:

    9. Об организации в Черкесской автономной области высшего духовного управления (шариатов-советников);

    10. Об открытии в Адыгейской автономной области высшего духовного училища ?Медресе3-дине?.

    11. Текущие дела.

    Председатель съезда доложил, что на съезд явилось 45 человек, что составляет более 2/3 вызывавшихся. Съезд признан при наличии состава явившихся правомочным.

    Заседание открыто

    Повестка дня утверждается в 11 пунктах полностью. Съезд находит, что ввиду позднего времени, заседание отложить до 9 часов утра 26 сентября.

    26 сентября заседание открывается в 9 часов 25 мин. утра.

    Слушали: 1. О просвещении.

    Постановили: 1. Просвещение является крайне необходимым, почему [съезд] единогласно постановляет: немедленно приступить к занятию в школах, где таковые имеются, а где таковых нет, вновь открыть, с обязательным обучением детей обоего пола в возрасте от семи до 18 лет родному черкесскому языку в течение двух лет до десятилетнего возраста. А именно: первые три месяца – исключительно родной материнский язык, остальное учебное время родной язык просить разрешения преподавать арабский Коран4. После десятилетнего возраста – преподавание родного и русского как общегосударственного языка, остальные же языки – по желанию учащихся. Преподавание же арабского языка Корана считать необходимым до десятилетнего возраста, так как, знакомясь с Кораном, мусульманское молодое поколение скорее искоренит всякие дурные навыки преступного характера, и, кроме того, [поможет] более заинтересовать малокультурных родителей и родственников посылать своих детей в школы. Обязать родителей, а у сирот – родственников, обязательно отдавать в школы детей, достигших учебного возраста.

    Слушали: 2. О здравоохранении.

    Постановили: 2. В пределах оказания скорой медицинской помощи на местах открыть во всех населенных пунктах Черкесской Адыгейской автономной области медицинские пункты. Вменить в обязанность эфенди разъяснить в своих приходах населению всю важность для охраны здоровья медицины.

    Слушали: 3. О браке и разводе.

    Постановили: 3. Съезд находит возможным параграфы 3 и 45 рассмотреть вместе и постановляет:

    1) Девица-горянка, достигшая 17-летнего возраста, имеет право вступить в брак по согласию и без разрешения на то родителей. 2) Родители не имеют права выдавать дочерей насильственным образом, без ее на то согласия. 3) Строго воспретить насильственное похищение девицы-?невесты? женихом. 4) За насильственную выдачу родителями дочерей, за равно насильственное похищение женихом невесты, дела передавать в надлежащий суд для привлечения виновных к ответственности как за насилие над личностью. Тому же наказанию подвергаются и участники насильственных похищений девицы женихом. 5) Ведение книг о бракосочетании, о родившихся и умерших, а также о совершении браков возложить исключительно на старших эфенди, обязав их при совершении браков вносить в книгу всякие условия браком сочетавшихся.

    О разводе:

    1) Предоставить право старшим эфенди расторгнуть брак при обоюдном согласии супругов, доведя об этом в надлежащие административные учреждения исполкома. 2) При несогласии одного из супругов на расторжение брака у старшего эфенди, то предоставить право таковым предъявить иск о расторжении брака в надлежащий горнарсуд с участием кадия6.

    Слушали: 47. О калыме.

    Постановили: 4. Исключить из очереди до установления твердой стоимости рубля.

    Слушали: 5. О воровстве.

    Постановили: 5. [1)]. Принимая во внимание развивающуюся в настоящее время преступность, съезд находит необходимым принять самые решительные меры к искоренению этого зла. Находит возможным применение наказания по шариату к неисправным лицам религиозных обрядов, как-то: непосещение больных эфенди, не совершать похороны по мусульманскому обряду, не хоронить на общественных мусульманских кладбищах, не совершать бракосочетания по мусульманскому обряду. Все это относится к лицам, совершающим преступления после объявления настоящего постановления на местах через надлежащие органы управления.

    2) Обязать всех эфенди чаще проводить в своих приходах беседы на тему о воровстве, разъясняя всю важность преступления, обращать особенное внимание на лиц, более склонных к преступности.

    3) Эфенди, уклоняющихся от проведения в жизнь настоящего постановления, привлекать к ответственности по Уголовному Кодексу, как укрывателей преступного элемента и способствующих развитию преступности.

    Слушали: 78. О сословной розни.

    Постановили: 7. Согласно указаниям шариата и Корана, все граждане-мусульмане являются равноправными, о чем разъяснить населению через эфенди.

    Слушали: 8. О закияте.

    Постановили: 8. Так как закият установлен шариатом, сбор такового является обязательным, на местах для сбора которого предложить обществами избрать комиссию из более надежных граждан и расходовать таковой согласно указаний Корана, а именно: в первую очередь, удовлетворить беднейшее население, на культурно-просветительные цели и др[угие] благотворительные нужды, для правильного ведения прихода и расхода закията комиссии предложить завести книгу.

    Слушали: 9. Об избрании шариатского духовного правления.

    Постановили: 9. Съезд находит необходимым немедленно открыть в Черкесско-Адыгейской автообласти высшее духовное правление (шариатство) для избрания [в него] следующих эфенди: 1) Джанхота Хаткова, Забита Идрисова, Мишауста Набокова, Хабиба Хачатукова, Сагида Емтихова, Магомета Совмиза.

    Слушали: 10. Об открытии в Адыгейской автономной области высшего духовного училища Медресе-дине.

    Постановили: 10. Единогласно: открыть в автообласти высшее духовное училище Медресе-дине, для организации избрать следующих лиц: 1. Мишауст Набоков, 2) Джанхот Хатков, 3) Магомет Мугу, 4) Забит Идрисов, 5) Галим Шаев, 6) Теучех Ханохонов.

    Текущие дела:

    Слушали: 11. Заявление члена президиума Беслана Кандаурова возбудить ходатайство перед надлежащим учреждением о выдаче ему разрешения на поездку в Константинополь за его сыном, где таковой учился.

    Постановили: 11. Ходатайство Кондаурова удовлетворить. Просить исполком о выдаче Кондаурову просимого разрешения.

    Слушали: 12. Предложение председателя съезда о введении порядков в аулах: по пятницам проводить дневной намаз (джаумпа) на собраниях лишь в одной мечети.

    Постановили: 12. Со дня сего постановления совершать в аулах дневные молебны лишь в одной аульной мечети по пятницам, за неявку на молебен подвергать штрафу в один миллион рублей. Деньги обращать на школьные нужды.

    Слушали: 13. Предложение его же о прекращении пьянства между мусульманским населением.

    Постановили: 13. Строго запретить пьянство между мусульманским населением, замеченных в пьянстве подвергать штрафу в 25 миллионов рублей советскими деньгами и лишению всех мусульманских обрядов.

    За председателя съезда Набоков

    Секретарь Куликов

    Копия с копии верна:

    секретарь вост[очной] секции Штольберг

    Верно: ст[арший] делопроизводитель

    в[осточного] о[тдела] ГПУ Урусова

    РГАСПИ. Ф. 17. Оп. 84. Д. 537. Л. 3–4 об. Заверенная копия.

创建时间：2009-5-12
上一页 目录页 下一页


Документ №3

    Резолюция ?Ислам и его идеология? Съезда магометанского духовенства Карачаево-Черкесской автономной области

    [22.12.1923]

    1923 г.

    Гор. Баталпашинск1

    Принимая во внимание национальные притеснения во время самодержавия с одной стороны, с другой стороны, оторванность от мусульманского мира и нашу некультурность, каковые с течением времени внесли в наши религиозные обряды и в сущность религии ряд неточностей, служивших при старом режиме единственной опорой национального разъединения. Между тем завоевание Октябрьской революции и выдвинутые ею лозунги устранили вышеуказанные условия, и поэтому съезд находит необходимым пересмотреть все нововведения и все те неточности в отношении Корана и принять против таких свои меры борьбы. Такими вопросами являются следующие:

    1. Объявленная борьба великого пророка Магомета на капитал и меры по социальному обеспечению; 2. Всеобщее образование; 3. Национально-религиозная вражда; 4. Равенство, брак и калым (превращенный с течением времени в выкуп за невесту); 5. Введение в богослужение чтения разных молитв и духовных обрядов вопреки указаниям Корана; 6. Текущие дела; 7. Выбор Духовного управления.

    1) Принимая во внимание, что пророком была [объявлена] борьба против капитала, и что магометанское духовенство, каковое должно было ее поддерживать, с течением времени превратилось в защитника имущего класса и капитала, и что через тринадцать веков эта идея пророка совпала с идеями Советской власти в условиях жизненных вопросов, съезд приветствует таковую.

    Социальное обеспечение, установленное путем сборов как-то: закият, ушур, фытир, и т.д., в исполнение указаний великого пророка Магомета необходимо поручить на местах избирать честных амилов (агентов для совершения сборов), каковые должны поступать в фонд взаимопомощи для обеспечения местного беднейшего населения.

    2) Съезд приветствует представление права родному языку и введение системы единой трудовой школы, обещает всемерное содействие и полную поддержку по проведению этих принципов, дабы поднять павшее знамя культуры и прогресса, каковое носили наши магометанские предки в средних веках. Вместе с тем, съезд вменяет в обязанность каждого эфенди бороться против того ложного взгляда, что якобы Коран не разрешает учения женщин. Вместе с тем, съезд ходатайствует о разрешении иметь духовные семинарии для подготовки духовных сил.

    3) В основу Корана вложена идея национальной и религиозной солидарности, это обстоятельство особенно ярко доказывается действиями великого пророка Магомета и последовавших за ним халифов. Принимая во внимание существующий национальный антагонизм – продукт политики самодержавия и нашей темноты и невежества, результатом которого были иногда недопустимые невежественные агитации, – съезд вменяет в обязанность каждому эфенди живыми словами Корана и, объясняя все дурные последствия этой вражды, изжить это обстоятельство.

    4) Исходя из точки зрения Корана и шариата, съезд находит: брак заключается по обоюдному соглашению брачующихся. Сопротивления со стороны родных и классовое положение препятствовать браку не могут. Вопрос о калыме, что Кораном установлено 2,5 рубля серебром по тогдашнему курсу – равняется одной корове или 10 (десяти) баранам – принять как норму такового, причем эфенди должен дать понять брачующимся, что это подносится в виде поддержки и отнюдь не является выкупом, нарушающим равноправие между ними, и что права обоих защищаются cоввластью одинаково. Вместе с тем, принимая во внимание что, первое – Коран не обязывает многоженство, второе – теперешние условия жизни и третье – слова пророка ?руководствоваться разумом?, съезд запрещает многоженство.

    Примечание: В случае несоответствия женщины своему назначению, исключая случаи, носящие временный характер, можно иметь вторую жену с согласия первой, и не разводясь с ней.

    5) А. Празднование рождения Магомета должно состояться в месяце2… (в настоящее время этот праздник празднуют, кому как вздумается)3... Празднование этого праздника не в свое время категорически воспрещается4…

    При чтении разных молитв и стихов из Корана во время поминок покойников, что Кораном запрещается, съезд категорически запрещает. И поминки на седьмом, 40-м и 50-м дне после похорон тоже запрещаются.

    6). Текущие дела.

    1. Муэдзины5 назначаются не обществом, а духовным служителем с утверждением общества ввиду того, что часто муэдзины, избранные обществом, своей темнотой путают6 как граждан, так и духовных служителей.

    2. Ввиду того, что в горское население проникло араковарение, пьянство и азартные игры, что воспрещается Кораном и советской властью, вменяется в обязанность эфенди вести агитацию против этого, следить и в случае обнаружения довести до сведения соответствующих органов.

    3. Резолюция по вопросу об отделении церкви от государства.

    Приветствуя декрет об отделении церкви от государства, ибо религия как таковая должна стоять в стороне и заниматься духовным воспитанием человечества, с другой стороны, принимая во внимание, что единственной правительственной церковью была Православная, от миссионеров которой кроме обид ничего магометанскому народу не давала, съезд находит, что за духовничеством остается только великое право учителя Корана по проведению его светлых идей в жизнь.

    4. Резолюция по докладу ?Советская власть на принципах Корана?

    В течение тринадцати веков существования ислама великий принцип соввласти, без коей и великий пророк считал жизнь немыслимой и предпочитал смерть, магометанская вера проводила в жизнь. Съезд приветствует вождей Октябрьской революции и обещает поддержку в проведении принципа советской власти, вполне отвечающей словам пророка.

    5. Принимая во внимание, что принятые традицией адаты7, как-то: первый – джашинган (затворничество), второе – тиль-тутхан (воздержанность от разговора), третье – ат-джашинган (не произношение имени), четвертое – ау-адган (снятие покрывала) и т.д., которые, кроме вреда человечеству, не дают ничего, в особенности, последнее – ау-адган – сопровождается большими расходами, что исраф воспрещается Кораном, съезд категорически воспрещает, и эфенди вменяется в обязанность вести против этих адатов агитационную борьбу.

    Примечание: 1. Новобрачные долгое время не могут показываться пожилым людям, в особенности родителям. 2. Невестка долгое время бывает не в праве [общаться] с родителями мужа и деверями. 3. Женщина не имеет права произносить имени мужа, свекра и всей родни мужа. 4. Ау-адган – невестка некоторое время находится под покрывалом до приготовления ее родными колоссального подарка – одежды родным зятя, при снятии которого устраивается большой бал.

    6. Выбор правления. Съезд избрал Духовное управление: 1) Исмаила Акбаева, 2) Махмута Наймарова, 3) Нуха Озова8 (комментарий № 5), 4) Абдула Керима Халкечева, 5) Хаджи Мурзу Эркенова, 6) Талустана Табулова9… 7) Муссу Байрамукова, 8) Асхада Алтадукова и три кандидата, а именно: 1) Юсуфа Макушекова, 2) Докамана Дайганова и 3) Идрисса Психамокова.

    Председатель президиума съезда Акбаев

    Заместитель С. Арифулин, А. Чапаров

    Члены: Х.М. Эркенов, Н. Озов

    С подлинным верно: секретарь Арифулин

    Помета: ?Циркулярно10… эфенди аулов11<…>?.

    ГА КЧР. Ф. Р-66. Оп. 1. Д. 2. Л. 42–42 об. Заверенная копия.


Документ №4

    Выписка из протокола № 1 заседания комиссии по национальной политике партии на Северном Кавказе1

    [26.11.1924]

    [Не ранее 6 декабря 1924 г.]2

    Слушали: 3. О происходящей борьбе между двумя группами работников-черкесов КЧАО и о взаимоотношениях между карачаевцами и черкесами (тт. Микоян, Гутекулов, Курджиев).

    Постановили: 3. Внести в бюро крайкома следующие предложения: 1) Считать необходимым посылку специальной комиссии во главе с членом бюро крайкома для изучения в КЧАО взаимоотношений: а) между карачаевской и черкесской народностями, б) между казаками и горцами, в) для изучения происходящей борьбы между двумя группами черкесских работников, г) а также общего состояния советской и партийной работы и намечения3 всех необходимых мероприятий.

    2) Обязать комиссию побывать в аулах и возможно ближе ознакомиться с состоянием местных организаций и местного населения как горцев, так и казаков.

    3) По возвращении комиссии заслушать ее доклад о поездке и намеченные мероприятия совместно с представителями заинтересованных сторон.

    4) Считать необходимым съезд Советов КЧАО отложить до середины января м[еся]ца буд[ущего] года с тем, чтобы дать возможность намечаемой к посылке комиссии проделать свою работу.

    5) Обязать членов оргбюро и всех членов организации КЧАО не допускать никаких трений и не возбуждать спорных вопросов до их рассмотрения крайкомом и обеспечить полное единство в организации.

    Слушали: 6. О взаимоотношениях народов соседних автономных областей и соседних с ними округов (тт. Микоян, Мальсагов и Такоев).

    Постановили: 6. а) В целях упрочения национального мира между народностями соседних автономных областей и соседних с ними округов, считать желательным взаимное участие их на съездах и широких пленумах исполкомов путем делегирования своих представителей, в том числе беспартийных, для приветствий и делового обсуждения вопросов, затрагивающих соседей.

    б) Просить облкомы национальных областей и соседние с ними округа не позже месячного срока представить в комиссию в письменной форме все свои соображения о возможных и необходимых мероприятиях как общих, так и конкретно организационных, регулирующих взаимоотношения не только между властями автономных областей и соседних с ними округов, но также и соприкасающихся с ними аулов и станиц.

    в) Пункт ?а? настоящего постановления внести на утверждение бюро крайкома.

    Верно: зав[едующий] секретной канцелярией

    крайкома РКП(б) Аронский

    ЦДНИРО. Ф. 7. Оп. 1. Д. 25. Л. 41. Заверенная копия.


Документ №5

    Из доклада члена комиссии Северокавказского краевого комитета ВКП(б) Б.П. Позерна о специальных мерах для нормализации отношений в Карачаево-Черкесской автономной области1

    [20.12.1924]

    [Не позднее 30 декабря 1924 г.]2

    2. Специальные меры для установления нормальных отношений в каждой из национальных частей области

    1) По отношению к черкесскому3 населению: решительный поворот курса на крестьянство при подборе руководящих работников в областном центре и на местах, снятие с постов наиболее ярких представителей дворянства.

    2) По отношению к карачаевскому населению: принятие мер к более правильному обложению крупных скотоводов и недопущение им использовать в своих исключительно интересах земель (накосов), предоставляемых карачаевскому населению4. Преимущественное выдвижение представителей крестьян и трудового населения на руководящую советскую работу в центре и на местах.

    3) По отношению к ногайскому населению: специальное обследование для выяснения тех экономических и культурных мер, которые необходимо срочно принять, чтобы вывести ногайцев из того упадочного состояния, в котором они сейчас находятся (особенно меры медицинской помощи против возможного вырождения).

    4) По отношению ко всему горскому населению: принятие специальных мер подготовки молодежи из рядов крестьянского (трудового) населения для командировки на курсы и в вузы.

    5) По отношению ко всему мусульманскому населению: отмена всех административных мер, имеющих целью недопущение обучения Корану мулл5 и эфенди.

    6) По отношению к казачеству: привлечение показавших свою лояльность авторитетных представителей казачества (наряду с русским крестьянством) в местные и областные органы на ответственную работу, в частности, в областной исполком, зампредом в областное земуправление, финуправление, адмотдел, прокуратуру и т.д. Тщательный подбор представителей казачества и крестьянства на руководящую работу в местных Советах, выдвигать хотя бы постепенно представителей маломощных хозяйств (если не находится сейчас таких маломощных, которые пользуются действительным авторитетом).

    Член комиссии крайкома Позерн

    Помета: ?К протоколу № 56 заседания бюро Северокавказского крайкома РКП(б) от 30 декабря 1924 г.?.

    ЦДНИРО. Ф. 7. Оп. 1. Д. 25. Л. 146. Копия.


Документ №6

    Из тезисов доклада ?О латинизации письмен горских народов и унификации таковых? председателя Краевого национального совета по вопросам культуры и просвещения У.Д. Алиева на II краевой конференции по вопросам культуры и просвещения горских народов Северокавказского края

    13.01.1925

    I. Наши задачи

    Задачи настоящей конференции:

    А) Подытожить пройденные опыты по пути к культурному строительству горских народов в деле конкретного осуществления на местах решения I краевой конференции (11–13 июля [19]23 г. в г. Пятигорске)1 о фактическом переходе на основу латинской графики Ингушетии, Осетии и Кабарды и о неотложной важности и целесообразности перехода на эту основу и тех областей, где сохранилась арабская основа графики;

    Б) и еще раз отмерить и всесторонне учесть эти проделанные практические мероприятия с точки зрения технической (экономической) и политической целесообразности при данных общественно-исторических условиях национальных автономных образований нашего края, чтобы наши достижения служили примером другим восточным странам.

    II. Латинизация оправдала себя

    Итоги наших реальных достижений к завтрашнему дню в результате проделанных за это время практических мероприятий и опытов на местах дают полное основание говорить нам, что достижения достойны хвалы. Обучение детей во всех национальных школах, а также ликвидация неграмотности взрослых на латинской основе идет более быстрым темпом в тех областях, где она проведена, в сравнении с другими областями, где обучение грамоте ведется на арабской основе.

    III. Пророчества арабистов не оправдались

    Пророчество арабистов – противников латинизации (клерикалистов2 и небольшой кучки консервативно настроенных национальных интеллигентов, а также некоторых ответственных работников-реформистов) о том, что создание графики на иной основе графики ?священного Корана? вызовет негодование Аллаха на небе, и тем самым неизбежно брожение божественных элементов на земле среди горцев – оттуда реакция и контрреволюция. Это был и есть самый главный аргумент арабистов, при всем их признании абсолютных преимуществ латалфавита, и тот не оправдался3. <…>

    VI. Ленинский подход – учесть классовую ситуацию

    Арабисты – реформаторы вдали от понимания действительности аула – аула, пробужденного от долгой страшной спячки, которому в большинстве случаев не страшен гипноз и внушение ни муллы, ни мюридов4, прочих клерикалов, или контрреволюционные агитации чистокровных феодалов – князей-таубиев5 (которых аул смел в сорный ящик), страшатся того, что это вызовет реакцию.

    Проповедниками идеи латинизации в каждом национальном образовании являются те работники, которые в огне Гражданской войны, выдвинутые из их же среды руководить массой, и они же ближе к массе, ее желаниям и ее нуждам, которым суждено быть руководителями народных масс.

    Умами трудящихся масс больше не руководят ни головорезы-зелимханы6 или лже-имамы (Гоцинский, Дагестан), шейхи (Али Митаев, Чечня) даже в среде самых фанатично настроенных горских масс, где ислам свил себе в замкнутых пещерах гор прочное гнездилище в течение более тысячелетия одурманивания7. <…>

    IX. Преимущества латалфавита

    1. Интернациональность его, им пользуются наиболее передовые представители человеческого общества: вся Западная Европа, САСШ и Австралия. Из родственных для горских и тюркских народов на эту основу перешли: с 1905 г. – якуты, венгерцы, с 1908 г. – албанцы, турецкие черкесы и осетины. Более или менее культурные люди и их семьи в самой Турции, в Индии, Египте, Марокко обучаются и знают латалфавит. <…>

    2. Выдержанность латалфавита почти всех требований современной науки, педагогики и орфографии: а) отсутствие диакритических знаков8, б) отсутствие тождественности и легкоразличаемость и доступность его, оттуда обучение грамоте в 5–6 недель вместо 5–6 месяцев, даже года на арабской основе – экономия времени, в) прямострочность, г) простота по форме, д) возможность раздельного начертания в печати и связывание в рукописях;

    3. Экономность и удешевление производства дела издательства благодаря: а) печатанию переписки на пишущих машинах, б) набору посредством наборных машин, которые во много раз удешевляют набор, чем ручной вообще, в) поднятию производительности труда наборщиками на латоснове в 50 % и 100 % в сравнении с арабской основой, г) возможности удешевления цены на продукцию издательства на 25–50 % сравнительно с изданием на арабской основе, д) что сделает сравнительно дело печатного слова больше доступным для широких масс населения;

    4. Общеизвестность и употребляемость латалфавита для всех алгебраических, физических, химических формул на всех языках культурных народов, а также возможность письма в национальных музыках вместе с нотами.

    Как видно из приведенных фактов, какая массовая экономия народного времени и труда получается при рационализации графики, вернее, при переходе с арабской основы на латинскую. <…>

    Стало быть, задачей настоящей конференции должен быть практический подход к разрешению вопроса об унификации графики, уже за это время созданной на местах для каждой отдельной области, дабы не случилось впоследствии угрожающей опасности ?нового вавилонского столпотворения?: вместо интернационализации, вместо единого принципа создадутся такие специальные отличия в латинском алфавите разных языков, что он окажется труднее и путанее, чем до него.

    Не везде мы видим соблюдение элементарных требований науки об орфографии. Если Ингушетия может ?гордиться? обилием у себя графики дифтонгов9, то кабардинская графика или проекты профессора Яковлева для Адыгеи не могут быть обижены на отсутствие у них диакритических знаков, тем более в Кабарде введены знаки для фонемы10 иностранных слов (арабских), вошедших вопреки всем законам о графике.

    На основании всего вышеизложенного необходимо: 1) на настоящей конференции избрать комиссию, на которую возложить рационализацию имеющейся графики, согласно требованиям педагогики и науки о графике; 2) все решения первого Пятигорского совещания по данному вопросу подтвердить, в особенности п.1, где говорится: ?Совещание констатирует, что право выбора той или иной графики для национальной письменности всецело принадлежит данной национальности. Всякое воздействие свыше в данном вопросе является совершенно недопустимым?.

    У. Алиев11

    г. Ростов-на-Дону

    НАРА. Ф. Р-21. Оп. 1. Д. 29. Л. 20–27. Копия.


Документ №7

    Тезисы к докладу ?Современное положение и перспективы проблемы языковых культур кавказских народов? председателя Северокавказского комитета по изучению этнических культур и языков народностей Северного Кавказа профессора Н.Ф. Яковлева на II краевой конференции по вопросам культуры и просвещения горских народов1

    [03.07.1925]

    [Не ранее 16–23 июня 1925 г.]2

    1. Типологически проблемы языковых культур кавказских народов можно подразделить на две группы: а) проблемы культурно-господствующих языковых культур, сосредоточенных главным образом в Закавказье (грузинская, армянская, азербайджанско-тюркская), в Предкавказье культурно господствует русский язык;

    б) проблемы языковых культур народов бесписьменных или с зачаточной письменностью, населяющих главным образом Предкавказье и северное и восточное нагорье Кавказа, отчасти же заходящих в пределы Закавказья (абхазы, осетины в Ю[жной] Осетии, кюринцы и мелкие народы в Азербайджане).

    В дальнейшем мой доклад коснется исключительно второй группы проблем, захватывая первую лишь постольку, поскольку это необходимо для учета ее культурного воздействия на вторую.

    2. Предметом доклада, таким образом, явятся: 1) части яфетидов3, 2) яфетидо-иранцев и 3) части тюрков Кавказа.

    А) Языки интересующих нас яфетидов в пределах Северного Кавказа и западного Закавказья распадаются на две резко обособленные группы: адыгейско-абхазскую (черкесо-абхазскую) – три языка: 1) абхазский (70), 2) нижне-черкесский (70), 3) кабардинский (150); чечено-ингушскую – три языка: 4) чеченский (300), ингушский (70); 5) бацби-тушинский (10)4. Внутри каждой из этих групп имеется по нескольку ближайших родственных между собой языков.

    Примечание: 1) Под языковой культурой понимается вся совокупность фактов, характеризующих развитую национальную школу, литературу и выработанный литературный язык, как-то: система и техника письма, учебная, художественная, просветительная и научная оригинальная и переводная литература, издательская деятельность, единый литературный язык, выработанная терминология и пр. 2) Цифры в скобках обозначают численность соответствующих народов в круглых цифрах – в тысячах.

    Языки яфетидов нагорного Дагестана и смежного Закавказья более раздроблены и допускают пока разграничение следующих обособленных групп: 6) аварской (200) и раздробленной андо-дидойской (от 12 до 15 языков, около 60) в западном Дагестане; 7) даргинской – три языка (около 150) и 8) лакской (50) в центральном и восточном Дагестане; 9) кюринской – два языка (около 200) и раздробленной самурской – девять языков (около 50) в юго-восточном Дагестане и смежном Закавказье.

    Б) Яфетидо-иранские языки – 10) осетинский на северном и южном склоне хребта (225), татарский (125) и тальшинский5 (около 100) в восточном Азербайджане.

    В) Тюркские языки: 11) карачаевский (40), 12) балкарский (30) в нагорной части западного Кавказа; ногайский (60) в Предкавказье, 13) кумыкский (около 150) [в] северном предгорье Дагестана; туркменский и карапапаховый6 (кочевники, около 50) – в степях восточного Предкавказья, азербайджано-тюркский в восточном Дагестане.

    Всего, таким образом, пока ставится вопрос о развитии языковых культур 13 народов с общим количеством населения до 1705.

    3. При решении вопросов языковой культуры кавказских народностей следует принять во внимание: а) административно-национальную чересполосицу (напр[имер], кабардинцы рассеяны по трем автономн[ым] областям и как нацменьшинство в Моздокском районе, около 1500), черкесы по двум автон[омным] област[ям], составляют Туапсинский автономный район в Новороссийском округе (2500), население вокруг Армавира (5000) и отдельный аул (Суворово-Черкесский) в Новороссийском округе (200); абхазы в Абхазской ССР и абазинцы, абхазы по языку (10 000) в Карачаево-Черкесской автономн[ой] области; кюринцы в Ю[го]-В[осточном] Дагестане и в Кубинском районе Азербайджана; чеченцы в Чеченской автономн[ой] области и Хасав-Юртовском округе Даг[естанской] ССР. Наоборот, Карачаево-Черкесская автономная область включает национальную массу, говорящую на 4–5 языках кроме русского, Дагестан – около 30 языков, Кабардино-Балкарская область – кабардинцев и балкарцев. Эта чересполосица ставит одну и ту же народность в различных местах ее расселения в неодинаковые условия в смысле осуществления своих национальных прав, а иногда данный народ всюду фактически оказывается нацменьшинством.

    б) Культурно-религиозная чересполосица также затрудняет развитие языковой культуры (ср[авни]: осетины-мусульмане и осетины-христиане с господствующим влиянием русского языка – на севере, и грузинского – на юге, абхазы-мусульмане и абхазы-христиане, черкесские армяне (Армавир) и черкесы-мусульмане; кабардинцы-мусульмане и моздокские черкесы-христиане и т.д.).

    Д. Одним их характерных свойств бесписьменных языков, и на Кавказе, в частности, является их диалектическая раздробленность, существование резко обособленных наречий одного и того же языка – препятствие, которое предстоит преодолеть при выработке литературного языка и развития языковой литературы7. Ср[авни]: наречия самурзаканское, абвуйское, бзыбское; и абазинского языка – малеугское, абадзегское; и бжедухо-темиргоевское – нижнечеркесское; дигорское и ирокское у осетин; хунзакское и амцукское8 у аварцев, вицхинское и невицхинское у лаков, урахинское, цудахарское и мн[огих] др[угих] у даргинцев, многие наречия кюринского языка и пр.).

    Е. Народы Кавказа – мусульмане по религии, не однотипны в смысле силы влияния и глубины методической традиции мусульманской культуры. Здесь мы имеем: 1) Народы со старой религиозной традицией (?юридизм?)9, установившимся пользованием арабским языком и старой письменностью на основе арабской графики (Дагестан, отчасти Чечня).

    2) Народы, сравнительно недавно принявшие мусульманство, но слабым религиозно-культурным его влиянием, без выработавшейся традиции письменности на родном языке (ингуши, осетины-мусульмане, кабардинцы, нижние черкесы, абхазцы-мусульмане, карачаевцы, балкарцы).

    Г.10 Особо следует отметить яфетидов и, частью, яфетидов-иранцев Кавказа, выигрывавших при завоевании его и находящихся гл[авным] обр[азом] в Турции. Здесь по своему национальному большинству они известны под именем черкесов и насчитывают: 1) убыхов, родственных черкесам, но с особым языком, 2) черкес[ов], гл[авным] обр[азом] абадзехов и шапсугов; 3) абхазов. Всех по неточным данным от 200 до 500 тыс. человек. Кроме того, меньшие группы: 4) осетин-мусульман, 5) чеченцев (арстхойцев11 - карабулаков), 6) дагестанских яфетидов, 7) кавказск[их] тюрков. При решении вопросов языковых культур черкесских народов, находящихся в СССР, нельзя не принять во внимание культурных интересов значительных черкесских национальных масс, находящихся за пределами Союза и стремящихся к культурно-национальному самоопределению.

    4. Проблемы языковых культур для каждого отдельного народа Кавказа должны ставиться и решаться совершенно однородно12, независимо от территориальной и административной, а также и культурно-религиозной его раздробленности. Например, кабардинцы в Адыгейской и Карачаево-Черкесской областях и Моздокские черкесы-христиане в отношении языковой культуры должны быть приравнены к кабардинцам Кабардино-Балкарской области13, разумеется, если только они в достаточной степени сохраняют кабардинский язык (в противном случае смотри п. 3 АI или ВI и п. 4 А или В, см[отри] тезисы I)14, что требует специального обследования. То же относится к абазинцам и абхазам Абхазии и Карачаево-Черкесской области, нижним черкесам Адыгейской области, Карачаево-Черкесской области, Туапсинского района и отдельных аулов в пределах Новороссийского и Армавирского округов, чеченцам Чеченской области и Дагестана, осетинам Северной и Южной Осетии, кюринцам и другим яфетидам Дагестана и Азербайджана и т.д.

    5. Проблемы языковых культур народов близкородственных по языкам по возможности должны решаться согласованно, так чтобы при скудности национальной литературы на одном языке облегчалась возможность пользоваться литературой на другом. Близкородственными языками, легко понятными представителями обеих национальностей (приблизительно в такой же степени, как украинский и белорусский языки для русских), являются в адыгейско-абхазской группе – кабардинский и нижнечеркесский языки, в чеченской группе – чеченский и ингушский языки. Аналогичный вопрос само собою встает по отношению к тюркам Северного Кавказа и Дагестана – карачаевцам, балкарцам, кумыкам, ногайцам и др. Факт существования развитой литературы и школы на близкородственных тюркских языках, напр[имер], Азербайджана – тюркском – может быть использован и для первых при согласовании форм алфавита, их нарождающихся языковых культур с формами последних.

    6. При неизбежной для большинства кавказских бесписьменных народов необходимости переходить на известной ступени школы и литературы к языку культурно господствующей национальности (ср[авни] тез[ис] I.В и С)15 следует, по возможности, согласовать решение проблемы языковой культуры этих народов с формами языковой культуры (напр[имер], в отношении алфавита) соответствующих господствующих национальностей. Такое положение занимает по отношению к народам Северного Кавказа (в административном значении термина) русская школа и литература, однако полное согласование с ней, хотя бы в вопросах алфавита, затруднено тенденциями отчужденности большинства северокавказских национальностей от русских16 (ср[авни] тез[ис] II. 5/Д)17. В Дагестане, а также по отношению к западным тюркам Кавказа, стоит вопрос с тюрками как господствующей национальности, причем по отношению к одним яфетидам (кюринцы, мелкие народы самурской группы) можно решать вопрос о введении преподавания на тюркском языке уже в I ступени (ср[авни] тез[ис] I 3/В – I/В), по отношению к другим – большинству яфетидов Дагестана (аварцы, даргинцы, лаки) – речь может идти о введении тюркского языка как предмета в I ступени и проектирования II ступени на тюркском (или русском) языке. Вопрос этот в Дагестане еще требует дальнейшего изучения и проработки.

    В Юго-Осетии, может быть в Абхазии, возможно предполагать и культурное господство грузинского языка.

    7. Проблемы языковой культуры каждого из народов Кавказа должна решаться также в зависимости от наличия на его языке наречий, учета социально-экономического удельного веса этих наречий и степени выработанности междудиалектического18 языка19.

    А. При выработанном устном междудиалектическом языке ((?мац?) у аварцев, язык феодалов-князей и дворян у кабардинцев и т.д.), последний и должен быть принят за основу вновь вырабатываемого языка школьного преподавания и литературы.

    Б. При наметившемся культурно-экономическом и численном преобладании одной территориальной группы над другой, наречие первой и должно быть положено в основу языка школьного преподавания и литературы. (Таковы вообще плоскостные наречия по отношению к смежным, нагорным: наречие плоскостной Чечни в противоположность чаберлоевскому и восточно-горному (ингушскому) и т.д.).

    С. При культурно-политическом преобладании представителей численно меньшего наречия, объясняемом определенными историческими условиями, следует стремиться к вовлечению в дело развития языковой культуры численно возможно больших масс хотя бы и более отсталого населения, представляющего другие наречия (пример: абадзехское и бжедухо-темиргоевское наречия черкесов Адыгейской автономной области).

    Д. Наконец, наибольшую трудность представляет задача создания единой языковой культуры с ясно не представившимся преобладающим наречием. Здесь приходится путем детальнейшего исследования определять намечающуюся тенденцию преобладания того или иного наречия и приспособлять формы языковой культуры к обслуживанию нескольких главнейших наречий (дигорское и иронское наречия у осетин, кюринское, даргинское наречия).

    8. В идеале обучение грамоте должно начинаться с родного наречия учащихся (опыт германской школы, Гильфердинг) с постепенным переходом к литературному или принятому за литературный диалекту. Но этот правильный метод еще долго будет тормозиться на Кавказе неприспособленностью букварей и неподготовленностью педагогов. Однако уже сейчас принципиально следует признать этот путь единственно правильным и наметить постепенное приближение к нему: во-первых, снабжением букварей вкладными листами, приспособленными к особенностям главных наречий, во-вторых, введением следующего принципа – учителями грамоты для представителей определенного наречия должны быть лица, владеющие тем же наречием. Разумеется, в настоящем параграфе речь идет лишь о резко выраженных, обособленных по языку, наречиях, как-то: приморско-шапсугском у нижних черкесов, дигорском у осетин, может быть, бесленеевском у кабардинцев, урахинском и цудахарском у даргинцев и других.

    Примечание: По вопросу о многоязычиях Кавказа и ?многонаречности? его языков следует особо остановиться на ошибочном взгляде, которого придерживаются многие местные работники тех национальных автономий, где эти явления особенно развиты. Дробность языков и наречий – вот, по их мнению, основной фактор, тормозящий приобщение народов Кавказа к культуре. С этим препятствием необходимо, говорят они, вести прямую борьбу. И вот эти товарищи пропагандируют и пробуют проводить такие меры, как введение преподавания на языке господствующей национальности с первого же года обучения для народов, не удовлетворяющих условиям двуязычия. Однако20<…> должен дать массовые отрицательные результаты даже в случае ясно выраженного желания самого населения, потому что он не соответствует основному педагогическому правилу в деле преподавания родного языка, установленному всем опытом немецкой народной школы (Ср[авни]: Гильфердинг ?О преподавании родного языка в школе?. М., 1911); всякое усвоение высшей языковой культуры может начинаться только с того языкового багажа и опыта, с которым и ученик явился в школу, т.е. с его родного языка или наречия. Преподавание с самого начала на чужом языке или наречии равняется, в сущности, методу неизвестного (в данном случае, прежде всего, техники чтения и письма) с помощью неизвестного же (чужого для детей школьного возраста языка, наречия); результатом должен явиться неминуемый рецидив неграмотности и полное же забвение языка преподавания по окончании школы. Такой метод ?борьбы с многоязычием? способен только усилить вредные последствия этого явления, он в корне противоречит принципам новейшей педагогики, в частности, программам ГУСа; а также общим принципам национальной политики Союза. Можно, кстати, отметить, что обычно представители этого взгляда сами принадлежат к господствующей национальности, язык и школу которой они так неумело пропагандируют для более отсталых и культурно зависящих национальных масс. Отсюда можно вывести следующие положения:

    Использование родного языка как средства приобщения национальных масс к культуре может идти одновременно двумя путями:

    Во-первых, путем создания единого письменного языка из разрозненных бесписьменных наречий. Следует помнить, что если язык бесписьменный облекается в техническую форму письменности, то тем самым он вступает в иную форму своего существования, в стадию, которая, во-первых, неизбежно объединяет в нем все раздробленные наречия и, во-вторых, неминуемо втягивает этот язык в сферу междунациональных, междуязыковых отношений и культурных взаимовлияний, что и должно привести и на практике к постепенному стиранию границ между отдельными письменными языками и слиянию их в общечеловеческий язык. Сторонники последнего должны помнить, что никакими искусственными или насильственными мерами ускорить этот процесс нельзя и что уже самое создание письменности на бесписьменном языке есть определенный шаг по пути к грядущему объединению языков.

    Во-вторых, путем перехода на известной ступени обучения к языку (наречию) господствующей культуры, причем исходным пунктом этого обучения должен быть обязательно родной язык (родное наречие) учащихся, элементы чужого языка (наречия) должны вводиться постепенно и параллельно родному. Переход на чужой язык (наречие) может иметь место лишь после полного усвоения механизма чтения и письма на родном языке. Таков идеальный путь национального образования, к которому по мере сил и материальных возможностей мы должны стремиться и в настоящее время, тем более что он потребует не столько увеличения расходов на издательство (нужны будут лишь вкладные листы для букварей), сколько квалифицированного учительства.

    9. Применяя указанные положения специально к Кавказу, отметим:

    А. Что для всего Северного Кавказа (в административном отношении) языком господствующей культуры является русский, и образование со второй ступени придется ставить на нем для всех народов, за исключением, может быть, осетин (т.е., для черкесов, кабардинцев, ингушей и чеченцев). В первой ступени для тех же народов необходимо преподавание русского языка как предмета, причем обучение грамоте на нем не должно начинаться до полного усвоения учащимися грамоты на родном языке.

    В. Для тюрков Северного Кавказа (карачаевцев, балкарцев) может уже встать вопрос о второй ступени на одном из культурных тюркских языков, как это намечается для тюрков Дагестана (кумыков и др.).

    С. Большинство яфетидов Дагестана, находящихся под непосредственным культурно-экономическим влиянием плоскости тюрков (ср. аварцы и кумыки, даргинцы, лаки и тюрки Дербента, теркомейцы), поставлено в такое же отношение к азербайджано-тюркскому языку, как яфетиды Северного Кавказа к русскому. Но и для них особо следует подчеркнуть необходимость перехода к тюркской грамоте и языку не раньше, чем пройдена грамота на родном языке. Для отдельных народов Дагестана с определившейся языковой культурой (аварцы, лаки) можно поставить вопрос о всей I ступени на родном языке с введением в ней тюркского языка как особого ?предмета?. Наконец, для кюринского языка, находящегося под особенно сильным влиянием азербайджано-тюркского и приближающегося к типу В I, может быть, следует ставить школу I ступени с переходом со второго или третьего года на азербайджанский язык, но вначале с преподаванием и обучением грамоте на родном языке. То же относится ко всем мелким народностям самурской группы. Лишь в случае их двуязычности можно с первого же года начинать обучение на языке господствующей национальности. Примером такой несомненной двуязычности являются, по-видимому, все 12–15 мелких языков андо-дидойской группы в Дагестане, междуплеменным языком которых служит аварский. На последнем и можно строить здесь обучение с первого же года, подводя его в дальнейшем под тип аварской школы.

    Д. Наконец, в отношении Юго-Осетии и, может быть, Абхазии встает вопрос о грузинском как языке господствующем культурно. В Абхазии приморская полоса занята частью русскими, частью же мингрелами со школой и письменностью на грузинском языке. Поэтому по вопросу о языке господствующей культуры здесь возможно альтернативное решение: русский или грузинский, на одном из которых и придется строить в ближайшее время II ступень, хотя в дальнейшем абхазский язык после осетинского имеет больше всего шансов сделаться языком преподавания школы II ступени.

    10. В отношении системы письма и графики намечаются следующие типы проблем на Кавказе:

    А) Языки бесписьменные, с попытками установить систему письма с половины XIX века (н[ижне]-черкесский с 1840 г., кабардинский с 1860 г., ингушский с 1917 г., чеченский с 1860 г., карачаевский, балкарский, даргинский и кюринский в Дагестане с 1860 г.), с неустановившейся до сих пор письменностью. Характерным для этой группы является постоянная борьба и смена проектов алфавитов, не закончившаяся до сих пор (на кабардинском с 1860 г. сменилось пять алфавитов, из коих два на русской основе, один на арабской, два на латинской; на н[ижне]-черкесском – два (русский и арабский) и намечен переход на третий (латинский); у черкесов в Турции – арабский и латинский алфавиты; на ингушском на смену мнемоническому письму русскими буквами с 1917 по 1922 гг. боролись три типа проектов – русский, арабский, латинский, из которых победил последний; на чеченском русский алфавит сменился арабским, выдвигается латинский. Из тюрков Северного Кавказа (карачаевцев) арабский алфавит с21… г. выдвигается латинский; у балкарцев выдвигался русский, теперь латинский; наконец, из дагестанцев у даргинцев вслед за русским – арабский алфавит, у кюринцев – только первые попытки установить систему письма и алфавита).

    В) Языки с недавней, но более установившейся письменностью (осетины с конца XVIII в., отчасти абхазцы с22…), смена алфавитов характерна и для них: у осетин – церк[овно]-славянский русский и теперь, с 1920 г., – латинский алфавит, у осетин-мусульман – попытки писать с помощью арабского алфавита; у абхазов – русский и намечен латинский, у абхазов-мусульман – стремление к арабскому.

    С) Языки с древней традицией мусульманской письменности и некоторой неустойчивостью письменности на родном языке (аварский – вероятно, с XVII в. прежний арабский алфавит сменился реформированным арабским, в 1860 г. были попытки ввести русский алфавит; лакский – арабская письменность, во всяком случае, со времени эпохи независимости Дагестана арабский алфавит, попытки ввести русский с 1860 г.; кумыкский – арабский алфавит, письменность с23…; азербайджано-тюркский в Ю[го]-В[осточном] Дагестане – алфавит арабский, с недавнего времени проводится латинский).

    11. Борьба и разработка алфавитов на Кавказе далеко еще не закончены, в этом явлении следует различать две стороны: а) общественно-политическую и б) техническую.

    12. Характерной для языков групп А и В (лишь отчасти и для С) является борьба следующих типов алфавита, базирующихся на определенных общественно-культурных группировках в среде местного населения: А) арабского (выдвигается мусульманским духовенством и близкими к нему кругами) и Б) европейского, выдвигаемого передовой европеизированной интеллигенцией. В последней два течения: сторонники теснейшего сближения с русской культурой (обычно, меньшинство) поддерживают русский алфавит; приверженцы более самостоятельного национального строительства, учитывающие также большую нейтральность латинского алфавита по отношению к национальному чувству широких масс (обычно большинство) выдвигают проекты на латинской основе. Особое значение последние приобретают у тех национальностей, которые имеют возможность строить языковую культуру повышенного типа (напр[имер] у осетин).

    13. Вопрос о выборе типа алфавита должен решаться по отношению к каждой народности отдельно на основе внимательнейшего учета объективных условий общественно-политического и культурно-экономического характера, целью которого должно быть установление графики как простейшего средства, с помощью которого, не вызывая противодействия национальной массы и опираясь на наиболее действенные и прогрессивные культурно-общественные группировки, легче всего насадить массовую грамотность на данном языке. Материалом для такого решения может послужить следующая суммарная оценка вышеуказанных условий в отношении интересующих нас народностей.

    А) Народы со сравнительно слабой мусульманской культурой в массе бесписьменные, у которых знание арабской грамоты носит узко кастовый характер, являясь уделом почти исключительно духовенства и привилегированных сословий, имеют как будто больше шансов развить массовую грамотность с помощью европейской графики, особенно в том случае, если образование повышенного типа для них следует строить на русском языке, т.е., с переходом на европейское же письмо (сравни тез[ис] 11, б).

    Некоторую разновидность представляют бесписьменные народы, над которыми культурно господствует национальность с развитой мусульманской культурой и арабизированной письменностью.

    В) Народы в национальном большинстве немусульманской культуры с более установившейся письменностью.

    С) Народы с более устойчивой мусульманской культурой, развитой арабской образованностью и более или менее установившейся массовой грамотностью на арабской основе (что обычно сопровождается большей силой национального предубеждения против языка и культуры иноверцев-русских), легче воспримут грамотность в уже привычной для них арабизированной форме, а попытки перейти к алфавиту иного типа должны совершаться в этом случае с особой осторожностью, путем постепенного, рассчитанного на долгие годы параллельного введения нового письма.

    15.241) Для группы ?А? возможно ставить вопрос о введении европейской системы письма, и фактически вопрос этот уже поставлен жизнью. Таковы принятые латинские алфавиты у ингушей, кабардинцев и намеченный к введению у н[ижних] черкесов. Что у н[ижних] черкесов вопрос о латинском шрифте актуален, доказывается тем фактом, что еще раньше, чем вопрос этот был решен к них на Кавказе, турецкие черкесы по собственной инициативе печатали издания латинским шрифтом.

    2) Для бесписьменных тюрков Северного Кавказа (карачаевцев, балкарцев, ногайцев) вопрос о типе алфавита связан с решением вопроса о языке господствующей культуры. Если последним намечен будет один из тюркских, вопрос об алфавите необходимо будет согласовать с последним.

    3) В отношении кюринского и др[угих] бесписьменных народов Ю[го]-В[осточного] Дагестана, для которых возможен уже в I ступени переход к преподаванию на азербайджано-тюркском языке, вопрос об алфавите для родного языка необходимо согласовать с Азербайджаном.

    4) Для группы ?В?, безусловно, необходим алфавит европейского типа (осетины, абхазцы).

    5) Для группы ?С?, по крайней мере на многие годы вперед, наиболее приемлемым остается письмо на арабской основе (народы нагорного Дагестана – аварцы, лаки, даргинцы и также плоскостные кумыки).

    6) Чеченцы занимают промежуточное место между ?А? и ?С?, приближаясь в отношении культурно-религиозной мусульманской ориентации к Дагестану (гр[уппа] С), но по характеру кастовой грамотности, бесписьменности масс и связи с русской языковой культурой – к Северному Кавказу (гр[уппа] А). Вопрос о типе алфавита для чеченского языка требует, таким образом, внимательнейшего анализа.

    16. А) Техническая сторона нарождающейся у народов Кавказа письменности позволяет прийти пока к следующим выводам:

    Задача наиболее рационального применения уже принятого за основу алфавита (будь то латинский или арабский) решается в большинстве случаев каждою народностью отдельно. В этом отношении опыт одних национальностей не учитывается другими. Даже родственные по языку народы идут разными путями (ср[авни] арабский алфавит у черкесов Карачаево-Черкесской области и у нижних черкесов и кабардинцев). Согласование латинских алфавитов на конференции 1923 г. не пошло дальше чисто внешних приемов, притом иногда применяемых с ущербом для рационализации письма (метод сочетаний, берущий начало от осетинского латинского алфавита).

    Б) Наиболее рациональное применение того или иного алфавита к данному языку обычно намечается ощупью и проявляется в непрерывном видоизменении алфавитов, процесс, не закончившийся и в настоящее время. Ср[авни] эволюцию латинского алфавита у кабардинцев (алфавит 1923 г. и букварь 1924 г.), или у ингушей (букварь 1923 г., газета 1923 г. и газета 1924 г.), реформа шрифта у аварцев и других дагестанцев (1920 г.) и т.д.

    В) Совершаемое ощупью приспособление алфавитов к языкам Кавказа следовало бы рационализировать, подводя под него фундамент научного анализа. Так, на основании такого анализа удается, например, кабардинский алфавит свести к 43 знакам без подстрочных значков и с минимумом случаев сочетания. Для такой постановки дела необходимо было бы создать постоянную научную консультацию по вопросам выработки рациональных систем письма на языках народов Кавказа, с привлечением к этому делу педагогов-практиков с мест и представителей научных учреждений, работающих в этом направлении.

    Г) В общем, следует помнить, что выработка вполне совершенных систем письма на языках большинства горных народов, пока есть дело будущего. Поэтому следует поддержать дальнейшее коллективное и индивидуальное творчество в этом направлении, устраивая конкурсы, диспуты и т.п. с участием компетентных специалистов.

    Д) Особенно отсталым народам необходимо организовать срочную помощь в этом направлении. В таком, по-видимому, положении находится в настоящее время чеченская письменность на арабской основе, письменность черкесов Карачаево-Черкесской области, письменность балкарцев и карачаевцев и т.д.25

    Профессор Н. Яковлев

    НАРА. Ф. Р-21. Оп. 1. Д. 75. Л. 50–54. Копия.


Документ №8

    Из доклада ?Строительство горской школы? заведующего областным отделом народного образования Адыгейской автономной области С.Х. Сиюхова на II краевой конференции по вопросам культуры и просвещения горских народов Северокавказского края

    [06.07.1925]

    [Не ранее 16–23 июня 1925 г.]1

    <…> Система народного образования в национальных областях должна быть построена в соответствии с теми хозяйственно-экономическими и культурно-бытовыми условиями, которые имеются налицо в этих образованиях и, с другой стороны, в соответствии с теми целями и задачами, которые ставятся в этих областях в разрезе экономического, культурного и политического строительства. Думаем, что не будет ошибкой исходить из предположения, что все горские народы Северного Кавказа стоят приблизительно на одинаковой ступени экономического и культурного развития и что для них будет вполне приемлема одна система народного образования. Если у западных нацмен и у части русифицировавшихся восточных народностей (в РСФСР, близкую к системе РСФСР, на Украине – к системе украинской), то у отсталых кавказских горцев мы наблюдаем значительное отклонение от этих систем, а местами видим полную смесь старой и новой системы, что, несомненно, вносит большой тормоз и дезорганизацию в просветительную работу.

    Вопрос уточненного оформления системы народного образования в автономных областях является делом трудным и сложным, так как даже небольшие отклонения, ошибки и упущения в согласовании построения школьной системы с местными бытовыми особенностями могут вызвать недоверие и враждебное отношение к школе и тем задержать темп вовлечения горских народностей в общечеловеческую культуру. Для правильного определения путей приспособления советской системы народного образования к автономным областям Северного Кавказа и для того, чтобы вести правильную и успешную работу в этом вопросе, необходимо остановиться, хотя бы вкратце, на тех формах школьного строительства, которые имели место у горцев Северного Кавказа до Октябрьской революции.

    Царское правительство не только на Северном Кавказе, но и во всей России среди всех нерусских национальностей проводило одни и те же принципы просветительной политики, это – беспощадное и грубое русификаторство и прозелитизм2. Ярче всего эта работа протекала в Поволжье, а на Кавказе – в Абхазии и Осетии. Обрусительная и прозелитическая тенденции проводились положительно среди всех нацмен, и только разнообразились методы и степень интенсивности.

    В результате такой политики царского правительства образовалось два типа школ: первый – духовная школа – мектебе и медресе, и второй – министерская школа. Духовные школы находились в полном и безраздельном подчинении у мусульманского духовенства, кроме бессознательной и механической зубрежки арабо-мусульманской схоластической догматики эти школы ничего не знали. Что касается министерских школ, то их отличительной чертой была убогость программ и ура-патриотическое направление в смысле русской великодержавности. В духовных школах население видело защиту и противоядие против обрусительной политики царского правительства, и эти школы были весьма популярны. Что касается министерских школ, то население настойчиво игнорировало их, и посещаемость этих школ была весьма слабой; их посещали дети главным образом того слоя, коему ?русский дух? был не чужд. Вообще трудовые массы на Северном Кавказе всегда отличались своей непримиримостью к просветительной политике царизма. Какие цели ставили высшие министерские цели? Дать агентов аульской администрации, писарей, переводчиков и грамотных торговцев. Доступ в средние и высшие школы для детей трудовых горцев был так затруднен, что он граничил с невозможностью.

    Царское правительство изгоняло из школ родной язык и не допускало создания национальной письменности, благодаря чему Октябрьская революция застала многие горские народности на Северном Кавказе в состоянии бесписьменности или с весьма слабой письменностью и литературой. И на первых же своих шагах советская школа встречает среди горцев ряд серьезнейших преград: общую экономическую нищету, вековую культурную отсталость, отсутствие литературы, национального учителя, отсутствие школьных зданий и самое главное и трудное – это недоверчивое, подозрительное и предубежденное отношение ко всем новым культурным мероприятиям как результат угнетения и русификаторства царского правительства.

    Лишь с момента образования автономных областей на Северном Кавказе на просвещенческом фронте тут намечается перелом к лучшему. Имеются достижения, но эти достижения значительны по сравнению с дореволюционным состоянием горской школы, но по отношению к той системе, которая строится в СССР, их приходится признать крайне слабыми. Отсталость горцев настолько велика, что им надо двигаться семимильными шагами, чтобы хотя бы через десятки лет сравняться в культурном уровне с русским населением. Современная национальная школа на Северном Кавказе характеризуется отсутствием точно зафиксированного в ней места для родного языка, а также для русского языка, отсутствием в ней не только ГУСовской, но и всякой другой программы, отсутствием подготовленного национального учителя, отсутствием педагогически правильно составленного учебника, убожеством и крайней недостаточностью школьных зданий и школьной мебели, калейдоскопической сменой шрифтов у разных народностей, краткостью учебного года, его поздним началом (октябрь–ноябрь) и ранним его окончанием (март–апрель), низкой оплатой учителя и вообще чрезвычайной бедностью денежных ресурсов.

    Для создания национальной школы, как это понимается национальной политикой Советской власти, необходимо построить всю работу на первых ступенях в горской школе на родном языке и вокруг родного языка. Вести работу на родном языке в школе II ступени и в вузе в горских условиях пока невозможно – отсутствует литература и подготовленные работники. Но вести преподавание на национальном языке в школе I ступени, по крайней мере первые два года, уже вполне возможно. Родной язык имеет колоссальное политическое и культурное значение во внутриобластной и внутринародной жизни. Трудящееся горское крестьянство и беднота, не знающие русского языка и не могущие еще долго научиться ему, фактически лишены возможности участия в советском строительстве, ибо пока делопроизводство ведется в учреждениях на непонятном русском языке.

    Параллельно с развитием письменности и грамотности горских народностей необходим перевод делопроизводства внутри каждой области на местный язык. Надо сделать теперь же обязательным говорение в административных учреждениях и судах на языке местного национального большинства, чего до настоящего времени на самом деле фактически нет. Такая мера, с одной стороны, осуществит права, предоставляемые нацменам Советской властью, с другой – поднимет в глазах трудящихся горских масс практическую ценность родного языка, оправдает то место, которое ему отводится в школе.

    Система народного образования в автономных областях нам мыслится приблизительно в следующем виде: начальная школа должна иметь пятилетний курс. Продление срока на год вызывается необходимостью введения со второго или третьего года обучения нового русского языка, сверх материнского. За необходимость продления срока обучения в массовой школе I ступени до пяти лет говорит и то обстоятельство, что перед национальной школой стоит более сложная задача, чем перед русской, это задача поднятия отсталой национальной культуры до общего уровня. Таким образом, желательным типом учреждений соцвоса в автономных областях на ближайший ряд лет является общеобразовательная школа с пятилетним сроком обучения, с уклоном соответствующим основному занятию населения. Школа должна выпускать людей технически грамотных, политически воспитанных и производственно развитых.

    В некоторых автономных областях игнорируется принцип совместного обучения, и обучение девочек и мальчиков происходит отдельно в разных школах. Надо стремиться к изжитию этого явления. В автономных областях в наличии большая общая экономическая отсталость, сельское хозяйство здесь имеет примитивные формы, полезных и необходимых ремесел население не знает, отсутствует коллективная организация труда, нет кооперативных организаций, научных подходов и приемов в хозяйстве и труде. Все это постепенно может дать четырехлетняя профшкола или школа крестьянской молодежи, построенная на базе пятилетки. Контингент семилеток и техникумов должен набираться из бедняцких и середняцких слоев аула, которые не в состоянии обучать своих детей далее четырехлетки. Для того чтобы дать им открытый путь к получению знаний в объеме семилетки и разгрузки педтехникумов от подготовительных групп и для насаждения в автообластях достаточного числа семилеток, совершенно необходимо семилетки организовать с интернатами. Школы крестьянской молодежи тоже немыслимы в условиях горского быта без интернатов.

    В системе народного образования исключительное значение имеет для горцев дошкольное воспитание детей 4–8 лет. Это будет могучим орудием к физическому оздоровлению подрастающих поколений через правильное питание и оберегание от разных бытовых болезней, это даст революционное воспитание этим поколениям, кроме того, это раскрепостит горянку от вековой семейной кабалы. Достаточное число профшкол должно быть приспособлено к потребностям местного населения автономных областей. В Абхазии – школы виноградарства и виноделия, в Адыгее – школы корзиноплетения, циновок, в Кабарде, Карачае, Осетии – ткацкие школы, в Дагестане – школы по изготовлению поясов, газырей3 и др. изящных вещей, а также бурок. Во всех областях школы садоводства, огородничества, сыроварения, маслоделия и т.д. Потребность в вузах должна удовлетворяться путем разверстки по автообласти достаточного числа мест в столичных и краевых вузах.

    Существующие школьные здания в автономных областях тесны, антисанитарны и не приспособлены, в них отсутствует гигиеническая ученическая мебель. Сеть этих зданий не обслуживает потребностей на 20 %. В царское время в нынешних автономных областях было по какому-нибудь одному, другому десятку школьных зданий, и поэтому широкое школьное строительство стоит как неотложная задача. Эта задача настолько серьезна и требует таких крупных затрат, что на нее должно быть обращено серьезное внимание центрального правительства, от которого требуются для правильного и своевременного разрешения этой задачи немалых денежных ассигнований.

    Организатором горской школы должен явиться подготовленный в советском духе горец-учитель. Горцы-учителя, работающие сейчас в автономных областях, могут быть учителями грамоты, но для постановки советской школы по программам ГУСа4 они слабы. Ими пренебрегать ни в коем случае нельзя, ими необходимо пользоваться. Для того чтобы они вели работу более или менее успешно, периодически их надо пропускать через курсы переподготовки, или, вернее, поднятия квалификации. Практикуемые одномесячные или двухмесячные курсы слишком кратковременны, необходимо практиковать шестимесячные и годичные курсы по более углубленной и серьезной программе. Эта мера будет все же паллиативной5. Чтобы иметь научно и политически подготовленный учительский кадр из каждой горской национальности, необходимо организовать в каждой области педагогический техникум и интенсивно развивать их работу. В силу культурной отсталости горцев, в силу того, что письменность их только зарождается, в силу того, что строительство национальной школы еще только в зачаточном состоянии, педагогические техникумы в автономных областях должны сыграть выдающуюся культурную роль. Они должны стать учреждениями, которые должны выковать целые отряды смелых и сильных культурных работников-пионеров; они должны стать научными лабораториями, где должна слагаться письменность и составляться национальный учебник и национальная книга, они должны стать собирателями, охранителями памятников устного народного творчества и искусства, здесь должны вырабатываться программы и приемы преподавания [как родного], так и русского языков Словом, национальный педтехникум должен стать фундаментом, на котором будет построено все здание культурного строительства.

    Работа учителя в ауле представляет большие трудности, чем в русском селе. Особенно трудно здесь работать русскому учителю. Он часто лишен мало-мальски удобной квартиры, стола и т.п. Чтобы иметь в ауле работоспособных русских учителей, необходимо улучшить их материальное положение. Даже царское правительство выдавало учителю при назначении его в аул пособие в счет его жалованья в сумме 30 % годового оклада. Необходимо поднимать в разрядах русских учителей в ауле, учитывая особые трудности работы здесь.

    Методические советы национальных [органов образования] должны обратить особое внимание на составление программы для национальной школы, чтобы одинаково успешно могли бы работать учителя материнского и русского языков. Крайоно должен у себя создать орган, который давал бы руководящие указания по методическим вопросам.

    Национальные учителя не могут вести занятия по ГУСовским программам. По нашему мнению, будет целесообразнее для них выработать предметные программы или, по крайней мере, промежуточные с межпредметными и ГУСовскими. Надо отметить, что применение наглядно-иллюстративного и экскурсионного методов в горской школе вполне возможно. В автономных областях надо усилить работу опорных школ6 и методических кружков под руководством инспекторов-горцев.

    В указаниях методического характера сильно нуждаются и русские учителя. Преподавание русского языка дает весьма слабые результаты. Учителя не обладают навыками и приемами необходимыми в этой работе. Трудность постановки русского языка усугубляется еще и тем, что совершенно нет хорошей учебной книги и пособий для преподавания русского языка в горской школе. Такие книги необходимы. Они должны быть составлены на чистом литературном русском языке, их содержанием должен явиться по преимуществу местный краеведческий и бытовой материал; в них также должен найти достаточное отражение и политический строй страны. В целях экономии средств и ускорения дела можно издать книги вообще для горских школ в одной вариации, но, несомненно, педагогически правильнее составить учебники для каждой народности отдельно, приспособляя к его индивидуальным особенностям. Лучшим способом составления этих книг будет, пожалуй, объявление конкурса. Вопрос этот важен и требует срочного своего разрешения.

    Национальное издательство в автономных областях идет с большими заторами и перебоями. Причин много. Одна из них – национальности еще не составили прочных, научно обоснованных алфавитов. Каждая народность, даже отдельные группы одной народности, живущие в разных местах, кустарным способом без серьезных научных подходов, создают шрифты. Это вызывает трату больших средств и замедляет дело культурного строительства. Надо положить конец сепаратизму в этой работе и, хотя бы для родственных групп населения автономных областей (адыге и кабардинцев, чеченцев и ингушей, южных и северных осетин и т.д.), нужно [поставить] вопрос о выработке одного общего, хотя бы для отдельных групп одного народа, вполне продуманного и научно-обоснованного алфавита. Для этого надо создать компетентную комиссию из представителей родственных народностей с участием научных работников и дать ей возможность серьезно и спокойно работать. До окончательного разрешения этого вопроса издательскую работу вести без задержек при помощи тех шрифтов, которые сложились в процессе исторического развития у разных горских народностей.

    Отсылка для рецензии и одобрения учебников в ГУС чрезвычайно задерживает темп издательской работы. Простой отсылкой материалов нельзя ограничиваться, приходится переводить работы на русский язык, что представляет непроизводительный и большой труд и, кроме того, приходится ездить в Москву для дачи объяснений и отстаивания отосланных к напечатанию материалов.

    Находим целесообразным и своевременным организацию филиала ГУСа в Ростове при крайоно для просмотра и одобрения хотя бы горских изданий. Это удешевит и ускорит издательскую работу.

    Ввиду отсутствия развитой письменности у горцев, особое значение приобретают их памятники устного народного творчества. Нужно принять решительные и спешные меры к записи всех сохранившихся памятников со слов сказителей, которые еще не перевелись среди горцев. Эти памятники содержат в себе большие художественные красоты и разнообразные общечеловеческие сюжеты. Они послужат не только материалом для развития языка, но это имеет огромное значение и для истории горских народов.

    Перечисленные мероприятия по народному образованию должны вызвать весьма крупные затраты средств, которыми автообласти не обладают. Крупная помощь края и центрального правительства неизбежны. Первый краевой съезд Советов Северного Кавказа7 отметил тяжелое положение школьной сети в автономных областях края и признал необходимым принятие решительных мер к тому, чтобы добиться по возможности в краткий срок доведения состояния школьной сети в автономных обл[астях] до размеров, имеющихся в русских областях. Прибавить к этому постановлению нечего, надо пожелать только его полного осуществления. В настоящее время составляются сметы по народному образованию в автономных областях и скоро они будут представлены в край. Будем надеяться, что крайоно проведет утверждение наших смет полностью.

    Завоблоно Сиюхов

    Секретарь Урываев

    НАРА. Ф. Р-21. Оп. 1. Д. 29. Л. 65–73 об. Копия; ГАРО. Ф. Р-64. Оп. 1. Д. 120. Л. 420–426. Копия.


Документ №9

    Из плана содержания курсов по переподготовке учителей родного языка и ликвидаторов неграмотности Карачаевского облоно на 1927 г. 1

    [20.11.1926]

    [Не ранее конца 1926 г.]2

    Общеобразовательная и программно-методическая часть

    I. Родной язык3

    а) Корни карачаевского языка, в особенности карачаевских наречий; б) История пути и развития языка; в) Фонетика карачаевского языка; г) Сведения о теории карачаевской словесности; д) Варианты карачаевской грамматики; е) Реформа алфавитов восточных народностей; ж) Проблемы карачаевской литературы и письменности; з) Вопросы латинизации; и) Родной язык в школе I ст[упени] и метод его преподавания; к) Методика преподавания на л[ик]п[унктах].

    II. Русский язык (30 часов).

    1) Литература: а) Знакомство с важнейшими литературными образцами русских классиков; б) Знакомство с важнейшими литературными образцами современных писателей;

    2) Устная и письменная речь: а) Умение четко и выразительно читать легкие произведения; б) Умение устно излагать прочитанное; в) Умение фиксировать на бумаге свои впечатления в виде простейших сочинений.

    3) Грамматика: а) Элементарная этимология; б) Первоначальные сведения из синтаксиса (простые и сложные предложения). <…>

    Зав[едующий] облоно КАО Каракотов

    Зав[едующий] инспекторско-методическим

    подотделом Русиновский

    Заведующий общим отделом Клопотович

    ЦДОДП КЧР. Ф. П.-45. Оп. 1. Д. 11. Л. 98–99. Заверенная копия.


Документ №10

    Из информационной записки ?Религиозный вопрос в нацобластях на Северном Кавказе? национальной комиссии Северокавказского крайкома ВКП(б)

    [04.06.1927]

    [Не позднее 14–16 июня 1927 г.]1

    <…>2 Автономные нацобласти Северного Кавказа сообразно особенностям их истории, быта и характера религиозных организаций разделяются на три основные группы:

    1) Чеченская и Ингушская области (мюридизм, официальная мечеть);

    2) Кабардино-Балкарская, Адыгее-Черкесская (сильное прогрессивное течение среди духовенства), Карачай, Черкессия, Шапсугский и Туркменский районы (официальная мечеть, небольшое влияние мюридизма);

    3) Северо-Осетинская область (жертвенный культ – первобытные верования, православие, мусульманство).

    Мюридизм

    Особенностью Чечни и Ингушетии является то, что в этих областях, наряду с официальной мечетью и духовенством, по Корану, сунне (религиозным обычаям ислама) и иджме (постановление верующих), регулирующих жизнь прихода, имеются особые своеобразные религиозные организации (ордена) во главе с шейхом3 (святым). В противоположность реализму официальной мечети этим религиозным организациям свойствен аскетизм и мистицизм.

    Эти ордена в условиях Чечни и Ингушетии представляют огромную силу в руках духовенства и кулацких слоев аула. Шейхи не находятся в противоречии с основными положениями ислама, в глазах всей верующей массы они – не еретики, так как признают Коран, и сунну, и шариат как первую ступень, которые необходимо пройти для того, чтобы стать истинным мусульманином. Наряду с этим культ святых более близок массам, чем культ отвлеченного единобожия. Шейхи, представляясь массам обладающими чудесной божественной силой, способными общаться с Богом непосредственно, делают понятным для масс путь спасения, приближения к Богу здесь, на земле. (Путем экстаза, аскетической жизни, беспрестанной молитвой приближаются, по мнению мюридов, они к Богу.)

    Мюридизм – форма религии, имеющая корни в анимистических4 субъективных религиозных воззрениях горцев, с одной стороны, и форма военно-политической клерикальной организации масс местной буржуазией, с другой…5

    В Чечне и Ингушетии (а также в соседнем Дагестане) имеют сильное влияние ордена Нокшбенди и Кадыри, ведущие свое происхождение от халифов Абу-Бекра и Омара. Есть также влияние ордена Бекташи. Военно-политические и контрреволюционные тенденции и роль этих орденов несомненны. Это доказывается особенно ярко фактами Гражданской войны на С[еверном] Кавказе, когда опорой для контрреволюции послужили как раз эти ордена, Нажмуддин Гоцинский, Узун-Хаджи, Али Митаев – эти имамы и шейхи имели своей опорой культ святых (чудодеев) и послушничество. Опираясь на централизованную организацию, устав, аульскую ячейку ордена, проводя постоянные собрания, систематически дисциплинируя членов ордена на основе проповеди, молитвы, экзальтации, зикр и бдения6 – имамы и шейхи, зачастую не только шарлатаны (Н. Гоцинский), но и подлинные фанатики (Узун-Хаджи), держали в своих руках массу и вели ее в бой по своему усмотрению против феодалов, царя, соввласти.

    Близкий, осязаемый, обладающий ?таинственной силой? и ?тайной? приближения к божеству (слияние, растворение духа человеческого в духе божества), святой фактически заменил собою Аллаха, культ Аллаха, стал культом святых (шейхов). Религия приняла здесь ту форму, в которой она может держаться в головах людей соответственно культурному уровню и бытовому укладу…

    На Северном Кавказе активность мусульманского духовенства в общем идет по следующим линиям:

    а) По линии сопротивления растущей активности бедняцко-середняцких масс, в особенности женской части населения и молодежи. (В противовес этому, активность бедняцко-середняцких масс идет по линии прямой поддержки советской власти, партии, комсомола и всей системы диктатуры пролетариата на основе фактически имеющихся достижений в экономическом и политическом раскрепощении масс.)

    Примечание: Число мюридов (членов религиозных орденов) в [19]25 г. (концу) в Чечне было около 60 000, в Ингушетии около 10 000, в Каб[ардино]-Балк[арской] обл[асти] – 200. Всего: 70 200. Националов-комсомольцев из всего количества (15 825) – 15 212, из них девушек – 2011 на 1 января 1927 г.

    Рост партийной организации, комсомольской организации, делегатских собраний женщин говорит о том, что старая стена религиозно-бытового уклада рушится. К концу 1925 г. общему количеству мюридов – 61 200, шейхов – 19, векилов7 – 60, мусульманскому духовенству – 2000, мы можем противопоставить 189 деревенских ячеек и 9 кандидатских групп, около 6000 коммунистов, 18 000 комсомольцев и около 5000 делегаток-женщин. Таким образом, рост боевых организаций рабочего класса представляет для духовенства реальную опасность.

    б) Активность духовенства идет также по линии приспособления религиозных обрядов и учреждений ислама к тем сдвигам, которые произошли в экономике, политическом положении и в сознании масс в результате Октябрьской революции. <…>

    в) Активность духовенства идет по линии стремления духовенства к объединению своих сил, к созданию централизованного аппарата, достаточно авторитетного и могущего в легальных условиях работать, способного иметь значение для международной политики духовенства.

    Благодарность соввласти за то, что помогает реформе ислама и организации прогрессивного духовенства. ?За дачу разрешения на созыв внеочередных дискуссий мусульманского духовенства в АЧАО съезд выразил глубокую благодарность соввласти в лице областного исполкома, давшего возможность мусульманскому духовенству в условиях “хурист” (свободы) разрешить свои спорные текущего быта вопросы, назревшие еще при царизме в России?. Со стороны дагестанского духовенства также выражались благодарности за разрешение созыва съездов, ряд представителей духовенства других областей также просили разрешить такого рода съезды. В частности, есть стремление установить связь с Центральным духовным управлением (см. материалы Адыгейского и Дагестанского съездов8)9…

    д) Духовенство раздвигает активность в смысле укрепления своих школ, мечетей – опорных пунктов идеологической работы. Цифры говорят за то, что местами небезуспешно (см. табл[ицу] № 310).

    е) Активность духовенства особенно сильно проявляется по линии усиления агитации за укрепление религии. Используются испытанные формы агитации (проповедь в мечети) и особые формы, характерные для мюридизма: шествия, массовые собрания на могилах шейхов (святых), своеобразные художественные формы агитации (религиозные песни); наконец, поэты из среды арабских ученых и учеников упражняются в деле популяризации в стихах определенных контрреволюционных лозунгов, напоминающих верующему о необходимости политических выступлений и действий. Особенную и характерную активность развивает духовенство Чечни11. <…>

    По этим шести основным линиям проявляется активность духовенства, в особенности шейхистских организаций в Чечне и Ингушетии. Главнейшим жупелом в агитационных выступлениях духовенства является разъяснение верующим того, что коммунисты – безбожники и что советская власть как безбожная должна пасть. Появится спаситель, который уничтожит эту власть. ?Подумайте своими сердцами… /плачьте своими глазами Аллаху /Религия разрушается … /Войска сатаны подрывают религию, /Отрицают существование великого Аллаха… /Настала грязная пора! /Изучайте ислам, /Богатырь Али-Имам Махти12 идет /Шашкой отрубающей голову Имам?. (Записано в Урус-Мартане в Чечне, в период перевыборов Советов в феврале [19]27 г.)

    В связи с наличием в горских областях, в особенности Восточного Кавказа (Дагестан, Чечня, Ингушетия), т[ак] назыв[аемого] шейхистского движения или мюридизма – эта активность духовенства принимает характер широкой психологической подготовки масс к контрреволюционным выступлениям и имеет достаточно серьезное политическое значение.

    Значение религиозного вопроса в политическом отношении в нацобластях можно представить себе, только выяснив количество членов мюридских организаций (орденов), их процентное отношение к общему количеству населения, основы организационной структуры орденов и, наконец, принципы их учения. В Чеченской области вовлечено около 70–80 % взрослого мужского населения Чечни в возрасте от 18 и выше лет в ряды мюридских организаций. В Ингушетии – от 30 до 35 %.

    Исходя из сказанного выше, к разрешению религиозного вопроса нельзя на Северном Кавказе подходить с одним общим трафаретом. Различный культурный уровень горских народностей Северного Кавказа, различный общественно-экономический уклад и политический строй в прошлом, различные достижения и темп хозяйственного и культурного строительства в отдельных национальных областях в настоящем, различная политическая роль религиозных организаций требует дифференцированного подхода к вопросу о борьбе с влиянием ислама и духовенства вообще в каждой из нацобластей. Необходимо применять различную тактику и методы как в общей политике партии по отношению к религиозным учреждениям и духовенству, так и в антирелигиозной пропаганде.

    Есть области, где требуется принятие ударных, специальных мероприятий по борьбе с влиянием духовенства (Чечня, Ингушетия), и есть области, где правильная постановка партийного и комсомольского воспитания, укрепление дисциплины в рядах партии и комсомола, улучшение качества постановки школ, политико-просветительной работы вообще, и антирелигиозной в частности, даст необходимые результаты…

    В заключение необходимо остановится на самом ритуале, обрядах мюридизма (орденских организаций). Различного рода молитвы и радения отнимают массу рабочего времени у крестьянства, подтачивают его здоровье… Основная заповедь ордена: беспрекословно выполнять волю и пожелание шейха и его ?уполномоченного? (как мы знаем из примера Батал-Хаджи13 в Ингушетии вплоть до предоставления права первой ночи)…

    Орден Нокшбенди меньше практикует массовые открытые шествия с ?зикром? (со славославием Бога). Орден Кадыри отличается тем, что практикует массовые шествия с ?зикром?…

    Ритуал этот раньше был основой дисциплинирования и муштровки мюридов для войны и во время войны. Применяемый в мирное время, он достигает главным образом той цели, что разоряет хозяйство мюрида, и без того нищего, убивает здоровье мюридов, одурманивает религиозным дурманом головы последователей шейха вплоть до того, что они пьют воду, которой омывал себя шейх.

    Что касается до других национальных областей (Осетия, Кабардино-Балкарская, Карачай, Черкесия, Адыгея), то там мюридизм развит незначительно, имеется всего две ячейки по 200 человек в Балкарии и Карачае.

    Главное значение здесь имеет официальная мечеть и духовенство, местами совершенно невежественное в большинстве своем, являющееся мало авторитетным среди масс населения. Против официального духовенства (консервативного [в] большинстве, выступает так называемая прогрессивная часть духовенства, пытающаяся в период еще Гражданской войны возглавить демократическое движение (удавшееся среди натухайцев, шапсугов и абадзехов еще до завоевания Кавказа) против помещиков, князей, узденей14, против сословных привилегий и кастовых традиций. В процессе пролетарской революции это движение должно было уступить свою руководящую роль пролетариату. Таким образом, основная масса крестьянства других нацобластей установила смычку с пролетариатом, и духовенству не удается возглавлять общественную жизнь горцев этих областей в сколько-нибудь значительной степени, и духовенство держится еще постольку, поскольку существует закият и другие источники дохода. Прогрессивное движение выставляет требования сельским обществам (приходу) взамен той реформы, которую она хочет произвести под влиянием давления крестьянской буржуазии (и вообще, культурных сдвигов, женского движения, активности молодежи и т.д.), обеспечить мулл твердой ставкой в размере 400–600 рублей в год. Это, в конечном итоге, есть лишь смягчение (сведение к единству и денежной форме) чрезмерного обложения крестьянства натуральными налогами. <…>

    Общее количество верующих в нацобластях, за исключением Осетии, все же значительно (не меньше 80 %)… Антирелигиозное движение в смысле оформления в Союз безбожников имеется только в Северной Осетии. Если обратиться к состоянию [и] качеству политического уровня партийцев и комсомольцев в нацобластях, то мы увидим, что абсолютные цифры даже этих организаций не дают оснований говорить о том, что материалистическое миропонимание не всем еще свойственно из тех, кто фактически является руководящей силой в советском строительстве в горских областях…

    Особо нужно отметить тот факт, что за все время существования советской власти всего только несколько человек и единицы умерших комсомольцев и партийцев похоронены не по религиозному обряду. Количество кушающих свинину также насчитывается единицами в среде коммунистов и комсомольцев. (Мерилом степени действительного отрыва от религиозных предрассудков является, в конечном счете, употребление в пищу свинины и гражданские похороны, эти явления еще чрезвычайно редки среди коммунистов и комсомольцев).

    ЦДНИРО. Ф. 7. Оп. 1. Д. 605. Л. 37–63. Копия.


Документ №11

    Из аналитической записки инструктора Северокавказского крайкома ВКП(б) О.Ю. Плича о состоянии и работе Кабардино-Балкарской областной партийной организации (Выводы по материалам обследования в июле 1927 г.) 1

    03.08.1927

    Болезненные явления в партийной организации и борьба с ними. Общая оценка состояния организации2

    Наиболее серьезными болезненными явлениями в партийной организации следует признать следующие:

    1. В основном, здоровый процесс отслоения некоторых коммунистов – выходцев из социально чуждой среды, благодаря борьбе их против обкома и прикрытия истинных своих целей личными и национальными мотивами, болезненно отражается на развитии и работе партийной организации (Мидов3, Щекихачев).

    Переоценка национальных особенностей, отклонения от классовой политики партии и якшание4 с социально-чуждыми элементами части ответработников, находящихся вне области (Энеев5, Максидов, Кокожев), и среди части сельских и окружных работников внутри области.

    2. Религиозно-бытовой уклон солидной части коммунистов из-за так называемой ?боязни потерять авторитет? как следствие огромного давления общественного мнения среды, формируемого активной агитацией духовенства, князей и кулаков, в целях противопоставления партии массам и разложения рядов парторганизации, а также и вследствие еще значительной технической и политической безграмотности сельских коммунистов.

    3. Склонность сельских коммунистов к хозяйственному обрастанию, благодаря которой частью коммунистов до сих пор не выполнена директива ЦК о покрытии задолженности кооперативам: в трех обследованных потребительских кооперативах и одном СХТ мною обнаружено свыше 2000 руб., числящихся за 12 коммунистами, ныне работающими в сельском, окружном, областном и даже краевом масштабе. На местах есть случаи использования служебного положения и принадлежности к партии для округления своего хозяйства, в парторганизации есть часть так наз[ываемых] зажиточных коммунистов, выросших в период нэпа.

    4. Частые случаи нарушения партийной дисциплины, выражающиеся в непосещении партийных собраний, неуплаты членских взносов и уклонении от учебы, причем имеющие место случаи слишком долгого непосещения партсобраний и неуплаты членских взносов говорят о некотором наличии балласта в сельских партячейках.

    Болезненные явления характеризует сводка о[бластной] п[артийной] к[онтрольной] к[омиссии] о привлечении к партийной ответственности за последние полтора года:

    За что привлечены к ответственности:

    За уголовные и должностные преступ[ления] исключено из партии – 18; за пьянство, выпивки и склоки исключено из партии – 9; объявлен строгий выговор – 17; объявлен выговор – 17; поставлено на вид – 8; за ликв[идаторские] настроения и религ[иозный] уклон исключено из партии – 14; за связь с бандой исключено из партии – 10; как чуждый и примазавшийся элемент исключено из партии – 2; за скрытие службы в белой армии исключено из партии – 2; за араковарение и связи с антисоветским элементом исключено из партии – 2; за нарушение партдисциплины объявлен строгий выговор – 2, объявлен выговор – 7; за многоженство объявлен строгий выговор – 2; халатное отношение к делу объявлен строгий выговор – 3; объявлен выговор – 7, поставлено на вид – 3; якшание с антисоветским элементом объявлен выговор – 5; за другие проступки поставлено на вид – 14.

    Кроме этого, выбыло механически 17 коммунистов. Среди исключенных коммунистов и механически выбывших: 2,7 % рабочих, 60,8 % крестьян и 36,5 % служащих и прочих6<…>

    Особо нужно остановиться на относительно распространенных нездоровых настроениях в части актива партийной организации и партийцев, особенно в городе, о так наз[ываемом] ?диктаторстве т. Калмыкова7 и зажиме партийной мысли со стороны исполняющего его волю партийного аппарата?, в частности, на разногласиях между обкомом и прокуратурой.

    Причин, рождающих и питающих такие настроения много, но основные это: а) национально-бытовые особенности области, непонимание и недооценка их со стороны подверженных таким настроениям русских работников и б) несоответствие между склонными к администрированию, авторитарно мыслящими и обычно неисполнительными националами, с одной стороны, и с другой, большой работоспособностью, требовательностью и часто грубой откровенностью (вопреки адатам) т. Калмыкова . Из других, более мелких причин, можно указать: наличие случаев переадминистрирования со стороны исполкома, неосторожное ?осаживание? некоторых т[оварищей] со стороны работников обкома.

    Разногласия же с прокуратурой объясняются в основном тем, что с ее стороны имели место отклонения в сторону формального применения основ ревзаконности, а со стороны советского аппарата – нарушения этой законности. Возникшие на этой почве разногласия своевременно облкомом разрешены не были, и поэтому своевременно не ликвидированы.

    В общем, несмотря на ряд болезненных явлений и настроений в партийной организации, состояние ее, принимая во внимание весьма сложные национально-бытовые условия области, можно признать удовлетворительным. Организация большинство своих недочетов видит и борется с ними. В организации имеется, правда, небольшой, но сработавшийся коллектив основных руководящих работников, ведущий ее по пути здорового большевистского развития и, в основном, правильно руководящий партийным и советским строительством области. <…>

    Инструктор Северокавказского крайкома ВКП(б) О. Плич

    ЦДНИРО. Ф. 700. Оп. 1. Д. 498. Л. 40–43. Подлинник.


Документ №12

    Из постановления V объединенного пленума Карачаевского обкома ВКП (б) и областной контрольной комиссии о статье ?Карачаевский заповедник? в газете ?Правда? от 15 сентября 1928 г.

    [31.10.1928]

    [Не позднее 9 ноября 1928 г.]1

    Заслушав доклады тт. Макарова и Байкулова об оценке и выводах к моментам, указанным в статье, опубликованной в ?Правде? от 15 сентября 1928 г. ?Карачаевский заповедник?2, объединенный пленум отмечает, прежде всего, большую роль печатного органа партии ?Правда? как коллективного организатора и воспитателя в духе большевистских традиций рядов нашей партии, особенно национальных парторганизаций, и как органа, вовлекающего широчайшие массы трудящихся в дело борьбы за социалистическое строительство.

    Одновременно пленум считает совершенно необходимым констатировать, что эта статья явилась большим средством в деле большевизации Карачаевской парторганизации, так как в силу ряда объективных причин ход развития, оформления и особенно укрепления партийной организации и советской власти в Карачаевской области переживал ряд труднейших этапов, из которых особенно важно отметить:

    1) чрезвычайно отсталые формы ведения и развития хозяйства в области; 2) отсутствие национального пролетариата; 3) низкий культурный уровень батрацких и бедняцких масс; 4) сохранившиеся до сего времени сословные и родовые отношения трудящихся масс; 5) наследие царского гнета (не было достаточного количества школ, лечебной сети, неравномерное землепользование, отдаленность трудящихся от органов управления и проч.); 6) отсутствовали доподлинно революционные, пролетарские парторганизации или даже лица, связанные в прошлом с революционным движением рабочего класса; 7) активное участие против советской власти помещиков, кулаков и националистической контрреволюционной интеллигенции в период деникинщины; 8) и, наконец, контрреволюционное восстание в области против советской власти в период [19]20 г. под руководством быв[ших] помещиков, князей, кулаков и духовенства.

    Все эти условия, безусловно, в первый период возникновения парторганизации и советской власти дали возможность бывшим людям и даже принимавшим активное участие в рядах контрреволюции пролезть в партию и закрепиться на ответственных постах, пользуясь своей грамотностью и прежним влиянием на ход общественного развития. Они, оставаясь долгое время во главе руководства ряда советских аппаратов, иногда тормозили нормальное развитие культурного и хозяйственного строительства Карачаевской области, поэтому доподлинные законы пролетарской революции доходили до осуществления интересов трудящихся масс медленно, а иногда с явным искажением.

    Несмотря на все это коммунистической парторганизацией и органами советской власти на всем периоде своего существования проделана колоссальная работа по поднятию социально-культурного хозяйственного строительства Карачаевской области. Экономический рост бедняцких и середняцких хозяйств, рост школ, ликпунктов, лечебной сети, агроветеринарных пунктов, упорядочение землепользования, дорожное строительство, правильное обложение налогом, кооперирование и коллективизация, учеба в средних и высших заведениях учащихся масс, крупное строительство облцентра, вовлечение трудящихся масс в дело непосредственного управления и социалистического строительства, а особенно по организации бедноты и батрачества; увеличение, развитие промышленности и выращивание национального пролетариата, борьба с кабальными отношениями с одновременным осуществлением революционной законности, ряд мероприятий по раскрепощению быта и, особенно, по вовлечению женщин в общественную работу, постепенное укрепление партийно-советской работы.

    Пленум не может пройти мимо, чтобы со всей решительностью не указать, что благодаря малочисленности и молодости Карачаевской парторганизации, к тому же до некоторой степени засоренность ее рядов и соваппарата явно чуждым элементом, был допущен ряд искажений классовой линии в проведении ряда мероприятий соввласти в области, из коих особенными являются:

    1) недовыселение бывших помещиков; 2) местная буржуазия в течение ряда лет пользовалась имуществом соввласти (дачи кур[ортов] Теберда и Кисловодск); 3) пользование лучшими земельными угодьями проходило главным образом кулацкими элементами до истекшего года, притом же пользуясь безудержной эксплуатацией бедняцких наделов за ничтожную плату; пользование несколькими усадебными местами при наличии в то же время бедняков со времени революции и не имевших место для застройки жилья; 4) использование кредитов, направленных соввластью для поднятия бедняцких и маломощных хозяйств, преимущественно для кредитования кулацких и зажиточных хозяйств; 5) не полностью достигал закон Советского правительства контрреволюционных и кулацких элементов в деле лишения их избирательных прав, отсюда, как следствие, засоренность Советов кулацким и антисоветским элементом; 6) чрезвычайная засоренность состава посылаемых ранее учащихся в учебные заведения антисоветским и кулацким элементом, при одновременной незначительности посылки батрацких и бедняцких элементов в учебные заведения, и мало было принято мер к созданию условий для посылки в вузы; 7) отсутствие роста к вовлечению батрацкого и бедняцкого элемента в ряды парторганизации и при почти полном отсутствии выдвижения в прошлом из их среды на советско-кооперативную и пр[очую] работу.

    Все это, безусловно, в известный период времени создавало условия малого представления в широких трудящихся массах понятия о роли партии и значения советской власти, а больше всего выдвигалась роль лиц, которые иногда, пользуясь своей авторитетностью, допускали ошибки, повлекшие за собой вышеуказанные извращения, но в силу роста активности парторганизации и трудящихся масс и по мере вовлечения их на работу, стали заметно значительно исправляться отдельные участки нашей плохой работы и четкая классовая линия стала значительно чувствоваться во всех мероприятиях, проводимых соввластью в области.

    Пленум с удовлетворением отмечает, что областная парторганизация со всеми задачами, стоящими перед ней, при наличии полного единства исправилась. Имеющееся единство пленум призывает всю парторганизацию обязательно сохранить, борясь решительным образом со всеми теми, кто тем или иным путем попытается поставить перед парторганизацией ряд основных задач, из которых в ближайший период сосредоточить главное внимание [на]: 1) перевыборы Советов, кооперативных и других организаций в ауле должны проходить при обязательном и полном руководстве со стороны парторганизаций. 2) Обеспечить со всей решительностью проведение в жизнь закона Советского правительства о лишении избирательных прав контрреволюционных и пр. элементов, добиваясь подлинной выборности на основе советской демократии [в] действительно бедняцко-середняцкие Советы, не допуская ни под каким видом кулацкие элементы в Советы. Решительная чистка советского и кооперативного аппарата от антисоветского и контрреволюционного элемента и замена их близкими партии и cоввласти элементами из коренного населения3. <…>

    19. Обсудив детально каждого члена ВКП(б), указанного в статье ?Карачаевский заповедник?, пленум постановляет:

    а) Куатова Рамазана Хасановича, члена ВКП(б) с 1923 г., по профессии учитель, быв[ший] эсер, член Кубанской рады и военно-полевого суда при власти Деникина, ныне председателя правления с[ельско]х[озяйственной] кооперации, за активную контрреволюционную работу против советской власти в [19]18–[19]19 гг. и за ряд некоторых поступков некоммунистического характера (воспрепятствование выселению бывших помещиков, грубость), из рядов ВКП(б) исключить;

    б) Темирбулатова Али-Мурзу Ибрагимовича, члена ВКП(б) с [19]25 г., образование низшее, по происхождению [из] быв[ших] князей, за активную деятельность против советской власти и участие в расстреле красноармейцев, и как примазавшегося к партии, из рядов ВКП(б) исключить;

    в) Хубиева Иммулата Хаджи Шогаевича, кандидата в члены ВКП(б), образование среднее, по профессии учитель, происходящего из кулацкого семейства, хотя ранее принимавшего участие в агитации за советскую власть в период 1919 г. и подвергавшегося некоторым репрессиям со стороны белых, но имеются в судебных органах материалы о преступной бесхозяйственности Хубиева в с[ель]х[оз]т[оваришест]ве ?Кзылмалчи?, выражающиеся в причинении убытков т[оваришест]ву в сумме десятков тысяч рублей, под его руководством были выдачи кредитов, направляемых соввластью на восстановление и поднятие бедняцких и маломощных крестьянских хозяйств, своим родственникам и кулакам – за все это Хубиева Иммулата из рядов ВКП(б) исключить. Одновременно одобрить решение бюро обкома об отзыве Хубиева из состава правления Гор[ско]-каз[ачьего] союза;

    г) Джаубаев Али-Султан Зекерьянович, член ВКП(б) с [19]25 г., образование среднее, быв[ший] учитель, является выходцем из кулацкой, контрреволюционной семьи. Сам Джаубаев принимал активное участие при белых в качестве адъютанта при палаче масс Карачая Крымшамхалове и за время работы в должности областного прокурора допускал ряд искажений советской политики, получение с родителей большого калыма за сестру при выдаче замуж, будучи уже членом ВКП(б), грубое обращение с беднотой и трудящимися за время работы – за все это из рядов ВКП(б) исключить;

    д) Урусов Казбек (Мудалиф) Камашевич, член ВКП(б) с [19]20 г., образование низшее, председатель Хумаринского окрисполкома, обвиняется в скрытии своего офицерского чина прапорщика; за время пребывания в партии вел активную партийную и советскую работу, ничем себя не скомпрометировал. За сокрытие от партии в момент вступления в ряды ВКП(б) своего офицерского звания у белых, объявить Урусову строгий выговор;

    е) Хасанов Магомет Абрахманович, член ВКП(б) с [19]27 г., образование среднее, завлестрестом, быв[ший] зав[едующий] облзу, считать по отдельным моментам, указанным в газетной статье: пользование мельницей, садом, владением дома в Кисловодске - в этой части его реабилитированным. Но ввиду выяснившихся на пленуме некоторых обстоятельств – связи его с контрреволюционной группой в период Гражданской войны в Учкуланском округе и неясности пользованием земельными участками, вопрос о дальнейшем его пребывании в партии оставить открытым;

    Поручить облКК изучить детально вышеуказанное обвинение и затем поставить на вторичное обсуждение пленума;

    ж) Айбазов Якуб Замаевич, член ВКП(б) с [19]25 г., образование низшее, предсовпрофа, признать, что он не является помещиком, не считать факт занятия должности религиозного служителя (короткое время в роли муэдзина и кадия) подтвержденным; одновременно отметить, что он является активным организатором комсомола в Карачае, и за время своего пребывания в партии вел активную работу, исходя из этого, Айбазова в рядах ВКП (б) оставить;

    з) Салпагаров Сулейман Маилович, кандидат ВКП(б) с [19]25 г., образование низшее, завоблархбюро, служивший в Красной армии, в органах ОГПУ три года, по выдвинутому обвинению в статье о его контрреволюционной деятельности не подтвердились, а потому оставить его в рядах ВКП(б);

    и) Боташев Хаджибек Аслан Мурзаевич, член ВКП(б) с [19]28 г., образование низшее, нарсудья 1-го участка, признать, что он выходец из семьи бывшего помещика, но земельным участком до революции не пользовался и с детского возраста был батраком, за время пребывания в партии вел активную работу и ничем себя до сего времени не скомпрометировал, в рядах ВКП(б) оставить;

    к) Коркмазов Маджит Ахл[ау]ович, член ВКП(б) с [19]27 г., образование среднее, завоблоно, считать, что указанное в статье о том, что он имел 304 гектара земли, не отвечающему действительности, а также нет основания обвинять его в связи с антисоветским элементом, однако указать ему на необходимость изжития моментов классовой [не]устойчивости. В рядах ВКП(б) оставить. Имеющиеся на него материалы по работе в Учкуланском округе в должности председателя окрик о неправильном использовании средств по бюджету, детально расследовать и после проверки всех обстоятельств рассмотреть в облКК особо.

    20) Пленум поручает бюро обкома, всем окр[ужным] ком[итетам] и ячейкам партии приступить к проведению в жизнь настоящего постановления, одновременно проводя популяризацию этого постановления через печать и собрания трудящихся масс области.

    Председатель обкома ВКП(б) Макаров

    ЦДОДП КЧР. Ф. П-45. Оп. 1. Д. 16. Л. 66– 604. Подлинник.


Документ №13

    Из протокола заседания бюро Адыгейского обкома ВКП(б) о состоянии антирелигиозной работы в Адыгейской автономной области

    [21.02.1929]

    [Не ранее 28 февраля 1929 г.]1

    Слушали: Предложения по докладу ?О ближайшей работе антирелигиозной комиссии ОК и письмо ЦК ВКП(б) № 13100/с?2 (т. Багов).

    Постановили: 1. Констатировать, что решение бюро от 28 февраля, отмечающее рост активности духовенства в борьбе с влиянием партии и совактива (перевыборы Советов, землеустройство и т.д.), усиление, в частности, их ориентации на женщин и молодежь (допуск женщин в мечети и т.п.), усиление прямой борьбы духовенства с мероприятиями соввласти и т.п. – все еще сохраняет силу в настоящее время, отметить, что повышение активности духовенства отнюдь не сопровождается активизацией нашей антирелигиозной работы, в частности:

    а) рост Союза б[езбожников]3 происходит чрезвычайно медленно, а местами (Псекупский район) совершенно остановился; б) сеть ячеек союза организац[ионно] не закреплена; в) чрезвычайно недостаточен охват союзом женщин; г) плохо втянуто в антирелигиозную работу батрачество (сезонники);

    д) очень слабо участвуют в работе союза партийные и комсомольские ячейки;

    е) при общей слабости работы среди черкешенок (опыт делегатских собраний) совершенно недостаточная антирелигиозная работа во всем ее содержании;

    ж) совершенно недостаточное отражение задач антирелигиозной работы в учебно-воспитательной работе школ, в работе различных областных курсов подготовки и переподготовки.

    2. Считать необходимым проведение следующих мероприятий: а) включение в учебные планы всех учебно-воспитательных учреждений (школ в первую очередь), антирелигиозных курсов, обеспечивая со стороны организаций участия в их проведении; б) выпуск в ближайшее время массовой антирелигиозной литературы на черкесском языке; в) привлечение в содержание работы среди женщин (особенно делегат[ских] собран[ий] антирелигиозной работы в качестве обязательного элемента, соответств[енное] инструктирование женоргов с этой стороны; г) глубокая проверка силами РК ВКП(б) и АППО обкома состояния антирелигиозной работы и партийно-комсомольское участие в ней; д) проведение в течение октября районный и в сентябре областной конференции С[оюза] б[езбожников].

    Укрепление до создания выборных Советов оргбюро района и области введением в состав областного оргбюро тт. Багова (созыв), Краузе, Петуваш, Ожева и Хуторянского с представительством АППО ОК и адмотдела. <…>

    Председатель4

    Секретарь

    ЦДНИ НАРА. Ф. П-1. Оп. 1. Д. 238. Л. 207. Копия.


Документ №14

    Из протокола заседания оргбюро Адыгейского обкома ВКП(б) о плохом распространении книг на черкесском языке

    26.05.1929

    Слушали: Распространение массовой черкесской книги (т. Хуажев М.).

    Постановили: 1) Малая грамотность черкесского населения, отсутствие более или менее значительного читательского кадра из черкесов, с одной стороны, и непринятие каких-либо мер к продвижению черкесских книг в массы, с другой, привели к тому, что издания прошлого и даже позапрошлого годов лежат на складе не реализованными в своей огромной на 70–90 % массе. <…>

    Председатель1

    Секретарь

    НАРА. Ф. П-1. Оп. 1. Д. 238. Л. 187. Копия.


Документ №15

    Докладная записка члена ЦКК ВКП(б) В. Грузкия председателю ЦКК ВКП(б) Г.К. Орджоникидзе о рассмотрении дела бывшего заместителя председателя облисполкома Кабардино-Балкарской АО А. Гемуева

    [24.09.1929]

    [Не ранее 3 октября 1929 г.]1

    Под заглавием ?Под ширмой национальной политики и партбилета – контрреволюционные дела?2 было подано на Ваше имя заявление3, сводящееся, в основном, к обвинению зам[естителя] пред[седателя] Кабардино-Балкарского обл[астного] исполкома, члена ВКП(б) т. Гемуева Ако в том, что он проводит буржуазно-демократическую политику, стараясь сохранить экономическо-политические права за князьями, помещиками и муллами, причем конкретно выдвигает против него обвинения:

    1) Т[ов]. Гемуев – бывший землевладелец и под его крылышком родственник его Эльбаев Касим выстроил в Баксанском ущелье целое имение и превратился в настоящего помещика, а сам он получил в подарок от граждан селений Яни-Кой 40 гектаров земли, которую эксплуатирует.

    2) Когда хотели описать имущество кулака – его родного брата, он, ссылаясь на свой авторитет, приказал, чтобы его родственников не трогали.

    3) Налоговую политику т. Гемуев искажал до безобразия, и когда у некоторых чегемских князей на законном основании было отобрано сено, т. Гемуев отдавал распоряжение: ?Отменить, возвратить?.

    4) Лишенных права голоса кулаков, князей и белобандитов т. Гемуев восстанавливал, и все они находили у него повседневную защиту.

    5) В горах Балкарии в 1929 г. оперировала банда, наводившая страх на бедняцко-середняцкие массы, и когда было установлено, что банда эта находится якобы под руководством т. Гемуева, областные и окружные организации предъявили ему ультиматум привести своих бандитов, и он пошел в лес и привел 12 бандитов, из которых три скрывались 9 лет.

    Все обвинения, выдвинутые против т. Гемуева, были мною расследованы, и в результате этого по конкретным делам выяснилось:

    1) Т[ов]. Гемуев Ако – балкарец, член ВКП(б) с 1928 г., происходит из сословий так называемых карауздень. В прошлом подвергался репрессиям со стороны царского правительства (был административно сослан) и в период 1918–[19]19 гг. за активное участие в революционном движении как главарь большевиков был белогвардейцами объявлен вне закона. Никакими наделами в 100 гектаров своего родственника Эльбаева он не наделял, что свидетельствует справка Балкарского окр[ужного] земотдела, из которой видно, что Эльбаевы имеют земельный надел по норме, хотя хозяйство их, несомненно, является зажиточным. Сам же он никаких земельных подарков не получал и землю имеет только по норме.

    2) Раскулачивание его родного брата было отменено без всякого вмешательства т. Гемуева, и данный якобы приказ, чтобы никто не смел трогать его родственников, ничем не подтвердился.

    3) Восстановление лишенных права голоса т. Гемуеву приписывается потому, что он был председателем избиркома, однако сами заявители никаких конкретных фактов о восстановлении кулаков4 Гемуевым не представили, точно также никаких фактов, подтверждающих искажение до безобразия земельной налоговой политики, лично т. Гемуевым не обнаружено.

    4) По директиве обкома партии и облисполкома т. Гемуеву действительно было поручено провести переговоры через крестьян со скрывавшимися бандитами на предмет склонения их к сдаче, что им было выполнено путем дачи обещания от имени власти, что им жизнь будет гарантирована, в результате чего добровольно вернулись 12 человек. Успешность переговоров т. Гемуева и приход их истолковывается заявителями, что это его банда. Сообщение же нач[альника] отд[ела] ОГПУ это опровергает категорически.

    Из материалов чистки и проверки т. Гемуева, комиссией ЦКК (протокол № 3 от 3 октября 1929 г.5) видно, что все выдвинутые против него заявлением обвинения были предметом расследования комиссии по чистке, которая признала лишь со стороны т. Гемуева наличие связывания классовой линии установкой в своих выступлениях ?за народ? и ведение группировочной борьбы, почему для объективной оценки поданного на него заявления необходимо учесть то обстоятельство, что против т. Гемуева ведется на протяжении 3–4 лет групповая борьба и его всеми способами стараются дискредитировать.

    В. Грузкий

    ЦГА КБР. Ф. Р-33. Оп. 1. Д. 35. Л. 140–141. Автограф.


Документ №16

    Из протокола заседания оргбюро Карачаевского обкома ВКП (б) об организации антирелигиозной пропаганды

    04.11.1929

    Слушали: об антирелигиозной пропаганде (д[окладчик] т. Дингас).

    Постановили: 1) Констатировать медленное выполнение решений пленума обкома по данному вопросу.

    2) Созданная антирелиг[иозная] комиссия за последнее время не работала и распалась ввиду того, что большинство членов ее исключены из партии, а другие выбыли.

    3) Производимый по профлинии месячник с 1 сентября по 1 октября прошел незаметно для широких масс профсоюзов.

    4) Старый состав комиссии реорганизовать и создать новую комиссию в составе тт. Дингас (АППО), Созаруков (КСМ), Ольховой (политпросвет), Аджиев (адмотдел), Глыба (ОГПУ), Магулаевой (женотдел) и представителя от фракции Союза безбожников.

    5) Поручить антирелигиозной комиссии в новом составе принять все меры к выполнению решения пленума, составить конкретный план работы, а также приступить немедленно к организации антирелигиозных кружков, в первую очередь, в городе. 6) Приступить немедленно к организации Союза безбожников. <…>

    Председатель1

    Секретарь

    ЦДОДП КЧР. Ф. П-45. Оп. 1. Д. 26. Л. 145. Копия.


Документ №17

    Заключение Балкарского отдела ОГПУ по обвинению группы граждан с. Актопрак в вооруженном восстании против советской власти в феврале 1930 г. 1

    [11.02.1930]

    [Не ранее 20 февраля 1930 г.]2

    Февраль 1930 г. характеризуется повстанческим движением, организованным реакционными элементами и охватившим Баксанский, Нагорный и Балкарский округ. Отличительная черта данного движения – участие в нем значительных кадров середнячества и бедноты. Это объясняется: а) чрезвычайной отсталостью населения и влиянием на него духовенства и контрреволюционных элементов, использовавших религиозный фанатизм масс; б) некоторой засоренностью партийного аппарата на местах чуждым элементом – все это и стало толчком к этим выступлениям.

    16 февраля 1930 г. в селении Актопрак после получения известия о приближении банд с с[еления] Гунделен было поднято вооруженное восстание, в котором приняли участие до 800 человек.

    При перевыборах сельского совета на должность председателя Актопракского сельсовета был избран Дажиев (бывший пастух), который с первых дней работы повел политику покровительства кулачеству, ограждая его экономические интересы и одновременно искажая партийную линию в отношении бедняка и середняка. Для устранения выявленных дефектов в Актопрак были командированы Гольдин и Чапаев. Они сняли Дажиева с должности, а он повел работу в направлении подготовки террористических актов по отношению к ним. 16 февраля в 16 часов актопракский сельсовет получил извещение о появлении бандгруппы в районе Балкарского племхоза и необходимости организовать в связи с этим помощь с. Генделен, находящемуся под угрозой налета. Под предлогом организации помощи Гунделену Дажиев приступил к созданию вооруженной банды. Они убили Гольдина и Чапаева, трупы были подвергнуты издевательству. Тохаев Токуш и Тохаев Зулкай, сунув в рот убитых палки, приговаривали: ?Ну, теперь твой рот не будет говорить о колхозах?.

    К месту убийства быстро собралась толпа жителей и Дажиев, поддерживаемый муллой – Шаваевым Омаром, выступил с речью, содержащей следующие установки: ?Советская власть нас совершенно разорила и насильственно загоняет в колхозы?, ?Советская власть уничтожает нашу религию, советская власть погибнет, и мы должны создать свой шариатский полк?. Речь Дажиева и авторитетное влияние Шаваева привели к тому, что добровольцы тут же начали создавать первый отряд шариатского полка.

    Для привлечения к восстанию населения других селений в с. Баксан выехал Тохаев Огур, в с. Думала – Макитов Кайсын, в с. Булунгу – Бабаев Абдуллах, в с. В. Чегем – Гижиев Исхак. К утру 17 февраля в с. Думала был создан отряд, в состав которого вошли на основе идеологической вражды к советской власти: Каракезов Кочкар, Калабеков Хусейн, Малкондуев Исхак, Жабелов Ушей, Жансуев Салах, Жунсуев Хаджи, Гемуев Масхуд, Ахматов Исхак, Ахкубеков Ибрагим, Тудуев Мажид, Каракезов Локман, Калабеков Асхат.

    Думалинцы и актопраковцы с шариатскими песнями двинулись в с. Эльбютю с целью поднятия там восстания и убийства русского населения. К ним присоединились из с. Битюргру. В с. Эльбютю был проведен митинг, во время которого с зажигательной речью выступил мулла Кудаев Нух, который имел большой авторитет в народе, его отличительной чертой была вражда к советской власти. Под влиянием его агитации выделились: Кайтаев Мухай – бывший карауздень3, Калабеков Гусей – бывший карауздень, Тудуев Магомед – бывший таубий4, Байсултанов Анзор – кулак, Кулиев Мустафа – кулак, Кудаев Таубий – бывший карауздень, Геграев Мусса – бывший карауздень, Табтаев Магомет – бывший карауздень, Ахматов Кумук – бывший карауздень, Гемуев Масхуд – бывший карауздень, Жангуев Хаджи-Мурат – бывший карауздень.

    Для убийства советских партийных работников и, в частности, русских были обнаружены бывший агент УГРО Гурский и секретарь Верхнечегемского сельсовета Вишневский – их избиение закончилось расстрелом. После убийства трупы были подвергнуты издевательству. Мулла Кудаев Нух нанес несколько кинжальных ударов Вишневскому, а Махай Кайтаев, избивая трупы плеткой, пошел вокруг них танцевать лезгинку. Убийство было совершено на глазах у местных партийных работников, специально приведенных Кудаевым и Дажиевым, чтобы видели своими глазами, как народ убивает врага своей религии.

    После убийства мулла Кудаев Нух призвал всех к молитве и присяге бороться до последней капли крови за шариат. Затем вручил отряду зеленое знамя с изображением полумесяца и надписью ?Во имя единого Бога и Магомета, пророка его?. Отряд во главе с Дажиевым двинулся в с. Актопрак, после их ухода власть в В[ерхнем] Чегеме перешла в руки Кудаева Нуха и Байсултанова Анзора.

    По прибытии в Актопрак все имеющееся оружие было разделено. Для пополнения шариатского полка и формирования новых отрядов по поселкам были высланы: Тохаев Джаппу, Тотаев Магомед, Тотаев Темирбулат, Джаппуев Адильгери, Джаппуев Добаш.

    Группа в составе Макитова Салака, Макитова Кайсына, Газаева Аубекира, Кулиева Юсуфа и Кулиева Асхада выехали в направлении Эльбруса.

    Вскоре объединенный отряд двинулся на Былым, где в местечке Кисеннты был главный штаб восставших. Через лазутчиков они узнали о движении отряда из активистов и встретили их огнем. После первой значительной стычки силы повстанцев были двинуты в Былым, где к ним присоединились местные кулаки и бывшие таубии: Толгуров Касым, Афашагов Аслан-Али, Барасбиев Касым, Келеметов Али, Келеметов Исмаил.

    20 февраля 1930 г. произошла новая стычка повстанцев с войсками. Имея сведения о сосредоточении войск и предвидя неизбежность поражения, некоторые стали отходить от движения. Поражение под Актопраком внесло изменения в настроения повстанцев.

    Обвиняются: Дажиев5<…>

    Все перечисленные граждане привлечены в качестве обвиняемых как активно участвовавшие в банде, ставившей целью воспрепятствование и срыв всех мероприятий, проводимых советской властью.

    ЦГА КБР. Ф. 183. Оп. 1. Д. 298. Л. 148–157. Копия.


Документ №18

    Доклад Д.И. Курского о деле А. Гемуева на IV объединенном пленуме областного партийного комитета и областной контрольной комиссии ВКП(б) Кабардино-Балкарской АО

    [23.01.1930]

    [Не ранее февраля 1930 г.]1

    Товарищи! Дело о Гемуеве2 ведется уже в течение нескольких месяцев. Не будет странным, несмотря на то что это дело ведется длительный период, я подробного развернутого доклада не сделаю потому, что окончательно следствие еще не закончено, и целый ряд моментов требует еще дальнейшего выяснения. Я ограничусь подробным информационным сообщением о состоянии следствия на данный период времени. Я думаю, что лучшей характеристикой этому делу будет, если я меньше всего буду говорить сам от себя, а буду говорить словами свидетелей, словами обвиняемых, словами самого Гемуева.

    Я свое информационное сообщение разделил на три основные части. Первая – коротенькая характеристика ?гемуевщины?, вторая – в чем конкретно обвиняется Гемуев, основываясь на следственных материалах и конкретных показаниях в этой части и, наконец, третья – основные предварительные выводы, которые можно сделать из этого дела. Тут вернее речь идет [не] о Гемуеве как таковом, правильнее речь идет о ?гемуевщине? потому, что в условиях национальной действительности было определенное течение, которое вылилось в типичную контрреволюционную группу или даже организацию, которая ставила вопрос о конкретной борьбе против партии и советской власти. На сегодняшний день, поскольку речь идет о ?гемуевщине?, казалось бы, можно было бы остановиться на нескольких делах такого порядка, которые имели место в национальных областях, в частности, у Вас в Кабарде.

    Существует особый тип ?коммунистов? – попутчиков революции. Что из себя представляют эти ?коммунисты?? В первые месяцы революции их захлестнула революционная волна, они не становятся к революции в оппозицию, а так, находятся в дружеском отношении, как бы сказать, революцию по плечу похлопывают, сближаются с революционным отношением, как бы на время становятся революционерами, но это продолжается очень недолго – первые месяцы, а иногда и год. Эти ?коммунисты? – попутчики не понимают ни существа, ни содержания революции, ни соотношения классовых сил. Все это для них является немодным. Они думают, что раньше был царь, помещик, а теперь, мол, народ управляет. Они не понимают и не могут воспринять формулы диктатуры пролетариата. Им кажется, что диктатура пролетариата – нехорошее слово. Делается ставка на какие-то трудящиеся массы, что, мол, имеется разница между кулаком и бедняком. Тогда, когда начинают чувствовать о том, что советская власть и партия проводит главную и основную ставку на батрака, бедняка, а это – опора советской власти, они постепенно становятся в оппозицию. Они также чувствуют, что ставится вопрос не только о борьбе с кулачеством в русских районах и ликвидации его, но также и в национальной обстановке начинают поговаривать о кулаке, они начинают чувствовать фактически, что революция – это была просто ошибка. Они ее немного недопонимали. Естественно, все проводимые партией и советской властью [меры] становятся чрезвычайно тяжелым бременем для них. Тогда они переходят от группировочной борьбы к антисоветской работе. Все тогда для них перекрашивается в розовый цвет, они усиленно проводят антисоветскую работу. Когда начинают чувствовать о том, что ведется решительная борьба с кулаком, с той прослойкой, на которую они опираются, разоблачают ту идеологию, которую они проводят, становятся на путь прямой контрреволюционной работы.

    Мне кажется, что всем присутствующим на пленуме обкома памятны такие дела, как Мидова, Катханова, которые происходили здесь. Динамика работы групп, мне кажется, в той или иной степени порождает конспирацию. Мы имели такое дело во всесоюзном масштабе, как Суханова, который с самого начала имел базу в национальных областях. Затем дело Ибрагимова, который, будучи председателем Крымской республики, проводил аналогичную работу. Там было, что хотите: была антисоветская работа, не говоря об антипартийной, попытки организации и убийства советских работников. Словом, все преимущества в этом деле.

    Наконец, мы имели на Северном Кавказе дело Зизягова3 в Ингушетии. Раньше этот человек стоял у власти, был руководителем партийной организации. Как говорят, ?судьба играет человеком?. Этот человек очутился в подвале ОГПУ. И, наконец, последнее дело ?гемуевщина?, которое назрело в Кабардино-Балкарской автономной области.

    Я уже говорил, к чему приводит ступенька таких ?коммунистов? – попутчиков. Ступенька контрреволюционной работы Гемуева выражается несколько ярче. У него с самого начала было знакомство с революцией, потом он принимает участие в группировочной борьбе, потом, когда по группировочной борьбе начинают стукать4 по головке, кое-кого убирать, он переключается, начинает вести антипартийную работу, и потом принимает непосредственное активное участие в прямой предательской повстанческой работе.

    Ну, в чем выражается сущность идеологии и опасность таких групп, я об этом ниже остановлюсь. Мне кажется, что сущность идеологии таких групп в нынешних условиях, особенно в условиях национальной действительности, где классовая борьба принимает наиболее обостренные формы, является не только вредной, но эта обостренная борьба форсирует эту идеологию, восстанавливает, оформляет и толкает на прямое вредительство и повстанчество. Гемуев, стоя у власти, работая в партийном и советском аппарате, старался привлечь на свою сторону малоустойчивые элементы, которые имеются в советском аппарате и отдельных звеньях нашей партии. Вот, товарищи, в общих чертах коротенькая характеристика ?гемуевщины?, как она рисуется на основании следственных данных, которые имеются в нашем распоряжении.

    Перехожу к выдержкам, которые буду зачитывать из отдельных показаний самого Гемуева и целого ряда кулаков-контрреволюционеров, которые были связаны с руководителями банд, свидетельствующими и формулирующими преступления Гемуева и его контрреволюционную идеологию. (Зачитывается5.) Мне кажется, преступление вполне достаточное. Почему я зачитал эти пункты и почему подобные пункты буду зачитывать в последующем в своем выступлении? Именно потому, что вокруг этого дела были разговоры, в свое время создавался определенный ажиотаж, многие пытались изобразить дело ?гемуевшины? на первой стадии следствий как результат группировочной борьбы, как результат ложных показаний. По этому руслу пытался пойти и сам Гемуев во время ведения следствий, при всех очных ставках, но не пришлось, в результате сам сознался. Несмотря на то, что следствия еще не закончены, все преступления Гемуева подтверждены на 100 процентов.

    Пару слов о группировочной борьбе. Дело в том, что я давал характеристику группировочной борьбе не сам от себя, это доказано следствиями. Целый ряд группировочных явлений присущи любой организации, имеющей место в Кабарде. ?Гемуевщина? родилась в группировочной борьбе, ибо это выявлено из бесед и целого ряда показаний. Группировочная борьба являлась как бы ширмой, занавеской, из-за которой можно было творить всевозможные дела. Ну, конек, на котором пытался выехать в процессе следствий Гемуев, показать себя обиженным человеком, затравленным, поломал себе четыре ноги. Теперь перехожу конкретно к каждому пункту обвинения. (Зачитывает.) Я, товарищи, повторяю, зачитываю не все выдержки, но все же считаю, что зачитанные эти выдержки дают право утверждать о том, что Гемуев, если не был организатором этого убийства, то во всяком случае, был одним из организаторов убийства Настуева Юсуфа.

    Следующий пункт о том, что вел на протяжении ряда лет националистическую работу и потворствовал кулакам и т.д. (Зачитывает.) Это показание делает один раскаявшийся.

    Следующая выдержка о том, как относился Гемуев к карательным органам. (Зачитывает.) Как видите, товарищи, он [дал] приличную характеристику советской власти. Всем этим выдержкам и показаниям можно верить на 100 процентов. После целого ряда очных ставок Гемуева начинают предавать самые верные люди. Этих выдержек и показаний достаточно для того, чтобы охарактеризовать идеологию самого Гемуева. Гемуев целый ряд указаний и установок давал своим ближайшим родственникам, кулакам при приезде в г. Нальчик, которые плакали в советскую жилетку, жаловались на советскую власть, спрашивали, что нужно делать. Он давал советы, которые сводились к следующему (Зачитывает).

    Об организации банды Гелястанова. До ареста Гемуев был членом обкома, членом ЦК, и в то же время организовывал банды. Когда Гемуеву впервые был поставлен вопрос в этом отношении, он божился в Маркса и Ленина, всячески доказывал, что этого быть не может. Но в результате следствия устанавливается, что Гемуев организовал гелястановскую банду, снабжал оружием, имел постоянно связь и давал определенные директивные указания: кого можно в банду принять, а кого нельзя. Был такой случай, когда Гелястанов не принял четырех человек в банду, Гемуев на него обиделся. Когда заходил разговор, почему кулаки уходят в банду, то Гемуев отвечал: ?Я их не посылаю, а если говорят, [что] они ушли, то пускай, они себя там мирно ведут?. Вы знаете установку правых о мирном врастании кулака в социализм, то Гемуев ее перефразировал: о мирном врастании кулаков в банду.

    Зачитаю следующий пункт. (Зачитывается.)

    Разрешите зачитать протокол очной ставки с Гемуевым, который следовало бы поместить в ?Крокодиле?. (Зачитывается.) Затем со стороны Гемуева было дано указание убить кое-каких людей, в частности, Гелястанова Мустафу. Вот несколько слов в этом отношении. (Зачитывается.) В отношении убийства т[оварищей] Мусукаева, Виноградова и Этезова он говорил: ?Хорошо бы этих людей убить?. Прочту его первое показание. (Зачитывает.) Также не мешает прочитать показание Гелястанова. (Зачитывает.) Думаю, товарищи, из этих выдержек даже человеку, не знакомому с юридической наукой, будет ясно, не читая всех показаний, что и подтвердит т. Бесланеев, что нет никакого сомнения в том, что Гемуев организовывал банды с определенной целью. Нужно иметь в виду, что в 1929 г. он организовал банду в период обостренной классовой борьбы, когда кулак начал свою голову показывать. Он этой бандой хотел пустить пробный камень и, как видите, это дело ему понравилось.

    Перехожу к следующему вопросу. Товарищи! Может быть, покажется странным, что Гемуев имел причастие к повстанческому движению, которое имело место быть в Чегемском ущелье. Гемуев, сидя у власти, вел конспиративную повстанческую работу, давал целый ряд указаний в этом отношении, о чем было установлено следствиями. Ряд свидетельских показаний, а также показаний обвиняемых, говорят о том, что Гемуев советскую власть не собирался свергнуть потому, что был уверен в ее недолгом существовании. Он мечтал о восстановлении кадетской власти в Балкарии и белой власти в Кабарде, в том числе занять г. Нальчик как областной центр. Повстанческие выступления в Балкарии заключались в том, что как бы сигнализировали партии, что ее политика неправильная, что, дескать, эту политику не нужно проводить. Если, мол, будут бандитские выступления, повстанческие выступления, то тогда, может быть, политика изменится. Я думаю, этот способ изменения политики партии и соввласти не совсем хороший. Организация банд, организация террористических актов, это такой способ, за который головы снимают. Ведь вы знаете, когда человек находится в определенной конкретной обстановке, то ему кажется все в розовом цвете. Так и Гемуеву казалось, когда он вел работу по подготовке выступлений в Балкарии. Когда были слышны восстания в Дагестане, Чечне и других местах, он говорил: ?Если, мол, Кабарда по линии советской находится впереди, то пускай и по линии антисоветской находится тоже впереди – не отстает?. Отсюда начинает вести бешеную подготовку к выступлениям. Я повторяю, что буду говорить выдержками потому, что они являются наиболее сочными, наиболее характерными. (Зачитывается.)

    Ведь вы помните восстание в Актопраке6. В одном и том же ущелье действовали Мусукаев и Гемуев. Там, где действовал Гемуев, добровольной сдачи бандитов не было, наоборот, там была проявлена большая активность среди бандитов. Там, где действовал Мусукаев, была добровольная сдача бандитов, бандиты сдавались целыми десятками. Такого положения, где действовал Гемуев, мы не видим. Авторитетом Гемуев пользовался среди кулаков, бандитов, причем этот авторитет был использован в обратную сторону, что и подтверждают показания. Разрешите зачитать целый ряд выдержек в этом отношении. (Зачитывается.) Все выдержки говорят о том, что все восстания организовывались самим Гемуевым.

    Были такие факты, не говоря о Гемуеве, а о другом человеке. Тогда, когда приходит кулак и говорит, [что] ему плохо жить, что его разорили, этот человек вызывает секретаря сельсовета и говорит: ?Ты как-нибудь устрой это обстоятельство, улучши его положение?. Кулаки говорили, что соввласть плохая, что она обижает нас и т.д., мы начинаем искать выход, начинаем восставать. Этот человек отвечает: ?Плохо было, когда мы у власти были, помочь я вам не могу, если хотите – восставайте, это – ваше дело. Восставайте, а я не отвечаю, но даю клятву, что буду молчать?. Спрашивается, как рассматривать данного человека? Как способствовавшего восстанию. Ведь, товарищи, дело не в том, что сесть на лошадь и размахивать саблей. Нужно уметь организовать. Нужно иметь элементарное понятие, как это дело вести. Люди, знающие о подготовке восстания и молчавшие об этом, не что иное, как способствовали этому восстанию.

    Когда перед Гемуевым был поставлен вопрос в этом отношении, он говорил, что ?меня кулачество втянуло в очень грязное дело?. Но ведь кулаки у него спрашивали совета? Спрашивали. Он им давал определенные указания, советы как и что делать. Он даже делал такие распоряжения, чтобы в Кабарде восставали тогда, когда будут восстания в других национальных областях. Гемуев давал всевозможные установки и планы, когда, где нужно восставать, чтобы обязательно нужно захватить г. Нальчик – областной центр и т.д. Была организована определенная группа кулаков против советской власти, которые везде и всюду кричали бы: ?Мы не будем подчиняться советской власти? и т.д. Повторяю, что все следственные материалы говорят о том, что Гемуев последовательно, шаг за шагом, вел повстанческую работу в Балкарии.

    Политика в отношении кулаков Гемуевым проводилась неспроста, она заключалась в том, что он оформлял определенную базу для себя. Все это он делал не ради прекрасных глаз. Когда Гемуев почувствовал, что разговаривают о нем как следует, что руль повернуть в другую сторону нельзя, начал еще усиленнее подготавливать для себя базу, подбирать соответствующих людей. У него был ряд людей, которые систематически приезжали в город Нальчик, и он давал им соответствующие распоряжения, указания. Гемуев намечал определенные точки, где должно вспыхнуть восстание, правда, он несколько в этом отношении ошибся, восстание, которое произошло в Актопраке, было поднято преждевременно, не тогда, когда намечали по плану. Восстание было ликвидировано не потому, что оно было поднято разновременно, а потому, что за Гемуевым основная масса не пошла, этим самым объясняется то, что восстание было ликвидировано. После подавления выступления оставался целый ряд бандитов, как Суньшев и др., которые продолжали свою повстанческую работу. Гемуев питал надежду на то, что выступления еще могут быть, что жив еще курилка. Несколько слов в этом отношении зачитаю. (Зачитывается.) Десятки показаний, которые имеются в нашем распоряжении, свидетельствуют о том, что все бандитские восстания в Балкарии были организованы и стимулированы самим Гемуевым.

    Перехожу к следующему вопросу, к вопросу убийства т[оварищей] Мусукаева, Виноградова и Этезова. Это дело сейчас тоже очень тщательно расследуется. Но сейчас имеются определенные показания о том, что Гемуев сам непосредственно не участвовал в этом деле, но имел связь с бандой, в этом отношении давал указание о том, что т[оварищи] Мусукаев, Виноградов и Этезов находятся в горах и их не мешало бы убрать. Особенно подробно я говорить об этом не буду, так как следствие еще не окончено. Но, товарищи, убийство этих трех товарищей не является случайным, оно является актом мести кулачества. По тем следственным материалам, которые у нас имеются ясно, что Гемуев совершенно сознательно своим поведением, своими действиями содействовал этому убийству. Зачитаю протокол очной ставки двух лиц, непосредственно участвовавших в убийстве этих товарищей. (Зачитывает.) Я думаю, товарищи, что этот протокол дает возможность полагать, что Гемуев участвовал в этом убийстве. (Зачитывает.)

    Вот ряд выдержек из показаний и основные пункты обвинения, выдвинутые против Гемуева. (Зачитывает.) Для ясности зачитаю несколько пунктов из показаний самого Гемуева. (Зачитывает.) Одним словом, начал за здравие, а кончил за упокой. ГПУ за то дело будет судить, как следует. По партийной линии Гемуев осужден за контрреволюцию и выкинут из партии, передано дело для разбора в ГПУ.

    Вот в основном суть тех показаний и отдельных выдержек, которые имелись в нашем распоряжении. О чем они свидетельствуют? По-моему, они в полной мере соответствуют тем пунктам обвинения, которые предъявлены Гемуеву и той группе ?гемуевщины?, которая сидит. Правда, может, некоторые моменты потребуют уточнения, расследования, но факт остается фактом, следствиями подтверждена контрреволюционная сущность ?гемуевщины?.

    Мне хотелось, поскольку речь идет на пленуме, остановиться на роли аппарата ГПУ. Ведь вы, товарищи, знаете, что подобные дела как ?гемуевщина?, ?катхановщина?, ?мидовщина? вертятся вокруг советского аппарата, маскируются, перекрашиваются в советский цвет и очень трудно вскрываются. Вы знаете о том, что вскрыт целый ряд вредительских дел, где вредят специалисты7. Определенная головка людей, прикрываясь партбилетом, творила контрреволюционные, вредительские дела, которые было очень трудно вскрыть. Мне кажется, заслуга местного отдела ГПУ заключается в том, что он шаг за шагом тщательно расследовал эти материалы, собирал их для того, чтобы можно было сделать определенный анализ, разрубить этот гордиев узел. Несомненно, в этом отношении имеется роль и т. Мурат[а]. Ведь т. Мурат является здесь новым человеком, а ведь это дело ведется несколько лет. Заслуга т. Мурат[а] заключается в том, что он быстро ориентировался, анализируя все материалы, и своевременно поставил вопрос в крае об оформлении и ликвидации этого дела. Мне кажется, последовательная работа т. Мурат[а] имеет определенную заслугу.

    Вторая роль не только в этом деле, роль во всех делах, вскрытых не только в Балкарии, но и могущих быть вскрытыми в ряде других районов, – т. Калмыкова. Человеку, не знающему национальной обстановки, было бы трудно разобраться в таких делах, как ?мидовщина?, ?катхановщина?, ?шибшиевщина?, ?гемуевщина? и др. Тов. Калмыков имеет какое-то определенное свойство, обладает большевистским чутьем, знает не только местную обстановку, но и знает расстановку классовых сил в национальных областях. Он нам не только анализировал материалы, но и указывал, что это дело так-то и так-то ведется. Возьмите дела ?мидовщины?, ?катхановщины?, ?шибшиевщины?, ?гемуевщины?, в которых было трудно разобраться, и т. Калмыков нам ежедневно на 100 процентов помогал разобраться в этом чрезвычайно сложном переплете. Помогал нам срезать не только головки, но и корешки.

    Я думаю, и в дальнейшем т. Калмыков, помимо облОГПУ, будет нам сигнализировать о тех болезненных явлениях, которые имеются не только в Кабарде и Балкарии, но и в других национальных областях.

    Я в самом начале говорил, что конкретных выводов по этому делу сделать еще нельзя, так как следствия еще не закончены, но все же, на мой взгляд, кой-какие предварительные выводы можно сделать.

    Как мы сейчас определяем ?гемуевщину?? Я говорил, что ?гемуевщина? является особо опасным явлением в условиях национальной действительности, ибо она окрыляет, и оформляет, и организует контрреволюционную идеологию. ?Гемуевщина? в своей борьбе проникает в партийный аппарат и привлекает на свою сторону наиболее неустойчивые элементы. Для борьбы с ?гемуевщиной? нужно иметь острый ланцет, при помощи которого вырезать ?гемуевщину?, не задев живого мяса, вырезать нарыв, который имеется у нас на здравом теле.

    Мы знаем о том, что имеется определенная категория ?гемуйствующих?. Часть ?гемуйствующих? очутилась в тюрьме, но еще имеются ?рыцарствующие?. В отношении ?гемуйствующих?, корни которых еще легко плетутся, начали гнить, хорошо прочистить партийным песочком, чтобы вытравить все нехорошее, антипартийное.

    Мне кажется, вы прекрасно без меня знаете о том, что именно сейчас, после того как нарыв вскрыт, после того как вырезан, партийной организации нужно вести работу над укреплением ее и сколачиванием ее в единую ленинскую монолитную семью, объединяя вокруг партии и соввласти батрацко-бедняцкие, середняцкие массы, и на базе этого объединения единым фронтом вести форсированными темпами развернутое социалистическое строительство в области. Думаю, что также нужно и для Балкарии. Проведение целого ряда хозяйственно-политических мероприятий в Балкарии тормозила вот эта политика, которую проводили Гемуев и ?гемуевщина?. Вместо того чтобы создавать базу для партии и соввласти, он оформлял и создавал базу контрреволюции.

    Задачей органов ГПУ является жесточайшим, решительным образом бороться со всякого рода проявлениями контрреволюции. Мы, товарищи, не всю контрреволюцию ликвидировали, поскольку еще имеются кулаки, дворяне, князья и т.д., которые пытаются спекулировать на трудностях. Но, товарищи, какая бы ни была малейшая попытка со стороны классового врага и антисоветских элементов, направленная к подрыву мероприятий партии и советской власти, мы будем им беспощадно рубить головы.

    Пусть кулаки, дворяне знают о том, что отдельными уколами, отдельными убийствами они не спасут положения. На эти булавочные уколы, на эти отдельные убийства мы будем отвечать десятками расстрелов. Мы будем расстреливать таких, которые организовывали, вдохновляли эти убийства, и в этом отношении проводить самую жестокую решительную линию. Эта линия по линии органов ОГПУ будет соблюдена. Кабардино-Балкарская партийная организация боролась с контрреволюцией и ее идеологами, и в дальнейшем еще решительнее будет бороться.

    Нужно сейчас партийной организации спаяться, и держать знамя Ленина также высоко, как держала до сих пор. (Аплодисменты.)

    Да здравствует старый большевик и руководитель Кабарды и Балкарии т. Калмыков.

    Да здравствуют органы ОГПУ, стоящие на страже позиций партии.

    Верно:8

    Верно: зав. партархивом обкома КПСС Л. Татарокова9

    ЦДНИ КБР. Ф. 25. Оп. 1. Д. 98. Л. 122–132. Заверенная копия.

创建时间：2009-5-12
上一页 目录页