德国黄金与俄国革命

Русская революция и ?немецкое золото?
Глава первая.
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Вместо заключения
http://militera.lib.ru/research/sobolev_gl/index.html

德国黄金与俄国革命


Русская революция и ?немецкое золото?

    Соболев Г. Л. Русская революция и ?немецкое золото?. — СПБ.: Нева, 2002.

    Содержание

    Вместо введения

    Глава первая. П. Н. Дурново: ?Главная тяжесть войны выпадет на долю России?

    Глава вторая. А. И. Деникин: ?Появилось новое могучее средство борьбы?

    Глава третья. В. И. Ленин: ?Наименьшим злом было бы поражение царской монархии?

    Глава четвертая. Вильгельм II: ?Мы должны поддержать социалистов (Керенского и др.) против Антанты и Милюкова?

    Глава пятая. Ллойд Джордж: ?Тень огромной фигуры Ленина начала подниматься над горизонтом?

    Глава шестая. П. Н. Переверзев: ?Ленин, Ганецкий и К° — шпионы!?

    Глава седьмая. П. Н. Малянтович: ?В деяниях большевиков не усматривается злого умысла?

    Глава восьмая. В. И. Ленин: ?Большевики должны взять власть?

    Глава девятая. Рихард фон Кюльман: ?Мы заинтересованы в том, чтобы большевики выжили?

    Глава десятая. А. Ф. Керенский: ?Документы Сиссона — смесь правды и лжи?

    Вместо заключения

    Приложения

    Библиография

    Примечания

目录页 下一页


Глава первая.

    П. Н. Дурново: ?Главная тяжесть войны выпадет на долю России?

    За несколько месяцев до начала Первой мировой войны один из самых влиятельных царских сановников, бывший министр внутренних дел П. Н. Дурново обратился к Николаю II с запиской, в которой прямо-таки провидчески указал на пагубные последствия разрыва ?испытанных, если не дружественных, то добрососедских отношений с Германией?. Он предупреждал, что ?борьба с Германией представляет для нас огромные трудности и потребует неисчислимых жертв?, что ?война не застанет противника врасплох и степень его готовности, вероятно, превзойдет самые преувеличенные наши ожидания?. Убеждая царя в том, что России во всех отношениях невыгодна война с Германией, П. Н. Дурново обращал особое внимание на экономический аспект сотрудничества с немецкой стороной. ?Что же касается немецкого засилья в области нашей экономической жизни?, то едва ли это явление вызывает те нарекания, которые обычно против него раздаются, — полагал он. — Россия слишком бедна и капиталами, и промышленною предприимчивостью, чтобы могла обойтись без широкого притока иностранных капиталов. Поэтому известная зависимость от того или другого иностранного капитала неизбежна для нас до тех пор, пока промышленная предприимчивость и материальные средства населения не разовьются настолько, что дадут возможность совершенно отказаться от услуг иностранных предпринимателей и их денег. Но пока мы в них нуждаемся, немецкий капитал выгоднее для нас, чем всякий другой... В отличие от английских или французских, германские капиталисты большею частью вместе со своими капиталами, и сами переезжают в Россию. Этим же свойством в значительной степени и объясняется поражающая нас многочисленность немцев-промышленников, заводчиков и фабрикантов, по сравнению с англичанами и французами. Те сидят себе за границей, до последней копейки выбирая из России вырабатываемые их предприятиями барыши. Напротив того, немцы-предприниматели подолгу проживают в России, а нередко там оседают навсегда. Что бы ни говорили, но немцы, в отличие от других иностранцев, скоро осваиваются в России и быстро русеют. Кто не видал, напр., французов и англичан, чуть не всю жизнь проживающих в России и, однако, ни слова по-русски не говорящих? Напротив того, много ли видно немцев, которые бы хотя с акцентом, ломаным языком, но все-же не объяснялись по-русски? Мало того, кто не видал русских людей, православных, до глубины души преданных русским государственным началам и, однако, всего в первом или во втором поколении происходящих от немецких выходцев??.

    Главное же предостережение этого видного государственного деятеля состояло в том, что война России с Германией может закончиться социальной революцией для обеих. ?Слишком уж многочисленны те каналы, которыми за много лет мирного сожительства незримо соединены обе страны, чтобы коренные социальные потрясения, разыгравшиеся в одной из них, не отразились бы и в другой, — писал он. — Особенно благоприятную почву для социальных потрясений представляет, конечно, Россия, где народные массы, несомненно, исповедуют принципы бессознательного социализма?{10}.

    Увы, этот пессимистический прогноз полностью подтвердился: в ходе длительной и кровопролитной мировой войны Германия и Россия сами загнали себя в тупик, выход из которого пролегал через социальные потрясения, а для России — социальную революцию. Война стала последним испытанием царизма, показала его неспособность спасти от катастрофы страну, которая к этой войне не была готова. Как признавал позднее начальник штаба Ставки генерал Н. Н. Янушкевич, вопрос о недостатке снарядов, винтовок и патронов возник в первые же месяцы войны. Мобилизационный запас снарядов, например, был израсходован в первые четыре месяца войны. Программа перевооружения была рассчитана на выполнение к 1917 г. Казенная военная промышленность не могла в достаточной степени обеспечить армию вооружением и боеприпасами, а переход частной промышленности на их производство был начат с опозданием. В результате русская армия оказалась неподготовленной к ведению крупномасштабных наступательных операций. В ноябре 1914 г. председатель Центрального военно-промышленного комитета А. И. Гучков сообщал с фронта, что ?войска плохо кормлены, плохо одеты, завшивлены в конец, в каких-то гнилых лохмотьях вместо белья?{11}.

    Война легла непосильным бременем на экономику страны: в 1914 г. суточные расходы на войну составили 9 млн. руб., в 1915–24 млн. руб., в 1916–40 млн. руб., в 1917 г. — 55 млн., а всего военные расходы России за 1914–1917 гг. составили около 50 млрд. руб., именно таким был государственный долг России по подсчетам бывшего министра финансов Временного правительства А. И. Шингарева на середину 1917 г.{12}. Экономическая неподготовленность к войне была усугублена острым социально-политическим кризисом, расколом российского общества, нежеланием царизма пойти на уступки либеральной оппозиции.

    Неслучайно, выступая 1 ноября 1916 г. на заседании Государственной думы, лидер партии конституционных демократов П. Н. Милюков назвал царское правительство главным виновником развала в стране как на фронте, так и в тылу. ?Во французской ?Желтой книге?, — говорил он, — был опубликован германский документ, в котором преподавали правила, как дезорганизовать неприятельскую страну, как создать в ней брожение и беспорядки. Если бы наше правительство хотело намеренно поставить перед собою эту самую задачу или если бы германцы захотели употребить на это свои средства — средства влияния или средства подкупа, то ничего лучшего они не могли бы сделать как поступать так, как поступало русское правительство?{13}. Тем не менее в этой речи будущего министра иностранных дел Временного правительства удивляет то, что тезис о дезорганизаторской работе противника выражен в предположительной форме (?если бы германцы захотели...?), и нам в свою очередь остается предположить: либо П. Н. Милюков действительно ничего не знал об этой подрывной работе, либо для него было важнее ?свалить? собственное правительство, которое он обвинял в ?глупости? или ?измене?. Но более позднее признание коллеги П. Н. Милюкова и управляющего делами Временного правительства В. Д. Набокова заставляет все же предположить второе. ?В какой мере германская рука активно участвовала в нашей революции, — это вопрос, который никогда, надо думать, не получит полного исчерпывающего ответа, — писал Набоков. — По этому поводу я припоминаю один очень резкий эпизод, произошедший недели через две, в одном из заседаний Временного правительства. Говорил Милюков, и не помню, по какому поводу, заметил, что ни для кого не тайна, что германские деньги сыграли свою роль в числе факторов, содействовавших перевороту. Оговариваюсь, что не помню точных его слов, но мысль была именно такова и выражена она была достаточно категорично?{14}. Скорее всего, так оно и было: вставшему у власти Милюкову теперь не надо было скрывать то, о чем он знал ранее или в чем был тогда убежден. Думать же, что лидер кадетской партии просто забыл, о чем он говорил в ноябре 1916 г. с трибуны Государственной думы нет никаких оснований: память этому политику и историку редко изменяла, о чем можно судить по его воспоминаниям.

    Показательно также с этой точки зрения и выступление в Москве в декабре 1916 г. другого видного деятеля кадетской партии, члена Государственной думы В. А. Маклакова. ?Династия ставит на карту самое свое существование, — говорил он, — не разрушительными силами извне, а ужасною разрушительною работою изнутри она сокращает срок возможного, естественного своего существования на доброе столетие... Безумная власть пришла бы в величайший ужас, если бы она знала, услыхала, каким языком и что говорит деревня. Бог весть, какими путями, но ей немедленно стало известно все то, что знает в Петрограде каждая кухарка и дворник. И ужасное зерно истины деревня стала облекать в невероятные одежды легенды. И получается поистине кошмар. Интеллигенция, силясь понять явление, в ужасе перед развалом, все-таки не теряет до конца великодушия и говорит о болезни, о патологии, о психозе; деревня решает проще: она знает в оценке происходящего одно ужасное слово: ?измена, предательство русского народа германцам?{15}.

    Но так думала не только деревня. Как показало изучение материалов перлюстрации в годы Первой мировой войны, треть всех корреспондентов связывала кризисное состояние России с закулисным влиянием, считала его даже решающим фактором политической и экономической жизни России. Образ ?темных сил? эксплуатировался и левыми и правыми политическими кругами, вкладывавшими в него различное содержание. Более половины тех, кто писал о ?вражеском влиянии?, понимали под этим действия немецких ?агентов?. Даже депутат Государственной думы протоиерей А. И. Будрин писал из Петрограда своему родственнику в Пермь: ?Уж так не во время эти внутренние распри, так некстати, что Боже сохрани, неужели и тут вражеские ковы германского покроя. Очевидно, да?{16}. Чтобы понять этот феномен, необходимо вернуться к началу войны, к тем новым политическим и идеологическим установкам, которые были приняты Николаем II и его правительством.

    ?Высочайшим? указом от 28 июля 1914 г. о правилах, которыми Россия будет руководствоваться во время войны, прекращалось действие всяких льгот и преимуществ, предоставленных в свое время подданным ?неприятельских государств?. Властям предписывалось задерживать тех из них, которые состоят на действительной военной службе или подлежат призыву, в качестве военнопленных, а также предоставлялось право высылать ?вражеских? подданных из пределов России и отдельных местностей{17}. ?Высочайше? утвержденное 19 ноября 1914 г. Положение Совета министров предписывало исключить подданных воюющих с Россией держав из состава союзов, обществ, товариществ и других подобных правительственных, общественных и частных организаций{18}.

    С первых же дней войны на страницах российской прессы стал формироваться неприглядный образ беспощадного и коварного врага. Кампания началась в связи с жестоким обращением немцев с оставшимися в Германии иностранцами. С началом крупномасштабных военных действий рассказы и слухи о ?немецких зверствах? умножились. Поступавшие в связи с этим из Ставки в МИД России обширные материалы обрабатывались, а составленные на их основе памятные записки распространялись за границей{19}. Неудивительно поэтому, что и в России были случаи уличных эксцессов, вроде разгрома здания немецкого посольства в Петербурге. Министерство иностранных дел в своей докладной записке Николаю II назвало этот факт ?ужасающим и прискорбным событием?. Однако, по свидетельству современников, случаев насилия в России было меньше, чем в других странах. Зато огульное отрицание всего немецкого перекинулось и на интеллигенцию: различные научные общества стали исключать из своей среды германских и австрийских ученых. Очень быстро это обличение всего немецкого обратилось и против немецких элементов внутри России.

    Пресловутое ?засилье немечества? стало слишком привлекательной темой, чтобы не свалить на вчерашних желанных союзников ответственности за все беды и неудачи России, а также поднять в массах шовинистические настроения. С этого времени проживавшие в России лица немецкой национальности рассматривались властями уже не просто как одна из категорий иностранцев и русскоподданных, а как подданные воюющей с Россией державы. Кроме того, резко изменилась внутриполитическая конъюнктура, и вчерашним высокопоставленным германофилам пришлось срочно открещиваться от прежних взглядов и искать способы демонстрации своего патриотизма. Поднятая шумиха вокруг ?немецких привилегий? как нельзя лучше этому соответствовала. 10 октября 1914 г. министр внутренных дел Н. А. Маклаков направил в Совет министров докладную записку ?О мерах к сокращению немецкого землевладения и землепользования?. В записке утверждалось, что ?стремительное увеличение немецкого землевладения... должно было всячески содействовать подготовке германского военного нашествия на западные окраины?, что проживавшие в приграничной полосе немцы обязаны были при наступлении германской армии ?предоставить в ее распоряжение квартиры и фураж, а при требовании последнего для нужд русской армии — сжечь его?{20}. При этом никаких конкретных доказательств, подтверждающих эти обвинения, в записке не приводилось.

    Однако приоритет в постановке вопроса о необходимости борьбы с ?германизмом в русской жизни? принадлежал прессе. Наступательный характер здесь задавало ?Вечернее время?, которое 1 сентября 1914 г. напечатало открытое письмо ?группы русских? с призывом к ?бескровной борьбе с немецким началом в России?. Редактор этой газеты Ф. Оссендовский (мы еще встретимся с ним неоднократно) впоследствии писал, что он ?вел борьбу с германцами во всех отраслях нашей жизни, пользуясь материалами и денежными средствами, предоставленными Н. А. Второвым, А. И. Гучковым, польскими деятелями и др.?{21}. Столь же воинственные позиции занимало и ?Новое время?, наиболее значимым вкладом которого в борьбу с германизмом стала публикация списков сенаторов с немецкими фамилиями летом 1915 г. По свидетельству современника, ?эффект этой публикации был тот, что Сенат подавляющим большинством высказался за лишение германских подданных судебной защиты?{22}. Большой общественный резонанс получили и напечатанные в ?Русском Слове? две обширные статьи А. И. Куприна об ?исконном бесправном 10-миллионном населении Прибалтийского края?, попранном ?господской пятой? нескольких ?десятков баронских родов? и почти миллионом немцев-горожан{23}. В действительности все население прибалтийских губерний к этому времени не достигало и 5 млн., а проживавших там немцев насчитывалось около 150 тыс.{24}. В сознании обывателя настойчиво формировался образ внутреннего врага, повинного во всех бедах страны.

    Увы, борьба с ?немецким засильем? сразу же вышла из рамок ?бескровной?: в результате имевшего место в мае 1915 г. погрома в Москве были разграблены и уничтожены многие мелкие торговые и ремесленные предприятия, владельцами которых были немцы{25}. В Петрограде активно действовало ?Общество 1914 года?, ставившее своей целью освободить ?русскую духовную и общественную жизнь, промышленность и торговлю от всех видов немецкого засилья?. Утверждая, что ?нет ни одного уголка в России, нет ни одной отрасли, так или иначе не тронутой немецким засильем?, идеологи общества видели причину этого ?засилья?, в ?покровительстве немцам и всему немецкому со стороны правительственных кругов?{26}. Хотя подобные обвинения и были крайне преувеличены, они способствовали нагнетанию в обществе антинемецкой истерии, в связи с чем министр внутренних дел Н. Б. Щербатов был даже вынужден обратиться в августе 1915 г. к Государственной думе с просьбой ?помочь прекратить травлю всех лиц, носящих немецкую фамилию?, поскольку ?многие семейства сделались за двести лет совершенно русскими?{27}. Дело доходило до того, что видным политикам приходилось менять фамилию. Так, бывший обер-прокурор Синода В. К. Саблер стал Десятовским. Известно, что пытался взять фамилию Панина (по матери) и Б. В. Штюрмер, назначенный в январе 1916 г. председателем Совета министров, в связи с чем французский посол в России М. Палеолог не преминул заметить в своем дневнике: ?Происхождения он немецкого, как видно по фамилии. Он внучатый племянник того барона Штюрмера, который был комиссаром австрийского правительства по наблюдению за Наполеоном на острове св. Елены?{28}.

    Полную поддержку взятого правительством курса на ликвидацию в России ?засилья немечества? выразил черносотенный лагерь, в котором германофильские настроения до войны были особенно сильны. Видевшие ранее в ?старинных отношениях с Германией могучий оплот монархического принципа среди кругом бушующего моря революций?{29}, правые теперь превратились в наиболее рьяных обличителей ?германизма?, именно их представители в Государственной думе внесли в августе 1915 г. предложение об образовании специальной ?комиссии о всех мероприятиях по борьбе с немецким засильем во всех областях русской жизни?. Против этого предложения выступили социал-демократы и трудовики. ?Нам предлагают бороться с немецким засильем, да еще во всех областях русской жизни, — заявил М. И. Скобелев. — Теперь, когда исчерпана тема засилья еврейского... нам преподносят новую теорию немецкого засилья?. А. Ф. Керенский советовал черносотенцам ?поостеречься с немецким засильем?, так как эта тема ?слишком опасна для тех, кому вы служите?{30}. В связи с этим ?Новое время? ехидно замечало, что ?крайний левый фланг испугался того, что этих виновников нашли, и также пытается отвлечь от того, что совершается у нас, в Петрограде и в России?{31}.

    В результате давления правых и равнодушия Прогрессивного блока в августе 1915 г. в Государственной думе была создана Комиссия ?о борьбе с немецким засильем? во всех областях русской жизни. В свою очередь Совет министров выступил в марте 1916 г. с инициативой создания Особого комитета по борьбе с немецким засильем, во главе которого Николай II поставил сторонника решительной борьбы с ?германизмом? генерал-адъютанта Ф. Ф. Трепова. Впрочем, в июне 1916 г. по настоянию Б. В. Штюрмера во главе Комитета был поставлен член Государственного Совета А. С. Стишинский, роль которого, по мнению одного из членов этого комитета, ?заключалась в том, чтобы свести к минимуму всю борьбу с ?с немецким засильем? и служить предохранительным клапаном для националистической печати. Как будто правительство учреждением комитета объявляло решительную борьбу ?германизму? в России, а на самом деле комитет сдерживал слишком усердных чиновников, которые могли понять буквально широковещательные меры правительства против германских подданных. Учреждением этого комитета и участием в нем представителей МИД достигалась и дипломатическая цель — успокоить союзников насчет намерений правительства в германском вопросе?{32}.

    Тем не менее нельзя не заметить, что неуемная жажда крайне правых как можно скорее покончить с неуловимым и таинственным ?германизмом? нашла таким образом понимание на самом высоком правительственном уровне. ?Вопрос о немецком засилье, — писало ?Новое время? по поводу учреждения Особого комитета, — поставлен не вообще, не в смысле тех или иных влияний на политические и общественные круги России, но в смысле его теснейшей связи с делом войны, с нуждами обороны, с той глубоко продуманной систематичностью, с какой Германия по определенному плану пустила в ход все экономические силы, все влияние и захваты для того, чтобы обеспечить себе победу не только ударом на полях сражений, но и развалом или задержкой во внутренней работе России?{33}.

    Борьбой с ?германским влиянием?, разумеется, занимались и органы контрразведки, которым, впрочем, не было особенно чем похвастать. По свидетельству одного из сотрудников петроградской контрразведки, ?не обладая средствами к раскрытию германского шпионажа, не имея для этого ни способного руководителя, ни опытных агентов, ни дельных сотрудников, контрразведовательное отделение было вынуждено заниматься делами, не имеющими абсолютно никакого отношения к раскрытию германского влияния?{34}. В контрразведку поступала масса доносов на ?подозрительных лиц?, что было связано в первую очередь с культивирующейся на страницах газет шпиономанией. Поэтому ?почти всякий грамотный человек почитал своим долгом сообщать, кого он считает шпионом или германофилом: обвиняли в шпионаже министра Григоровича, Сувориных, Путилова, почти всех начальников заводов, работающих на оборону, всех генералов с немецкими фамилиями и пр. Фантазия обывателей работала невероятно: о радиотелеграфах, подготовке взрывов и пожаров сообщали ежедневно, что при проверке ни разу не подтверждалось?{35}.

    По доносам и обвинениям в германофильстве у контрразведки были тысячи подозреваемых в шпионаже, среди которых, как свидетельствует ее сотрудник, были ?директора заводов, генералы, инженеры, присяжные поверенные, студенты наряду с рабочими, людьми неопределенных профессий; были католики, православные, лютеране, буддисты, были русские, эстонцы, латыши, китайцы (евреи, конечно, все попадали в списки заподозренных без различия, по какому поводу написан донос)... Для 9/10 этой публики не было абсолютно никаких причин к занесению их в списки германофилов, но для высшего начальства величина списков служила признаком продуктивности работы...?{36}.

    Шпиономания была напрямую связана и с поражениями русской армии в начале войны: командным верхам было выгодно сваливать собственные неудачи на ?германских шпионов?. Яркий тому пример судебные процессы, состоявшиеся в 1915 г. над военным министром В. А. Сухомлиновым и полковником С. Н. Мясоедовым. Показателен сам факт, с которого началось ?дело? об измене Мясоедова, еще до войны обвиненного в шпионаже и затем оправданного{37}. В декабре 1914 г. в Петроград из Швеции вернулся подпоручик 25-го Низовского полка Я. П. Колаковский, который для того, чтобы выбраться из немецкого плена, предложил свои услуги в качестве шпиона. Вернувшись в Россию, Колаковский, явился с повинной и дал подробные показания по поводу полученного им задания. Он рассказал, что ему было поручено взорвать мост через Вислу за 200 тыс. руб., убить верховного главнокомандующего Николая Николаевича за 1 млн. руб. и убедить сдать крепость Новогеоргиевск ее коменданта тоже за 1 млн. руб. На третьем допросе Колаковский ?вспомнил?, что отправивший его в Россию с заданием сотрудник немецкой разведки лейтенант Бауэрмейстер советовал ему обратиться в Петрограде к отставному жандармскому полковнику Мясоедову, у которого он мог бы получить много ценных сведений для немцев. На следующем допросе Колаковский заявил, что ?особо германцами было подчеркнуто, что германский генеральный штаб уже более 5 лет пользуется шпионскими услугами бывшего жандармского полковника и адъютанта военного министра Мясоедова?. Известный историк К. Ф. Шацилло, проводивший уже историческое расследование этого ?дела?, пишет в связи с этим: ?Итак, ничем не подтвержденным и явно сомнительным показаниям Колаковского поверили сразу же и безоговорочно. Особенно охотно с ними согласился верховный главнокомандующий Николай Николаевич. Человеку очень экспансивному, было очень лестно, что за его голову немцы обещали 1 млн. рублей?{38}. 18 февраля 1915 г. Мясоедов был арестован. При обыске его квартиры ничего подтверждающего его обвинение в шпионаже обнаружено не было; бесспорных фактов, уличавших Мясоедова в шпионаже, не было выявлено и в ходе следствия, и тем не менее по его делу было арестовано 19 его близких и дальних знакомых. Арестовали и обвинили в шпионаже даже его жену. В марте 1915 г. над Мясоедовым состоялся суд, который приговорил его к смертной казни через повешение. Предъявленные ему обвинения были бездоказательны и одно нелепее другого (например: ?через посредство не обнаруженных лиц довел до сведения германских властей данные о перемещении одного из русских корпусов?{39}).

    Затем пришла очередь военного министра В. А. Сухомлинова, которого связали с казненным ?германским шпионом? Мясоедовым и приговорили к пожизненной каторге. Его сделали главным виновником тяжелых поражений русской армии в Восточной Пруссии, отступления весной 1915 г. из Галиции, прорыва фронта в Польше. Общественное мнение, настроенное с начала войны на борьбу с ?немецким влиянием? и всем ?германизмом?, было удовлетворено хотя бы на время. Удовлетворен был и верховный главнокомандующий Николай Николаевич, давно и яро ненавидевший Сухомлинова, который в свое время приложил немалые усилия, чтобы ликвидировать возглавляемый Николаем Николаевичем государственный совет обороны.

    Увы, очень скоро выяснилось, что дело было не в ?продажном? военном министре, а гораздо глубже. А. А. Поливанов, назначенный военным министром вместо В. А. Сухомлинова, на секретных заседаниях Совета министров в августе 1915 г. признавал: ?На театре военных действий беспросветно. Отступление не прекращается... Вся армия постепенно продвигается в глубь страны, и линия фронта меняется чуть ли не каждый час. Деморализация, сдача в плен, дезертирство принимают грандиозные размеры... По-прежнему ничего отрадного, бодрящего. Сплошная картина разгрома и растерянности. Уповаю на пространства непроходимые, на грязь непролазную и на милость угодника Николая Мирликийского, покровителя святой Руси?{40}.

    Разумеется, революционные организации в полной мере использовали и тяжелые поражения русской армии и разоблачение ?шпионов? в своей агитационной деятельности. Так, в одной из большевистских листовок, распространявшихся в Петрограде, говорилось: ?Правительства воюющих стран никогда не прерывали дружеских отношений между собою, и, в случае революции в одной из них, они всегда соединятся для подавления рабочего класса и трудового крестьянства. Это подтверждает громкое дело полковника Мясоедова, начальника жандармской охраны на прусской границе, полковника Спиридовича, начальника личной охраны царя, генерала Фрейгат, бывшего редактора ?Вестника полиции? генерала Фредерикса, барона Карпуса, чиновника болгарского посольства и 40 офицеров генерального штаба, продававших русскую армию немецкому правительству. Пусть каждый рабочий подумает, где нужно искать наших врагов: среди ли австрийских и германских солдат или среди русского и германского правительств...?{41}. В связи с этим работа контрразведки по борьбе с германской агитацией на военных заводах столицы была, по свидетельству ее сотрудников, бесполезной{42}.

    ?Кому вы рассказываете свои басни о ?немецких деньгах и агитаторах?? — отмечалось в другой большевистской листовке. — Если рабочему классу, так он только посмеивается над вашим завираньем, так как эти агитаторы работают рядом с ним за одним станком, а ?немецкие деньги? рабочие урывают из своего скудного заработка. Быть может, вы хотите скрыть, что Россия подготовляется и уже накануне второй революции??{43}.

    Приближение этой революции теперь предчувствовали все. Грани между ?патриотами?, ?оборонцами? и ?пораженцами? к началу 1917 г. если не стерлись, то и не бросались в глаза, ибо бельмом для всех была старая власть и, в первую очередь, царизм. Не только правых, но и общественное мнение в целом раздражало присутствие при дворе немцев, включая министра двора графа Фредерикса (который на самом деле был шведского происхождения). Такое покровительство служило доказательством того, что ?немка? (императрица Александра Федоровна) на самом деле возглавляет ?немецкую партию?. Война, по свидетельству современников, в это время отошла куда-то на второй план, хотя ею и пользовались, чтобы обличить правительство: ведь и для ?пораженцев? целью было не поражение как таковое, а свержение царской власти{44}.

上一页 目录页 下一页


Глава вторая.

    А. И. Деникин: ?Появилось новое могучее средство борьбы?

    Глубочайший социально-экономический и политический кризис, охвативший Россию в годы войны, стимулировал и облегчал проведение против нее подрывной работы со стороны Германии, хотя и другие воюющие страны, разумеется, занимались такой деятельностью тоже. ?Наряду с аэропланами, танками, удушливыми газами и прочими чудесами военной техники, в последней мировой войне появилось новое могучее средство борьбы — пропаганда, — писал генерал А. И. Деникин. — Широко поставленные технически, снабженные огромными средствами органы пропаганды Англии, Франции и Америки, в особенности Англии, вели страшную борьбу словом, печатью, фильмами и ... валютой, распространяя эту борьбу на территории вражеские и нейтральные, внося ее в области военную, политическую, моральную и экономическую?{45}. Разумеется, каждая из воюющих сторон стремилась обвинить в подрывной работе противоположную. Если А. И. Деникин сожалел впоследствии, что Россия не использовала это ?новое могучее средство борьбы?, то министр иностранных дел Австро-Венгрии О. Чернин утверждал в своих мемуарах, что Россия стала укреплять свое влияние в Румынии еще до начала Первой мировой войны. ?Задолго до войны, — писал он, — она не жалела миллионов для того, чтобы создать настроение в свою пользу. Большинство газет было закреплено за русскими, многие лица, игравшие выдающиеся роли в политической жизни страны, были связаны с русскими интересами, в то время как Германия и Австро-Венгрия совершенно пренебрегали этими подготовительными работами. Оттого-то Россия и имела с самого начала войны громадное преимущество перед центральными державами, — преимущество, которое впоследствии стало труднее отбить, что с первого же дня войны Россия еще шире раскрыла свои золотые шлюзы, и Румыния была затоплена рублями?{46}. Но если это и правда, то это всего лишь частный случай в сравнении с той пропагандистской кампанией, которая была развернута Германией. По данным Ю. Г. Фельштинского, Германия потратила на так называемую мирную пропаганду по крайней мере 382 млн. марок, причем до мая 1917 г. на Румынию или Италию средств было потрачено больше, чем на Россию, что не помешало, между прочим, и Румынии и Италии выступить потом в войне на стороне Антанты. Десятки миллионов марок были истрачены на подкуп четырех газет во Франции{47}.

    Не имея возможности соперничать с английской и французской пропагандой, Германия сконцентрировала свои усилия на Восточном фронте, против России. Эта подрывная работа шла в самых различных направлениях — политическом, военном, социальном и др. Немецкие спецслужбы вели активную революционную и сепаратистскую пропаганду в лагерях военнопленных. С этой целью были созданы ?Комитет революционной пропаганды? в Гааге, ?Союз освобождения Украины? в Австрии, ?Комитет интеллектуальной помощи русским военнопленным в Германии и Австрии? (Женева). Одновременно предпринимались попытки наладить издание и распространение пропагандистской литературы в самой России. Но особых успехов, если судить по документам, здесь достигнуто не было. Руководитель германской контрразведки Штейнвакс, отчитываясь в мае 1916 г. о полученных им в апреле 1915 г. 150 тысячах марок, выданных Министерством иностранных дел на русскую пропаганду, мог указать на ряд важных информационных листков и небольших брошюр, которые были переправлены его агентами в Россию. Глава контрразведки ставил себе в заслугу организацию ?информационной службы на вокзале в Стокгольме, которая информирует русских, едущих из Америки и Канады, как избежать мобилизации в русскую армию, или, если мобилизация неизбежна, убеждает их иллюстративными материалами и устно, что русские пленные в Германии находятся в хороших условиях?. Испрашивая очередные 150 тысяч марок на русскую пропаганду, Штейнвакс, между прочим, включил в них и ?расходы на перевод и издание на нескольких языках книги, описывающей положение в России на основании выступлений русских членов Думы?{48}.

    Особые усилия Германии были направлены на достижение сепаратного мира с Россией. Начальник Германского генерального штаба генерал Фалькенгайн в ноябре 1914 г. признавался: ?Пока Россия, Франция и Англия выступают вместе, мы не можем победить наших противников так, чтобы обеспечить себе достойный мир. Или Россия или Франция должны быть отколоты. Прежде всего мы должны стремиться к тому, чтобы вынудить к миру Россию?. В то же время статс-секретарь иностранных дел Ягов обращается к бывшему послу Германии в Петербурге Пурталесу с просьбой найти возможность связаться с кем-нибудь из хорошо знакомых русских с тем, чтобы попытаться внести разлад между вдовствующей императрицей, царем, великими князьями и генералитетом. При этом он предупреждал: ?Само собой разумеется, мы не должны даже показать, что мы хотим заключить мир?{49}. В конце декабря в Берлин поступило сообщение из Петрограда о том, что ?влияние графа С. Ю. Витте вновь растет?, и канцлер Бетман-Гольвег просит генерального директора судостроительной компании ?Гамбург-Америка лайн? А. Баллина установить контакт с Витте и передать ему ?голубя с оливковой ветвью?{50}. Баллин обещал связаться с Витте через его доверенное лицо, которое, по его утверждению, уже много лет, находится ?на нашем содержании?{51}. С такой же просьбой обратился к немецкому банкиру Р. Мендельсону и статс-секретарь иностранных дел Ягов. Заметив, что Витте вряд ли откликнется, Мендельсон тем не менее представил Ягову проект письма, в котором после сетований на невозможность из-за ?этой ужасной войны? распоряжаться финансовыми фондами в России и обещаний ?сохранить в неприкосновенности? вклады Витте в Германии, следовал вопрос — не считает ли бывший премьер-министр России, что он мог бы убедить общественное мнение своей страны в том, что ?война длится уже достаточно долго?{52}. Витте в своем ответе был достаточно осторожен, и единственное средство приблизиться к миру он видел в ?чистосердечном объяснении двух императоров? и в предложениях, которые могли бы дать ?удовлетворение и полные гарантии на будущее России и Франции?{53}.

    Посланный в феврале 1915 г. с посреднической миссией в Петроград государственный советник Дании Андерсен вернулся с неутешительными новостями. Он сообщил, что после его бесед с Николаем II, министром иностранных дел С. Д. Сазоновым, С. Ю. Витте и вдовствующей императрицей Марией Федоровной, лишь последняя заверила его в своей готовности ?работать? в пользу мира, а все другие — ?от царя до министра иностранных дел — идею сепаратного мира с Германией напрочь отвергают?{54}.

    Для работы в пользу сепаратного мира была привлечена и фрейлина императрицы Александры Федоровны княгиня М. А. Васильчикова, которая с началом войны осталась в своем имении в Австрии. В марте — мае 1915 г. она обратилась к Николаю II с тремя письмами, в которых сообщала о стремлении Германии восстановить мир с Россией на выгодных для нее условиях и предлагала организовать в какой-либо нейтральной стране сепаратные переговоры о мире между ними. Все три письма остались без ответа. А на телеграмму датского короля Христиана Х дать ответ на его предложение направить в Копенгаген доверенное лицо для переговоров в начале июня 1915 г. был получен ?негативный ответ?{55}. Также безрезультатно закончился и второй визит в Петроград в июле 1915 г. государственного советника Дании Андерсена, снова встречавшегося с царем и министром иностранных дел С. Д. Сазоновым. Как сообщал из Копенгагена немецкий посланник Брокдорф-Ранцау в МИД Германии, ?склонности к сепаратному миру Андерсен не нашел?{56}. Прибывшая в декабре 1915 г. в Петроград с посреднической миссией княгиня М. А. Васильчикова не только не была принята царем, но и лишена придворного звания и выслана в Черниговскую, а затем в Вологодскую губернию{57}.

    Определенные надежды на достижение сепаратного мира с Россией у немецкой стороны забрезжили в связи с отставкой министра иностранных дел С. Д. Сазонова и назначением на этот пост в июле 1916 г. Б. В. Штюрмера, известного своими германофильскими настроениями. Барон Б. Э. Нольде, возглавлявший юрисконсультскую часть МИД, считал это назначение Штюрмера ?темным? с точки зрения дипломатического смысла и связывал это с какими-то планами в отношении сепаратного мира{58}. В конфиденциальном разговоре с другим высокопоставленным сотрудником юрисконсультской части МИД в сентябре 1916 г. Штюрмер без обиняков спросил, ?сколько времени потребовалось бы нашей части на изготовление мирного договора?{59}. Интересно в этой связи отметить, что еще в мае 1916 г. в Стокгольме объявился известный авантюрист И. И. Колышко, сделавший в свое время карьеру под покровительством князя В. П. Мещерского и бывший чиновником по особым поручениям у Витте в бытность последнего министром путей сообщения и его литературным агентом. В частных беседах с сыном крупного немецкого промышленника Гуго Стиннеса Колышко заявил, что накануне своего отъезда в Стокгольм он имел две встречи с Штюрмером, с которым обсуждались приемлемые для России условия мира{60}. Хотя некоторые исследователи и склонны верить, что за спиной Колышко действительно стоял Штюрмер, специально добившийся отставки С. Д. Сазонова с поста министра иностранных дел, чтобы развязать себе руки в вопросе о сепаратном мире с Германией, есть серьезные основания в этом сомневаться. Бывший шеф Колышко, С. Ю. Витте писал о нем в своих воспоминаниях, что будучи несомненно способным чиновником, он ?держит себя при этом по-хлестаковски, т. е. придает положению, которое он имеет в Петербурге, совсем несоответствующее значение; он играл роль человека, как будто бы имеющего большое влияние, одним словом, изображал из себя очень важного петербургского чиновника, чего на самом деле, конечно, не было?{61}. Точно так же, по-хлестаковски, Колышко вел себя и на переговорах в Стокгольме. Как отмечается в немецких источниках, он представился германскому послу в Стокгольме Люциусу как ?русский статский советник Иосиф фон Колышко, заместитель министра финансов при графе Витте и личный доверенный последнего, живущий с начала войны в Стокгольме и пользующийся славой либерального русского писателя...?{62}. Слава ?либерального русского писателя? не помешала однако Колышко предложить свои услуги в качестве платного германского агента: он выразил готовность вести в России через газету ?Русское слово? пронемецкую мирную пропаганду, но находившийся в Копенгагене немецкий посланник Брокдорф-Ранцау рекомендовал осторожно отнестись к Колышко и его планам{63}. В июле 1916 г. Колышко снова появился в Стокгольме, на этот раз вместе с князем Бебутовым. В ходе переговоров с немецким резидентом Бокельманом они предложили организовать в России издательство, которое стало бы центром пронемецкой пропаганды. Вовлеченный во все детали борьбы за достижение сепаратного мира Гуго Стиннес согласился одолжить МИД Германии 2 млн. рублей на финансирование такого издательства в России{64}. Но точных данных о том, как и на что были истрачены эти деньги, нет, высказанное же заинтересованными лицами предположение о том, что часть этих денег была передана М. Горькому на издание газеты ?Новая жизнь?{65}, представляется необоснованным. Однако Колышко на этом не остановился: в марте 1917 г. он запросил о срочной встрече в Стокгольме с членом рейхстага М. Эрцбергером на том основании, что ?новое русское правительство потребовало, чтобы он немедленно вернулся в Россию, где он будет введен в состав правительства?{66} (!). На прощание этот ?почти член правительства? давал заочно несколько советов рейхсканцлеру для выступления в рейхстаге: ?1. Германия не вмешивается во внутренние дела России. Русский народ, завоевавший сейчас политическую свободу, может не опасаться Германии. 2. Немецкое правительство не ведет войну против русского народа как такового. 3. Германия не навязывает России позорного мира. По крайней мере при таком положении нельзя слишком настойчиво выдвигать на первый план идею сепаратного мира, скорее следует работать в другом направлении: чтобы Россия пришла к выводу, что она получит почетный мир, тогда она будет вести разговор со своими союзниками. И все прочее тогда уладится само собой?{67}. Выражая готовность сотрудничать и в дальнейшем именно с М. Эрцбергером, Колышко заявил, что он ?ни в коем случае не желает иметь дела с господином Стиннесом, который уже не раз посещал его и предлагал ему 15 миллионов на создание русских газет?{68}. Остается только добавить, что летом 1917 г. этот соискатель миллионов был арестован в России по обвинению в шпионаже в пользу Германии.

    Случайная встреча в Стокгольме в июле 1916 г. немецкого банкира Варбурга с заместителем председателя Государственной думы А. Д. Протопоповым и членом Государственного совета Д. В. Олсуфьевым, возвращавшимися в Петроград в составе парламентской делегации, также не прибавила оптимизма германской стороне в вопросе о возможности заключить сепаратный мир с Россией. В отчете об этой встрече Варбург мог лишь высказать свое впечатление о том, что его собеседники были согласны с ним в том, что ?продолжение войны бессмысленно?, предпочитая при этом задавать вопросы и воздерживаться от изложения собственной позиции{69}. По ознакомлении с отчетом об этой встрече статс-секретарь иностранных дел Ягов сделал такую помету: ?Эти русские полностью выдоили Варбурга, а сами так ничего и не сказали?{70}.

    Таким образом, предпринимавшиеся правящими кругами Германии попытки склонить Россию к заключению сепаратного мира, опираясь на деловые и финансовые круги, на политических деятелей и случайных посредников не принесли желанного результата. В связи с этим начальник штаба Восточного фронта генерал Э. Дюдендорф писал: ?В возможность мира с Россией никто не верил, имперский канцлер высказался в том духе, что в настоящий момент не имеется никаких видов на сепаратный мир с Россией?{71}. Впрочем, оставался еще один канал, который при стечении благоприятных обстоятельств можно было бы использовать в этих целях, — русские революционеры в эмиграции, и к их ?разработке? были привлечены политические деятели, дипломатические работники, финансовые магнаты, военное руководство и контрразведка.

    Как известно, радикальное крыло русских революционеров-эмигрантов открыто выступало за поражение России в Первой мировой войне, и в их адрес и в первую очередь Ленина и большевиков высказано со стороны политиков, публицистов, историков немало гневных обвинений в ?измене? и ?предательстве?, их заклеймили как агентов Германского генерального штаба, продавшихся за ?немецкое золото?. Одни писали об этом по глубокому убеждению, что так оно и было, другие страстно верили, что иначе и не могло быть, третьи лукавили сознательно, и лишь немногие действительно хотели докопаться до истины. Здесь представляется оригинальной точка зрения Ю. Г. Фельштинского, который пишет: ?Германия смотрела на русских революционеров как на подрывной элемент и рассчитывала использовать их для вывода России из войны. Удержание социалистов у власти после окончания войны, видимо, не входило в планы германского правительства. Революционеры же смотрели на помощь, предложенную германским правительством, как на средство для организации революции в России и во всей Европе, прежде всего в Германии. Германское правительство знало, что главной задачей социалистов была организация революции в Германии. Революционеры знали, что правительство Германии не желает допустить прихода к власти немецких социалистов, а русских революционеров рассматривает как орудие для реализации собственных империалистических планов. Каждая из сторон надеялась переиграть другую. В конечном итоге, в этой игре победила ленинская группа, переигравшая всех, в том числе и Парвуса, родоначальника идеи германо-большевистского сотрудничества?{72}. Но чтобы принять эту точку зрения, необходимо, по крайней мере, иметь веские доказательства в пользу того, что такая игра имела место на самом деле. А что если в этой игре с самого начала все козыри находились в руках одной стороны, в то время как другая об этом даже и не подозревала? Наконец, не построена ли логика этой концепции на ретроспективном подходе, основанном на конечном результате, т. е. на победе Ленина и большевиков в октябре 1917 г.? Чтобы ответить на эти отнюдь не риторические вопросы, необходимо объективно оценить силы соперников-союзников и в первую очередь возможности и способности ключевых игроков — Ленина и Парвуса, которых, как правило, зачисляют в одну команду без серьезных на то оснований.

    Начать надо с Парвуса (А. Л. Гельфанда), который родился на три года раньше Ленина, раньше проявил себя на революционном поприще и еще в 90-е гг. законспирировался, став Парвусом, что в переводе с латинского означает ?молодой?, ?скромный?, ?незаметный?. На самом деле он очень скоро стал заметной фигурой, его кипучая энергия проявилась в самых разных направлениях, его бурная жизнь прошла через взлеты и падения, но в результате он оставил о себе недобрую славу. Писавшие о Парвусе называли его ?злым гением? (С. П. Мельгунов), ?злодейски талантливым? человеком (Волкогонов) и т. д. По характеристике современного исследователя О. Ф. Соловьева, Парвус ?был и революционером, и издателем, и публицистом, и предприимчивым дельцом, и интернационалистом, великогерманским шовинистом, ставшим эмиссаром правительства рейха?{73}. Опубликованная об этой неоднозначной личности обширная литература, в которой выделяется вышедшая в 1964 г. в Кельне книга А. З. Земана и В. Б. Шарлау ?Купец революции. Парвус-Гельфанд: политическая биография?, избавляет нас от необходимости искать ?темные стороны? и ликвидировать ?белые пятна? его бурной жизни. Поэтому мы коснемся лишь тех эпизодов его жизни, которые имеют непосредственное отношение к нашей теме.

    Израиль Лазаревич Гельфанд родился в 1867 г. в местечке Березино Минской губернии в семье еврейского ремесленника. Учился в гимназии в Одессе, где примыкал к народовольческим кружкам. В 19 лет он приехал в Цюрих, где познакомился с видными членами марксистской группы ?Освобождение труда? — Г. В. Плехановым, П. Б. Аксельродом, В. И. Засулич и скоро сам стал марксистом. С 1887 по 1891 г. Гельфанд учился в Базельском университете, по окончании которого получил звание доктора философии. Затем он перебрался в Германию, вступил здесь в социал-демократическую партию, встречался со многими ее лидерами. Живя в Штутгарте, он сотрудничал в журнале, издававшемся К. Каутским, но из-за преследований германской полиции был вынужден переезжать с места на место: Берлин, Дрезден, Мюнхен, Лейпциг... В 1897 г. в Дрездене Парвус стал главным редактором ?Саксонской рабочей газеты?, на страницах которой он резко выступал против Э. Бернштейна, называя его ?предателем?. Эти статьи получили одобрение и поддержку у Плеханова, Мартова, Потресова и Ленина. Последний обратил внимание и на вышедшую книгу ?талантливого германского публициста, пишущего под псевдонимом Парвуса?, — ?Мировой рынок и сельскохозяйственный кризис?, опубликовав на нее в 1899 г. весьма одобрительную рецензию, в которой усиленно рекомендовал ее ?всем читателям, интересующимся отмеченными вопросами?{74}. В письме А. Н. Потресову 26 января 1899 г. Ленин писал: ?Насчет Parvus'а — я не имею ни малейшего представления об его личном характере и отнюдь не отрицаю в нем крупного таланта?{75}.

    Впервые Ленин и Парвус встретились в Мюнхене, где издавалась ?Искра?, и неудивительно, что ?талантливый германский публицист? очень скоро стал ее сотрудником. В письме П. Б. Аксельроду Ленин специально отмечает, что в четвертый номер ?Искры? есть статья Парвуса ?Самодержавие и финансы?{76}. Правда, сам Парвус смотрел на своих обожателей свысока и даже как-то бросил реплику: ?Не умеете вы быть редакторами?{77}.

    Опубликованная Парвусом в 1904 г. в ?Искре? серия статей ?Война и революция? утвердила за ним репутацию талантливого и проницательного публициста и политика. Он предсказал неизбежное поражение России в войне с Японией и как следствие грядущую русскую революцию, которая, по его мнению, должна была расшатать основы капиталистического мира, а русский рабочий класс должен был выступить в роли авангарда в мировой социальной революции. Марксистская теория ?перманентной революции? обрела таким образом под пером Парвуса новое и конкретное содержание, и познакомившийся с нею молодой Л. Д. Троцкий сразу же стал ее пламенным поборником, а сам Парвус открылся ему как ?выдающаяся марксистская фигура?. Они познакомились в Мюнхене в начале 1905 г. Известный уже журналист и политик сразу же поддержал своего младшего коллегу, написав предисловие к его брошюре ?До 9-го января?. А через несколько месяцев в октябре 1905 г. Парвус приехал из Германии в Петербург и сразу же с вокзала отправился к своему другу и ученику Троцкому. Для Парвуса это был ?звездный час? в его революционной карьере: вместе с Троцким он вошел в состав Исполнительного комитета Петербургского Совета рабочих депутатов, его пламенные речи и радикальные призывы к борьбе против царизма снискали ему большую популярность. Как один из организаторов революционных выступлений в Петербурге и руководителей Совета рабочих депутатов Парвус был арестован, осужден и сослан в Сибирь, откуда ему удалось бежать сначала в Петербург, а затем перебраться в Германию. Свои приключения он описал в яркой форме в книге ?По тюрьмам во время революции. Побег из Сибири?.

    Не игравший сколько-нибудь заметной роли в революции 1905 г. Ленин был вынужден петь дифирамбы ?меньшевику Парвусу? за ?прекрасную статью? в ?Искре?, за ?якобинскую постановку вопроса об организации революции?{78}. Впрочем лидер большевиков не упустит в октябре 1905 г. представившегося случая одернуть Парвуса за парламентские иллюзии в эпоху революционной борьбы, за ?тактику мелочных сделок? и даже назовет его за это ?пошляком?{79}. Несколько позднее Ленин подвергнет Парвуса резкой критике за ?полнейшее незнание русских политических вопросов?, за отказ бойкотировать так называемую булыгинскую думу{80}, и с этого времени между ними начнется расхождение и охлаждение, хотя близких отношений у них не было никогда{81}.

    Парвус же, вкусив славы революционного трибуна, пройдя тюремные посиделки и побывав в сибирской ссылке, охладел к судьбе революционной России, стал активно заниматься коммерческой деятельностью и посредничеством. Но здесь в погоне за земными радостями и в силу своего бурного темперамента он совершил проступок, последствия которого круто изменили его судьбу. Будучи в течение ряда лет успешным литературным агентом М. Горького в Германии, Парвус собрал за пьесу ?На дне? значительную сумму — более 100 тысяч марок — б(льшая часть которой должна была по договору поступить в партийную кассу социал-демократов. Но вместо денег он прислал ?буревестнику революции? письмо, в котором уведомлял, что деньги ушли на его путешествие с ?дамой сердца?. Состоявшийся в начале 1908 г. третейский суд в составе К. Каутского, А. Бебеля и К. Цеткин морально осудил Парвуса, поставил его вне рядов российского и германского социал-демократического движения.

    В результате недавний революционер оказался в Константинополе, где, по словам одного из его биографов, ?началась самая сенсационная глава жизни этого человека?{82}. Об этой главе длиною в пять лет доподлинно известно немного, а все остальное из области слухов и предположений. По имеющимся сведениям, Парвус с 1911 г. стал агентом немецкого Генерального штаба и в качестве такового был послан как военный корреспондент в Константинополь, где был прикомандирован к немецкому генералу Лиману фон Сандерсу. Здесь ему была предоставлена возможность заключать выгодные контракты по хлебным поставкам и зарабатывать на этом большие деньги{83}. Он гордился заключенной сделкой с Россией по доставке зерна, которая, по его утверждению, спасла режим ?младотурок? от катастрофы. Возможно поэтому он стал не только миллионером, но и советником правительства ?младотурок?, а совсем не потому, что один из его лидеров Мехмет Талаат, с которым Парвус был хорошо знаком, являлся великим мастером образованной в 1909 г. ложи ?Великий Восток Турции?. Одновременно Парвус занимался и контрабандой немецкого оружия устаревших образцов, пользовавшегося на Балканах большим спросом. С началом Первой мировой войны он стал активно работать в пользу Германии, агитируя общественное мнение Турции за участие в войне на стороне центральных держав. Как бы то ни было, надо отдать должное его острому уму, практической хватке, предприимчивости и авантюрному характеру. Как мне представляется, финансовые успехи Парвуса есть блестящее подтверждение мысли Ф. М. Достоевского о том, что ?из правдоискателей и бунтарей такие деловые шельмы вдруг вырабатываются, что понимающие люди только языком на них в остолбенении пощелкивают?. Переход Парвуса в новое качественное состояние, так сказать, на другую сторону классовых баррикад, изменил весь его образ мысли и поведения, обнажил скрываемые ранее черты характера, сделал его в глазах бывших соратников ?сутенером империализма? (Э. Бернштейн), ?негодяем? и ?авантюристом? (Ленин), а для будущих биографов он станет таинственной фигурой. Всей своей предшествующей трудной и бурной деятельностью Парвус был подготовлен к любым превратностям судьбы, в том числе и к очередному резкому повороту, который произошел в его жизни с началом Первой мировой войны.

    Эхо артиллерийской канонады еще не докатилось до Константинополя, а Парвус уже утратил интерес к турецкой экономике и вновь ударился в политику, чтобы не только напомнить о себе, но и извлечь пользу из новой ситуации. Он открыто принимает сторону Германии и начинает активно действовать в ее пользу. В своем обращении к русским революционерам и социалистам он призывал их способствовать поражению России в интересах европейской демократии. В январе 1915 г. Парвус добился встречи с германским послом в Константинополе фон Вагенхеймом, которого посвятил в свой план действий. Главный тезис этого плана состоял в том, что ?русские демократы могут достичь своих целей только путем полного уничтожения царизма и разделения России на более мелкие государства. С другой стороны, Германия тоже не добьется полного успеха, если не разжечь в России настоящую революцию. Но и после войны Россия будет представлять собой опасность для Германии, если только не раздробить Российскую империю на отдельные части. Следовательно, интересы Германии совпадают с интересами русских революционеров, которые уже ведут борьбу...?{84}. Этот план произвел на германского посла должное впечатление, и потому, реагируя на просьбу Парвуса предоставить ему возможность ознакомить Берлин с его планом, Вагенхейм телеграфировал своему руководству о желательности контакта с ?известным русским социалистом и публицистом? доктором Гельфандом{85}. Германское руководство сразу же заинтересовалось этим планом, и статс-секретарь иностранных дел Ягов прямо из Ставки сообщил в МИД, что на встречу с Парвусом в Берлине будет направлен сотрудник имперской канцелярии Рицлер{86}.

    В марте 1915 г. Парвус прибыл в Берлин с пространным планом действий — ?Подготовка массовой политической забастовки в России?, который под названием ?Меморандум д-ра Гельфанда?, известен теперь не менее, чем ?Апрельские тезисы? Ленина или ?Четырнадцать пунктов? президента Вильсона. Будучи впервые опубликованным в книге З. А. Земана и В. Б. Шарлау ?Купец революции?, этот документ затем многократно перепечатывался во многих зарубежных и отечественных изданиях. И он стоит того! Ибо это своеобразный литературный памятник революционной эпохи, пособие по организации революции в экстремальных условиях войны, и его можно и даже нужно изучать как исторический источник. Представленный в ?Меморандуме д-ра Гельфанда? план действий поражал своей масштабностью, грандиозностью общего замысла и вместе с тем не казался на первый взгляд фантастическим, поскольку основывался на конкретно-историческом анализе социально-политической обстановки в России того времени. Надо отдать должное его автору, он использовал в нем не только личный опыт 1905 г., но и новую ситуацию, возникшую в годы войны. Документ начинался с главной цели — подготовить и провести в России весной следующего года массовую политическую забастовку под лозунгом ?Свобода и мир?. ?Центром движения, — говорилось далее, — будет Петроград, а в самом Петрограде — Обуховский, Путиловский и Балтийский заводы. Забастовка должна прервать железнодорожное сообщение между Петроградом и Варшавой и Москвой и Варшавой и парализовать Юго-Западную железную дорогу. Железнодорожная забастовка будет проведена прежде всего в крупных центрах с большим количеством рабочих в железнодорожных мастерских. Чтобы сделать забастовку всеобщей, следует взорвать железнодорожные мосты, как это было во время забастовочного движения 1904–1905 годов?{87}. В меморандуме подчеркивалось, что эту цель можно достигнуть ?только под руководством русских социал-демократов? и тут же содержались конкретные предложения, как привлечь их к этому на основе компромисса между политическими партиями и течениями. Особое внимание предлагалось уделить революционной агитации через печать. Автор документа не боялся дать прогноз и на будущее: ?Если революционное движение достигнет значительных масштабов и даже если у власти в Петрограде останется царское правительство, можно сформировать временное правительство для обсуждения вопроса о перемирии и мирном договоре и для начала дипломатических переговоров?{88}. Наряду с рекомендациями по технической подготовке восстания в России (послать в Сибирь несколько энергичных и хорошо обученных и снаряженных агентов со специальным заданием взорвать железнодорожные мосты, чтобы помешать поставке оружия из Америки, разработать план сопротивления восставшего населения Петрограда и др.) в меморандуме содержалось предложение о финансовой поддержке ?для группы большевиков в российской социал-демократической партии, которая борется против царизма всеми доступными средствами. Ее вожди находятся в Швейцарии?{89}.

    ?Меморандум д-ра Гельфанда? убедил статс-секретаря иностранных дел Ягова просить министра финансов о выделении 5 млн. марок ?на революционную пропаганду в России?{90}. Но он произвел сильное впечатление не только на политических и военных руководителей Германии, но и на некоторых историков, которые содержавшиеся в нем намерения связали напрямую с реальными событиями в Петрограде в февральские дни 1917 г. По мнению автора книги ?Февральская революция? американского историка Г. Каткова, массовое движение такого масштаба и такой энергии не могло произойти без некой направляющей силы, стоящей за ним. ?Допуская, что вся правда нам недоступна, — пишет он, — мы не имеем все-таки права прикрывать наше незнание фразами о стихийном движении и ?чаше терпения рабочих?, которая ?переполнилась?. Кто-то должен был пустить слухи о нехватке хлеба (хотя хлеба было достаточно); кто-то должен был спровоцировать нереальное требование рабочих о повышении зарплаты на 50 % (которое было отвергнуто, что и вызвало забастовку); кто-то должен был выдать бастующим рабочим деньги на жизнь и выбросить именно те лозунги, о которых один из рабочих мрачно сказал: ?Они хотят мира с немцами, хлеба и равноправия евреев?{91}. Серьезный исследователь вряд ли может основываться на подобных допущениях, которые под пером других авторов уже превращаются в ?факты? подрывной деятельности германских агентов, подготовленных Парвусом. Правда, другие считают, что этими агентами были люди британского посла в Петрограде Бьюкенена, действовавшего по указанию влиятельного политика и банкира лорда Мильнера, который потратил на свержение самодержавия в России более 20 млн. рублей{92}.

    Удивительное совпадение, но именно столько, 20 млн. руб., запросил Парвус у немцев ?для полной организации русской революции?, которую он назначил на январь 1916 г.{93}. А пока же он считал возможным удовлетвориться 1 млн. рублей, который ему требовался для передачи через своего агента в Петроград для проведения там подрывной работы{94}. Организуя русскую революцию из Копенгагена, где его опекал немецкий посланник Брокдорф-Ранцау, Парвус наведался в декабре 1915 г. в Берлин, где, по его словам, был ?необычайно вежливо принят во всех самых важных государственных учреждениях?, после чего ?у него создалось впечатление, что его предложения были встречены с одобрением во влиятельных кругах министерства иностранных дел и финансов?{95}. Увы, здесь Парвусу пришлось значительно усилить свое ?впечатление?, чтобы достойно выглядеть в глазах своего шефа и получить желанный миллион. Министр финансов Гельферих в своем письме заместителю статс-секретаря иностранных дел Циммерману 26 декабря 1915 г. писал: ?На самом деле я обошелся с Гельфандом более сдержанно, чем он изобразил это в Копенгагене. По-моему, он слишком нафантазировал в своих планах, особенно в так называемом финансовом плане, в котором мы вряд ли сможем участвовать. С другой стороны, стоит обсудить вопрос о предоставлении в его распоряжение 1 млн. рублей, который он просит для пропаганды?{96}. Распорядившись тогда же о выдаче Парвусу 1 млн. рублей, статс-секретарь иностранных дел Ягов счел необходимым ?сообщить графу Ранцау, что д-р Гельферих относится к фантастическому финансовому плану Гельфанда отнюдь не так сочувственно, как тот думает?{97}.

    Но наступил январь 1916 г., а никаких известий о назначенной Парвусом на это время революции из России не поступало. Немецкому посланнику в Копенгагене пришлось давать по этому поводу объяснения самому канцлеру. Как сообщал 25 января 1916 г. Брокдорф-Ранцау в Берлин, выделенная сумма в 1 млн. руб. уже доставлена в Петроград и используется по назначению. Гельфанд, оказывается, ?настаивал приступить к действиям 22 января?. Однако его агенты решительно отсоветовали ввиду того, что ?за последние два месяца политическая ситуация изменилась так, что выступать немедленно было бы неразумно?{98}. Разумеется, автором появившихся ?новых политических обстоятельств? был сам Парвус, и только ему могла прийти в голову идея свалить вину за несостоявшееся восстание в Петрограде на правых. ?В революционном лагере опасаются, — отмечалось в сообщении Брокдорфа-Ранцау, — что если бы восстание произошло в данный момент, реакционеры смешались бы с революционерами, чтобы внести в движение анархию?{99}. За отсутствием восстания пришлось распространять слухи о его подготовке. В июле 1916 г. начальник петроградского охранного отделения Глобачев докладывал о несостоятельности слухов о якобы ведущейся Парвусом и Горьким подготовке ?всеобщей стачки пролетариата и вооруженного восстания?. Глобачев считал, что Парвус ?потерял свое обаяние среди русских социал-демократов, денежные средства их организаций незначительны, что едва ли имело бы место в случае получения немецкой помощи?. Как мне представляется, в данном случае нет оснований не доверять начальнику охранного отделения, которое имело своих агентов практически во всех политических партиях. Возвращаясь к вопросу о возможности организации Парвусом восстания, Глобачев замечал: ?Это только мечты, которым никогда не суждено осуществиться, ибо для создания подобного грандиозного движения, помимо денег, нужен авторитет, которого у Парвуса ныне уже нет...?{100}.

    Итак, в России Парвуса уже не ждали и даже забыли. Неважно обстояло дело и с ?разработкой? вождей большевиков в Швейцарии. В мае 1915 г. он приехал туда, чтобы встретиться с В. И. Лениным. Об этой встрече, состоявшейся то ли в Берне, то ли в Цюрихе, мы знаем только от самого Парвуса. Удивительно, но о ней нет даже упоминания в сообщениях в Берлин немецкого посланника в Копенгагене Брокдорфа-Ранцау, который ?вел? Парвуса. А ведь, казалось бы, это такой актив в их совместной работе. Тем не менее даже если такая встреча и состоялась, то она, по признанию самого Парвуса, закончилась ничем{101}. А все остальное, что нагромождено вокруг этой встречи, основано на домыслах и фантазии. Поэтому только при очень богатом воображении можно увидеть маскировку якобы состоявшегося тогда сговора в той резкой характеристике, которую дал Ленин Парвусу в своей статье ?У последней черты?, опубликованной 20 ноября 1915 г. в газете ?Социал-демократ?. ?Парвус, показавший себя авантюристом уже в русской революции, — писал Ленин, — опустился теперь в издаваемом им журнальчике ?Gloke? (?Колокол?) до ... последней черты... Он лижет сапоги Гинденбургу, уверяя читателей, что немецкий генеральный штаб выступил за революцию в России...?{102}. Вряд ли лидер большевиков позволил себе пройтись по адресу Гинденбурга и немецкого генерального штаба, если бы он согласился сотрудничать с ними.

    Конечно, Парвус не сидел сложа руки в Копенгагене, ожидая заказанной им в России революции. Нет, он занимался своим любимым делом — коммерцией, — проворачивая с размахом сделки с продовольствием, зерном, углем, медикаментами. А между делом организовал в Копенгагене в 1915 г. институт по изучению причин и последствий мировой войны, к работе в котором не без умысла привлек русских революционеров-эмигрантов — Я. С. Ганецкого, М. С. Урицкого, Г. И. Чудновского и др. Посетивший в то время Копенгаген один из видных большевистских руководителей А. Г. Шляпников писал: ?Русских граждан в Копенгагене этой осенью было очень много. Сюда съехались все спекулянты, все мародеры и богачи военного времени. Спекулировали главным образом предметами питания и немецкими фабрикатами (краски, лекарства, канцелярские принадлежности и т. п.). Появился особый слой богачей — ?гуляшники?, это спекулянты особого рода ?военными? консервами, умевшие сбывать их в Германию. Социалисты также не отставали от военных доходов. Так немецкий социалист, известный в свое время в России, Парвус уже нажил не один миллион и начал жертвовать и учреждать полезные предприятия?{103}. Правда, ?полезные предприятия? Парвус предпочитал учреждать не на свои миллионы, что открылось тогда же. Небезызвестный Г. А. Алексинский, издававший в Париже журнал ?Россия и свобода?, выступил в 1915 г. в нем со статьей, в которой утверждал, что институт по изучению причин и последствий мировой войны основан на деньги Германского правительства. И это была правда{104}.

    Оценивая деятельность Парвуса в пользу Германии, нельзя не отметить, что его грандиозные замыслы остались нереализованными. Если исходить из исторических фактов, а не домыслов, то Февральская революция обошлась без помощи Парвуса. Весьма критически относились к ?русскому революционеру? и высокопоставленные сотрудники МИД Германии. И только немецкий посланник в Копенгагене Брокдорф-Ранцау, который с ним имел постоянные контакты, защищал его до конца. В этом отношении большой интерес представляет письмо Брокдорфа-Ранцау новому статс-секретарю иностранных дел Циммерману от 2 апреля 1917 г. ?Я сознаю, что характер и репутация д-ра Гельфанда по-разному оцениваются его современниками и что Ваш предшественник (Ягов) особенно любил пройтись на его счет, — писал немецкий посланник. — В ответ на это я могу только сказать, что Гельфанд добился очень полезных политических результатов и что в России он был одним из первых, кто тихо и скромно начал работать для достижения цели, которая теперь — и наша цель. Некоторые обстоятельства, может быть и все, сложились бы по-другому, если бы Ягов не пренебрег два года назад его советами?{105}. Это признание, на мой взгляд, имеет принципиальное значение для оценки роли Парвуса в германских акциях против России.

    Поскольку Парвусу не удалось установить прочных связей с российскими социал-демократами в Швейцарии и иметь через них постоянную информацию, немецкая контрразведка использовала в качестве своих агентов эсера Цивина и финского социалиста и сепаратиста Кескюлу, эстонца по происхождению. Они поставляли немецкой стороне сведения о политической позиции и настроениях российских эмигрантов, в том числе и большевиков, Ленина, Зиновьева, Бухарина и др. И на этом основании недобросовестные авторы причисляют их к большевикам и связывают с Лениным. Разумеется, и Цивин и Кескюла были на содержании у своих хозяев. Так, Цивин, прежде чем перейти в 1916 г. к немцам, был связан с австро-венгерской миссией в Берне, которая передала ему около 140 тыс. швейцарских франков. Но затем австро-венгерское главнокомандование объявило, что он ?действовал недостаточно активно?, а посему денег он больше не получит{106}. Учитывая возможность получать через Цивина информацию о положении в партии эсеров, немецкий посланник в Берне Ромберг предложил в августе 1916 г. своему руководству в Берлине воспользоваться услугами Цивина, произведя ему одноразовую выплату в 25 тыс. швейцарских франков{107}. Так Цивин стал ?русским агентом Вейсом?, информация которого, если судить по его сообщениям Ромбергу, не представляла особой ценности, но позволяла немецкой стороне получать дополнительные сведения о положении дел не только в партии эсеров, но и у социал-демократов, а также в России, хотя здесь Цивин, желая набить себе цену, явно преувеличивал влияние своей партии на предприятиях Петрограда{108}. Отрабатывая очередные 25 тыс. франков, Вейс сообщал, что ?партия социалистов-революционеров — одна из самых сильных в России. Она насчитывает сотни тысяч членов (активных и пассивных)?, а также о том, что эсеров поддерживают большевики (социал-демократы) во главе с Лениным, который сейчас живет в Швейцарии{109}.

    Другой платный агент финский социалист Кескюла, проходивший у немцев как Штейн, также ?кормился? Лениным, перехватывая при случае его корреспонденцию и литературу для немецкой контрразведки{110}. Обосновывая необходимость выплаты Кескюле 20 тыс. марок в месяц, руководитель немецкой контрразведки Штейнвакс писал в МИД Германии: ?За последние несколько месяцев Кескюла завязал многочисленные связи с Россией... Он также поддерживал весьма полезные контакты с Лениным и передавал нам содержание отчетов о положении в России, посылаемых Ленину его доверенными агентами в России?{111}. Сам Кескюла встретился с Лениным всего один раз, но, приехав в конце 1915 г. в Стокгольм и войдя там в контакт с местными большевиками, он сумел создать впечатление активного сотрудничества с русскими революционерами, а через них и с Лениным. Как отмечает Г. Катков, при посредничестве Кескюлы Министерству иностранных дел Германии стали известны взгляды Ленина на войну{112}. Можно подумать, что эти взгляды составляли военную тайну. О ценности поставляемой Кескюлой информации немецкой контрразведке и о характере его деятельности в целом можно судить по одному из его отчетов своему шефу. ?У меня сейчас есть идеальный новый сотрудник; через него я имею возможность работать во всей Скандинавии, а также в России, — рапортовал Кескюла 9 января 1916 г. Штейнваксу. — Надо организовать небольшое частное издательство, чтобы выпускать брошюры о России и информационный листок на шведском языке для революционного движения... Одновременно следует основать центральное бюро для поддержки революционного движения (агитацией и сбором денег) и открыть его для общественности. Это бюро будет поддерживать русское движение — как морально, так и материально — совершенно открыто и без консультаций с лидерами революционных центров вне России?{113}. Как видно из этого, агент Штейн размахом Парвуса не обладал, и все его конструктивные предложения были направлены на то, чтобы получить свои очередные 20 тыс. марок. Более надежным ?гарантом? здесь для Кескюлы был Ленин, которому и посвящена большая часть его отчета. Точнее говоря, речь шла об очередной ленинской почте, перехваченной им при помощи посредников и переданной во временное пользование немецкой контрразведке. В конце отчета Кескюла сообщал о своем главном достижении: ?В конце недели появится вторая русская брошюра ЦК русских социал-демократов (т. е. Ленина). Она лежит уже два месяца (пока я был в Берлине), потому что деньги, которые я заплатил вперед перед отъездом, были украдены с типично русским хладнокровием. Вчера я внес всю сумму снова. Я уже указывал, какие меры я принял против подобных вещей. Если такое творится внутри и вокруг ЦК, то страшно подумать, что делается на периферии. Даже революцию из этих русских следует выбивать полицейскими дубинками, чтобы они не бросили дело на полпути?{114}. Последнюю фразу, видимо, в силу ее метафоричности, сегодня можно обнаружить во многих исторических сочинениях, авторы которых даже не задаются вопросом, а не ?выбивал? ли таким образом агент Штейн с ?типично эстонским хладнокровием? деньги и доверие немецкой контрразведки, чтобы она не бросила его на ?полпути?? Поэтому вряд ли можно правильно оценить состояние русской революционной эмиграции в годы Первой мировой войны только на основе сведений немецких агентов, даже самых ценных. Необходимо выслушать и другую сторону и прежде всего самого В. И. Ленина.


Глава третья.

    В. И. Ленин: ?Наименьшим злом было бы поражение царской монархии?

    Война застала В. И. Ленина в польской горной деревушке Поронино и сразу же обернулась для него крупными неприятностями и переживаниями. 7 августа 1914 г. на его квартире был произведен обыск, в ходе которого жандарм забрал все ленинские материалы, в том числе рукопись по аграрному вопросу, приняв содержавшиеся в ней статистические таблицы за шифрованные записи. Самому Ленину было предписано явиться на следующий день в расположенный неподалеку городок Новый Тарг на допрос. Понимая всю серьезность своего положения, Ленин в тот же день направляет телеграмму директору полиции Кракова: ?Здешняя полиция подозревает меня в шпионаже. Жил два года в Кракове, в Звежинце и 51 ул. Любомирского. Лично давал сведения комиссару полиции в Звежинце. Я эмигрант, социал-демократ. Прошу телеграфировать Поронин и старосте Новый Тарг во избежание недоразумения. Ульянов?{115}. Тем не менее по прибытии в Новый Тарг лидер большевиков был арестован и посажен в тюрьму. Пришлось обращаться через Я. С. Ганецкого за срочной помощью к лидеру австрийских социал-демократов Виктору Адлеру, который являлся членом австрийского парламента. Ходатайствуя в Вене перед министром внутренних дел Австрии об освобождении Ленина, Адлер заявил: ?Ульянов — решительный противник царизма — посвятил всю свою жизнь борьбе против русских властей и, если бы он появился в России, с ним поступили бы по всей строгости и, возможно, казнили бы?{116}. 19 августа Ленин был освобожден из тюрьмы, а спустя несколько дней в краковскую полицию пришла телефонограмма из министерства внутренних дел в Вене: ?По мнению д-ра Адлера Ульянов смог бы оказать большие услуги при настоящих условиях?{117}. Ленин же в эти дни предпринимал все усилия для того, чтобы поскорее выбраться из злополучного Поронина, и с помощью того же В. Адлера ему удалось получить разрешение на проезд с семьей из Кракова через Вену в нейтральную Швейцарию. 5 сентября 1914 г. он уже послал из Цюриха В. Адлеру ?наилучшие приветы и наилучшую благодарность?{118}. Теперь можно было заняться судьбами мировой революции и разрабатывать тактику по отношению к империалистической войне. Правда, и здесь Ленин не чувствует себя в полной безопасности. В октябре 1914 г. он писал В. А. Карпинскому: ?Есть все основания ждать, что швейцарская полиция и военные власти (по первому жесту послов русского или французского и т. п.) учинят военный суд или высылку за нарушение нейтралитета и т. п. Посему не пишите прямо в письмах ничего. Если надо что-либо сообщить, пишите химией?{119}.

    Обосновавшись в Берне, Ленин в первые же дни после своего приезда устраивает совещание местной группы большевиков, на котором выступил с докладом об отношении к начавшейся войне. Весь пафос его доклада был направлен против вождей европейской социал-демократии, вставших с началом войны на позиции ?гражданского мира? и поддержки своих правительств. Вождя большевиков особенно огорчала и возмущала позиция самой влиятельной социал-демократической партии — германской, представители которой в рейхстаге голосовали вместе со всеми депутатами за предоставление кайзеровскому правительству пятимиллиардного военного займа. Объясняя, почему вожди европейских социалистов должны не защищать ?свою буржуазию?, а разоблачать ее ?подлости?, Ленин аргументировал: ?Ибо везде буржуазия и империалисты, везде подлая подготовка бойни: если особенно подлый и варварский русский царизм (более всех реакционен), то и немецкий империализм тоже монархический...?{120}. Окончательно свою точку зрения по этому вопросу вождь большевиков сформулировал в написанном им манифесте ?Война и российская социал-демократия?, который был напечатан 1 ноября 1914 г. в газете ?Социал-демократ?. В этом документе содержались два главных положения, которые глубоко размежевали большевиков и европейских социалистов. Во-первых, в манифесте подчеркивалось, что для русских социал-демократов ?не может подлежать сомнению?, что с точки зрения рабочего класса и трудящихся масс всех народов России наименьшим злом было бы поражение царской монархии, самого реакционного и варварского правительства...?. Во-вторых, в нем выдвигался ?единственно правильный пролетарский лозунг? — ?превращение современной империалистической войны в гражданскую войну?{121}.

    Были ли эти лозунги выражением взглядов революционного сектантства и интернационализма, как утверждают одни, или они отражали реальную и возможную перспективу развития событий, как полагают другие? Отвечая на эти вопросы, необходимо принять во внимание, что Первая мировая война знаменовала собой глубокий экономический, политический и духовный кризис общества, поставила под сомнение само существование капитализма, придав революционерам вполне реальные надежды если не на его уничтожение, то, по крайней мере, на его радикальное обновление. ?Ретроспективно оценивая шансы революционеров и реформаторов в 1914–1918 гг., — пишет в связи с этим видный отечественный историк С. В. Тютюкин, — следует подчеркнуть, что сложившаяся тогда в мире ситуация была крайне противоречивой. С одной стороны, война привела к грандиозной вспышке национализма и шовинизма, которая развела народы по их ?национальным квартирам?, заслонила на время классовые антагонизмы, подняла на щит идею гражданского мира во имя победы над внешним врагом. С другой — та же война, оказавшаяся на редкость затяжной, изнурительной и кровопролитной, создала в массах совершенно новую психологию ?военного коммунизма? с присущими ей настроениями максимализма, нетерпения, всеобщего уравнительства, ориентацией на насилие и прямое революционное действие. Так создавалась мощная социально-психологическая база того нового, коммунистического течения, которое стало складываться в условиях войны в ряде социалистических партий, в первую очередь в РСДРП?{122}.

    Катализатором этого ?нового, коммунистического течения? стал Ленин, развернувший в Швейцарии кипучую деятельность по разъяснению и утверждению своих взглядов на войну, по сплочению большевистских групп за границей. Он оппонирует в Лозанне занимавшему оборонческие позиции Г. В. Плеханову, выступает со своим рефератом о войне в Женеве, Кларане, Цюрихе и Берне, организует Бернскую конференцию заграничных секций РСДРП, участвует в работе Циммервальдской конференции социалистов-интернационалистов, содействуя выделению из нее так называемой ?Циммервальдской левой?. ?Эрудиция, внутренняя напряженность и фанатизм Ленина часто гипнотизировали окружающих, — писал американский биограф вождя большевиков Луис Фишер. — Суровый образ жизни, целеустремленность и сокрушительная полемическая мощь поднимали ему авторитет?{123}. Однако здесь будет уместно заметить, что этот авторитет не был абсолютным и безраздельным. В январе 1915 г. находившийся также в Швейцарии Н. И. Бухарин предложил Ленину скорректировать его лозунг поражения ?своего? правительства в империалистической войне, который при желании мог быть истолкован как призыв к оказанию практической помощи Германии. Лозунг поражения задевал патриотические чувства и потому не воспринимался не только широкими массами, но и многими революционерами, не принимавшими путь к революции, идущий через национальное унижение как результат поражения в войне{124}. Вместе с тем Бухарин и тогда признавал, что ?позиция Ильича (и ЦК вообще) есть самая правильная из всех имеющихся социал-демократических направлений?{125}.

    Для ведения организационной и пропагандистской работы по сплочению своих сторонников Ленину требовались деньги, а их, судя по его переписке, было в обрез. Партийный фонд, состоявший из остатков полученной большевиками части наследства Н. П. Шмита и небольших поступлений от эмигрантов и им сочувствующих, едва обеспечивал издание газеты ?Социал-демократ? и ряда сборников, в том числе Ленина и Зиновьева ?Социализм и война?, вышедшего тиражом 2 тысячи экземпляров. По мнению Г. Каткова, ?бедность Ленина во время его пребывания в Швейцарии не подлежит сомнению, как в отношении его личных средств, так и в отношении финансирования его публикаций?{126}.

    Впрочем, и до войны финансовое положение большевиков оставляло желать лучшего. В январе 1914 г. И. И. Скворцов-Степанов с ведома Ленина вел переговоры с известным промышленником и масоном А. И. Коноваловым о координации усилий в борьбе против царизма. Хотя эти контакты и не дали реальных результатов и ограничились неопределенной договоренностью о желательности обмена политической информацией, Ленин высказался за продолжение этих отношений, в том числе и для получения финансовой помощи. ?Нельзя ли у экземпляра достать денег? — писал он Скворцову-Степанову 24 марта 1914 г. из Кракова. — Очень нужны, меньше 10 000 р. брать не стоит. Ответьте?{127}.

    По имеющимся свидетельствам, Ленин и его близкие приехали в Швейцарию почти без средств к существованию. Неудивительно поэтому, что, отвечая из Берна в Поронино на просьбу Я. С. Ганецкого выслать ему денег взаймы, он с сожалением сообщает, что он бы это сделал, ?если бы была какая бы то ни было возможность достать здесь хоть сколько-нибудь денег?{128}. Вряд ли Ленин мог лицемерить в данном случае: Я. С. Ганецкий только что помог ему выбраться из тюрьмы в Новом Тарге и неоднократно и раньше и потом оказывал ему неоценимые услуги. В ноябре 1914 г. лидер большевиков просит члена ЦК РСДРП А. Г. Шляпникова уладить вопрос о долге Шведской социал-демократической партии в 3 тысячи крон еще со времен V (Лондонского) съезда, предлагая вместо денег послать ?какое-либо письмо любезное, благодарственное и направленное к тому, чтобы сей долг был ?пожертвован?{129}.

    Сотрудничая с редакцией словаря Гранат и подготовив по ее заказу статью о Марксе и марксизме, Ленин, нуждаясь в заработке, предлагает свои услуги редакции, ?если есть еще нераспределенные статьи из последующих томов?{130}. Видимо, не от мелочности, а от привычки жить экономя, ему приходилось объясняться (не всегда деликатно) по финансовым вопросам. ?Дорогая Ольга! — писал в июне 1916 г. Ленин С. Н. Равич. — Я вам должен за библиотеку, проверьте по книжечке — за год плюс за обед (1.50 или около того). Деньги у меня есть и реферат лозаннский покрыл поездку и дал доход... Прилагаю 16 frs. и надеюсь, что Вы не будете настаивать на своем, явно несправедливом и неправильном желании?{131}. В августе 1916 г. Ленин обращается к Г. Л. Шкловскому с просьбой: ?...в Берне я заплатил 100 frs. залога в полицию. Не можете ли Вы через секретаря, который так Вас высоко ценит, походатайствовать, чтобы их перевели в Цюрих как мой залог, а то здесь тоже требуют залог?{132}. Из переписки Ленина с М. Н. Покровским видно, что иногда ему случалось получать крупные гонорары за издание своих работ — до 1 тысячи франков, и все же в октябре 1916 г. Ленин жалуется в письме А. Г. Шляпникову: ?О себе лично скажу, что заработок нужен. Иначе прямо поколевать, ей-ей!! Дороговизна дьявольская, а жить нечем. Надо вытащить силком деньги от издателя ?Летописи?, коему посланы две мои брошюры (пусть платит; тотчас и побольше!). То же — с Бончем. То же — насчет переводов. Если не наладить этого, то я, ей-ей, не продержусь, это вполне серьезно, вполне, вполне?{133}. Правда, Н. Валентинов, проводивший свое расследование, на какие средства жил вождь большевиков в эмиграции, считает, что для подобного настроения у Ленина тогда не было оснований, отмечал при этом, что вскоре после этого письма он получил деньги из Петрограда. Что же касается других финансовых источников жизни Ленина в эмиграции, то Н. Валентинову удалось еще ?раскопать? и даже рассчитать полученные Н. К. Крупской в наследство от своей тетки деньги, положенные на ее имя в одном из банков Кракова{134}.

    Возвращаясь к вопросу о состоянии партийного фонда большевиков в эмиграции, следует признать, что документов о подозрительных источниках его пополнения пока не обнаружено. Занимавшийся этими поисками А. Г. Латышев мог похвастать лишь найденным в фонде Ленина его письмом к неизвестному адресату следующего содержания: ?Уважаемый товарищ! Я думаю, на основании всех Ваших данных и соображений, следует непременно Вам принять участие и дать доход партии (которая страшно нуждается). Официально двигать этого вопроса не могу, ибо нет времени созвать собрание, да и нет надобности, ввиду автономии местных групп. Устраивайте поскорее и шлите сообщения (а лучше деньги). Лучше передайте все это устно: к чему тут письменность?{135}. Интересно в этой связи отметить, что Ленин, опасаясь, что Швейцария может быть втянута в войну, предполагал сдать партийную кассу И. Ф. Арманд, о чем писал ей 16 января 1917 г.: ?Поэтому партийную кассу я думаю сдать Вам (чтобы Вы носили ее на себе, в мешочке, сшитом для сего, ибо из банка не выдадут во время войны)?{136}. Остается только гадать, сколько денег могло быть в этом мешочке, но, очевидно, германских миллионов там быть еще не могло. В самом деле, достоверными данными о том, что Ленин и другие видные большевики имели какие-то контакты с представителями дипломатических и военных кругов Германии, мы пока не располагаем. В 1996 г. американский историк Р. Пайпс опубликовал в подготовленном им сборнике документов ?Неизвестный Ленин. Из секретного архива? письмо Ленина Арманд от 19 января 1917 г., которое, по его мнению, является прямым доказательством ?контактов Ленина с немцами?. Основанием для такого утверждения послужила содержавшаяся в этом письме фраза: ?Насчет немецкого плена и прочее все Ваши опасения чрезмерны и неосновательны. Опасности никакой. Мы пока остаемся здесь?{137}. Если бы Пайпс внимательно ознакомился с перепиской Ленина этого времени, опубликованной в 49-м томе его сочинений еще в 1964 г., то он, вероятно, не сделал бы этого сенсационного открытия. Потому что он нашел бы там уже цитированное нами выше другое письмо Ленина от 16 января 1917 г. — той же Арманд, с которой он делился своими опасениями относительно того, что Швейцария может быть вовлечена в войну, в связи с чем он и собирался сдать ей партийную кассу.

    Из того факта, что ленинская позиция по вопросу о войне была объективно выгодна Германии, еще не следует, что между ними было оформлено какое-то секретное соглашение. Это означало только то, что ?их линии в политике?, как отметил Л. Д. Троцкий, ?пересекаются?. Разумеется, Ленин понимал это не хуже тех, кто пытается это совпадение сделать едва ли не главным доводом в пользу того, что вождь большевиков был агентом Германии. Понимая, что такие подозрения могут возникнуть, он не только сам вел себя предусмотрительно, но и советовал так поступать своим соратникам по партии. Интересно, что советуя в январе 1915 г. А. Г. Шляпникову не участвовать в Копенгагенской конференции социалистов нейтральных стран, Ленин выдвигает и такой аргумент: ?По всей видимости, это интрига немцев. Я даже думаю, что тут есть интрига генерального штаба, которому хочется через других позондировать мир...?{138}. Такая настороженность Ленина, как мне представляется, объясняет и отрицательный результат встречи Парвуса с лидером большевиков в мае 1915 г., если таковая действительно состоялась. Показательно, что С. П. Мельгунов, оценивая приводившиеся в литературе ?доказательства? в пользу тесного сотрудничества Ленина с Парвусом, заключил: ?Все это очень далеко от установления непосредственной связи Ленина с Парвусом?{139}.

    Однако есть еще один факт, который требует своего подтверждения. Прославившийся своими разоблачениями провокаторов и шпионов В. Л. Бурцев, находясь уже в эмиграции, настаивал на том, что в конце 1916 г. Ленин все-таки договорился с немцами и с этой целью он тайно посещал германское консульство в Берне. Но, как писал в связи с этим С. П. Мельгунов, ?никаких конкретных доказательств как историк революционного движения и политического сыска до сих пор в своих многочисленных статьях не привел?{140}. Сам Бурцев в изданной на немецком языке брошюре ?Я обвиняю? писал, что он пытался проникнуть в немецкие архивы, но, по его же словам, ему показали только папки, в которых якобы заключались криминальные документы. По этому поводу С. П. Мельгунов считал необходимым заметить: ?Мне лично версия официальной или полуофициальной ?договоренности? Ленина с германским империализмом представляется совершенно неправдоподобной?{141}.

    Известный русский историк-эмигрант Г. В. Вернадский, выпустивший в 1931 г. в США книгу ?Ленин — красный диктатор?, привел конкретный, но совершенно иной источник информации о том, что Ленин имел контакт с немецким консульством в Берне. Он указывает на отчет, который направил 30 декабря 1916 г. управляющему зарубежного представительства Департамента полиции А. А. Красильникову директор французского детективного бюро ?Бинт и Самбин?, проводившего наблюдение по заданию этого представительства. В отчете говорилось, что, по сообщению детективов, 28 декабря русский революционер Ульянов (Ленин) покинул место своего проживания в Цюрихе и поехал в Берн, где вошел в здание германского консульства и оставался там до следующего дня, после чего вернулся в Цюрих{142}. Опытный историк-архивист Г. В. Вернадский в данном случае не дает никакой ссылки на документ и даже замечает, что ?вопрос, соответствовало ли это сообщение фактам, может быть предметом дискуссии?{143}. Однако, судя по тому, что этот факт не нашел никакого отражения в опубликованных документах МИД Германии, скорее всего это только ?домысленный факт?, основанный на связанном с последующими реальными событиями предположении, что так могло быть.

    Главным таким событием стала Февральская революция в России, явившаяся подарком судьбы как для эмигрантов-большевиков, так и политического и военного руководства Германии. Первым она позволила не только вернуться на родину, но и взять власть в октябре 1917 г., вторым — заключить в конце концов желанный сепаратный мир на Восточном фронте, правда уже с советским правительством. Активное содействие дипломатических и военных кругов Германии в возвращении в Россию Ленина и его сторонников стало их первой реальной помощью, имеющей документальное подтверждение. Теперь, когда опубликована и даже переведена на русский книга В. Хальвега ?Возвращение Ленина в Россию в 1917 году. Германские документы?, интересно наложить немецкие источники на переписку Ленина в это время и таким образом проследить развитие событий и предпринимавшиеся меры с обеих сторон, выявить их главных действующих лиц.

    15 марта (по новому стилю) Ленин узнает в Цюрихе из швейцарских газет о том, что в России победила революция, что у власти 12 членов Думы, а царские министры арестованы. На следующий день, осознав всю значимость свершившегося события (пускай и без его непосредственного участия), вождь большевиков в письме А. М. Коллонтай реагировал следующим образом: ?Ну что ж! Этот ?первый этап первой (из порождаемых войной) революции? не будет ни последним, ни только русским. Конечно, мы останемся против защиты отечества, против империалистической бойни, руководимой Шингаревым + Керенским и К°?{144}.

    Итак, Ленин уже думал о следующем этапе революции, и чтобы он наступил, надо быть там, в России. ?Сон пропал у Ильича с того момента, когда пришли вести о революции, — вспоминала Н. К. Крупская, — и вот по ночам строились самые невероятные планы. Можно перелететь на аэроплане. Но об этом можно было думать только в ночном полубреду... Надо достать паспорт какого-нибудь иностранца из нейтральной страны, лучше всего шведа. Паспорт шведа можно достать через шведских товарищей, но мешает незнание языка...?{145}. 18 марта Ленин в письме И. Ф. Арманд в Кларан писал: ?Мечтаем все о поездке. Если едете домой, заезжайте сначала к нам. Поговорим. Я бы очень хотел дать Вам поручение в Англии узнать тихонечко и верно, мог ли бы я проехать?{146}. На следующий день он просит уже В. А. Карпинского взять документы на проезд во Францию и Англию на свое имя, чтобы ими мог воспользоваться сам Ленин. Он даже предусматривает детали этого плана: Карпинский на время должен скрыться из Женевы, спрятавшись в горах, где за пансион за него заплатит партия{147}. Но Ленин весь в нетерпении: в России сейчас решается судьба мировой революции, а он сидит здесь и не знает, как выбраться из опостылевшей сразу Швейцарии. И Ленин снова обращается к самому близкому для него человеку — И. Ф. Арманд. Только ей он может доверить свои сокровенные мысли. ?Я уверен, что меня арестуют или просто задержат в Англии, если я поеду под своим именем, — пишет Ленин 19 марта, — ибо именно Англия не только конфисковала ряд моих писем в Америку, но и спрашивала (ее полиция) Папашу в 1915 г., переписывается ли он со мной и не сносится ли через меня с немецкими социалистами?{148}. Тут же он предлагает искать паспорта у русских или швейцарцев, которые бы согласились отдать их для проезда эмигрантам, и даже советует идти в русское посольство, а в случае отказа — жаловаться по телеграфу Милюкову и Керенскому (!). В конце этого письма Ленин выдвинул идею, которая при всей своей фантастичности оказалась самой реальной. ?В Кларане (и около) есть много русских богатых и небогатых русских социал-патриотов и т. п. (Трояновский, Рубакин и проч.), которые должны бы попросить у немцев пропуска — вагон до Копенгагена для разных революционеров. Почему бы нет? Я не могу этого сделать. Я ?пораженец?. А Трояновский и Рубакин + К° могут. О, если бы я мог научить эту сволочь и дурней быть умными!.. Вы скажете, может быть, что немцы не дадут вагона. Давайте пари держать, что дадут! Конечно, если узнают, что сия мысль от меня, или от Вас исходит, то дело будет испорчено... Нет ли в Женеве дураков для этой цели?..?{149}.

    19 марта, когда Ленину пришла в голову идея ?немецкого вагона?, в Берне состоялось частное совещание российских партийных центров, и на нем лидер меньшевиков-интернационалистов Л. Мартов предложил план проезда эмигрантов через Германию в обмен на интернированных в России немцев. Узнав об этом плане, вождь большевиков сразу же за него ухватился. В письме В. А. Карпинскому он писал: ?План Мартова хорош: за него надо хлопотать, только мы (и Вы) не можем делать этого прямо. Нас заподозрят. Надо, чтобы, кроме Мартова, беспартийные русские и патриоты-русские обратились к швейцарским министрам... с просьбой поговорить об этом с послом германского правительства в Берне?{150}.

    В западной литературе уже давно высказана другая точка зрения, согласно которой инициатива проезда русских эмигрантов принадлежала немецкой стороне. Автор книги ?Жизнь Ленина? Луис Фишер еще в 60-е гг. писал, что ?идея этой знаменитой и роковой поездки принадлежит Парвусу и Брокдорф-Ранцау?{151}. Однако опубликованные документы МИД Германии не дают оснований так считать. В телеграмме в МИД Германии 21 марта 1917 г. немецкий посланник в Копенгагене Брокдорф-Ранцау, сообщая о состоявшейся у него беседе с доктором Гельфандом, не приводит на этот счет никаких предложений, кроме общего рассуждения своего собеседника о том, что ?возможность эффективно бороться против Милюкова и Гучкова в России появится после вступления там в силу закона о политической амнистии путем непосредственных контактов с социалистами?{152}. 25 марта имперский посланник в Берне фон Ромберг направил статс-секретарю МИД Германии Циммерману телеграмму, в которой информировал о ставшем ему известным желании видных русских эмигрантов вернуться в Россию через Германию и просил указаний на тот случай, если ему будет сделан запрос такого рода. С этого времени немецкая сторона активно включилась в процесс возвращения эмигрантов-революционеров из Швейцарии в Россию. В тот же день, 23 марта, Циммерман телеграфировал представителю МИД при Главной штаб-квартире барону Лерзнеру о желательности разрешить транзит русским революционерам через Германию и просил информировать об этом Верховное главнокомандование на предмет окончательного решения этого неотложного вопроса. ?Поскольку мы заинтересованы в том, чтобы влияние радикального крыла русских революционеров возобладало, — мотивировал он, — мне представляется желательным разрешить этот проезд?{153}. 25 марта представитель Главной штаб-квартиры информировал МИД Германии о том, что Верховное главнокомандование не имеет возражений против проезда русских революционеров, если они проследуют в отдельном транспорте{154}.

    Интересно, что именно в это время Ленин в конфиденциальном письме И. Ф. Арманд еще выражает свои сомнения и опасения: ?Вот если ни Англия, ни Германия ни за что не пустят!!! А это ведь возможно!?{155}. Из опубликованной в середине 60-х гг. переписки Ленина видно, что в эти последние дни швейцарской эмиграции он активно переписывался с Я. С. Ганецким, находившимся в то время в Христианин (Осло). Он атакует своего доверенного представителя в Скандинавии самыми различными просьбами и поручениями, советуется с ним, как можно быстрее и безопаснее выбраться из Швейцарии. И в то время как Ленин считает, что ?в Россию, должно быть, не попадем!! Англия не пустит. Через Германию не выходит?{156}, он получает от Ганецкого предложение, о содержании которого мы можем судить только на основании ленинского ответа. ?Берлинское разрешение для меня неприемлемо, — телеграфировал Ленин Ганецкому в Стокгольм 28 марта. — Или швейцарское правительство получит вагон или русское договорится об обмене всех эмигрантов на интернированных немцев?{157}. По всей видимости, предложение ?берлинского разрешения? не обошлось без участия Парвуса, у которого в торговой фирме в Копенгагене служил Ганецкий. ?Парвус играл в этом деле вполне определенную роль и оказывал в качестве эксперта по русским делам известное влияние на немецкое правительство и высшее военное командование в смысле благоприятного разрешения вопроса о пропуске русских революционеров через Германию?{158}, — свидетельствовал Фриц Платтен, один из организаторов этого проезда. Именно это участие Парвуса и заставило большевистского лидера первоначально отказаться от ?берлинского разрешения?. 30 марта Ленин вновь телеграфирует Ганецкому: ?Дорогой товарищ! От всей души благодарю за хлопоты и помощь. Пользоваться услугами людей, имеющих касательство к издателю ?Колокола?, я, конечно, не могу. Сегодня я телеграфировал Вам, что единственная надежда вырваться отсюда, это — обмен швейцарских эмигрантов на немецких интернированных?{159}. Одним из таких людей, имеющих отношение к Парвусу, был Георг Скларц, который, как явствует из немецких источников, действительно в эти дни встречался с русскими эмигрантами, но безрезультатно.

    Однако немецкий механизм ?высадки десанта? русских эмигрантов-революционеров был уже запущен, и обе стороны неотвратимо шли навстречу друг другу. 26 марта заместитель статс-секретаря иностранных дел Бусше сообщил из Берлина по телеграфу в Берн первые детали проезда русских эмигрантов через Германию: ?Специальный поезд получит военное сопровождение. Передача произойдет на пограничной станции Гогмадинген или Линдау ответственным сотрудником. Немедленно вышлите информацию о дате отправления и список отъезжающих. Информация должна быть здесь за четыре дня до пересечения границы. Генеральный штаб, скорее всего, не будет возражать против отдельных лиц. Во всяком случае обратный поезд в Швейцарию гарантирован?{160}. Первоначально посредником в переговорах о проезде русских эмигрантов выступил швейцарский социалист, государственный советник Роберт Гримм, к которому Ленин обратился с просьбой представлять его интересы в этих переговорах. Гримм незамедлительно сообщил федеральному канцлеру Швейцарии Гофману о том, что русские эмигранты, в своем большинстве выступающие за заключение мира, просят о содействии в разрешении немедленно вернуться в Россию через Германию. Другой возможности, подчеркивал Гримм, эмигранты не имеют, так как возвращение через страны Антанты для них, выступающих против войны, закрыто. Информировав немецкого посланника в Берне фон Ромберга об этом обращении русских эмигрантов, федеральный канцлер Швейцарии Гофман рекомендовал Гримму убедить представителей комитета по возвращению эмигрантов вступить в прямой контакт с Ромбергом. Хотя 31 марта, как это видно из телеграммы Ромберга в МИД Германии, этот прямой контакт еще не был установлен, в этот день в Германском генеральном штабе состоялось совещание по вопросу о транзитном проезде русских революционеров. Принимавший участие в этом совещании сотрудник имперского разведотдела ?Восток? капитан Бурман заявил, что хотя его отдел и не придает этой акции большого значения, он хотел бы получить список проезжающих как можно быстрее. Другой участник этого совещания — начальник Центрального паспортного ведомства ротмистр Цюрн выразил опасение, пропустят ли финские пограничные власти, сотрудничающие с англичанами, противников продолжения войны. При этом он особенно подчеркнул, что немецкая сторона не должна скомпрометировать транзитных пассажиров ?слишком активным сотрудничеством с ними?{161}.

    Захватив инициативу, немецкая сторона стремилась форсировать транзитный проезд русских эмигрантов. 2 апреля заместитель статс-секретаря иностранных дел Бусше телеграфирует из Берлина германскому посланнику в Берне Ромбергу: ?Согласно полученной здесь информации желательно, чтобы проезд русских революционеров через Германию состоялся как можно скорее, так как Антанта уже начала работу против этого шага в Швейцарии. Поэтому я рекомендую в обсуждениях с представителями комитета действовать с максимально возможной скоростью?{162}. Отвечая на эту телеграмму, Ромберг на следующий день мог лишь сообщить, что пока с ним никто еще не вступил в непосредственные переговоры и объяснял почему: ?...очевиден страх скомпрометировать себя в Санкт-Петербурге?{163}. Только 4 апреля видный швейцарский социалист-интернационалист Фриц Платтен посетил Ромберга и ?от имени группы русских социалистов, и в частности, их руководителей Ленина и Зиновьева? обратился с просьбой разрешить проезд через Германию немедленно ?небольшому числу самых видных эмигрантов?. В своем отчете об этой встрече Ромберг сообщал в МИД: ?Платтен утверждает, что события в России принимают опасный для вопроса о мире поворот, и необходимо сделать все возможное для отправки вождей-социалистов в Россию, так как они пользуются там значительным влиянием?{164}. Далее германский посланник излагал условия, на которых эмигранты соглашались принять предложение о проезде через Германию: 1) едут все эмигранты независимо от их отношения к войне; 2) проезд без остановок в опечатанном вагоне, который пользуется правом экстерриториальности; 3) едущие обязуются агитировать в России за обмен пропущенных эмигрантов на соответствующее число интернированных немцев. Фриц Платтен выражал готовность поручиться за каждого из группы и получить разрешение на проезд через Германию, а также обязался сопровождать вагон до границы вместе с немецкими представителями. ?Поскольку их немедленный отъезд в наших интересах, — резюмировал Ромберг, — я настоятельно рекомендую выдать разрешение сразу же, приняв изложенные условия?{165}. Германский генеральный штаб так и поступил 5 апреля, гарантировав безопасный проезд, обязавшись не предъявлять никаких паспортных формальностей на границе и установив максимальное число пассажиров — шестьдесят?{166}.

    Наиболее нетерпеливые и решительные эмигранты во главе с Лениным стали собираться в дорогу. В связи с этим В. Хальвег в предисловии к документальной публикации ?Возвращение Ленина в Россию в 1917 году? пишет: ?Для Ленина, стремящегося изо всех сил дать толчок большевистской мировой революции, решающим является как можно скорее достичь России; то, что эту возможность предлагает ему противник, ?классовый враг?, для него как раз никакой роли не играет. Вот почему большевистский вождь изъявляет готовность принять немецкое предложение, однако при этом ничем ни в какой форме себя не связывая. Даже путевые расходы революционеры оплачивают из собственных средств?{167}. Действительно в опубликованных Хальвегом документах не содержится и намека на денежные субсидии отъезжающим эмигрантам. Поэтому выдвинутая еще в 1917 г. версия о том, что ?предприятие это, сулившее необычайно важные результаты, было богато финансировано золотом и валютой?{168}, пока остается необоснованной, хотя и часто востребованной теми, кому доказательства не нужны. Во всяком случае судорожные усилия Ленина достать на поездку денег где только можно, обращение к Ганецкому ?выделите две тысячи, лучше три тысячи, крон для нашей поездки?{169}, не позволяют считать, что партийный фонд большевиков в это время был полон ?немецкого золота?. 2 апреля 1917 г. Ленин писал И. Ф. Арманд: ?Денег на поездку у нас больше, чем я думал, человек на 10–12 хватит, ибо нам здорово помогли товарищи в Стокгольме!?{170}. О том, сколько это ?больше?, можно судить по его признанию в другом письме, что фонд на поездку уже составляет более тысячи франков{171}.

    Чтобы обеспечить себе и своим спутникам по проезду через Германию алиби, Ленин решил накануне отъезда составить подробный протокол, который бы подписали авторитетные социалисты из Швейцарии, Франции. В телеграмме французскому социалисту А. Гильбо 6 апреля 1917 г. он просит: ?Выезжаем завтра в полдень в Германию. Платтен сопровождает поезд, просьба прибыть немедленно, расходы покроем. Привезите Ромен Роллана, если он в принципе согласен?{172}. Такой договор понадобился еще и потому, что в последний момент эти, по выражению Ленина, ?мерзавцы первой степени? меньшевики потребовали, чтобы проезд через Германию получил одобрение Петроградского Совета рабочих депутатов{173}. В результате вместо возможных 60 пассажиров 9 апреля 1917 г. из Берна выехала группа в составе 52 человек, в том числе 19 большевиков во главе с Лениным. Им предстояло на уже известных условиях, принятых обеими сторонами, пересечь Германию по маршруту — Готмадинген — Штутгарт — Франкфурт-на-Майне — Берлин — Штральзунд — Засниц.

    Конечно, это было не обычное путешествие не совсем обычной группы, за передвижением которой негласно наблюдали многие заинтересованные лица. Еще эмигранты не успели выехать из Швейцарии, а германский посланник в Копенгагене Брокдорф-Ранцау уже телеграфировал в Берлин: ?Д-р Гельфанд просит, чтобы ему немедленно сообщили о прибытии в Мальме или Засниц русских эмигрантов, едущих из Швейцарии через Германию. Гельфанд хочет встретить их в Мальме. Пожалуйста, телеграфируйте немедленно?{174}. 10 апреля видные германские социал-демократы Ф. Шейдеман и Ф. Эберг выехали с одобрения статс-секретаря иностранных дел Циммермана в Скандинавию{175}. Одновременно немецкая сторона принимала все меры, чтобы никакая информация о проезде русских эмигрантов через Германию не просочилась в печать. По этому поводу германский посланник в Берне Ромберг специально телеграфировал 9 апреля в Берлин: ?Эмигранты считают, что им придется встретиться с огромными трудностями и даже судебным преследованием со стороны российского правительства по причине проезда через вражескую территорию. Поэтому им очень важно иметь право утверждать, что они не общались в Германии ни с одним немцем. Платтен объяснит это Янсону. Важно также, чтобы немецкая пресса не касалась этого дела до того времени, пока о нем не заговорят за границей. Если избежать участия в обсуждении этой темы не удастся, то следует воздерживаться от ее комментариев и особенно от намеков на заинтересованность Германии, что могло бы компрометировать эмигрантов...?{176}.

    ?Запломбированный? вагон с русскими эмигрантами в сопровождении двух немецких офицеров, уполномоченных Верховного военного командования, без всяких инцидентов пересек территорию Германии. Только однажды Платтену пришлось действительно объясняться с видным деятелем немецких профсоюзов В. Янсоном, пытавшимся вступить в разговор с пассажирами запломбированного вагона во время одной из его остановок, но все обошлось и никакого разговора не состоялось. 12 апреля вагон благополучно достиг побережья Балтийского моря в г. Засниц, откуда его пассажиры перебрались на шведский рейсовый паром, доставивший их в шведский город Треллеборг, где их встречал Я. С. Ганецкий. Почти сразу же Ленин и его спутники выехали поездом в Стокгольм, где они были радушно встречены не только большевиками-эмигрантами, но и шведскими левыми социал-демократами. В центре внимания был Ленин, который встречается с представителями шведской прессы, организует здесь Заграничное бюро ЦК РСДРП, участвует в совещании шведских левых социал-демократов, беседует с видным левым социал-демократом и публицистом Ф. Стрёмом о перспективах социалистической революции в России и мирового революционного движения, присутствует на банкете, устроенном шведскими левыми социалистами в честь приехавших русских революционеров. Пожалуй, можно согласиться с тем, что в Стокгольме Ленин начал чувствовать себя в роли вождя будущей революции. Здесь с Лениным попытался встретиться Парвус. ?Я был в Стокгольме, когда Ленин находился там во время проезда, — вспоминал он. — Он отклонил личную встречу. Через одного общего друга я ему передал: сейчас прежде всего нужен мир, следовательно, нужные условия для мира; спросил, что намеревается он делать. Ленин ответил, что он не занимается дипломатией, его дело — социальная революционная агитация?{177}. Возможно, эта красивая фраза приписана Ленину самим Парвусом, но факт их несостоявшейся встречи был позднее засвидетельствован К. Радеком, находившимся с Парвусом в доверительных отношениях. ?В Стокгольме Парвус хотел встретиться с Лениным от имени ЦК Германской социал-демократической партии, — писал Радек. — Ильич не только отказался видеть его, но попросил меня, Воровского и Ганецкого вместе со шведскими товарищами засвидетельствовать это?{178}. Но Парвус переносил и не такие удары и всегда искусно маскировал свои неудачи. И на этот раз, вернувшись в Копенгаген, он сообщил своему шефу — германскому посланнику Брокдорф-Ранцау о том, что вел в Стокгольме переговоры с русскими эмигрантами из Швейцарии, а теперь вызван в Берлин телеграммой от исполнительного комитета социал-демократической партии. В Берлине Парвуса ожидала встреча с статс-секретарем иностранных дел Циммерманом{179}: он все-таки не был простым агентом.

    Ленину же предстояло преодолеть на пути в Россию последний барьер — финскую границу. Направив предварительно телеграмму председателю Петроградского Совета рабочих и солдатских депутатов Н. С. Чхеидзе о необходимости обеспечить группе возвращающихся в Россию политических эмигрантов беспрепятственный проезд через русскую границу, 15 апреля Ленин выезжает из Стокгольма, а через два дня он уже проходил последний контроль на финской пограничной станции Торнео. Однако опасение быть арестованным не покидало вождя большевиков вплоть до самого прибытия в Петроград поздним вечером 16 апреля. И только тогда, когда на перроне Финляндского вокзала он увидел почетный караул, а на площади перед вокзалом сотни встречавших его рабочих, солдат и матросов, Ленин окончательно поверил, что ему не придется больше писать письма из ?проклятого далека?. В России, жившей тогда по старому стилю, 5 апреля — дата возвращения вождя большевиков из эмиграции — на долгие годы станет событием исторического значения.

    Для немецкой стороны это событие, как выяснится позднее, имело тоже историческое и практическое значение. Пока же начальник германской контрразведки Штейнвакс направил из Стокгольма 17 апреля в Главную штаб-квартиру следующую телеграмму: ?Проезд Ленина в Россию прошел удачно. Он действует так, как мы хотели бы. Поэтому негодование социал-демократов, сторонников Антанты в Стокгольме. Платтен задержан англичанами на границе и отправлен обратно, что привлекло здесь большое внимание. Платтен — известный лидер швейцарских социалистов, который сопровождал русских революционеров из Швейцарии через Германию в Стокгольм и хотел проехать в Петроград?{180}. Тщательно разработанный представителями дипломатических и военных кругов Германии план ?высадки десанта? революционеров-радикалов в России и его четкая реализация в исторической ретроспективе превратились в операцию гигантских масштабов, в которую ?по предложению Парвуса включились не только генеральный штаб и министерство иностранных дел, но и сам кайзер Вильгельм II?{181}. При этом авторы такой точки зрения стыдливо умалчивают (или не знают?), что кайзер узнал об этой операции только 12 апреля, когда Ленин и его группа уже были в Стокгольме. Поэтому его пожелание о том, чтобы русским социалистам были выданы ?Белые книги? и другая подобная литература для ведения разъяснительной работы в своей стране, могли носить всего лишь гипотетический характер. Что же касается заверения Вильгельма II, что ?в случае, если русским откажут въезд в Швецию, Верховное командование будет готово переправить их в Россию?{182}, то достаточно познакомиться с составом первой группы проехавших через Германию эмигрантов{183}, чтобы убедиться в полной абсурдности такого предложения, а следовательно, и в неосведомленности кайзера относительно деталей этой операции.

    Зарубежные и отечественные авторы любят цитировать генерала Э. Людендорфа, который в своих военных мемуарах писал: ?Помогая Ленину проехать в Россию, наше правительство принимало на себя особую ответственность. С военной точки зрения это предприятие было оправдано. Россию было нужно повалить?{184}. По крайней мере, историк обязан принять во внимание, что это мнение было высказано после того, как все случилось. Чтобы ?повалить? Россию, нужно было сочетание целого ряда социальных, политических, экономических, военных и других факторов, которые в своем историческом сцеплении дали 25 октября 1917 г., событие, ставшее триумфом для одних и катастрофой для других. Задача исследователя в данном случае состоит не в том, чтобы набрать как можно больше фактов и мнений в подтверждение своей точки зрения, а в том, чтобы объективно определить роль ?немецкого фактора? в русской революции на основе изучения документов самого различного происхождения. Но было бы глубочайшим заблуждением рассматривать ?фактор Ленина? только в этом контексте.


Глава четвертая.

    Вильгельм II: ?Мы должны поддержать социалистов (Керенского и др.) против Антанты и Милюкова?

    Февральская революция расширила перспективы Германии и Австро-Венгрии на достижение сепаратного мира, и они интенсифицировали свои усилия на самых различных направлениях. ?Русская революция поставила нас в совершенно новое положение, — писал министр иностранных дел Австро-Венгрии О. Чернин. — Но все же оставалось несомненным, что наибольшее число шансов заключения мира лежит на востоке, и все наши усилия были, следовательно, направлены к тому, чтобы использовать первый удобный момент, который царь не успел закрепить?{185}.

    Как явствует из опубликованных немецких источников, Германия внимательно следила за развитием событий в России после Февральской революции и, пытаясь противодействовать влиянию стран Антанты, стремилась установить контакты не только с радикальным крылом социалистов, но и с социалистами в целом. На одной из телеграмм, полученной из Стокгольма о событиях в Петрограде в марте 1917 г., кайзер Вильгельм II сделал замечание на полях ?...мы должны поддержать социалистов (Керенского и др.) против Антанты и Милюкова и как можно скорее войти с ними в контакт?{186}. Политическое и военное руководство Германии решило даже не предпринимать каких-либо крупных военных акций, которые могли бы привести к установлению единства политических сил и общества перед лицом германской опасности?{187}. ?Мир с Россией, — писал австрийский император Карл I кайзеру Вильгельму II, — ключ к ситуации. После его заключения война быстро придет к благоприятному для нас окончанию?{188}.

    В своих официальных документах правящие круги Германии заявляли о полном невмешательстве в дела России и своей заинтересованности установить с ней мирные отношения. Выступая 29 марта 1917 г. в рейхстаге, канцлер Бетман-Гольвег сказал: ?...мы решили спокойно присмотреться к новому порядку в России, никак не вмешиваясь в дела русских. У нас нет ни малейших оснований враждебно относиться к борьбе русского народа за свободу или желать возвращения автократического старого режима. Наоборот, мы хотим, насколько это в наших силах, помочь нашему восточному соседу в деле строительства счастливого будущего и избавления от английского засилия. Германия всегда была и остается готова заключить почетный мир с Россией?{189}.

    Под завесой подобных заявлений германские правящие круги стремились использовать в своих интересах новую политическую ситуацию в России. 1 апреля 1917 г. МИД Германии обратился в министерство финансов с просьбой выделить дополнительно пять миллионов марок на политические цели в России. Новый министр финансов граф Редерн, учитывая размер запрашиваемой суммы, попытался официально выяснить у своих коллег из МИД, на что будут потрачены эти деньги, но был вынужден удовлетвориться устным разъяснением по соображениям секретности{190}.

    2 апреля 1917 г. германский посланник в Копенгагене Брокдорф-Ранцау, хорошо информированный о ситуации в России через Парвуса и русских эмигрантов, направил в МИД Германии меморандум, в котором предлагались различные варианты участия немецкой стороны в российских событиях. По своему прогностическому характеру этот документ заслуживает быть воспроизведенным почти полностью:

    ?По отношению к русской революции мы можем принять, по моему мнению, одно из следующих исходных положений: если мы экономическими и военными средствами продолжаем войну до осени, то очень важно сейчас способствовать усилению хаоса в России, и любое явное вмешательство в ход русской революции не должно иметь места. Но скрытно, по моему мнению, нам надо способствовать углублению раскола между умеренными и партией экстремистов. В наших интересах, чтобы последние взяли верх, так как в этом случае драматические изменения станут неизбежными и могут принять формы, которые потрясут само существование Российской империи. Разумеется, даже если умеренное крыло останется у власти, трудно представить себе переход к нормальным условиям без больших беспорядков. Тем не менее я считаю, что, с нашей точки зрения, предпочтительнее поддержать экстремистов, так как именно это быстрее всего приведет к определенным результатам. Со всей вероятностью, месяца через три можно рассчитывать на то, что дезинтеграция достигнет стадии, когда мы сможем сломить Россию военной силой. Если же мы сейчас начнем преждевременное наступление, то это может лишь объединить различные противодействующие пока друг другу политические силы, сплотить их решимостью к борьбе против Германии и даже, возможно, повысить боеспособность армии.

    Если же мы не сможем успешно продолжать войну до конца этого года, то нам надо прийти к сближению с партиями умеренных, находящихся у власти, и убедить их, что, настаивая на продолжении войны, они действуют заодно с англичанами, открывая дорогу реакции и тем самым рискуя свободой, которую уже завоевали. В качестве дополнительного аргумента следует указать Милюковым и Гучковым, что, в свете неясности ситуации в России, англичане могут попытаться достичь соглашения с нами за счет русских?{191}.

    Итак, ставка была сделана на ?экстремистов?, с которыми германские правящие круги ассоциировали Ленина и его сторонников. Надо признать, что вождь большевиков был настроен весьма решительно. Еще находясь в Цюрихе и имея крайне скудные сведения о событийной стороне Февральской революции, он тем не менее уже определил свое отношение и к этой революции и к той власти, которая была создана в результате нее. Ленину еще в Швейцарии стало ясно, что ?новое правительство? состоит из заведомых сторонников и защитников ?империалистской войны? с Германией, и потому оно ?не может дать ни народам России (ни тем нациям, с которыми связала нас война) ни мира, ни хлеба, ни полной свободы, и потому рабочий класс должен продолжить свою борьбу за социализм и за мир, должен использовать для этого новое положение и разъяснить его для самых широких народных масс?{192}. Это правительство, настаивал Ленин, не в состоянии сделать то, что теперь необходимо народам: немедленно и открыто предложить всем воюющим странам осуществить перемирие тотчас и затем заключить мир на основе полного освобождения колоний и всех зависимых и неполноправных наций. А для осуществления этого, заключал он, нужно рабочее правительство в союзе с беднейшим крестьянством и революционными рабочими всех воюющих стран{193}.

    Следует подчеркнуть, что в вопросе об отношении к войне петроградские большевики с самого начала заняли бескомпромиссную позицию. Еще в манифесте ЦК РСДРП 27 февраля 1917 г. ?Ко всем гражданам России? указывалось на необходимость ?войти в сношения с пролетариатом воюющих стран для революционной борьбы народов всех стран против своих угнетателей и поработителей, против царских правительств и капиталистических клик и для немедленного прекращения кровавой человеческой бойни, которая навязана порабощенным народам?{194}.

    Антивоенная пропаганда большевиков учитывала усталость народа от войны, военные поражения и огромные потери на фронте, непонимание солдатами целей войны. Один из меньшевистских лидеров И. Г. Церетели впоследствии признавал, что после Февральской революции солдатская масса ?жадно ловила слова о мире, о таком мире, который избавил бы их и от угрозы порабощения и от необходимости воевать. Здесь они видели просвет из сумерек окопной жизни, просвет, который они инстинктивно искали в революции?{195}.

    Отражая негативное отношение народа к продолжающейся войне, Петроградский Совет рабочих и солдатских депутатов принял 14 марта 1917 г. манифест ?К народам всего мира?, который захватил солдат идеей прекращения кровавой бойни и заключения справедливого мира. Они поддержали выдвинутый лозунг ?Война за свободу!?, а среди других лозунгов, под которыми солдаты выступали в мартовских демонстрациях, был и такой: ?Германский народ, следуй нашему примеру в борьбе с твоим правительством!?{196}. Под давлением Петроградского Совета вынуждено было высказаться по вопросу о войне и Временное правительство, которое в своей декларации от 27 марта 1917 г. заявило, что ?свободная Россия? не преследует в войне никаких захватнических целей. В связи с этим в целом ряде воинских частей Петроградского гарнизона на собраниях и митингах были приняты приветствия в адрес Временного правительства за его ?отказ от завоевательных целей?{197}.

    Отношение к продолжающейся войне стало первым и главным положением Апрельских тезисов, с которыми Ленин выступил на следующий день после приезда в Петроград на собрании большевиков — участников Всероссийского совещания советов рабочих и солдатских депутатов в Таврическом дворце. Признав, что широкие слои рабочих и солдат занимают позиции ?революционного оборончества?, он призывал терпеливо и настойчиво разъяснять им, что кончить войну истинно демократическим миром нельзя без свержения капитала. ?Войну можно кончить лишь при полном разрыве с международным капиталом, — убеждал Ленин своих товарищей по партии. — Порвать с международным капиталом — нелегкая вещь, но и нелегкая вещь — закончить войну. Ребячество, наивность предполагать прекращение войны одной стороной...?{198}. Столь же решительно вождь большевиков выступил и против ?доверчиво-бессознательного? отношения масс к новой власти. Никакой поддержки Временному правительству! — выдвигает он лозунг и готов даже остаться пока в меньшинстве: ?один Либкнехт стоит дороже 110 оборонцев типа Стеклова и Чхеидзе?{199}. Напечатанные в ?Правде? Апрельские тезисы вызвали ожесточенную полемику, критику и непонимание не только со стороны политических противников Ленина, но и в самом руководстве большевиков.

    Но для того, чтобы пропагандировать свои взгляды и агитировать за свою программу действий, Ленину предстояло сначала реабилитировать себя в глазах общественного мнения за проезд через Германию{200}. Разумеется, политические оппоненты Ленина не упустили шанса начать в прессе кампанию по его дискредитации. ?Приехал из Германии? Мир привез? А почем продает — не слыхали?? — такие вопросы задавала не одна ?Петроградская газета?{201}. Предвидя такое развитие событий, Ленин, как уже отмечалось, составил ?Протокол о поездке?, который был утвержден всеми отъезжавшими и засвидетельствован швейцарскими, немецкими и французскими социалистами; еще в Стокгольме он передает коммюнике — ?Проезд русских революционеров через Германию? газете ?Politiken?, где оно появилось еще до его возвращения в Россию. Интересно, что, получив текст коммюнике через Петроградское телеграфное агентство, орган ЦК кадетской партии ?Речь? и орган социалистической мысли ?День? напечатали его 5 апреля 1917 г. без последнего абзаца, содержавшего одобрение действий русских эмигрантов со стороны представителей левых социалистов Франции, Германии и Швейцарии.

    4 апреля Исполком Петроградского Совета обсуждал на своем заседании вопрос о проезде политических эмигрантов через Германию, и Ленин выступил на нем с сообщением, предложив принять резолюцию, одобряющую обмен политических эмигрантов на интернированных в России немецких и австрийских подданных. ?Никаких споров и недоразумений в Исполнительном комитете на этот счет не возникло, — вспоминал Н. Н. Суханов. — Несмотря ни на отношение к Ленину, ни на отношение к факту его проезда через Германию, ему было тут же заявлено, что шаги в желательном ему направлении будут немедленно приняты. Это была, конечно, не только услуга Ленину и его партии: это был акт необходимого отпора грязной политической игре, уже начатой клеветнической кампании против одной из фракций социализма в Совете... Ленин же, убедившись в том, что эта услуга ему обеспечена, что отпор буржуазной травле рассматривается в советских сферах не только как услуга его партии, но и как политический акт, отбыл из Исполнительного комитета, чтобы больше никогда не появляться там...?{202}.

    Сообщение Ленина на заседании Исполкома Петроградского Совета на следующий день, 5 апреля, было напечатано в ?Правде? и в ?Известиях Петроградского Совета? под заголовком ?Как мы доехали?. В нем отмечалось, что автором плана проезда русских эмигрантов через Германию в обмен на интернированных в России германских подданных являлся Л. Мартов; что, не дождавшись ответа из России, эмигранты решили сами провести этот план. Единственным посредником был назван Ф. Платтен, который ?заключил точное письменное условие с германским послом в Швейцарии?. Далее перечислялись условия, на которых был организован проезд через Германию и кратко излагался ?Протокол о поездке?. Опытный политик Ленин главный оправдательный аргумент приберег на конец, вложив его в уста подписавших этот протокол ?иностранных социалистов-интернационалистов?: ?Если бы Карл Либкнехт был сейчас в России, Милюковы охотно выпустили бы его в Германию; Бетман-Гольвеги выпускают вас, русских интернационалистов, в Россию. Ваше дело — ехать в Россию и бороться там и с германским и с русским империализмом?{203}.

    Но не только Ленин и его сторонники вернулись из эмиграции таким образом: через Германию проехали три поезда с политическими эмигрантами; после группы Ленина проехали еще две, организованные Цюрихским комитетом по эвакуации русских эмигрантов. Эти группы, состоявшие главным образом из социал-демократов меньшевиков и социалистов-революционеров, вынуждены были воспользоваться маршрутом через Германию после того, как выяснилось, что другого пути в Россию действительно нет. 16 апреля в петроградских газетах была напечатана подписанная П. Б. Аксельродом, Л. Мартовым, Д. Б. Рязановым, А. В. Луначарским, М. А. Натансоном телеграмма: ?Констатируем абсолютную невозможность вернуться в Россию через Англию?. Возвращаясь через Германию вслед за Лениным, они тоже стремились обеспечить себе алиби. Среди приехавших таким образом были многие видные революционеры, представители самых различных политических партий. Их полные списки опубликовал В. Л. Бурцев в газете ?Общее дело? в октябре 1917 г. По признанию ответственных сотрудников МИД Временного правительства, ?абсолютно никакого контроля за въездом в Россию эмигрантов на самом деле не существовало. Не только ?дефетисты? из русских эмигрантов, но и прямые агенты германского Генерального штаба могли при такой постановке дела попасть в Россию...?{204}. Всего через Германию, по данным В. Л. Бурцева, вернулось в Россию 159 политических эмигрантов, которые были, по его определению, ?вольные или невольные агенты Вильгельма?. Наряду с Лениным и Зиновьевым таким же образом приехали и многие видные представители других политических партий и течений: Л. Мартов (Ю. О. Цедербаум), Мартынов (С. Ю. Пикер), Д. Б. Рязанов (Гольдендех), Ф. Я. Кон, М. А. Натансон, А. М. Устинов, А. И. Балабанова и др.{205}

    Германия была крайне заинтересована в том, чтобы в Россию вернулось как можно больше противников продолжения войны. Об этом прямо писал германский посланник в Берне Ромберг канцлеру Бетман-Гольвегу 30 апреля 1917 г. Речь шла не только о русских эмигрантах из Швейцарии, которым он предлагал предоставить те же условия проезда, что и первой группе во главе с Лениным. Ссылаясь на состоявшуюся беседу с швейцарским социалистом Ф. Платтеном, Ромберг сообщал, что и в Германии находится определенная часть русских революционеров, которых можно было бы отправить в Россию. При этом, отмечал он, выяснилось, что эти эмигранты не располагают средствами для пропаганды, поскольку собранные для поездки деньги попали главным образом к социал-патриотам. Ставя перед канцлером вопрос о возможности материальной поддержки таких эмигрантов, не оскорбляя их достоинства, Ромберг одновременно хотел выяснить, не оказывается ли революционерам финансовая помощь каким-либо другим образом{206}.

    Возглавляемая Ромбергом германская миссия в Берне продолжала быть важным центром получения информации как об оставшихся еще в Швейцарии русских социалистах, так и о том, что происходило в России. Ключевую роль в контактах с русскими политэмигрантами играл швейцарский социал-демократ Карл Моор, немец по национальности, обосновавшийся с 1889 г. в Берне, где он возглавлял главный орган швейцарских социал-демократов газету ?Бернер Тагвахт? и входил в городской совет и кантональный парламент как представитель социалистического рабочего движения. Еще в 1904 г. Моор познакомился на социалистическом конгрессе в Амстердаме с В. И. Лениным, взгляды которого были восприняты им с симпатией. В начале мировой войны он поручился за высланных из Австрии Ленина и Зиновьева, а затем неоднократно вносил в Бернскую окружную управу денежный залог, требуемый для продления пребывания в стране. Как свидетельствовал сам Моор, в 1915 г. он встречался с Лениным у начальника Бернской полиции, что, по-видимому, было связано с очередным продлением вида на жительство Ленину. И это единственное свидетельство их личных контактов в годы Первой мировой войны. По мнению исследователей, такое осторожное поведение Ленина было вызвано, возможно, подозрениями в слишком тесных связях Моора с швейцарскими властями, а с начала войны и с правыми немецкими социал-демократами. Не исключено, что до Ленина доходили слухи о связях Моора с немецкой разведкой. Английский историк Х. Шурер считает, что Моор информировал немецких дипломатов в Швейцарии о деятельности политэмигрантов-интернационалистов, особенно большевиков еще с начала Первой мировой войны. Швейцарский историк Д. Хаас пришел к заключению, что активные контакты Моора с немецким посланником в Берне Ромбергом документально подтверждаются не ранее начала марта 1917 г. Как теперь установлено, Моор действительно был тайным агентом Германии под псевдонимом ?Байер?. Он часто встречался с различными группами русских политэмигрантов и регулярно отправлял донесения о своих беседах с ними, будь то видный большевик и соратник Ленина Г. Л. Шкловский или один из лидеров меньшевиков П. Б. Аксельрод. В одном из своих донесений, датированном 4 мая 1917 г., ?Байер? сообщал, что он ?прозондировал ряд представителей различных групп пацифистского крыла социалистов и они сказали, что было бы весьма желательно, чтобы систематическая, интенсивная и эффективная агитация в пользу мира поддерживалась бы кем-нибудь из хорошо известных нейтральных товарищей. После того, как они высказали явную, и я бы сказал, радостную готовность принять финансовую поддержку именно для работы в пользу мира, я сказал, что со своей стороны, был бы счастлив предоставить значительную сумму для такой благородной, гуманной и интернациональной цели?. Отмечая, что его предложения были приняты собеседниками ?с большим удовлетворением?, агент указывал на побуждавшие их к этому мотивы — противники войны не имеют таких материальных возможностей вести свою разъяснительную работу в таких масштабах, как это делают сторонники войны, в поддержке которых ?важную роль играет английское золото? — и ?Антанта расходует колоссальные средства для поддержки военных усилий и подкупа влиятельных лиц?. В заключение ?Байер? предлагал выработанные условия оказания финансовой поддержки русских политэмигрантов: 1. Личность жертвователя гарантирует, что деньги идут из невызывающего подозрений источника; 2. Жертвователю или посреднику должен быть обеспечен въезд в Россию с этими деньгами; 3. В целях немедленной реализации выделенных финансовых средств необходимо иметь их в виде наличных денег, и наиболее подходящей формой здесь была бы швейцарская валюта{207}.

    Нам еще предстоит познакомиться с тем, как осуществлял эти принципы на практике сам К. Моор.

    Еще одним ?нейтральным? лицом, работавшим на Германию, был видный швейцарский социал-демократ и председатель Интернациональной социалистической комиссии Роберт Гримм, к которому в марте 1917 г. первоначально обращался Ленин за официальным содействием в возможном проезде через Германию, но затем отказался, поручив это Ф. Платтену. Находясь в мае 1917 г. в Петрограде, Гримм зондировал возможность заключения сепаратного мира между Россией и Германией. В телеграмме от 29 мая, адресованной члену правительства государственному советнику Швейцарии Гоффману и предназначенной для немецкой стороны, он сообщал: ?Влиятельные круги в Петербурге понимают, что по причинам политического, военного и экономического характера нужно заключить мир. Франция тормозит этот процесс, Англия препятствует ему. В ближайшее время следует рассчитывать на усиление давления на мирное движение. Развитию дел в России в сторону мира может помешать лишь наступление Германии. Поэтому он, Гримм, просит советника Гоффмана, сообщить ему наши военные цели (если Гоффману они известны), чтобы он мог продолжать свою деятельность в Петербурге на основе этих данных?{208}. Однако секретная переписка Гримма тогда же стала известна Временному правительству, и он был выслан из России как агент германского правительства. Буржуазно-бульварная пресса была в восторге от ?дела? Гримма: теперь в пособничестве немцам и содействии в сепаратном мире с Вильгельмом можно было обвинить всех интернационалистов. Дело Гримма, по линии циммервальдского движения, рассматривала специальная комиссия, которая признала его действия противоречащими целям этого движения и освободила его от обязанностей председателя Интернациональной социалистической комиссии. В связи с этим Ленин писал Заграничному бюро ЦК: ?Жалею очень, что ?Циммервальдская комиссия? не осудила Гримма строже! Следовало бы строже!?{209}.

    Попавший на страницы петроградских газет скандал с Гриммом был явно некстати для Ленина. В переписке со своими соратниками по партии, находившимися еще в эмиграции, он признается: ?Буржуазия (+ Плеханов) бешено травят нас за проезд через Германию. Пытаются натравить солдат. Пока не удается: есть сторонники и верные?{210}. Но 16 апреля в печати появилась резолюция исполнительной комиссии солдатской секции Петроградского Совета, в которой пропаганда так называемых ленинцев называлась ?дезорганизаторской? и ?не менее вредной, чем всякая контрреволюционная пропаганда справа?. Выступая против принятия репрессивных мер в борьбе с этими вредными взглядами, руководство солдатской секции выражало настойчивое пожелание, чтобы Исполком Петроградского Совета в целях борьбы с дезорганизаторской пропагандой открыл планомерную агитацию как в печати, так и в особенности в воинских частях{211}. На следующий день Ленин разъяснял свои взгляды на заседании солдатской секции. Отвечая на главный вопрос, как ускорить дело мира, вождь большевиков отвечал, что ?войну невозможно кончить ни простым втыканием штыков в землю, ни вообще односторонним отказом одной из воющих стран. Практическое, немедленное средство для того, чтобы ускорить мир, есть и может быть только одно (кроме победы рабочей революции над капиталистами), именно: братанье солдат на фронте?{212}. Ленин посчитал необходимым высказаться и по поводу заключения сепаратного мира с Германией, заявив, что ?Вильгельма считает кровопийцей, и конечно, не может быть разговоров о сепаратном мире с ним, — это бессмысленно... Ленинцы против сепаратного мира. Об этом они заявили еще в 1915 году...?{213}.

    Ленин откликается и на опубликованное в ?Маленькой газете? обращение группы солдат, потребовавшей расследования обстоятельств проезда Ленина и его сторонников через Германию. Назвав это обращение ?честным голосом, выделяющимся из потока грязной лжи, мутной клеветы и погромной агитации?, он вместе с тем спрашивал, правильно ли поступили товарищи солдаты, которые уже торопятся и ?клеймить? проехавших, и бранить их ?предателями?, и посылать им ?проклятие?, не познакомившись с тем разъяснением, что было опубликовано в ?Известиях Петроградского Совета рабочих и солдатских депутатов?{214}.

    Столичная пресса не упустила случая поместить и прокомментировать резолюцию матросов Балтийского флотского экипажа, встречавших Ленина 5 апреля на Финляндском вокзале в составе почетного караула. ?Узнав, что господин Ленин вернулся к нам в Россию с соизволения его величества императора германского и короля прусского, — говорилось в резолюции, — мы выражаем свое глубокое сожаление по поводу нашего участия в его торжественном въезде в Петербург. Если бы мы знали, какими путями он попал к нам, то вместо торжественных криков ?ура?, раздались бы наши негодующие возгласы: ?Долой, назад в ту страну, через которую ты к нам приехал?{215}.

    Организатором погромных выступлений против Ленина и его сторонников стала кадетская партия, лидер которой П. Н. Милюков усмотрел ?германские козни? еще в забастовках петроградских рабочих в февральские дни 1917 г. Теперь, в апреле, кадеты начали кампанию протестов против агитации большевиков в частях столичного гарнизона, организовали демонстрацию инвалидов войны под лозунгом ?Ленина обратно в Германию?. ?17 апреля в Петербурге состоялась грандиозная манифестация инвалидов, которая произвела большое впечатление на обывателей, — писал Н. Н. Суханов. — Огромное число раненых из столичных лазаретов — в повязках, безногих, безруких — двигалось по Невскому к Таврическому дворцу. Кто не мог идти, двигались в грузовых автомобилях, в линейках, на извозчиках. На знаменах были подписи: ?Война до конца?, ?Полное уничтожение германского милитаризма?, ?Наши раны требуют победы?. Лозунги, изъятые из употребления масс, нашли себе пристанище на больничных койках. Искалеченные люди, несчастные жертвы бойни ради наживы капиталистов, по указке тех же капиталистов через силу шли требовать, чтобы для тех же целей еще без конца калечили их сыновей и братьев. Это было действительно страшное зрелище?{216}.

    Эта шумная акция не осталась не замеченной и в Германии. Ссылаясь на сообщение петроградского телеграфного агентства из Петрограда о состоявшейся там демонстрации раненых и увечных воинов с числом участников до 50 тыс. человек за продолжение войны, статс-секретарь иностранных дел Германии Циммерман в телеграмме германскому посланнику в Стокгольме Люциусу с беспокойством сообщал, что демонстрация направлена против Ленина и его сторонников и просил как можно скорее сообщить ему подробности{217}. Отвечая на эту телеграмму, Люциус писал, что полученная Циммерманом информация о событиях в Петрограде, ?по-видимому, соответствует действительности, поскольку и политическая линия, которой придерживается Ленин и его пропаганда мира совершенно независимы, и он таким образом находится в резкой оппозиции к правительству?{218}.

    20 апреля 1917 г. в России разразился первый после Февральской революции серьезный политический кризис. В опубликованной в этот день ноте Временного правительства союзным державам открыто заявлялось, что с падением старой власти ?всенародное стремление довести мировую войну до решительной победы лишь усилилось благодаря сознанию общей ответственности всех и каждого?. Возмущение этой нотой со стороны рабочих и особенно солдат Петроградского гарнизона, находившихся под воздействием манифеста Петроградского Совета ?К народам всего мира? и декларации самого Временного правительства о целях войны, было столь сильным, что они вышли на улицы столицы с оружием в руках, вызвав политический кризис власти. Накалившуюся сразу обстановку пыталась использовать группа членов Петербургского комитета большевиков во главе с С. Я. Богдатьевым, призвавшая рабочих и солдат к насильственному свержению Временного правительства, но она не была поддержана ЦК большевиков и Лениным, расценившим этот призыв как авантюру{219}. Вместе с тем это выступление рабочих и солдат произвело на вождя большевистской партии столь сильное впечатление, что он увидел в нем решимость пролетарского авангарда взять власть и развивать всемирную рабочую революцию, растущую и в Германии{220}.

    Грозные признаки утраты влияния Петроградского Совета и нависшей угрозы над Временным правительством проявились не только в самостоятельном выходе ряда воинских частей на улицы Петрограда с оружием в руках, но и в бурном обсуждении ноты Временного правительства на солдатских митингах и собраниях, особенно после того, как стало известно о вооруженной демонстрации перед резиденцией Временного правительства — Мариинским дворцом. Судьба Временного правительства висела на волоске. По оценке военного министра А. И. Гучкова и командующего столичным гарнизоном Л. Г. Корнилова, военные власти располагали в дни апрельского кризиса всего 3,5 тыс. надежных войск против многотысячного гарнизона{221}. Вот почему члены Временного правительства, собравшиеся днем 20 апреля на квартире А. И. Гучкова, отклонили его предложение разогнать силой солдатскую демонстрацию как крайне опасное по своим непредсказуемым последствиям{222}. Хотя в конце концов лидерам Петроградского Совета удалось обуздать солдатскую стихию и запретить на время все демонстрации и манифестации в Петрограде, Временному правительству пришлось пожертвовать двумя ключевыми фигурами — П. Н. Милюковым и А. И. Гучковым и пойти на приглашение в свой состав представителей социалистических партий. Особенно укрепил свое положение социалист-революционер А. Ф. Керенский, получивший в новом, коалиционном правительстве пост военного министра. В этой связи можно было бы сказать, что эти события в России происходили как бы по ?германскому сценарию?, хотя правильно будет сказать, что они развивались в направлении, выгодном для Германии.

    Интересно все-таки, как могут иногда предстать события в совершенно ином свете, если их главные действующие лица заинтересованы в том, чтобы скрыть в них свою истинную роль. А. Ф. Керенский, который в значительной степени был повинен во внутреннем конфликте в самом Временном правительстве, соперничая с Милюковым за власть и многоходовой интригой спровоцировав отставку министра иностранных дел{223}, впоследствии попытался свалить всю вину за возникший политический кризис на Ленина. ?Через две недели после его прибытия, когда город захлестнули вооруженные демонстрации солдат и матросов, организованные штабом Ленина, к немцам на линии фронта под белыми флагами явились никому не известные парламентеры, — писал он позднее. — Я считаю этот инцидент, о котором в то время ничего не знал, еще одним свидетельством того, что перед своим возвращением в Россию Ленин взял на себя обязательство заключить как можно скорее сепаратный мир с Германией. Упоминание об этом странном случае, которое я обнаружил в германских секретных архивах всего несколько лет назад, содержится в телеграммах, которыми обменялись между собой штаб Гинденбурга и имперское правительство?{224}. Поскольку основанные на этих документах обвинения в адрес Ленина более чем серьезны, нам придется хотя бы частично их здесь воспроизвести.

    25 апреля 1917 г. представитель МИД Германии в Ставке Верховного главнокомандования направил канцлеру Бетман-Гольвегу следующую телефонограмму: ?Генерал Людендорф сообщает следующее: События опережают переговоры с представителями Русского фронта. В настоящее время переговоры достигли столь решающей стадии, что тех, кто ведет переговоры с нашей стороны, следует отозвать и дать им, если потребуется, более подробную информацию для передачи русским наших более определенных условий мира. Таким образом, основы для этого могут быть выработаны в результате соглашения между верховным командованием Германии и Австро-Венгрии при участии министров иностранных дел соответствующих стран. Русский фронт находится в состоянии спокойного наблюдения. На изменение этого положения оказывают давление английские агитаторы, допущенные на фронт с согласия Временного правительства, а также наша агитация непосредственно во фронтовых районах. В настоящее время они уравновешивают друг друга. Мы легко можем склонить чашу весов на свою сторону, если сделаем на переговорах конкретные предложения тем русским, которые заинтересованы в мире. Выражая эту точку зрения, я прошу Ваше превосходительство согласовать с Австрией наши условия заключения мира на основе обмена мнениями в Крейцнахе 23.4. Тем временем я посоветую Обосту проинформировать русских о том, что им следует 1) удалить из зоны боевых действий английских и французских агитаторов; 2) направить к нам представителей от отдельных армий, с которыми мы могли бы вести серьезные переговоры?. В дополнение к этому 7 мая рейхканцлер был информирован о поступившем от главнокомандующего восточными армиями генерала Гофмана ?Докладе офицера разведки армии Эйхгорна о разговоре с двумя русскими делегатами к югу от Двины?. Эти делегаты сообщили офицеру разведки, что ?4 мая в Петербург были посланы два курьера с целью заставить приехать на фронт Стеклова, первого заместителя Чхеидзе, поскольку последний не может отлучиться из города. Стеклов, по их словам, склонен к компромиссам, и поэтому он считает важным, чтобы наша сторона тоже выслала члена партии. На вопрос, как воспринимается наша пропаганда, депутат ответил, что они не могут согласиться на аннексии. Если немцы с этим согласны, то русским ни к чему подлаживаться под Антанту — они тогда заключат сепаратный мир?{225}.

    Как заключал А. Ф. Керенский, ?из всех этих документов со всей очевидностью вытекает, что Гинденбург, Людендорф, Бетман-Гольвег, Циммерман и даже сам кайзер готовились вести серьезные переговоры о сепаратном мире с теми лицами в Петрограде, которых считали способными навязать стране свою волю. Генерал Гофман, который, по сути дела, осуществлял командование Восточным фронтом, отнесся к приказу отправиться с Эрцбергером в Стокгольм для получения соответствующих инструкций столь скептически, что в своей книге ?Война упущенных возможностей? приходит к абсурдному выводу, что ?Керенский посылает нам своих людей будто бы для ведения мирных переговоров, чтобы усыпить бдительность германских военных властей и тем самым подготовить наступление русских армий?. Однако люди, создавшие генеральный план (к этой группе генерал Гофман не относился), заранее знали, кто подпишет договор о перемирии или мире — Ленин?{226}. Как мне все же представляется, здесь бывший глава Временного правительства сильно домыслил за своих противников, а их желание иметь дело с Лениным выдал за тайную договоренность.

    Опубликованные документы МИД Германии показывают, что немецкая сторона серьезно отнеслась к возможности переговоров о сепаратном мире с Россией и разработала секретную директиву на их проведение. 9 мая 1917 г. генерал Людендорф телеграфировал из Ставки Верховного главнокомандования о том, что ?предложение русских вести переговоры со Стекловым принято?. Содержавшееся далее предложение об установлении в месте переговоров телеграфной связи для сообщения обеих сторон с их правительствами{227}, исключает возможность предположения о том, что речь могла идти о переговорах с представителями оппозиции. К тому же нет оснований считать, что за спиной Стеклова мог стоять Ленин, который в это время нещадно критиковал первого как одного из идеологов ?революционного оборончества? и как раз за склонность к компромиссам и соглашательству. К тому же А. Ф. Керенский ?запамятовал?, что не Ленин, а Петроградский Совет рабочих и солдатских депутатов получил 25 мая (5 июня) именно от генерала Гофмана радиотелеграмму, в которой говорилось, что Германия изъявляет готовность идти навстречу желанию Совета рабочих и солдатских депутатов в вопросе о мире и требует лишь одного: ?Пусть Россия откажется от требования публичного объявления германских условий и пусть она ведет переговоры с немцами втайне?. 25 мая эта радиограмма попала в печать и Исполком Петроградского Совета был вынужден ответить ?на провокацию германского генерального штаба? и обратился по этому поводу с воззванием к солдатам. ?Германский генерал забыл о том, что русские войска знают, куда уведены с нашего фронта германские дивизии и тяжелые батареи, — отмечалось в опубликованном 26 мая воззвании. — Он забыл о том, что до России доносится шум кровавых боев на английском фронте и на французском. Он забыл о том, что Россия знает, что разгром союзников будет началом разгрома ее армии и повлечет за собою гибель революции, гибель свободы и гибель России?. Выдержанное в духе революционного оборончества воззвание заканчивалось призывом: ?Пусть армия своею стойкостью придаст мощь голосу русской демократии как перед союзными, так и перед воюющими с Россией странами. На провокацию германского генерального штаба возможен лишь один достойный ответ: Теснее сомкнитесь вокруг знамени революции, удвойте энергию в дружной работе над воссозданием боевой мощи России для защиты ее свободы, для борьбы за всеобщий мир?.

    Хотя дальнейшего развития событий не последовало и никаких переговоров со Стекловым не состоялось, интересно познакомиться с теми условиями, которые поручалось обсудить представителям германской стороны. Они включали урегулирование торговых отношений и поставку зерна Германии по льготным ценам, урегулирование возмещения убытков, прекращение конфискации частной собственности немцев в России и возмещение убытков от этой конфискации, обмен гражданскими пленными, отказ России от Курляндии и Литвы (?в противном случае к России будет предъявлено требование о денежном возмещении за военнопленных численностью более 1 млн. человек, все еще находящихся у нас?) и др. Последнее условие было сформулировано в категоричной форме: ?Вопрос о созыве всеобщей мирной конференции не подлежит обсуждению, Германия и Россия сами скорее договорятся друг с другом?{228}.

    Интересно, что Ленин резко отрицательно отнесся к планировавшейся в Стокгольме международной социалистической конференции. Инициатором этой конференции выступил Объединенный комитет рабочих партий Дании, Норвегии и Швеции, от имени которого в Россию во второй половине апреля приехал датский социал-демократ Боргбьерг, чтобы пригласить ее социалистические партии участвовать в конференции. Выступая 25 апреля 1917 г. на заседании Исполкома Петроградского Совета, Боргбьерг откровенно заявил, что германское правительство согласится на те условия мира, которые предложит германская социал-демократия на социалистической конференции. И здесь вождь большевиков реагировал совсем не так, как должен был бы действовать по директиве своих ?немецких патронов?. Выступая на Всероссийской апрельской конференции своей партии, он сказал, что ?за всей этой комедией якобы социалистического съезда кроется самый реальный политический шаг германского империализма?, а относительно условий германской социал-демократии заметил: ?Тут не может быть и тени сомнения, что это предложение немецкого правительства, которое не делает таких шагов прямо...?{229}. Боргбьерг был заклеймен большевиками как ?агент германского империализма?, а международная социалистическая конференция в Стокгольме по многим причинам так и не состоялась и не в последнюю очередь из-за занятой Лениным позиции. Можно спорить, было ли это выгодно Германии, положение которой большевистский лидер назвал ?самым отчаянным?, утверждая при этом, что ?страна накануне гибели?{230}.

    Не питая особых иллюзий относительно возможностей международной социалистической конференции, политическое руководство Германии предполагало тем не менее использовать ее в своих целях. В Стокгольм был направлен с секретной миссией Парвус, о приезде которого туда информировал 9 мая 1917 г. свое доверенное лицо статс-секретарь иностранных дел Циммерман. Подчеркивая, что доктор Гельфанд приезжает в Стокгольм, ?чтобы работать в наших интересах на социалистическом конгрессе?, он просил оказывать ему всяческое содействие{231}. Как видно, не так уж был не прав Ленин, называя намеченную конференцию ?комедией с переодеванием?. ?Бетман-Гольвег едет к Вильгельму, Вильгельм призывает Шейдемана, Шейдеман едет в Данию, — говорил он, — а в результате — Боргбьерг едет в Россию с условиями мира?{232}.

    Что касается ленинских установок достижения мира, то они стали предметом ожесточенных споров на митингах, собраниях, демонстрациях, манифестациях и особенно в печати. В первое время после революции солдаты ловили каждый печатный клочок бумаги, гонялись за газетами, с живейшим интересом обсуждали прочитанное, черпали в прессе руководящие начала по самому жгучему для них вопросу — отношение к войне. Это лучше других поняли большевики, которые первыми среди политических партий и групп сумели возобновить и наладить издание своего центрального органа. 5 марта 1917 г. первый номер ?Правды? вышел небывалым в истории большевистской печати тиражом — 100 тыс. экземпляров и был распространен бесплатно в считанные часы среди рабочих и солдат. В апреле 1917 г. у большевиков до возвращения их вождя из эмиграции выходило около 15 газет в различных городах России. Основываясь на достаточно свободном толковании переписки Ленина с Ганецким, некоторые авторы связывают издание этих газет с финансированием из Стокгольма; другие, ссылаясь на широко теперь известную телеграмму статс-секретаря иностранных дел Кюльмана представителю МИД при Ставке от 5 декабря 1917 г., прямо указывают на немецкий источник финансирования большевистской печати. Действительно в этом документе говорится: ?Только когда мы по разным каналам и под разными предлогами обеспечили большевикам постоянный приток фондов, они сумели проводить энергичную пропаганду в своем главном органе ?Правде? и значительно расширить прежде весьма слабый базис своей партии?{233}. Однако отдельным авторам это кажется не слишком убедительным, и они ?подправляют? Кюльмана, приписывая ему тезис о том, что благодаря немецкой денежной помощи большевики ?смогли создать свой основной орган ?Правду?...{234} Самые же вольные интерпретаторы этого документа утверждают, что с приездом Ленина на немецкие деньги были созданы десятки большевистских газет.

    В действительности партийная касса большевиков в Петрограде в начале 1917 г. насчитывала всего несколько тысяч рублей. А. Г. Шляпников, являвшийся связным между русским и заграничным бюро РСДРП и занимавшийся по совместительству ?огромной работой по изысканию материальных средств для партии?, позднее писал о безуспешных попытках в начале 1917 г. пополнить партийную кассу большевиков. Он пытался получить финансовую помощь от бывших социал-демократов, занимавших в то время видные посты на капиталистических предприятиях, в различных организациях, служивших инженерами и директорами крупных фирм, зарабатывавших десятки тысяч рублей. ?К некоторым из этих господ, ныне являющихся ?товарищами?, членами нашей РКП, — писал А. Г. Шляпников, — я лично посылал людей для зондирования, но безуспешно... На наш призыв ответили очень немногие и очень некрупные по своему тогдашнему положению в обществе товарищи?{235}.

    Но и после возвращения Ленина в Россию, судя по тревожной переписке, которую он вел по приезде в Петроград с Ганецким и Радеком, находившимися в Стокгольме, финансовое положение большевиков оставалось затруднительным. ?Дорогие друзья! — обращается к ним Ленин 12 апреля 1917 г. — До сих пор ничего, ровно ничего: ни писем, ни пакетов, ни денег от вас не получили?{236}. 21 апреля Ленин сообщает Ганецкому, что деньги (2 тысячи) от Козловского получены{237}. Интересно, что эта переписка позднее была использована против Ленина его соратником Сталиным. После того, как последний узнал, что умирающий вождь партии предложил переместить его с поста генсека, Сталин решил отомстить и дал щекотливое задание своему личному секретарю И. П. Товстухе, направленному в помощь Л. Б. Каменеву по изданию сочинений Ленина, — найти компромат на вождя революции. Тогда-то и появились в журнале ?Пролетарская революция? (1923 г. № 9) эти денежные документы. Конечно, Сталин знал больше того, что могли сказать выхваченные из контекста всей переписки эти телеграммы, но они определенно давали пищу для подозрений и обвинений Ленина.

    Как бы то ни было, 2 тыс., даже если это не последние 2 тыс., которые передал Ганецкий на нужды партии, это не те деньги, на которые можно было учреждать и издавать десятки большевистских газет. Партийная касса большевиков, если основываться на опубликованных еще 25 лет тому назад приходно-расходной книге и месячных Финансовых отчетах ЦК РСДРП(б), была почти пуста, как бы ни пытались утверждать обратное те, кто в это не верит. Для того, чтобы возобновить издание ?Правды?, пришлось занять 20 тыс. руб. в союзе трактирщиков. Приход кассы ЦК за март — апрель составил всего около 15 тыс. руб., а расходы — почти 10 тыс. руб. Не лучше обстояло дело и в мае, когда приход составил 18 тыс. руб., а расход 20 тыс.{238}. Поэтому, когда в апреле встал вопрос о приобретении собственной типографии для издания ?Правды?, пришлось снова прибегнуть к уже оправдавшей себя в 1912–1914 гг. практике — к добровольным пожертвованиям со стороны рабочих и солдат. Кстати, к таким же методам поддержки своей печати обращались тогда и другие политические партии — социал-демократы меньшевики, социалисты-революционеры. Опубликованное на страницах ?Правды? обращение к рабочим и революционным солдатам помочь в покупке типографии нашло широкий отклик. Регулярно помещаемые в ?Правде? сводки о ходе сбора средств показывают, что в нем только в Петрограде участвовали рабочие и служащие 500 фабрик и заводов, почти 100 воинских частей и кораблей. В результате в мае 1917 г. удалось купить за 225 тыс. руб. типографию по Кавалергардской улице. Всего же в фонд ?Правды? с 5 марта по 25 октября 1917 г., по подсчетам историков большевистской печати, было собрано около 500 тыс. рублей{239}.

    Можно подвергать критике и сомнению приведенные выше сведения, но других конкретных данных о финансировании ?Правды? не удалось обнаружить даже Д. А. Волкогонову, искавшему их в самых секретных архивах. Поэтому, принимая во внимание все имеющиеся на сегодня источники, по крайней мере, можно утверждать, что ?Правда? издавалась не только на немецкие деньги. Кстати, статс-секретарь иностранных дел Циммерман, отмечая в конфиденциальном документе от 5 июня 1917 г., что ?ленинская пропаганда мира усиливается, и тираж газеты ?Правда? уже достиг 300 000 экземпляров?{240}, отнюдь не ставит это в заслугу немецкой стороне, и вообще не упоминает ни о каком финансировании, хотя в данном случае и мог бы. А сам факт трехкратного преувеличения тиража ?Правды? говорит о том, что его информатор взял эту цифру с ?потолка?, желая, возможно, таким образом усилить роль незримой помощи. Как отмечалось на VI съезде РСДРП(б), к началу июля 1917 г. тираж ?Правды? составлял 85–90 тыс. экземпляров. Всего же у большевиков на это время имелось по стране свыше 40 печатных изданий, общий тираж которых достигал полутора миллиона экземпляров в неделю{241}.

    Для партии, в рядах которой в это время состояло свыше 200 тыс. членов, иметь такое количество печатных изданий, почти половина которых выходила на латышском, литовском, эстонском, армянском, азербайджанском, грузинском и польском языках, было необходимостью, вызванной ее нацеленностью на завоевание политической власти. Ни одна политическая партия не имела в то время такой влиятельной Военной организации со своим печатным органом, как большевики.

    Неудивительно поэтому, что, когда социалистическая и в первую очередь большевистская печать хлынула на фронт, остановить ее распространение не было никакой возможности. По свидетельству генерала А. И. Деникина, эта литература попадала в окопы ?частью — стараниями всевозможных партийных и ?военных бюро? и ?секций? Петрограда и Москвы, частью при посредстве ?культурно-просветительных? комиссий и войсковых комитетов. Средства были разнообразные: одни исходили из темных источников, другие — взяты полупринудительно из войсковых экономических сумм, третьи — легально отпущены старшими военными начальниками, из числа оппортунистов?{242}. Командующий Юго-Западным фронтом генерал А. Е. Гутор даже открыл на эти цели кредит в 100 тыс. рублей, а командующий Северным фронтом генерал В. А. Черемисов субсидировал из казенных средств издание большевистской газеты ?Наш путь?{243}. Как видно даже из этого, источники финансирования большевистской печати были не только ?темными?.

    Политические противники Ленина и большевиков видели в них главных виновников развала фронта и поражений русской армии. Однако в действительности было все сложнее: восприятие антивоенной пропаганды в окопах было подготовлено самим характером кровавой и изнурительной войны, Размышляя о причинах разложений армии, военный министр Временного правительства А. И. Гучков, продержавшийся на этом посту всего два месяца, считал необходимым признать перед своими коллегами по Государственной думе суровую правду: ?Не нужно, господа, представлять себе, что это болезненное явление было результатом исключительно какой-то агитационной работы каких-то злонамеренных людей вроде Ленина и его соратников, или просто легкомысленных или несведущих людей, которые не ведают, что творят. Господа, эта болезнь является не только результатом этих заразных начал. Несомненно, что почва была подготовлена давно и общим укладом нашей жизни, и постановкою народного воспитания, которое мало развило в массах чувство сознательного, деятельного и пламенного патриотизма, а главное — чувство долга, и этой тягостной войною, продолжающейся почти три года и истощившей морально и физически народные массы?{244}.

    В этом мог воочию убедиться и новый военный министр А. Ф. Керенский, приехавший в мае 1917 г. на Юго-Западный фронт для моральной подготовки запланированного июньского наступления русской армии. Сначала революционный министр был встречен в армии с необычайным энтузиазмом, его пламенные и зажигательные речи находили восторженный отклик у солдат. Но стоило Керенскому начать убеждать их в необходимости продолжать войну, как, ?толпа поворачивала к нему лик зверя, от вида которого слова останавливались в горле и сжималось сердце?{245}. А затем первоначальный триумф и вовсе обернулся для Керенского полным конфузом. ?Мы приехали в Тернополь в день начала артиллерийской подготовки, — вспоминал член Исполкома Петроградского Совета В. Б. Станкевич, — и командование фронта решило использовать пребывание Керенского для агитации в армии. В первый день его повезли в 1-й гвардейский корпус. Колоссальная масса солдат... Но командный состав был в волнении — главный агитатор и смутьян, капитан Дзевалтовский, знаменитый большевик, не явился на митинг. И поэтому, по мнению командного состава, митинг наполовину терял свое значение, так как останутся неопровергнутыми главные аргументы, колеблющие порядок. Между тем, Дзевалтовский с двумя наиболее непокорными и деморализованными полками расположился в стороне и в середине митинга, прислал депутацию к Керенскому с просьбой прийти к ним... И началась позорная картина бесполезного словопрения с заведомо несогласными. Первую речь тоном обвинителя произнес Дзевалтовский, самоуверенно и вызывающе повторивший нападки большевистской прессы. Потом по пунктам отвечал Керенский, потом опять говорил Дзевалтовский. Часть аплодировала Дзевалтовскому, часть, не меньшая, Керенскому, но большинство слушало молча, думая про себя свою думу и, вероятно, не отдавая отчета в происходящих спорах и смутно сознавая, что вопрос шел о кардинальнейшем для каждого вопросе — идти в наступление или не идти... В общем, конечно, был провал. Впечатление уступчивости, нерешительности власти на фоне растерянности командного состава не предвещало ничего доброго?{246}.

    В этих условиях у командных верхов появился большой соблазн свалить всю вину за развал армии на левые партии и в первую очередь на большевиков. Верховный главнокомандующий генерал Д. Д. Брусилов в телеграмме на имя министра-председателя Временного правительства подчеркивал, что ?оздоровление в армии может последовать после оздоровления тыла, признания пропаганды большевиков и ленинцев преступной, караемой как за государственную измену!?{247} Более объективно, хотя столь же пессимистично смотрел на положение в армии командующий Западным фронтом генерал А. И. Деникин, который писал: ?Позволю себе не согласиться с мнением, что большевизм явился решительной причиной развала армии: он нашел лишь благодатную почву в систематически разлагаемом и разлагающемся организме?{248}.

    Яркий и вместе с тем типичный документ солдатской психологии привел командующий 9-й армии генерал Лечицкий в письме военному министру Д. И. Гучкову от 20 апреля 1917 г. ?Братья, — говорилось в солдатском обращении, — просим вас не подписываться которому закону хочут нас погубить, хочут делать наступление, не нужно ходить, нет тех прав, что раньше было, газеты печатают, чтобы не было нигде наступление по фронту, нас хотят сгубить начальство. Они изменники, наши враги внутренние, они хотят опять чтобы было по старому закону. Вы хорошо знаете, что каждому генералу скостили жалованье, вот и они хочут нас сгубить, мы только выйдем до проволочных заграждений, нас тут вот и побьют, нам все равно не порвать фронт неприятеля, нас всех сгубят, я разведчик хорошо знаю, что у неприятеля поставлено в десять рядов рогаток и наплетено заграждение и через 15 шагов пулемет от пулемета. Нам нечего наступать, пользы не будет; если пойдем, то перебьют, а потом некому будет держать фронт, передавайте, братья, и пишите сами это немедленно?{249}.

    Массовый и все более организованный характер начинало приобретать братание, которое, по свидетельству генерала А. И. Деникина, случалось и раньше, до революции, но вызывалось оно тогда исключительно беспросветным состоянием в окопах, любопытством и просто чувством человечности русского солдата даже в отношении к врагу. ?Теперь же, — отмечал Деникин, — немецкий генеральный штаб поставил это дело широко, организованно и по всему фронту, с участием высших штабов и командного состава, с подробно разработанной инструкцией, в которой предусматривались: разведка наших сил и позиций; демонстрирование внушительного оборудования и силы своих позиций; убеждение в бесцельности войны; натравливание русских солдат против правительства и командного состава, в интересах которого, якобы, исключительно продолжается эта ?кровавая бойня?. Груды пораженческой литературы, заготовленной в Германии, передавались в наши окопы. А в то же время по фронту совершенно свободно разъезжали партизаны из Совета и Комитета с аналогичной проповедью, с организацией показного братанья и с целым ворохом ?Правд?, ?Окопных правд?, ?Социал-демократов? и прочих творений отечественного социалистического разума и совести...?{250}.

    Глубокий анализ боевого и морального состояния русской армии и потрясающую картину ее разложения в 1917 г. дал один из самых авторитетных специалистов генерал Н. Н. Головин в своей книге ?Военные усилия России в мировой войне?, первое издание которой вышло в Париже еще в 1939 г. Однако на русском эта книга появилась только теперь{251}. Современные исследователи этой проблемы также приходят к выводу о том, что в результате острой политической борьбы, развернувшейся в России после Февральской революции, русская армия была полностью деморализована и не была способна решать крупные стратегические задачи{252}. Германия также внесла свой вклад в это разложение русской армии, организуя в широких масштабах братание на фронте, предпринимая в самых различных направлениях усилия по достижению сепаратного мира с Россией.


Глава пятая.

    Ллойд Джордж: ?Тень огромной фигуры Ленина начала подниматься над горизонтом?

    Возвращение Ленина в Россию создало новую политическую ситуацию как для Временного правительства, так и для его союзников в войне против Германии и Австро-Венгрии. Выдвинутый в Апрельских тезисах лозунг ?Вся власть Советам!? определил линию политического и социального размежевания в стране, усилил раскол общества, вызванного Февральской революцией. 13 апреля рабочие завода ?Старый Парвиайнен?, обсудив на своем собрании ?текущий момент?, приняли резолюцию, впервые столь решительно выдвигавшую целую систему самых радикальных мер. Важнейшими среди них были ?смещение Временного правительства, служащего только тормозом революционного дела?, и передача власти Советам, окончание империалистической войны и опубликование тайных военных договоров; организация Красной гвардии и вооружение народа, реквизиция продуктов питания и установление твердых цен на товары широкого спроса, конфискация помещичьих и монастырских земель, передача орудий производства в руки рабочих{253}. И это не было мнением только одной группы рабочих, как пытались в этом уверить эсеро-меньшевистские лидеры Петроградского Совета: резолюции подобного характера начинают обсуждаться и приниматься рабочими других предприятий столицы и в скором времени приобрели массовый характер.

    Союзников России особенно волновала проблема, как удержать ее в войне. ?Те из нас, кто питал надежду, что русская революция упрочит и вновь оживит боевую мощь России в последней войне, — писал позднее английский премьер-министр Ллойд Джордж, — с течением времени весьма неохотно пришли к сознанию того, насколько не поддается учету ход развития революции?{254}. Оценивая шансы тех, кто мог бы повлиять на этот ход, английский премьер-министр с сожалением признавал, что единственно действительно сильная личность, вознесенная русской революцией, была больше заинтересована в свержении существующего общественного строя, чем в поражении немцев. ?Вскоре после того как разразилась революция, тень огромной фигуры Ленина начала подниматься над горизонтом, — писал Ллойд Джордж. — Впервые она упала на покрытый зеленый стол на Даунинг-стрит в виде донесения сэра Джорджа Бьюкенена?{255}. В этом донесении 30 апреля 1917 г. английский посол в Петрограде выражал большую тревогу по поводу ?подрывной роли? вернувшегося в Россию Ленина и неприятия к нему мер со стороны Временного правительства. Последнее, по его словам, все еще держится выжидательной позиции и предпочитает, чтобы инициатива в отношении Ленина исходила от народа. ?Милюков, с которым я как-то говорил по этому вопросу, сказал, что возмущение народа против Ленина растет, и что войска готовы арестовать его, когда правительство отдаст об этом приказ, но что последнее не хочет ускорять событий из опасения вызвать гражданскую войну, — сообщал далее Бьюкенен. — Я сказал ему, что для правительства наступила пора действовать, и что Россия никогда не выиграет войны, если Ленину будет разрешено продолжать возбуждать солдат к дезертирству, к захвату земли и к убийствам. Он ответил, что правительство выжидает лишь психологического момента, который, по его мнению, не за горами?{256}.

    ?Господа министры? Временного правительства, находясь в глубоком убеждении, что Ленин — германский агент и что его возвращение в Россию связано с интересами германского генерального штаба, тем не менее не решались на принятие против него репрессивных мер не только потому, что в их распоряжении еще не было каких-либо доказательств ?государственной измены? вождя большевиков; и даже не потому, что могли натолкнуться на противодействие Петроградского Совета, под влиянием которого находился столичный гарнизон. Мешал в первую очередь крайне неблагоприятный экономический фактор: в глазах народных масс все более очевидным представал крах народного хозяйства под влиянием войны. Угрожающие сведения о разрухе и тяжелом продовольственном положении не сходили со страниц газет. Министр финансов М. И. Терещенко публично признавал, что государственный долг России уже приблизился к 40 миллиардам рублей, что, оказывается, по окончании войны придется платить одних процентов два с половиной миллиарда ежегодно{257}. И потому не только солдаты и рабочие, но и широкие обывательские круги начинали все более недоверчиво относиться к политике Временного правительства, призывавшего к новым жертвам во имя интересов революционной России. 8 мая 1917 г. историк С. Б. Веселовский отметил в своем дневнике: ?В газетах — призывы и угрозы Временного правительства оказать давление на союзников. Со стороны людей, подкупленных Германией, это понятно, т. к. может повести к разрыву с союзниками, но ведь и добросовестные, доморощенные идиоты, а, главное, есть публика, которая верит этому бреду и принимает его за чистую монету?{258}.

    Поэтому действительно был нужен психологический перелом, и его стали готовить в недрах Временного правительства с помощью представителей многочисленных миссий и делегаций, направленных в Россию из Англии, Франции, Соединенных Штатов Америки и др. 11 апреля 1917 г. государственный секретарь США Р. Лансинг под влиянием поступавших из России тревожных сведений о том, что ?социалистические круги требуют мира?, обратился к президенту В. Вильсону: ?Меня это серьезно беспокоит. Я хочу, чтобы мы сделали что-нибудь для того, чтобы помешать социалистическим элементам в России осуществить любой план, который может подорвать усилия союзных держав?{259}. В качестве одного из таких средств в Россию была послана миссия Э. Рута. Но США располагали и более мощным средством воздействия — это финансовый рычаг. Признав Временное правительство 9(22) марта первыми, правящие круги США еще до своего вступления в войну с Германией обещали России открыть кредит для закупки военного снаряжения{260}. Но это обещание финансовой помощи было обставлено рядом ультимативных требований, которые были выражены в телеграмме директора ?Сити бэнк? Мак-Робертса в Петроград. ?Конгресс вотировал военный заем в семь миллиардов, три из которых предназначены России и союзным правительствам, — говорилось в этой телеграмме. — Здесь наблюдался большой энтузиазм по поводу русских правительственных реформ, но получившие широкое распространение в прессе последние сообщения о том, что новое правительство находится под контролем радикальных социалистов, которые стремятся к сепаратному миру с Германией, серьезно вредят здесь интересам России. Если эти сообщения не прекратятся, они могут воспрепятствовать участию России в займе, предоставляемом союзникам...?{261}. В результате в течение первых двух послереволюционных месяцев Временное правительство не получило от США ни доллара. Американская сторона прекратила в это время даже упоминания о полумиллиардном долларовом кредите, который считался делом уже решенным. И в то время как англичане стали пользоваться американскими кредитами, Россию перестали кормить даже обещаниями. И только накануне прибытия миссии Рута в Россию в середине мая Временное правительство получило кредит в 100 млн. долларов на размещение заказа на подвижной состав{262}.

    Однако теперь только что сформированному Временному правительству на коалиционной основе с представителями социалистических партий нужна была еще более срочная помощь от союзников, а именно: как, оставаясь верным своим обязательствам не выходить из войны, выглядеть дома сторонником заключения ?мира без аннексий и контрибуций?. По многим причинам это была сверхзадача, и чтобы попытаться ее решить, были нужны необычные ходы. Между тем Великобритания, Франция и Соединенные Штаты продолжали оказывать непрерывное давление на Временное правительство, требуя от него активизации военных усилий на фронте. По словам французского генерального консула в Москве Гренара, ?союзники были ослеплены в своем желании продлить любой ценой военное сотрудничество с Россией. Они совершенно не видели, что возможно, а что нет. Таким образом, они играли на руку Ленину и отчуждали Керенского от народа?{263}. Британский генеральный консул в Москве Локкарт впоследствии сравнивал действенность союзнических делегаций с ?каплей пресной воды в самом соленом из морей?{264}.

    Впрочем, нашлась и ?капля? сильно действующего яда, которую имел в своем багаже французский министр по делам вооружений Альбер Тома, прибывший специально в Россию, чтобы поддержать Временное правительство и выяснить степень готовности русской армии к наступательным операциям. ?В середине апреля в Петроград прибыл французский министр снабжения Альбер Тома, — вспоминал в 60-е гг. А. Ф. Керенский. — Он привез с собой и передал князю Львову некоторую в высшей степени важную информацию о связях большевистской группы во главе с Лениным с многочисленными немецкими агентами. Однако французский министр обусловил это требованием, чтобы о том, что он — источник информации, сообщили лишь тем министрам, которые займутся расследованием обстоятельств дела. Через несколько дней на секретном совещании князь Львов с согласия Тома поручил расследование столь серьезного дела Некрасову, Терещенко и мне?{265}. Еще раньше, в начале 50-х годов бывший министр-председатель Временного правительства признал, что мысль устроить судебную расправу над Лениным и большевиками возникла у него в результате встречи с А. Тома, который посоветовал ему называть большевиков ?агентами германского генерального штаба?{266}. В действительности, как показывает С. С. Попова в своем исследовании ?Французская разведка ищет ?германский след?{267}, основанном на изучении материалов Центра хранения историко-документальных коллекций, дело обстояло несколько иначе. Скорее всего, считает она резонно, в апреле А. Тома серьезными уликами еще не располагал и основывался на догадках и предположениях в связи с проездом Ленина через Германию. Только в Петрограде в ходе многочисленных встреч и наблюдений Тома убеждается, что большевистская оппозиция представляет собой серьезную силу. ?Французский министр с видом российского мужиковатого земца энергично агитировал, убеждал, опровергал, полемизировал, — писал в связи с этим Н. Н. Суханов. — С ним за компанию снова приходили Кашен, Муте и Лафон. Но их посещения и все эти разговоры не могли по существу дела дать уже ровно ничего. Осадок же они оставляли неприятный: люди, с ног до головы опутанные тенетами империализма, ходят к нам просить поддержки своему неправому делу и томительной, никчемной фразеологией пытаются убедить нас забыть хорошо усвоенную нами грамоту?{268}. По-видимому, это понял и А. Тома, направив в начале июня 1917 г. французскому атташе в Стокгольме, своему однофамильцу Л. Тома следующее предписание: ?Нужно дать правительству Керенского не только арестовать, но и дискредитировать в глазах общественного мнения Ленина и его последователей, а для этого необходимо выяснить при каких условиях противники революции смогли проникнуть на территорию новой Республики, откуда поступают деньги, которые они так легко раздают, и кто за ними стоит. По моим первым сведениям, ключ проблемы в Швеции. Срочно направьте все ваши поиски в этом направлении и держите русское правительство в курсе ваших действий и поисков?{269}.

    Так французская разведка вышла на Я. С. Фюрстенберга (Ганецкого), члена заграничного представительства ЦК РСДРП(б) в Стокгольме. Собранная о нем по различным каналам информация поступала к А. Тома и межсоюзную секцию военного министерства Франции, в которую входили начальники разведок союзных военных миссий во Франции. Россия была представлена там Павлом Игнатьевым, братом начальника русской военной миссии во Франции Алексея Игнатьева. Что же удалось выяснить французской разведке в результате наблюдения за главными подозреваемыми в Стокгольме? 24 июня 1917 г. французский военный атташе Л. Тома сообщает ?наверх? первые сведения: Фюрстенберг (Ганецкий) является клиентом стокгольмского ?Ниа банкен? (Новый банк) с апреля — мая 1916 г. по рекомендации М. Гуревича, занимавшегося коммерческими операциями с Германией и Румынией. С 30 января по 8 июня 1917 г. Русско-Азиатский банк перевел на счет Фюрстенберга в ?Ниа банкен? 416 тыс. рублей от разных лиц, в том числе и 200 тыс. руб. от Суменсон из Петрограда. Кроме того, у Фюрстенберга был счет и в ?Дисконто банк? в Копенгагене. Л. Тома поручает своим подчиненным начать сбор сведений в Русско-Азиатском, Сибирском и Копенгагенском банках. Он также дает задание проверить, действительно ли Фюрстенберг является владельцем коммерческой фирмы в Копенгагене, которая занималась закупкой ширпотреба в Германии и его перепродажей в России. Как разведчик Л. Тома предполагает, что ?это может быть только фасад для прикрытия движения крупных фондов?, заключая при этом: ?Очень скромная жизнь, которую ведет Фюрстенберг, его нахождение в Швеции, когда он ведет дела в Копенгагене, подтверждают эту гипотезу?{270}.

    Резидент французской разведки в Дании направляет в конце июня в свое военное министерство отчет под названием ?Немецко-русские агентства пропаганды?. О самом Фюрстенберге сообщалось, что он занимался в Копенгагене контрабандой немецких товаров и был выдворен из Дании, а его фирма распущена. То, что не удалось выяснить в 1917 г. французской разведке, позднее расследовал английский историк М. Фатрелл, который установил, что Фюрстенберг (Ганецкий) был арестован в Копенгагене в январе 1917 г. по обвинению в незаконном экспорте термометров, шприцов и других медицинских изделий. Оборот этой датской кампании, управляющим которой был Фюрстенберг, исчислялся десятками тысяч фунтов стерлингов, а источником большей части прибыли была контрабанда противозачаточных средств в Германию и Россию. Ганецкий заплатил штраф и был депортирован в Стокгольм{271}, где продолжал заниматься коммерческой деятельностью, а с конца марта 1917 г. еще стал и членом заграничного представительства ЦК РСДРП(б). В числе раскрытых французской разведкой в Копенгагене ?немецко-русских агентств пропаганды? фигурировали Рабочая организация, которая могла сообщить все сведения о Фюрстенберге, и общество (институт) изучения социальных последствий войны. Основываясь на том, что это общество было создано немецкими и русскими социал-демократами и что там каждое утро бывает русский социал-демократ Парвус-Гельфанд, французская разведка полагала, что связанные с рабочей организацией руководители социал-демократической партии Дании Боргбьерг, Стаунинг и др. представляют целое звено в усилиях по заключению мира, исходящих из Германии и возвращающихся обратно через Швейцарию, Швецию, Данию и Россию. ?Без сомнения, — отмечалось в отчете, — вышеназванные лица находятся в связи с основным русским автором Лениным?{272}. Но никаких доказательств по этому поводу не приводилось.

    Самым существенным аргументом, работавшим на полученное от А. Тома задание ?доказать в интересах Временного правительства, что группа большевиков из окружения Ленина получает немецкие деньги?{273}, стали перехваченные французской разведкой телеграммы, которыми обменивались из Копенгагена, Христиании и Петрограда наблюдаемые ею лица. Хотя петроградская контрразведка, по утверждению ее начальника Б. В. Никитина, уже взяла ?под колпак? эту переписку, расследование, по его же признанию, ?приняло серьезный характер лишь после того, как блестящий офицер французской службы, капитан Пьер Лоран вручил мне 21 июня первые 14 телеграмм между Стокгольмом и Петроградом?{274}. ?Блестящий офицер? Пьер Лоран возглавлял в Петрограде филиал разведслужбы генерального штаба Французской армии и, скорее всего, получил эти телеграммы от французского военного атташе в Стокгольме Л. Тома, получившего задание от своего шефа А. Тома ?явиться лично к М. И. Терещенко в Петроград, чтобы реорганизовать службу контроля за пассажирами, которым разрешен въезд в Россию?{275}. Французская разведка первой высказала мнение, что перехваченные ею телеграммы носят зашифрованный характер и что в них использовался условный телеграфный код для отправки денег и уведомления об их получении{276}.

    Петроградская контрразведка сразу же ухватилась за эту версию, и, как был убежден Б. В. Никитин и в 30-е гг., часть из полученных от французских коллег 29 телеграмм была ?иносказательного характера?. По признанию начальника петроградской контрразведки, главная ценность этих телеграмм ?заключалась не в тексте, который можно было без конца комментировать, а в адресах лиц, которым они посылались?{277}.

    Однако здесь следует сказать об одном чрезвычайно важном документе, который не получил огласки ни в 1917 г., ни позднее, в мемуарной и исследовательской литературе — справке ?Переписка Ленина?, составленной службой телеграфного контроля за корреспонденцией в Петрограде и направленной в июле 1917 г. в военное министерство Франции. В этой справке сообщалось, что Я. Фюрстенберг — основной корреспондент группы Ленина в Швеции, которому было поручено организовать вместе членов этой группы и выпуск литературы для пропаганды идей партии — по приезде в Стокгольм отправил телеграммы с извещением о своем приезде четырем адресатам в Петрограде: Коллонтай, Козловскому, сестре Ленина — Ульяновой и Суменсон. Наблюдение за корреспонденцией, отмечалось в этом документе, позволило установить следующее: ?Три первых адреса чисто политические, напротив, телеграммы, которыми обменивался Я. Фюрстенберг с Суменсон, коммерческого характера. Задолго до революции они показались подозрительными всего лишь с коммерческой точки зрения, так как товары, предлагавшиеся Я. Фюрстенбергом для Суменсон, могли быть немецкого происхождения (салол, химические продукты, дамское белье, карандаши и т. д.)?{278}.

    Таким образом справка телеграфного контроля ?Переписка Ленина? не подтверждала подозрений в зашифрованном характере переписки между Стокгольмом и Петроградом, но она уже не имела никакого значения ни для французской разведки, ни для петроградской контрразведки, взявших ?германский след?. Французский военный атташе в Петрограде Лавернь за неделю до того, как Ленин и другие руководители большевиков будут официально названы ?германскими шпионами?, сообщал своему руководству о первых результатах, которых удалось получить ?в изучении дела Ленина и большевиков благодаря помощи Копенгагена и Стокгольма?. Основными результатами, по мнению Лаверня, были следующие: 1. Главным политическим агентом большевиков в Скандинавии является Яков Фюрстенберг, который служит посредником и для социалистических партий нейтральных стран. 2. Фюрстенберг — немецкий агент, передающий Берлину информацию о намерениях большевиков. 3. Предположительно многие из его окружения, связанные с Лениным, также являются немецкими шпионами. 4. ?По еще не уточненным, но правдоподобным данным?, сестра Ленина занималась шпионажем в восточной армии, а муж его другой сестры — управляющий самого подозрительного страхового общества ?Волга?{279}.

    Итак, введенные С. С. Поповой в научный оборот документы убедительно свидетельствуют, что инициатором поисков ?германского следа? в Скандинавии был Альбер Тома, а эти поиски велись французской разведкой, один из представителей которой — Л. Тома в своих мемуарах затем писал по этому поводу: ?На пути к пропасти, куда необдуманно устремилась Россия, только один человек попытался приостановить безрассудное, безоглядное движение вперед мужиков и интеллигенции, лишенных рассудка от слишком легкого и полного осуществления их надежд. Этим человеком был Альбер Тома?{280}. Оценка хотя и сильно преувеличенная, но достаточно яркая той роли, которую сыграл французский социалист в борьбе против русских социалистов радикального направления и о которой тогда, в 1917 г. никто, кроме ?компетентных органов?, не знал.

    Готовившаяся в тайне акция против Ленина и большевиков получила и, весьма вероятно, неслучайно психологическую подготовку в прессе. В начале июня 1917 г. известный журналист и видный меньшевик Д. Заславский выступил в газете ?День? с целой серией антибольшевистских статей — ?Наивные?, ?Нечестные и наивные?, ?Гримм и гриммированные?{281} и др. Автор этих статей, рассматривая взаимоотношения Ленина, Зиновьева и Ганецкого с разоблаченным провокатором Малиновским, уделил особое внимание Ганецкому. И не только потому, что тот был в 1914 г. председателем комиссии ЦК РСДРП, не сумевшей распознать осведомителя охранки, и теперь ее заявление о политической честности Малиновского, сделанное за недостатком улик, объявлялось сознательным намерением обелить провокатора. Далее Заславский связывал эти факты с фигурой самого Ганецкого, привлекавшегося, по его утверждению, к судебной ответственности в Копенгагене за мошенничество и контрабанду и находившегося в тесной связи с германским агентом Парвусом. Большевистскому руководству пришлось срочно принимать контрмеры. Заявление Зиновьева по поводу обвинений Заславского и ?дело Ганецкого? стали предметом обсуждения на заседании ЦК РСДРП(б) 10 июня. На нем присутствовали 6 членов ЦК из 9: Г. Е. Зиновьев, Л. Б. Каменев, В. И. Ленин, В. П. Ногин, И. В. Сталин, Г. Ф. Федоров. Если обвинения Заславского в адрес Зиновьева были признаны ?клеветой в целях политической борьбы с противниками? и на следующий день ?Правда? опубликовала постановление ЦК по этому вопросу, то рассмотрение ?дела Ганецкого? продолжалось и на следующем заседании ЦК и приняло затяжной харакрер. При этом следует отметить, что на заседаниях 10 и 13 июня обнаружились определенные различия в понимании членами ЦК методов борьбы с клеветой буржуазной печати. По свидетельству Е. Д. Стасовой, секретаря ЦК РСДРП(б), Ленин 10 июня развивал мысль о нецелесообразности в условиях постоянной травли со стороны буржуазной прессы опровергать печатно каждое выступление против членов большевистской партии — достаточно потребовать документальных доказательств обвинения, и если их не представят и не передадут дело в суд, то Заславский должен считаться клеветником. Зиновьев придерживался иной точки зрения, а именно: нужно реагировать в печати по каждому поводу, причем прежде всего тому, чья честь задета. Для предварительного рассмотрения подобных случаев ЦК сформировал юридическую комиссию в составе М. Ю. Козловского, П. А. Красикова, П. И. Стучки (все юристы-профессионалы). На заседании ЦК 13 июня Сталин предлагал обусловить выступления в печати постановлением этой комиссии. ?Способ единоличных заявлений на клеветнические нападки — отвергнуть, — говорил согласно протокольной записи Сталин. — Мы выступаем только тогда публично, когда дает материал юридическая комиссия?{282}. Сохранившийся неполный протокол не позволяет судить, как реагировали другие члены ЦК. Можно предположить, что достигнутая общая точка зрения отражена в письме Ленина в юридическую комиссию от того же 13 июня. В этом письме Ленин решительно выступил против предложения Исполнительного комитета группы социал-демократов Польши и Литвы о затребовании объяснений от Ганецкого, которое, по его мнению, ?содержит в себе совершенно недопустимый выпад против чести отсутствующего (по партийным делам) товарища и при том агента ЦК?. Ленин считал, что ?надо установить принцип, что партия не должна отвечать на сплетни и клеветы (иначе как повторением, что клеветники суть клеветники), пока в печати не заявлено (1) за подписью определенного лица, не заведомого клеветника, точного обвинения, (2) которое должно давать возможность выступления перед легальным судом обеим сторонам, (3) обвинения, поддержанного политическими организациями, серьезного характера?. Честность любого должностного лица партии, настаивал лидер большевиков, не может быть поставлена под сомнение без предварительного опроса свидетелей и изучения документов{283}.

    В результате обсуждения ?дела Ганецкого? ЦК принял 13 июня следующее постановление: ?Передать документ, полученный от поляков в юридическую комиссию для обсуждения в кратчайший срок?{284}. 17 июня в петроградской газете польских социал-демократов ?Трибуна? было опубликовано специальное заявление, в котором говорилось, что клеветой на циммервальдистов (в том числе и на Ганецкого) буржуазная печать стремится подорвать доверие рабочих к революционной социал-демократии. 22 июня по ?делу Ганецкого? выступила и ?Правда?, которая в рубрике ?Телеграммы из Стокгольма? опубликовала: 1) заявление Я. Ганецкого и 2) заявление В. Воровского, К. Радека и М. Бронского против статей Д. Заславского. Вот их тексты: 1. ?Разоблачение Заславского в ?Дне? — нечестная клевета. Никогда не судился за контрабанду и за мошенничество. Как заведующий экспортной фирмой был административно оштрафован за несоблюдение экспедиентом формальностей при отправке медикаментов в Россию. Травля Заславского как политическая кампания ясна. Моя деятельность в Копенгагене хорошо известна всем знающим меня там товарищам. Считаю недостойным оправдываться перед клеветническими нападками бульварного журналиста. Ганецкий?. 2. ?Прочли в ?Дне? грязные нападки Заславского на Ганецкого. Зная двадцатилетнюю партийную деятельность Ганецкого и ознакомившись с фактами его жизни в Копенгагене, считаем выпад Заславского неопрятным политическим маневром для опорочения интернационалистов. Не сомневаемся, что все партийные товарищи дадут решительный отпор этим растлевающим приемам политической борьбы. Бронский, Орловский, Радек?.

    По поручению ЦК РСДРП(б) Заграничное представительство в Стокгольме также занялось ?делом Ганецкого?, о чем Радек сообщал Ленину письмом от 28 июня 1917 г. Одновременно Радек излагал и собственную точку зрения. ?Раз считаем допустимым, чтобы члены партии занимались торговлей, то единственным ограничением можно считать только соблюдение общих правил юридического и морального характера. Что при большом торговом деле, которым руководил Ганецкий, могло случиться несоблюдение какого-то административного датского предписания, это не бросает никакой тени на Ганецкого. Дело шло о таких смешно малых суммах, что злую волю могут усмотреть только заведомые клеветники. Если бы следователь, рассматривая коммерческие книги Ганецкого, нашел малейшее доказательство, что он занимается нечестной спекуляцией или контрабандой, то Ганецкий был бы отдан под суд. Понятно, что на нашу точку зрения влияет тоже глубокая уверенность, что Ганецкий занимался вообще торговлей не для личной наживы, а для того, чтобы помогать материально партии. Последние два года Ганецкий не одну тысячу дал нашей организации, несмотря на то, что все рассказы о его богатстве пустая сплетня. Отношения его к Парвусу чисто деловые, никогда с политикой не имели ничего общего. Понятно, что наше мнение ничуть не обязывает Вас и ЦК...?{285}. Письмо Радека носило конфиденциальный характер, и потому его мнение о коммерческой деятельности Ганецкого и взаимоотношениях с Парвусом представляют особый интерес, равно как и его признание большой роли Ганецкого в финансировании партии в ?последние два года?. Зная неприязненное отношение Ленина к Парвусу, Радек убеждал его в том, что взаимоотношения Ганецкого с Парвусом носили чисто деловой характер. Однако, судя по приложенному к письму Радека Ленину протоколу показаний секретаря международного отдела Петроградского Совета меньшевика В. Н. Розанова, русские социал-демократы продолжали оставаться в полном неведении относительно истинной роли Парвуса. Касаясь появившегося в 1915 г. в печати ?разоблачения? Парвуса, Розанов, в частности, показал: ?Все копенгагенские товарищи были того мнения, что нет никаких доказательств, что Парвус — германо-австрийский агент. Русские товарищи считали, что политическая позиция, занятая Парвусом, не допускает политического сотрудничества с ним. Но они отрицали только политическую точку зрения Парвуса, не сомневаясь в его политической честности. Личные отношения с Парвусом никем не были прерваны. Парвус не развивал в Копенгагене никакой политической деятельности, не интересовался русскими политическими делами, не делал ни малейшего усилия, чтобы узнать что-нибудь, не старался никоим образом влиять на членов русской колонии...?{286}. Как видно, Парвус действительно был превосходным конспиратором!

    Не менее опытным конспиратором был и управляющий коммерческой фирмой Парвуса — Я. С. Ганецкий (Фюрстенберг), о котором самое время рассказать более подробно, тем более, что, помимо документов следственной комиссии и свидетельств знавших его лиц, мы располагаем теперь его собственными показаниями, представленными в ноябре 1917 г. в ЦК РСДРП(б) и опубликованными только в 1992 г.{287}. Ганецкий был ровесником И. В. Сталина и Л. Д. Троцкого, и даже его партийная кличка — Куба — была похожа на сталинскую — Коба. В 1896 г. он стал членом социал-демократической партии, раньше Сталина на 2 года и раньше Троцкого на год. С самого начала своей партийной деятельности Ганецкий был заметной фигурой в польском и русском революционном движении, состоял членом главного правления социал-демократии королевства Польского и Литвы. На V съезде РСДРП он был избран кандидатом в члены ЦК. После раскола польской социал-демократии в 1912 г. Ганецкий стал одним из лидеров образовавшейся в ее рядах левой оппозиции, наиболее близко стоявшей к большевикам. Занимаясь многие годы партийной работой, он постоянно испытывал материальные затруднения и, по его собственному признанию, ?принужден был искать платного занятия?. С началом Первой мировой войны материальное положение Ганецкого стало совсем тяжелым, и он был вынужден, как уже отмечалось ранее, даже обратиться за помощью к В. И. Ленину, который, правда, ему отказал, сославшись на то, что денег у него самого нет, а возможности одолжить тоже нет. Вот тогда-то и появился на горизонте ?работодатель? Парвус, которого Ганецкий ?мельком встречал раза два в 1900 году в Мюнхене?. Узнав, что Парвус организует в Копенгагене ?научное общество?, он первоначально получил в нем место, ?но так как было опасение, что политические противники будут демагогически ставить упреки, что сотрудники этого научного общества работают совместно с Парвусом политически, то во избежание всяких лишних недоразумений решил места там не принимать?. Здесь Ганецкий оказался предусмотрительнее некоторых своих коллег по партии, сотрудничавших в созданном Парвусом институте по изучению социальных последствий мировой войны. Ганецкий при этом не скрывал, что еще в Швейцарии слышал о Парвусе как ?немецком социал-патриоте?, но его знакомые социал-демократы давали самые лучшие отзывы о его ?политической и личной честности?. По этой причине Ганецкий счел возможным предложить свои услуги Парвусу, с финансовой помощью которого было создано акционерное общество, где Ганецкий стал управляющим с довольно скромным, по его словам, жалованьем — 400 крон в месяц плюс вознаграждение за счет процентов от прибыли. Он не скрывал, что эту фирму, занимавшуюся экспортом товаров в Россию, в первую очередь медикаментов, ?главным образом финансировал Парвус?. Касаясь инцидента с арестом в Копенгагене в начале 1917 г., Ганецкий подробно излагал связанные с этим факты и считал, что пострадал невинно, подчеркивая при этом, что никакого суда над ним не было, а он понес лишь административное наказание, уплатив денежный штраф и выехав в Стокгольм. Судя по всему, Ленин, неоднократно получавший от Ганецкого деньги в Швейцарии и затем в России, был в курсе всех его дел, не видел в них ничего предосудительного и не сомневался в его политической честности. Свидетельством этому стало назначение Ганецкого членом заграничного представительства ЦК большевиков во время пребывания Ленина в Стокгольме 31 марта 1917 г. Будучи ?засвеченным? в прессе Заславским в июне 1917 г., он, основываясь на показаниях меньшевика В. Н. Розанова, приводил в свое оправдание целую систему доказательств: ?1) все социал-демократы в Копенгагене, и русские и поляки, знали, что я занимаюсь торговлею; 2) в фирме, в которой я работал, финансово был заинтересован Парвус — и никто никогда по этому поводу не делал мне никакого упрека; 3) все в Копенгагене знали о неприятном инциденте со мной, и никто не пытался даже потребовать меня к товарищескому суду; 4) никто из поляков и русских не согласен был с политической линией Парвуса, но одновременно никто не сомневался относительно его честности и никто не порывал с ним личных отношений; 5) и другие социал-демократы в Скандинавии занимались торговлей. Что касается последнего, могу прибавить, что многие циммервальдцы, даже такие, которые в настоящее время занимают в Смольном важные посты, занимались торговлей, более или менее широко. Никаких коммерческих операций, неэтичных или недостойных социал-демократа, я не делал?{288}.

    Но в июне 1917 г. о занятии важных постов в Смольном думали только самые отчаянные головы в большевистском руководстве, и ?дело Ганецкого? могло повредить укреплявшемуся авторитету партии. Видимо, по этой причине большевистский ЦК, будучи вынужденным реагировать на появившиеся в печати обвинения против Ганецкого, стремился тем не менее уйти от публичной полемики и ограничиться ?внутренним расследованием?. К тому же слишком была свежа в памяти большевистских руководителей шумная кампания, развязанная в апреле 1917 г. против Ленина в связи с его проездом через Германию. Такая позиция оказалась на руку Временному правительству, имевшему к этому времени не только ?французский подарок? для большевиков, но и ?домашнюю заготовку? в лице прапорщика 16-го Сибирского полка Д. С. Ермоленко, явившегося в конце апреля 1917 г. из немецкого плена в расположение русской армии. В июльские дни 1917 г., когда эта фамилия всплыла в печати, некоторые политические деятели, подобно Н. Н. Суханову, даже высказывали сомнение в том, была ли в действительности такая личность и не были ли его показания сфабрикованы на Дворцовой площади. На самом деле Д. С. Ермоленко реальное лицо сомнительной репутации, служил еще до 1900 г. в военной контрразведке, с 1900 г. — в полиции во Владивостоке, во время русско-японской войны — опять в контрразведке, затем вышел в отставку. В 1914 г. вновь на военной службе, попал в плен и, находясь в лагере для военнопленных, применил свой опыт для полицейской слежки за своими товарищами по лагерю. Далее следует предоставить слово генералу А. И. Деникину, который, будучи в то время начальником штаба Верховного главнокомандующего, принимал участие в допросе Ермоленко, а его протокол от 16 мая 1917 г. направил в Военное министерство. ?Ермоленко был переброшен к нам в тыл на фронт 6-й армии для агитации в пользу скорейшего заключения сепаратного мира с Германией, — писал позднее А. И. Деникин. — Поручение это Ермоленко принял по настоянию товарищей. Офицеры германского генерального штаба Шидицкий и Люберс ему сообщили, что такого же рода агитацию ведут в России агенты германского генерального штаба — председатель секции ?Союза освобождения Украины? А. Скоропись-Иолтуховский и Ленин. Ленину поручено всеми силами стремиться к подорванию доверия русского народа к Временному правительству. Деньги на операцию получаются через некоего Свендсона, служащего в Стокгольме при германском посольстве?{289}.

    При всем уважении к боевому генералу эпизод о Ермоленко не принадлежит к числу убедительных фактов в его воспоминаниях. Приведенные в них показания пленного прапорщика носят, мягко выражаясь, неубедительный характер, ничего конкретного и вразумительного не содержат и напоминают своей фантазией показания подпоручика Колаковского против жандармского полковника Мясоедова в 1915 г. Интересно, что, когда германский посланник в Копенгагене Брокдорф-Ранцау узнал из петроградских газет, что два немецких офицера генштаба Шидицкий и Люберс рассказали русскому прапорщику Ермоленко, что Ленин — немецкий агент, то он запросил МИД Германии ?выяснить, существуют ли в генштабе офицеры Шидицкий и Люберс...?{290}. А. Ф. Керенский, придававший показаниям Ермоленко большое значение, в своих мемуарах писал, что существование этих офицеров ?было подтверждено?{291}, но он слишком заинтересованное лицо в их существовании: в то время он был военным министром, вел активную пропагандистскую кампанию на фронте в пользу наступления русской армии, и ему было просто необходимо иметь в запасе оправдательные аргументы в случае неудачи этого выступления. Но ни в 1917 г., ни позднее Керенский не привел никаких конкретных фактов из показаний Ермоленко, хотя именно на них в первую очередь строил свои обвинения против Ленина и большевиков как агентов германского генерального штаба. ?Как ни отнестись к показаниям Ермоленко, — считал С. П. Мельгунов, — едва ли их можно признать ?решающими? для определения отношения большевиков к германскому военному командованию, как это делает в своих воспоминаниях Керенский...?{292}.

    Наконец, нельзя не принять во внимание то, что сообщает о Ермоленко начальник контрразведки Петроградского военного округа Б. В. Никитин. По его мнению, Ермоленко едва ли можно считать главным обличителем, поскольку он ?кроме голословных заявлений, не дал ничего?, а ?все обвинение, построенное на его показаниях, по справедливости, осталось неубедительным?. Более того, Никитин считал необходимым отметить, ?что петроградская контрразведка категорически отмежевывается от Ермоленко? и что у нее даже не было на него досье. ?Я увидел до смерти перепуганного человека, который умолял его спрятать и отпустить, — вспоминал он о своей первой встрече с Ермоленко. — П. А. Александров записал показания, а я его спрятал на несколько часов и отпустил. Пробыв в Петрограде не больше суток, он уехал в Сибирь?{293}. Такой ?свидетель? был больше не нужен, но его показания, как выяснилось из дальнейшего развития событий, сыграли свою роль.

    Главным из них стала неудача июньского наступления русской армии и связанные с ним последствия. Решиться на это наступление Временное правительство и Ставку заставило не только давление союзников, но и стремление остановить процесс разложения армии. ?Ни одна армия не может оставаться в праздности беспредельно, — писал впоследствии А. Ф. Керенский, — восстановление боеспособности русской армии и ее переход в наступление было неотложной, основной, необходимой задачей свободной России. Ради своего будущего Россия должна была совершить героический жертвенный акт?{294}. Но тогда, в июне 1917 г. у него, по правде говоря, не могло быть особых иллюзий относительно исхода этого ?героического жертвенного акта?. За два дня до начала июньского наступления солдаты гвардейского Павловского полка прямо в лицо говорили своему военному министру, что в наступление они не пойдут, а его министром не признают, мотивируя свое решение следующим образом: ?Наступлением мы только затянем войну и потеряем свободу, а Германии не дадим в это время сделать революции. В Германии сейчас идет революция...?{295}.

    Командные круги также считали, что наступление, в случае его успеха, может излечить армию от тлетворного влияния революции. Начальник штаба Верховного Главнокомандующего генерал А. И. Деникин видел необходимость наступления в том, что ?...в пассивном состоянии, лишенная импульса и побудительных причин к боевой работе, Русская армия несомненно и быстро догнила бы окончательно, в то время как наступление, сопровождаемое удачей, могло бы поднять и оздоровить настроение, если не взрывом патриотизма, то пьянящим, увлекающим чувством победы. Это чувство могло разрушить все интернациональные догмы, посеянные врагом на благородной почве пораженческих настроений социалистических партий?{296}. Но и здесь не было трезвого расчета, а всего лишь надежда на удачу. Понесенное русской армией в апреле 1917 г. поражение на реке Стоход не было принято во внимание. ?Эта операция сама по себе не имела сколько-нибудь серьезного значения, — писал генерал Людендорф, — но число русских, захваченных здесь в плен, было столь велико, что вызвало даже мое удивление. Канцлер просил меня делать как можно меньше шума по поводу этого успеха. Скрепя сердце, я согласился. Войска, участвовавшие в этой атаке, не заслуживали этой сдержанности. Появившиеся в газетах наши урезанные описания боя на Стоходе многим показались странными. Я предвидел это впечатление, но считал себя обязанным подчиниться желанию канцлера не разрушать надежды на мир?{297}.

    Поэтому не трудно было предвидеть, чем может обернуться для русской армии и наступление, которое началось 18 июня 1917 г. на Юго-Западном фронте. В первые два дня наступления благодаря мощной артиллерийской подготовке и благодаря отважным действиям отборных частей были прорваны вражеские позиции. Однако остальная пехота следовала в наступление неохотно, и даже были случаи, когда части, подойдя к уже отбитым у противника позициям, возвращались назад под тем предлогом, что наша артиллерия так разрушила неприятельские окопы, что ночевать негде. После двух дней боев наступательный порыв двух центральных армий — 7-й и 11-й — иссяк, что вынужден был констатировать в своем донесении в Ставку командующий 11-й армии генерал Эрдели, отметив при этом, что ?в некоторых частях господствует определенное убеждение, что они свое дело сделали и вести непрерывно дальнейшее наступление не должны?{298}.

    Наиболее заметных успехов в первые дни наступления на Юго-Западном фронте добилась наступавшая на его левом фланге 8-я армия под командованием генерала Л. Г. Корнилова. Действуя против австро-венгерских частей, она захватила 7 тысяч пленных и 48 орудий, проникнув глубоко в расположение противника. Но затем повторилась та же картина, что на других участках фронта: по мере продвижения вперед отборные части тают от потерь, а идущая сзади остальная пехота приходит в такой беспорядок, что первая же контратака неприятеля заставляет всю 8-ю армию отступить назад в полном расстройстве ее рядов. Судя по всему, это не было неожиданностью и тем более ударом для генерала Корнилова, принявшего в мае 8-ю армию в тяжелом состоянии. По свидетельству служившего под его началом капитана Нежинцева, ?знакомство нового командующего с его пехотой началось с того, что построенные части резерва устроили митинг и на все доводы о необходимости наступления, указывали на ненужность продолжения ?буржуазной? войны, ведомой ?милитарищиками?. Когда генерал Корнилов, после двухчасовой бесплодной беседы, измученный нравственно и физически, отправился в окопы, здесь ему представилась картина, какую вряд ли мог предвидеть любой воин эпохи?. Картина, которую далее описывает Нежинцев, хотя не была уникальной для русской армии 1917 г., но тем не менее была не для слабонервных военачальников: ?Мы вошли в систему укреплений, где линии окопов обеих сторон разделялись, или, вернее сказать, были связаны проволочными заграждениями... Появление генерала Корнилова было приветствуемо ... группой германских офицеров, нагло рассматривавших командующего русской армией; за ними стояло несколько прусских солдат... Генерал взял у меня бинокль и, выйдя на бруствер, начал рассматривать район будущих боевых столкновений. На чье-то замечание, как бы пруссаки не застрелили русского командующего, последний ответил: ?Я был бы бесконечно счастлив — быть может хоть это отрезвило бы наших затуманенных солдат и прервало постыдное братание?. На участке соседнего полка командующий армией был встречен... бравурным маршем германского егерского полка, к оркестру которого потянулись наши ?братальщики? — солдаты. Генерал со словами — ?это измена!? — повернулся к стоящему рядом с ним офицеру, приказав передать ?братальщикам? обеих сторон, что если немедленно не прекратится позорнейшее явление, он откроет огонь из орудий. Дисциплинированные германцы прекратили игру... и пошли к своей линии окопов, по-видимому устыдившись мерзкого зрелища. А наши солдаты — о, они долго еще митинговали, жалуясь на ?притеснения контрреволюционными начальниками их свободы?{299}.

    При таком морально-волевом настрое солдатской массы начатое 18 июня на Юго-Западном фронте наступление было заранее обречено на неудачу, и к 1–2 июля оно на этом направлении замерло окончательно. Потери всех трех армий за время этой операции составили 37 500 солдат и 1222 офицера. ?По сравнению с потерями, которые выдерживала Русская армия до революции, эти цифры невелики, — писал в связи с этим военный историк Н. Н. Головин. — Но дело в том, что эти потери должны быть отнесены всецело на долю отборных частей и тех немногочисленных полков пехоты, которые устояли еще от заразы разложения. В этом случае приведенные выше цифры велики, ибо они означают почти полное уничтожение элементов долга и порядка, посредством которых командный состав мог еще кое-как поддерживать в армии хотя бы небольшой порядок?{300}.

    К началу июля эхо поражения на Юго-Западном фронте докатилось и до Петрограда, где обстановка к тому времени и без того уже накалилась. Дело в том, что наступление на фронте послужило Временному правительству удобным поводом для того, чтобы попытаться избавиться от наиболее революционных частей Петроградского гарнизона. Реальная угроза расформирования и разоружения встала перед 1-м пулеметным, 1-м, 3-м и 180-м пехотными полками, запасными батальонами Гренадерского, Московского и Павловского полков, которые по разверстке штаба округа должны были направить в составе маршевых рот почти весь свой наличный состав. Особенно напряженное положение сложилось в 1-м пулеметном полку, из которого военный министр А. Ф. Керенский распорядился направить на фронт 500 пулеметов. План реорганизации 1-го пулеметного полка предусматривал его сокращение в три-четыре раза. Сложившуюся в 1-м пулеметном полку обстановку решили использовать в своих целях анархисты. Под влиянием их агитации пулеметчики высказались на своем общем собрании 20 июня за выступление против Временного правительства{301}. Однако прибывшим в 1-й пулеметный полк представителям Военной организации большевиков вместе с большевиками-пулеметчиками с трудом удалось удержать солдат от выступления на улицу. Но овладеть положением и охватить многотысячный гарнизон Петрограда своим влиянием Военная организация большевиков, в которой насчитывалось 1600 солдат столичного гарнизона и около 4 тыс. человек состояли членами солдатского клуба ?Правда?, к этому времени еще не могла. И очень скоро события приняли неуправляемый характер.

    Настроения недовольств и озлобления в столичном гарнизоне еще больше усилила весть о расправе с солдатами Гренадерского, Финляндского и Павловского полков, отказавшимися идти в наступление на Юго-Западном фронте. 1 июля общее собрание запасного батальона Гренадерского полка после выступления делегатов с фронта приняло резолюцию, в которой выражалось ?полное недоверие Временному правительству, министру Керенскому и партиям, его поддерживающим?{302}. С призывами к вооруженному выступлению против Временного правительства вновь выступили солдаты 1-го пулеметного полка, находившиеся в сильном возбуждении в связи с упорно распространявшимися слухами о том, что выделенные полком для отправки на фронт 350 пулеметов задержаны штабом округа для расправы с революционными массами. Возбуждение солдатских масс использовала в своих целях Петроградская федерация анархистов-коммунистов, которая на тайном совещании 2 июля решила начать на следующий день агитацию за вооруженное восстание, сделав особую ставку на 1-й пулеметный полк{303}.

    Здесь следует снова вернуться к воспоминаниям начальника петроградской контрразведки Б. В. Никитина, который приводит, на мой взгляд, чрезвычайно важные факты того, как готовилась июльская акция против большевиков. Он рассказывает о своей встрече 1 июля 1917 г. с командующим Петроградским военным округом генералом П. А. Половцовым, который, по словам Никитина, заявил: ?Положение Временного правительства отчаянное: оно спрашивает, когда ты будешь в состоянии обличить большевиков в государственной измене?{304}. Именно 1 июля, по признанию самого Никитина, он ?приказал отменить производство всех 915 дел по шпионажу, больших и малых, находящихся в разработке контрразведки и не имеющих прямого отношения к большевикам, дабы усилить работу против большевиков?{305}. Теперь находившиеся под его началом 21 юрист и 180 агентов{306} могли в любой момент начать одно (но зато какое!) ?дело?. Временное правительство, сидевшее на вулкане разраставшегося недовольства и возмущения солдатских масс, имело таким образом наготове не только компромат на большевиков, но и аппарат дознания. Однако события в Петрограде в начале июля развивались столь стремительно, что спасительную для Временного правительства акцию пришлось начать, по признанию ее инициаторов, преждевременно и потому полного психологического эффекта, на который она была рассчитана, не получилось.


Глава шестая.

    П. Н. Переверзев: ?Ленин, Ганецкий и К° — шпионы!?

    События 3–5 июля 1917 г. в Петрограде, оказавшие сильнейшее воздействие на дальнейший ход русской революции, всегда привлекали внимание отечественных и зарубежных исследователей. С самого начала в их оценке выявились две диаметрально противоположных точки зрения: для одних это было большевистское восстание, инспирированное германским генеральным штабом, для других — стихийное выступление рабочих и солдат, возмущенных антинародной политикой Временного правительства. Эти крайние точки зрения олицетворяли в первую очередь А. Ф. Керенский и В. И. Ленин, представлявшие различные социальные и политические силы и оставшиеся непримиримыми противниками. Между этими точками зрения находится сложная историческая проблема, понимание которой основано на изучении всех документальных и мемуарных источников, на учете всех аргументов и фактов, доводов и мнений; на способности отрешиться от политических пристрастий, неизбежных в политической борьбе и вредных в исторических исследованиях. Называя июльские события в Петрограде одним из драматичнейших эпизодов революции, один из ее первых и, по-моему, лучших историков — Н. Н. Суханов писал: ?Его история не только очень важна и интересна, но и очень сложна. И не только сложна, но и очень темна, крайне запутана. По обыкновению, я не беру на себя ни малейшего обязательства ее распутать, не только правильно истолковать, но и дать истинную версию событий... Но чтобы помочь распутать июльские дни будущим историкам, мне, со своей стороны, следовало бы описать их с максимальной подробностью...?{307}.

    Сегодня хорошо известно, что каждая из противоборствующих сторон, исходя из своих интересов, шла к открытому столкновению, провоцируя друг друга и маскируя свои истинные цели. 1 июля 1917 г. А. Ф. Керенский, М. И. Терещенко и И. Г. Церетели вернулись в Петроград из Киева, где они вели переговоры с Центральной Радой о разграничении полномочий между центральной и местной властью, и в тот же день достигнутое соглашение было ратифицировано Временным правительством. Сразу же после этого представители кадетской партии заявили о своем выходе из состава правительства, мотивируя его ?принципиальными возражениями? против соглашения по украинскому вопросу. Но это был, даже по официальному признанию министра-председателя Временного правительства Г. Е. Львова, ?не больше, чем повод?{308}, а лидер прогрессистов И. Н. Ефремов, выступая 2 июля на частном совещании членов Государственной думы, сказал, что кадеты ушли из правительства в то время, ?когда, по-видимому, слагалось представление, что с положением справиться нельзя? и ?когда уйти, быть может, пришлось бы по другим причинам?{309}. В самом деле в начале июля Временное правительство было поставлено перед жестокой необходимостью публично признать, что разрекламированный успех июньского наступления на фронте обернулся поражением, а такое признание в накаленной до предела обстановке могло привести к взрыву и вынужденному уходу из правительства инициаторов и сторонников демонстрации силы русской армии — в первую очередь кадетов. Последних, разумеется, такая перспектива не могла устроить, и они сочли за благо уйти заранее сами, предоставив своим коллегам из социалистических партий — эсерам и меньшевикам — одним расплачиваться за последствия авантюры на фронте.

    О выходе министров-кадетов из правительства в столице стало известно утром 3 июля. В рабочих кварталах и казармах это известие было воспринято как намеренное обострение политической обстановки, как дальнейшее наступление против революции. ?Сообщение об уходе кадетов было понято так, что фактически угрожает контрреволюция, — свидетельствовал один из солдат 176-го запасного пехотного полка. — Наша рота была все время в ожидании чего-то?{310}. Возмущение рабочих и солдат этой кадетской акцией было столь сильным, что они вышли со своими требованиями на улицу, создав в стране новый политический кризис. Инициатором выступления стал 1-й пулеметный полк, где на созванном утром 3 июля полковом митинге выступили анархисты, делегаты с фронта, представители Путиловского и Трубочного заводов, призывавшие к свержению Временного правительства, к передаче власти Советам. Участники митинга высказались за выступление, которое было намечено на 17 часов 3 июля, и создали вместо распущенного полкового комитета ?Временный революционный комитет? во главе с А. Я. Семашко{311}.

    В 3 часа дня представители пулеметчиков явились на проходившее во дворце Кшесинской заседание Второй Петроградской общегородской конференции РСДРП(б), где им было заявлено, что партия большевиков в сложившейся обстановке против выступления. Состоявшееся часом позднее экстренное совещание членов ЦК, ПК и Военной организации подтвердило это решение, но здесь следует отметить, что, в то время как Ленин и большинство ЦК большевиков считали вооруженное восстание преждевременным, многие видные работники Военной организации начали еще в июне разработку плана восстания. Поэтому нет серьезных оснований утверждать, что большевики проводили единую линию на восстание. И если оставаться на почве реальных фактов, то 3 июля тон задавали анархисты. Неслучайно идея выступления против Временного правительства была всецело одобрена Кронштадтским гарнизоном, в котором еще до приезда делегатов от 1-го пулеметного полка анархисты вели агитацию за присоединение к якобы уже начавшемуся восстанию в Петрограде. Матросы и солдаты, собравшиеся на Якорной площади днем 3 июля после приезда пулеметчиков, не хотели слушать не только представителей большевиков, призывавших воздержаться от выступления, но и одного из своих кумиров анархиста Х. Ярчука, поддержавшего на митинге большевиков. Депутатам Кронштадтского Совета с большим трудом удалось уговорить собравшихся на митинге отложить отъезд в Петроград до утра 4 июля{312}.

    Однако к назначенному сроку выступления — 17 часам — 1-й пулеметный полк все же не смог заручиться поддержкой большинства частей Петроградского гарнизона, и это обстоятельство не могло не отразиться на настроении пулеметчиков. ?Было уже 5 час. вечера, а полк еще не выступил и как будто колебался, — отмечал один из участников этих событий. — Понемногу удалось успокоить массу?{313}. Но в этот момент решающее слово сказали петроградские рабочие и в первую очередь рабочие Выборгской стороны. Откликнувшись на призыв пулеметчиков, рабочие находившихся по соседству с ними заводов ?Новый Лесснер?, ?Новый Парвиайнен?, Нобеля и др. первыми вышли на улицы города, положив конец колебаниям солдатской массы и дав решающий толчок резкому проявлению протеста против политики Временного правительства. Об этом моментально стало известно в 1-м пулеметном полку, который через несколько минут в количестве 5–5,5 тыс. солдат с винтовками и 20–25 пулеметами был уже на улице. Теперь, после почина передовых заводов и пулеметчиков, к ним присоединились почти все предприятия и воинские части Выборгской стороны. Построившись в колонны, рабочие и солдаты направились к Таврическому дворцу, увлекая своим примером заводы и воинские части других районов.

    В 9 часов вечера первые колонны рабочих и солдат Выборгской стороны подошли к дворцу Кшесинской. Перед собравшимися выступили Я. М. Свердлов, М. И. Калинин, Н. И. Подвойский, В. И. Невский и другие ораторы, предлагавшие рабочим и солдатам избрать делегацию для посылки в ЦИК Советов, а самим вернуться на заводы и в казармы. Однако, по свидетельству Н. И. Подвойского, ?отношение к ораторам было настолько враждебное, что многие пулеметчики для демонстрации этого настроения взяли свои винтовки на изготовку?{314}.

    К этому времени у дворца Кшесинской собралось до 50 автомобилей, на которых находилось 200–250 пулеметов. И независимо от желания большевиков, стремившихся предотвратить выступление, их штаб оказался политическим и военным центром, от которого рабочие и солдаты хотели получить руководящие указания. Когда стало очевидным, что выступление революционных масс уже не остановить, во дворце началось совещание членов ЦК, ПК, делегатов общегородской конференции большевиков, представителей полков и заводов. Совещание высказалось за ?немедленное выступление рабочих и солдат на улицу? в поддержку лозунга ?Вся власть Советам!? и решило взять руководство движением в свои руки{315}. ?С этого момента вся большевистская партия открыто встала во главе вооруженных масс, вышедших на улицу с требованием образования советского правительства?, — так расценит впоследствии это решение лидер меньшевиков И. Г. Церетели{316}.

    Но, как выяснилось 3 июля, ни анархисты, ни большевики не владели положением в солдатских казармах и рабочих кварталах. По свидетельству современника, ?с раннего вечера по городу стали летать автомобили, легковые и грузовики. В них сидели военные и штатские люди с винтовками наперевес и с испуганно-свирепыми физиономиями. Куда и зачем они мчались, никому не было неизвестно...?{317}. Вооруженные люди на автомобилях примчались на Варшавский вокзал, чтобы задержать и арестовать направлявшегося на фронт военного министра А. Ф. Керенского, но опоздали: он уехал накануне вечером. Арестовать правительство могла в этот день любая вооруженная группа. Но имевшая место единственная попытка носила несерьезный характер. Около 10 часов вечера к квартире Г. Е. Львова, на которой заседало правительство в усеченном после ухода кадетов составе, примчался автомобиль с пулеметом и вооруженными людьми. Они потребовали у швейцара выдачи министров, но пока вызвавшийся с ними переговорить И. Г. Церетели дошел до подъезда, неизвестные успели скрыться вместе с реквизированным автомобилем Церетели{318}.

    И все же поведение солдат полков и батальонов, вышедших на демонстрацию, не давало серьезных оснований утверждать, что они выступили с целью вооруженного ниспровержения Временного правительства. Несмотря на спровоцированные 3 июля столкновения и стрельбу в районе Невского проспекта, многократные случаи стрельбы по демонстрантам с чердаков и верхних этажей, которые были зафиксированы управлением Петроградской милиции, демонстранты применяли оружие в исключительных случаях. Чтобы избежать жертв, солдаты были даже вынуждены уступить несколько пулеметов нападавшей на них буржуазной публике. К тому же из более чем 200-тысячного гарнизона столицы на улицу из казармы 3 июля выступили, по данным следственной комиссии, не более 15 тысяч солдат{319}.

    Поздно вечером 3 июля колонны демонстрантов стали подходить к Таврическому дворцу. Прибывшие первыми пулеметчики направили во дворец своих делегатов, которые потребовали от ЦИК Советов арестовать министров-капиталистов, передать власть Советам, прекратить наступление, конфисковать земли у помещиков, установить контроль над производством. Подобные же требования были предъявлены и другими воинскими частями{320}. Ответом на эти требования было принятое на совместном заседании ЦИК Советов и Исполкома Всероссийского Совета крестьянских депутатов воззвание ?Ко всем солдатам?, призывавшее к беспрекословному подчинению командованию. Одновременно эсеро-меньшевистские лидеры Советов заверяли демонстрантов, что ЦИК будет рассматривать вопрос о власти ?сегодня и завтра? и что ?решение может быть, конечно, только в интересах революционной демократии?{321}.

    Впечатляющая солдатская демонстрация перед Таврическим дворцом и, особенно, прибытие туда многотысячной колонны путиловцев убедили, по свидетельству Г. Е. Зиновьева, большевистский ЦК в необходимости санкционировать и возглавить ?мирную, но вооруженную демонстрацию? рабочих и солдат. Было также принято решение послать немедленно за Лениным, находившимся в те дни в Финляндии{322}. Состоявшееся в ночь с 3 по 4 июля совместное совещание членов ЦК, ПК, Военной организации большевиков, Комитета межрайонцев и комиссии рабочей секции Петроградского Совета приняло решение о проведении 4 июля мирной демонстрации под лозунгом ?Вся власть Советам!?. ?Дневное воззвание Центрального комитета о прекращении демонстрации вырезается из стереотипа, но уже слишком поздно, чтобы заменять его новым текстом, — вспоминал Л. Д. Троцкий. — Белая страница ?Правды? станет завтра убийственной уликой против большевиков: очевидно, испугавшись в последний момент, они сняли призыв к восстанию, или, может быть, наоборот, отказались от первоначального призыва к мирной демонстрации, чтобы довести дело до восстания?{323}.

    И все же руководство большевиков сумело довести свое решение до рабочих и солдат, обратившись к ним с воззванием, которое к утру 4 июля было отпечатано отдельной листовкой. Партия большевиков призывала в этом воззвании стихийно начавшееся движение за передачу власти в руки Советов ?превратить в мирное и организованное выявление воли всего рабочего, солдатского и крестьянского Петрограда?. Но в накаленной многочисленными вооруженными столкновениями демонстрантов с контрреволюционными элементами обстановке 5 июля уговорить рабочих и солдат выйти на следующий день на демонстрацию без оружия было делом нереальным. Более того, представители ряда рабочих районов, прежде всего Выборгской стороны, настаивали именно на вооруженной демонстрации. Их опасения, что безоружная демонстрация может быть встречена ?по-военному? не были безосновательными. К тому же радикальные элементы в Петербургском комитете большевиков выход на демонстрацию с оружием рассматривали как гарантию своего права в любой момент превратить ее в вооруженное восстание.

    По указанию ЦК РСДРП(б) при Военной организации большевиков был создан оперативный штаб для руководства революционными частями Петроградского гарнизона. В ночь на 4 июля этот штаб провел совещание представителей воинских частей, на котором обсуждались меры по обеспечению революционного порядка среди солдат. О характере этого обсуждения можно судить по инструкции, которая была разослана в воинские части. В ней, в частности, предлагалось: ?1. Организовать руководящий комитет для командования батальоном из членов нашей организации. 2. В каждой роте должны быть руководители. 3. Устроить ротные собрания и на них прочесть наше обращение. 4. Установить связь с Военной организацией, назначив для этого немедленно двух товарищей к нам. 5. Поддерживать связь с соседними частями. 6. Проверять куда и кто отправляет команды из частей, командам давать наши инструкции. 7. Быть наготове и не выходить из казарм без призыва Военной организации?{324}. Меры, как видно, были рассчитаны на приведение в готовность и действия воинских частей в чрезвычайной ситуации, а сама инструкция напоминала известные предписания Военно-революционного комитета в октябрьские дни 1917 г. И все же они не дают основания считать, что это было уже восстание: в самом крайнем случае можно было говорить о его подготовке и организации.

    В то время как радикальная часть большевистского руководства и особенно его Военная организация направили свои усилия на организацию ?мирной, но вооруженной демонстрации?, Временное правительство решило ?списать? все события 3 июля на большевиков. ?Ранним утром 4 июля мы получили первое официальное сообщение о вооруженном восстании рабочих и солдат Петрограда, организованном Лениным?{325}, — писал позднее А. Ф. Керенский, находившийся в те дни на Западном фронте. Правда, военный министр здесь не хочет признать, что он в свою очередь решил свалить на большевиков всю ответственность за неудачу июньского наступления, пойдя в этих целях на подтасовку фактов. ?Петроградские беспорядки произвели на фронте губительное, разлагающее влияние, — телеграфировал 4 июля Керенский министру-председателю Г. Е. Львову. — Необходимо ускорить опубликование сведений, имеющихся в руках министра иностранных дел?{326}. Хотя вопрос о том, как ?петроградские беспорядки? 3 июля смогли оказать ?губительное, разлагающее влияние? на июньское наступление русской армии, так и остался открытым, Керенский использовал их в качестве главного аргумента для ускорения публикации собранного на большевиков компромата.

    Однако события 4 июля в Петрограде приняли столь катастрофический для власти характер, что ?бомбу? пришлось взорвать, с точки зрения ее главных изготовителей, даже преждевременно. Хотя с утра было напечатано во всех газетах постановление Временного правительства, безусловно воспрещавшее ?всякие вооруженные демонстрации?, на улицы города снова вышли рабочие и солдаты. Существенным обстоятельством, повлиявшим на решение ряда воинских частей участвовать в демонстрации 4 июля, стало прибытие из Кронштадта около 10 тыс. вооруженных матросов, солдат и рабочих, которые высадились на Университетской набережной между 10 и 11 часами утра{327}. Среди встречавших кронштадтцев были и вышедшие на демонстрацию солдаты 180-го пехотного полка. Но главным фактором, определявшим участие в демонстрации ряда запасных полков и батальонов столичного гарнизона, был пример питерских рабочих, сотни тысяч которых направились в этот день из различных концов города к Таврическому дворцу с требованием перехода власти к Советам. В многотысячной колонне рабочих Выборгской стороны, как и накануне шли солдаты 1-го пулеметного полка. Рабочие-путиловцы склонили к демонстрации те роты 2-го пулеметного полка, которые квартировали в Лигове. Для участия в демонстрации из пригородов столицы прибыли также солдаты 5-го и 176-го пехотных полков, 5-го батальона 1-го пулеметного полка, расположенного в Ораниенбауме. Во второй половине дня из казарм выступила колонна солдат запасного батальона Московского полка со знаменем, подаренным рабочими Патронного завода{328}. После прибытия в казармы запасного батальона Гренадерского полка солдат-московцев, пулеметчиков и матросов часть гренадер вышла на демонстрацию вопреки принятому утром решению не выступать на улицу без призыва ЦИК Советов{329}.

    4 июля, как и накануне, демонстрация началась на Выборгской стороне. Возглавляемая большевиками многотысячная колонна рабочих-выборжцев и солдат 1-го пулеметного полка около 11 часов утра была у дворца Кшесинской. Затем стали подходить демонстранты из других рабочих районов. Выступая перед прибывшими на площадь кронштадтцами и рабочими-василеостровцами, Ленин, только что вернувшийся в Петроград, выразил уверенность в том, что лозунг ?Вся власть Советам!? ?должен победить и победит, несмотря на все зигзаги исторического пути?, призвал революционные массы к ?выдержке, стойкости и бдительности?{330}. Собравшиеся перед дворцом ожидали услышать от вождя большевиков призыв к решительным действиям и, по воспоминаниям очевидцев, были явно разочарованы его выступлением. Но оно уже не могло повлиять на боевой настрой демонстрантов.

    В демонстрации 4 июля участвовало до 550 тыс. рабочих{331}, подавляющее большинство столичного пролетариата, что придало ей б(льшую организованность и целеустремленность, чем накануне. Но контрреволюционные элементы и на этот раз прибегли к провокационному обстрелу по пути их следования. Острота борьбы на улицах Петрограда 4 июля по-разному запечатлелась в сознании участников движения и его наблюдателей. Рабочий-большевик и через 20 лет с гордостью вспоминал ?эти дни, прошедшие красной нитью? в его жизни, показавшие силу и мощь пролетариата{332}. ?На всю жизнь останутся в памяти отвратительные картины безумия, охватившего Петроград днем 4 июля, — писал М. Горький. — Вдруг где-то щелкает выстрел, и сотни людей судорожно разлетаются во все стороны, гонимые страхом, как сухие листья вихрем, валятся на землю, сбивая с ног друг друга, визжат и кричат: ?Буржуи стреляют!?. Стреляли, конечно, не ?буржуи?, стрелял не страх перед революцией, стрелял страх за революцию. Он чувствовался всюду и в руках солдат, лежащих на рогатках пулеметов, и в дрожащих руках рабочих, державших заряженные винтовки и револьверы, со взведенными предохранителями, и в напряженном взгляде вытаращенных глаз. Было ясно, что эти люди не верят в свою силу да и едва ли и понимают, зачем они вышли на улицу с оружием?{333}. А вот впечатления высокопоставленного чиновника МИД Г. Н. Михайловского, еще с апреля 1917 г. убежденного в том, что Ленин и большевики работали на Германию и смотревшего на июльские события под этим углом зрения. ?Эти матросы группами и в одиночку, с ружьями наперевес, с загорелыми лицами и с лентами, перевернутыми внутрь на своих шапках, чтобы скрыть свою принадлежность к тому или иному судну, эта анонимная атака приехавших извне людей, ставшая надолго символом большевистской революции, не имели ничего общего с февральской толпой или же с апрельскими военными демонстрациями... Никогда еще уверенность, что чужая рука движет этими людьми, направляет их и оплачивает, не принимала у меня такой отчетливой формы. После июльских дней всякая тень сомнения в германской завязи большевистского движения у меня исчезла. В этих кронштадтских матросах не было ни малейшей искры энтузиазма или же того мрачного фанатизма, который заставляет человека идти на смерть за свое дело?{334}. В представлении другого очевидца этих событий — Н. Н. Суханова, ?это были рядовые кронштадтские матросы, воспринявшие по своему разумению большевистские идеи?{335}. Сами же участники июльского движения, если опять же судить по многочисленным воспоминаниям, испытывали совсем другие чувства, не подозревая даже, что ими движет ?чужая рука?.

    Рабочие были убеждены, что они вышли защищать революцию, которой угрожала опасность справа, и ?буржуи? все-таки стреляли в них в этот день неоднократно. В результате вооруженных столкновений на улицах Петрограда 5 и 4 июля было убито и ранено, по официальным данным ЦИК, около 400 человек, а по сведениям Центрального пункта медицинской помощи, их число превысило 700{336}.

    Прибывающие к Таврическому дворцу в течение всего дня 4 июля новые и новые колонны рабочих и солдат во что бы то ни стало желали получить от ЦИК ответ на свое требование о переходе власти в руки Советов. Какой-то рабочий, потрясая мозолистым кулаком перед В. М. Черновым, сказал: ?Бери власть, коли дают?. Под напором революционных масс на открывшееся вечером совместное заседание ЦИК Советов и исполкома Всероссийского Совета крестьянских депутатов были допущены 90 делегатов от 54 крупнейших заводов и фабрик, а также воинских частей и пригородов столицы, от имени которых на этом заседании выступили 5 человек. Примечательно, что рабочие-ораторы, излагая требования, отражавшие интересы революционных масс не только Петрограда, но и страны в целом, весьма отчетливо сознавали этот факт и выступали от имени рабочих и солдат всей России. Они настаивали на передаче всей власти Советам, на прекращении политики соглашательства с буржуазией, на установлении контроля над производством, на принятии действенных мер по борьбе с голодом, на немедленной передаче земли крестьянам, на отмене приказов, направленных против революционных воинских частей и др. Эсеро-меньшевистский ЦИК Советов, заседавший под охраной солдат-преображенцев, гвардейской конной артиллерии и броневиков, решил не считаться с волей революционных масс, требовавших перехода власти к Советам, выступил за сохранение полноты власти ?в руках теперешнего Временного правительства, которое должно действовать последовательно, руководствуясь решениями Всероссийского Совета рабочих и солдатских депутатов и Всероссийского Совета крестьянских депутатов?{337}.

    Но в эти часы Временное правительство не обладало властью вообще. Английский посол Джордж Бьюкенен сообщал в Лондон в связи с событиями 4 июля в Петрограде: ?Во вторник к вечеру я испытал настоящий страх по поводу того, что правительству придется капитулировать, так как оно по существу находилось во власти мятежных войск, у которых не оказалось, однако, ни капли храбрости и которые не имели надлежащего руководства?{338}. В самом деле 4 июля на стороне Временного правительства были только казачьи полки, 9-й кавалерийский полк, юнкера, отряд ?увечных воинов? и запасной батальон гвардейского Преображенского полка{339}. Штаб округа отдал распоряжение о вызове в Петроград школ прапорщиков из Петергофа, Ораниенбаума и Гатчины, запасной батареи гвардейской конной артиллерии из Павловска, батареи 3-го гвардейского артиллерийского дивизиона. Чувствуя всю шаткость своего положения, Временное правительство, командование военного округа и лидеры эсеров и меньшевиков договорились о вызове в столицу войск с Северного фронта, но пока карательные части еще не прибыли, нужно было предпринять что-то экстраординарное.

    И здесь в роли спасителя выступил министр юстиции П. Н. Переверзев, который на свой страх и риск решил предать гласности материалы контрразведки о ?преступных связях? большевиков с германским генеральным штабом. По свидетельству А. Ф. Керенского, эти сведения, предназначенные для проведения соответствующих арестов большевистских руководителей, не могли быть разглашены без разрешения председателя Временного правительства Г. Е. Львова{340}. Хотя Переверзев был человеком Керенского и стал в мае 1917 г. министром юстиции по его рекомендации, у него сложились достаточно напряженные отношения с другими министрами, в особенности с Н. В. Некрасовым. ?Сам по себе милый человек, ?душа человек?, веселый и экспансивный, Переверзев производил на всех очень хорошее впечатление, — писал его заместитель по Министерству юстиции А. Демьянов. — Но я знал его за самого неположительного человека, человека, который под влиянием минуты мог наговорить такого, что потом нельзя было найти выхода из его слов, разве только, ?мало ли что можно сказать?. ?не всякое лыко в строку? и проч. Я удивляюсь и теперь, как Керенский мог не знать Переверзева с этой стороны и как он не учел этого обстоятельства...?{341} Свое вступление в должность министра юстиции Переверзев ознаменовал речью в Совете присяжных поверенных, удивившей своей откровенной прямолинейностью даже этих ?законников?. Смысл этой речи состоял в том, что властям часто приходится совершать беззакония и он знает об этом на основании собственного опыта работы прокурором Петроградской судебной палаты, поэтому, вероятно, ему придется поступать так и в качестве министра{342}. К этому следует добавить, что именно при Переверзеве в Министерстве юстиции создается свой отдел контрразведки, на деятельность которого Временное правительство отпустило 100 тысяч рублей, хотя никакого постановления о создании такого органа не принималось{343}. За короткий срок пребывания на посту ?блюстителя закона? Переверзев совершил, по свидетельству своих коллег, немало промахов и ошибок, вызывая не раз неудовольствие своего шефа — Керенского. ?Переверзев, по-видимому, сам чувствовал, что не все удачно идет у него по министерству, — вспоминал А. Демьянов. — Он все время был в удрученном состоянии духа, действовало на это состояние, конечно, и то, что он не пользовался авторитетом во Временном правительстве. Ему стало казаться, что все идет прахом?{344}.

    И вот теперь 4 июля, в критический для Временного правительства момент, Переверзев решил действовать самостоятельно, спасая страну и своих коллег по правительству. Под его руководством было подготовлено специальное сообщение для печати, в основу которого были положены известные нам показания прапорщика Ермоленко и перехваченная контрразведкой коммерческая переписка между Стокгольмом и Петроградом. ?Я полагал, что обнародование этих сведений вызовет в гарнизоне настроения, которые сделают дальнейший нейтралитет невозможным, — писал через несколько дней Переверзев. — Я находился перед выбором: либо предать огласке все корни и нити этого чудовищного преступления через неопределенное время, либо незамедлительно подавить восстание, чреватое свержением правительства?{345}. Воздействие составленного в министерстве юстиции ?документа? было первоначально проверено на солдатах запасного батальона гвардейского Преображенского полка, специально собранных на Дворцовой площади к вечеру 4 июля для его оглашения, и надо признать, что ?разоблачения? Ленина и других руководителей большевиков как агентов Германского генерального штаба произвели на солдат прямо-таки шокирующее впечатление, и тогда было решено провести ?разъяснительную работу? и в других частях столичного гарнизона. По свидетельству эсера Н. Арского, ?весть о том, что большевистское восстание служит немецким целям, немедленно стала распространяться по казармам, всюду производя потрясающее впечатление?{346}. В результате этой акции командованию Петроградского военного округа удалось добиться психологического перелома в колеблющихся и нейтральных частях, сформировать вечером 4 июля специальные наряды для патрулирования на улицах города в запасных батальонах гвардейских Семеновского, Волынского, Павловского и Литовского полков, в Гвардейском и 2-м Балтийском флотских экипажах. К вечеру эсеро-меньшевистским лидерам удалось заручиться поддержкой комитета автобронедивизиона, выделившего в их распоряжение 6 бронемашин{347}.

    Политическая сенсация была с удовлетворением принята и в Таврическом дворце, где продолжали заседать ЦИК Советов и исполком Всероссийского съезда крестьянских депутатов. Хотя эсеро-меньшевистское руководство, узнав о том, что материалы об ?измене? большевиков уже направлены в редакции целого ряда петроградских газет, и приняло меры, чтобы задержать их публикацию до выяснения обстоятельств этого дела в ?ответственных советских сферах?, оно получило хороший шанс осадить не в меру зарвавшихся большевиков, подрывавших все сильнее и сильнее их влияние в советах, рабочих кварталах и солдатских казармах. По свидетельству начальника петроградской контрразведки Б. Н. Никитина, находившегося вечером 4 июля в Таврическом дворце, один из членов ЦИК, первым узнавший эту сенсационную новость, вбежал в зал заседаний и закричал: ?Мы спасены! У Временного правительства есть точные данные об измене большевиков!?. Выступая в этот вечер перед солдатами запасного батальона гвардейского Измайловского полка и гвардейского саперного батальона, эсеро-меньшевистские ораторы всякий раз начинали так: ?Временное правительство несет сведения, что Ленин продался немцам?{348}. Той же ночью большевистский ЦК постановил ?прекратить демонстрации в виду того, что политическими выступлениями рабочих и солдат 3 и 4 июля самым решительным образом подчеркнуто то опасное положение, в которое поставлена страна, благодаря губительной политике Временного правительства?. В связи с этим Н. Н. Суханов писал: ?Вот какая гримаса должна была изобразить улыбку удовлетворения... Да, урон был тяжелый и материальный, и моральный, и идейный. Но это были еще цветочки...?{349}.

    Ранним утром 5 июля правительственные силы перешли в наступление против большевиков. Были разведены мосты через Неву, выключены телефоны предприятий и воинских частей. В первую очередь была захвачена редакция ?Правды?, где был учинен настоящий погром. Начальник отряда по выполнению задания представил командующему Петроградским военным округом генералу П. А. Половцову рапорт: ?Доношу: к 4 часам утра 5 июля я получил словесное приказание обезоружить всех находившихся в редакции газеты ?Правда? солдат, а также захватить переписку и документы. Означенное поручение мною выполнено. Документы и 10 винтовок доставлены моими людьми в штаб?{350}. Захваченные документы и литература, по некоторым сведениям до 50 пудов весом, составили затем значительную часть следственного дела. Окончательный разгром редакции ?Правды? довершила толпа, которая ломала, рвала и жгла все, что попадалось на ее пути, дабы не осталось и следа от ?германской заразы?. Еще бы: в этот день обыватель был под впечатлением от только что опубликованной в одной-единственной газете — бульварном ?Живом слове? политической сенсации, выпущенной накануне в ведомстве П. Н. Переверзева при участии ?общественных деятелей?. На первой странице самой популярной 5 июля газеты было набрано крупным жирным шрифтом: ?Ленин, Ганецкий и К° — шпионы!?. Далее сообщалось:

    ?При письме от 16 мая 1917 года за № 3719 начальник штаба Верховного главнокомандующего препроводил военному министру протокол допроса от 28 апреля сего года прапорщика 16-го Сибирского стрелкового полка Ермоленко. Из показаний, данных им начальнику Разведывательного отделения штаба Верховного Главнокомандующего, устанавливается следующее. Он переброшен 25 апреля сего года к нам в тыл на фронт 6-й армии для агитации в пользу скорейшего заключения сепаратного мира с Германией. Поручение это Ермоленко принял по настоянию товарищей. Офицеры Германского генерального штаба Шигицкий и Люберс ему сообщили, что такого же рода агитацию ведет в России агент Германского генерального штаба и председатель украинской секции Союза освобождения Украины А. Скоропись-Иолтуховский и Ленин. Ленину поручено стремиться всеми силами к подрыву доверия русского народа к Временному правительству. Деньги на агитацию получаются через некоего Свендсона, служащего в Стокгольме при германском посольстве. Деньги и инструкции пересылаются через доверенных лиц.

    Согласно только что поступившим сведениям, такими доверенными лицами являются в Стокгольме: большевик Яков Фюрстенберг, известный более под фамилией Ганецкий, и Парвус (доктор Гельфанд). В Петрограде — большевик, присяжный поверенный М. Ю. Козловский, родственница Ганецкого — Суменсон. [Козловский является] главным получателем немецких денег, переводимых из Берлина через ?Disconto Gesselschaft? в Стокгольм (?Nya-Banken?), а отсюда — в Сибирский банк в Петрограде, где в настоящее время на его текущем счету имеется свыше 2 000 000 рублей. Военной цензурой установлен непрерывный обмен телеграммами политического и денежного характера между германскими агентами и большевистскими лидерами?.

    Правда, сам министр юстиции предпочел не ?засвечиваться?, и потому этот сенсационный документ был напечатан от имени известных общественных деятелей, требующих немедленного расследования, бывшего депутата II Государственной думы Г. А. Алексинского и народовольца и узника Шлиссельбургской крепости В. С. Панкратова. Выбор, особенно в отношении Г. А. Алексинского, был совсем не случаен: ранее он был видным большевиком, хорошо знакомым с Лениным, членом социал-демократической фракции в Государственной думе, представителем редакции газеты ?Пролетарий? за границей, одним из организаторов группы ?Вперед?, разошедшейся с Лениным. Именно Алексинский первым в апреле 1915 г. обвинил публично Парвуса как провокатора и германского агента. Вернувшись в Россию после Февральской революции, он стал меньшевиком, но сотрудничал в буржуазной газете ?Русская воля? и неоднократно резко выступал в печати против большевиков, называя в плехановском ?Единстве? Ленина и его попутчиков по проезду через Германию ?пассажирами германского военного поезда, мешающими русской армии защищать Россию?. Впрочем, известность Алексинского носила скорее скандальный характер, его недостойное поведение по отношению к своим товарищам по социал-демократической фракции и в эмиграции не было забыто и в 1917 г. руководство Петроградского Совета отказало ему в сотрудничестве. Современный исследователь С. В. Тютюкин справедливо характеризует его как ?заводного, энергичного, хотя и довольно беспринципного человека с ярко выраженными авантюристическими наклонностями?{351}.

    Предпринятая министром юстиции публикация антибольшевистского материала определенно оказала сильное воздействие на солдат Петроградского гарнизона, но она, по всей видимости, расстроила планы руководящей группы во Временном правительстве во главе с Керенским. И дело было не только в том, что Переверзев воспользовался компроматом на большевиков, не имея на то разрешения свыше, и стал разоблачителем и спасителем страны ?не по праву?, но и в том, что он сорвал рассчитанную на эффект неожиданности операцию, спугнув главных действующих лиц, и прежде всего Ганецкого, которого собирались арестовать прямо на границе. И потому эта акция Переверзева вызвала гнев М. Л. Терещенко и Н. В. Некрасова, которым было поручено проведение этой тайной операции. Что же касается самого Керенского, то он, как уже отмечалось, еще 4 июля настаивал на ускорении публикации собранных против большевиков материалов, но, вернувшись 5 июля в Петроград, он остался над схваткой своих министров, в результате которой Переверзеву все же пришлось подать в отставку.

    Однако запущенный в печать документ о ?продажности? и ?подкупе? большевиков уже не могли остановить никакие протесты ЦИК Советов и его лидеров, ни разъяснения, оправдания и аргументы самих большевиков. На страницах петроградских газет началась настоящая вакханалия. Известный публицист и литератор Р. В. Иванов-Разумник оставил нам свои наблюдения над столичной июльской прессой тех дней.

    ?Во главе этой разнуздавшейся ныне улицы идут в ногу ?Маленькая газета? и ?Живое Слово?. Ограничусь первой из них. Вся первая страница занята своеобразной передовицей, набранной огромным жирным шрифтом и посвященной событиям последних дней. Газета безграмотно восхищается, что ?заткнули ватой ухо в говорильню Таврического дворца, где агенты Вильгельма захватили наглыми речами всю трибуны?, то есть иначе говоря, называет ?агентами Вильгельма? все социалистические партии и группы. И неудивительно, — продолжает газета, — ибо что же такое та власть, ?которая создана Всероссийским Съездом С.Р. и С.Д.?? ?Это, — собрание людей, среди которых большинство составляют евреи... Мы не разжигаем национальной розни, храни вас Бог!? — восклицает газета, но тут же рядом прибавляет: ?куда же дальше?! Что же за правительство родится из Советов такого состава! Тоже с большинством евреев?! Мы не антисемиты, но — благодарим покорно за Русь!? Так, не за страх, а за совесть ?работает? газета, в подзаголовке которой стоит: ?газета внепартийных социалистов?. Конечно, за такой газетной ?работой? часто может последовать совсем иного рода ?работа? черной сотни, громил и хулиганов. Свое дело газета делает с усердием. В таком же роде работает и ?Живое Слово?. Вот другой излюбленный листок улицы — ?Петроградский Листок?. Он приспосабливает на уличные вкусы другую тему. Тоже громадным шрифтом ?Листок? по поводу событий последних дней восклицает: ?Ужас! Петроград был захвачен немцами!?. А собрат ?Листка? ?Петроградская Газета? провозглашает решительно и безапелляционно: ?Ленин и его шайка — заведомые немецкие шпионы, посланные кайзером в Россию для нанесения революции отравленного удара ножом в спину?. И отсюда делает понятный для уличной логики вывод: ?интернационалистам не место в Совете Р. и С.Д!? В марте улица лебезила перед ?интернационалистами? в июле — вы видите ее новый лозунг?{352}.

    Надо признать, что сочиненный в министерстве юстиции ?документ? произвел сильное впечатление не только на обывательские круги и солдатские массы, но и на интеллигенцию. Известный историк Ю. В. Готье записывает в это время в своем дневнике: ?Участь России, околевшего игуанодона или мамонта, — обращение в слабое и бедное государство, стоящее в экономической зависимости от других стран, вероятнее всего от Германии. Большевики — истинный символ русского народа, народа Ленина, Мясоедова и Сухомлинова — это смесь глупости, грубости, некультурного озорства, беспринципности, хулиганства и, на почве двух последних качеств, измены... Кстати об измене. С большевиков маска сорвана, а с украинцев еще нет. Чем более я думаю, тем более убеждаюсь, что и там все дело не обходится без немецких денег?{353}.

    Антибольшевистская кампания в печати и связанный с нею резкий перелом в настроении и поведении солдат позволили Временному правительству и командованию Петроградского военного округа начать восстановление своей власти еще до прихода вызванных с Северного фронта войск. В ночь на 6 июля по распоряжению генерала Половцова было проведено собрание представителей 20 воинских частей, училищ и школ, которые заявили о своей поддержке Временного правительства или были нейтральны. На этом собрании, проходившем в запасном батальоне Преображенского полка, член ЦИК Советов В. С. Войтинский сообщил о мерах, предпринимаемых для расправы с участниками демонстрации 3–4 июля. Участники этого собрания приняли резолюцию, требовавшую ?немедленного ареста всех подстрекателей и вдохновителей темной массы, толкавших ее на безответственные шаги и действия, вызвавшие народное кровопролитие?, закрытия ?Правды? и ?Солдатской правды?, разоружения Красной гвардии, расформирования 1-го пулеметного полка{354}. Утром 6 июля правительственные войска захватили особняк Кшесинской, подвергнув разгрому помещение Военной организации при ЦК РСДРП(б). Одновременно была взята Петропавловская крепость, где находилась еще часть кронштадтских матросов и пулеметчиков. Большевикам удалось уговорить находившихся в крепости не оказывать сопротивления, к тому же среди пулеметчиков начались разногласия, 16-я рота пулеметчиков заявила, что она вошла в крепость исключительно с целью несения караульной службы. В операции по захвату Петропавловской крепости участвовали солдаты запасных батальонов Петроградского, Преображенского, Семеновского и Волынского полков, которым были приданы 8 бронемашин и 2 орудия. Однако после этой карательной акции солдаты-петроградцы, возвратившись в свои казармы, раскаивались в том, что ?пошли против своих?. Испытывали угрызения совести и солдаты-измайловцы, участвовавшие в захвате дворца Кшесинской, они объясняли это участие тем, что поверили слухам о том, будто во дворце укрывались лица, получившие от Германии 2 млн. рублей{355}.

    6–7 июля в Петроград прибыла рота самокатчиков, 14-й Донской казачий, 14-й Митавский гусарский полки и другие части 14-й кавалерийской дивизии, 5-я Кавказская казачья дивизия, пехотная бригада 45-й дивизии, 14-й Малороссийский драгунский полк, которые были объединены в ?Сводный отряд действующей армии?. Командование попыталось сразу же настроить прибывших солдат против революционных частей гарнизона столицы. В многочисленных приказах, обращениях, беседах им внушали, что они пришли избавить столицу от ?насилия и смуты?, ?германских шпионов?, ?безответственных элементов?, ?безумных предателей?, увлекших за собою солдат, не желающих идти на фронт. Власти явно рассчитывали на озлобление сидевших в окопах солдат против находившихся на ?привилегированном положении? ?смутьянов? столичного гарнизона. И в первое время эти расчеты частично оправдались. Прибывшие с фронта солдаты Московского полка, осуждая выступление революционной части своего полка, говорили: ?...теперь, когда на демократических началах им приходится по-братски ехать сменить своих товарищей на фронте, которые всю тяжесть войны вынесли на своих плечах, они ранее кричавшие ?Война до победного конца?, теперь требуют поскорее кончить войну и даже безрассудно задумали кончать ее на улицах Петрограда{356}.

    Изменившееся соотношение сил в Петрограде позволило Временному правительству приступить к расправе с ?повстанцами?. 5 июля военный и морской министр А. Ф. Керенский, находившийся в это время в Ставке, в разговоре по прямому проводу со своим заместителем Г. А. Якубовичем потребовал ?в полной мере использовать создавшееся положение и не только разоружить, но и лишить, как врагов революции, участвовавшие в бунте полки всех привилегий, данных гарнизону за участие в Февральской революции?{357}. 7 июля Временное правительство приняло постановление о расформировании воинских частей, ?принимавших участие в вооруженном мятеже?{358}.

    7 июля в петроградских газетах было опубликовано следующее постановление Временного правительства: ?Всех, участвовавших в организации и в руководстве вооруженным выступлением против государственной власти, установленной народом, а также всех призывавших и подстрекавших к нему, арестовать и привлечь к судебной ответственности, как виновных в измене родине и предательстве революции?{359}. На основании этого постановления прокурор Петроградской судебной палаты подписал ордер на арест Ленина и других большевистских руководителей ?за государственную измену и организацию вооруженного восстания?{360}. Начальник контрразведки Петроградского военного округа со своей стороны отдал распоряжение о производстве обыска по месту проживания Ленина и его аресте. Но обнаружить вождя большевиков на квартире Елизаровых по Широкой улице, где проживали Ленин и Крупская, военному наряду не удалось, Ленин, как и Зиновьев, скрылся. ?Бегство Ленина и Зиновьева, не имея практического смысла, было предосудительно с политической и моральной стороны, — писал в связи с этим Н. Н. Суханов. — Ведь помимо обвинения в восстании на Ленина была возведена чудовищная клевета, которой верили сотни тысяч и миллионы людей. Ленина обвиняли в преступлении, позорнейшем и гнуснейшем со всех точек зрения: в работе за деньги на германский генеральный штаб. Просто игнорировать это было нельзя. И Ленин вовсе не игнорировал. Он прислал Зиновьева в ЦИК с требованием защищать его честь и его партию. Это было совсем нетрудно сделать. Прошло немного времени, и вздорное обвинение рассеялось как дым. Никто ничем не подтвердил его, и ему перестали верить. Обвинение по этой статье Ленину уж ровно ничем не угрожало. Но Ленин скрылся с таким обвинением на своем челе. Это было нечто совсем особенное, беспримерное, непонятное. Любой смертный потребовал бы суда и следствия над собой в самых неблагоприятных условиях. Любой сделал бы лично, с максимальной активностью, у всех на глазах все возможное для своей реабилитации?{361}.

    Но дело было не только в личной реабилитации вождя большевиков, но и всей его партии. Показательно, что большевистский коллектив Металлического завода опубликовал 16 июля 1917 г. в ?Известиях? свое требование к ЦК РСДРП(б) и Петербургскому комитету отказаться от всех полномочий и предстать перед судом, чтобы доказать, что ?100 000 рабочих большевиков не могут быть германскими шпионами?. Ленин не мог этого не понимать и первоначально не собирался уклоняться от явки в суд. Когда 7 июля, находясь уже на квартире Аллилуевых, он узнал от пришедшей из Таврического дворца Е. Д. Стасовой о том, что в его коридорах говорят, будто, по секретным сведениям департамента полиции, Ленин является провокатором, он был настолько потрясен этим известием, что решительно заявил о своем желании добровольно явиться для ареста и явки в суд, чтобы опровергнуть эту гнусную клевету. В связи с этим Ленин обращается в Бюро ЦИК Советов, членом которого он являлся, с письмом, в котором выражает протест против произведенного у него обыска и просил расследовать это прямое нарушение закона. ?Вместе с тем я считаю долгом официально и письменно подтвердить то, в чем, я уверен, не мог сомневаться ни один член ЦИК, а именно: что в случае приказа правительства о моем аресте и утверждении этого приказа ЦИКом, я являюсь в указанное мне ЦИКом место для ареста?{362}, — писал Ленин. После того как посланные в Таврический дворец для переговоров В. П. Ногин и Г. К. Орджоникидзе вернулись с неутешительными известиями относительно гарантий безопасности Ленину, совещание руководящих работников большевистской партии приняло решение, что никаких переговоров с ЦИК больше вести не следует, приказу об аресте не подчиняться и что Ленину необходимо немедленно уехать из Петрограда{363}. 8 июля, будучи еще на квартире Аллилуевых, Ленин пишет статью ?К вопросу об явке на суд большевистских лидеров?, в которой надежды на ?правильный суд? называет конституционными иллюзиями{364}. Фраза, с которой начинается адресованная Л. Б. Каменеву записка — ?Entre nous: если меня укокошат...?{365}, — свидетельствует о том, что Ленин действительно опасался в эти дни за свою жизнь.

    Вопрос о явке Ленина на суд имел общепартийное значение и обсуждался неоднократно большевистским руководством. Состоявшееся 13–14 июля 1917 г. расширенное совещание ЦК РСДРП(б) совместно с представителями петроградской и московской организаций большевиков высказалось против явки Ленина на суд. Ввиду того, что среди большевиков не было единого мнения по этому вопросу, он был внесен на обсуждение состоявшегося в конце июля VI съезда РСДРП(б). Но и здесь были высказаны мнения за и против явки Ленина на суд. Выступавший с политическим докладом И. В. Сталин, считал, что ?пока положение еще не выяснилось, пока еще идет глухая борьба между властью официальной и властью фактической, нет для товарищей никакого смысла являться к властям. Если же во главе будет стоять власть, которая сможет гарантировать наших товарищей от насилий, которая будет иметь хоть некоторую честь... они явятся?{366}. Наиболее последовательную позицию по этому вопросу занял на съезде Н. И. Бухарин, который, пожалуй, был единственным оратором, коснувшимся выдвинутых против Ленина обвинений по существу. ?Основной документ — показания Ермоленко, — говорил он. — А Ермоленко — шпион немецкого штаба. Затем Алексинский, который как охранник присутствует на допросе товарищей и которого не допускают в совет, называя его грязным. На этом суде будет ряд документов, устанавливающих связь с Ганецким, а Ганецкого с Парвусом, а Парвус писал о Ленине. Докажите, что Парвус — не шпион! Чтобы распутать все, нужны совершенно иные условия, а их в ближайшем будущем мы не будем иметь. Мы должны вести кампанию против этих лиц и категорически требовать не суда присяжных, а суда и следствия из представителей революционных партий?{367}. Именно предложенная Бухариным резолюция ?О неявке т. Ленина на суд? и была единогласно принята съездом. В ней отмечалось: ?Считая, что устанавливающиеся теперь приемы полицейско-охранных преследований и деятельности прокуратуры восстанавливают, как то признал и ЦИК Советов рабочих и солдатских депутатов, нравы щегловитовского режима, полагая, что при таких условиях нет абсолютно никаких гарантий не только беспристрастного судопроизводства, но и элементарной безопасности привлекаемых к суду, съезд РСДРП выражает свой горячий протест против возмутительной прокурорско-шпионски-полицейской травли вождей революционного пролетариата, шлет свой привет тт. Ленину, Зиновьеву, Троцкому и др. и надеется увидеть их снова в рядах партии революционного пролетариата?{368}. В отличие от Ленина и Зиновьева, скрывавшихся в подполье, другие вожди — Каменев, Троцкий, Луначарский и др. находились в тюрьме.

    Согласившись с решением большевистского руководства о неявке на суд, Ленин отнюдь не уклонился от борьбы за свою политическую реабилитацию, выступив с целым рядом статей против выдвинутых в его адрес обвинений. В выпущенном 6 июля ?Листке ?Правды? было напечатано сразу пять его статей: ?Где власть и где контрреволюция??, ?Гнусные клеветы черносотенных газет и Алексинского?, ?Злословие и факты?, ?Близко к сути? и ?Новое дело Дрейфуса?{369}. Некоторые современные биографы Ленина полагают что в этих и других статьях вождь большевиков защищался вяло и неубедительно. С высоты сегодняшних знаний, представлений и предпочтений может казаться и так. Но публично поставленные в них вопросы относительно сути и формы выдвинутых против большевиков обвинений, а также их аргументации имели принципиально важное значение для формирования общественного мнения. Ленинские характеристики Алексинского и Ермоленко поставили под сомнение достоверность и ценность составленного в министерстве юстиции ?документа?. При этом заданный Лениным в одной из этих статей вопрос — ?Разве же мыслимо, при сколько-нибудь правильном ведении дела, чтобы протоколы допроса, принадлежащие штабу, печатались в черносотенной прессе до назначения следствия или до ареста подозреваемых??{370} — заранее ставил следствие в трудное положение. Вместе с тем нельзя не отметить, что категорическое отрицание Лениным всяких отношений с Ганецким, его утверждение, что ?никаких денег ни от Ганецкого, ни от Козловского большевики не получали?{371}, ставило в ложное положение его самого, по крайней мере, с точки зрения современного исследователя. Что же касается до обвинений в пособничестве германскому генеральному штабу организацией восстания в Петрограде, то здесь Ленин в своем отрицании имел основания стоять до конца. Ибо обнаружить реальный ?германский след? в событиях 3–5 июля даже по опубликованным теперь документам МИД Германии не представляется возможным: они позволяют говорить о заинтересованности немецкой стороны в большевистском движении, о стремлении помочь Ленину в связи с выдвинутым против него обвинением в том, что он немецкий агент. В самом деле вот что, например, сообщает советник германского представительства в Стокгольме Штоббе канцлеру Бетман-Гольвегу накануне июльских событий: ?Согласно сообщениям из Петрограда, в здешних газетах, а также из других источников явствует, что влияние группы Ленина, к сожалению, уменьшилось... Ослабление влияния большевиков вызвано частично наступлением, а частично необычностью требований группы Ленина. Эти требования, наиболее крайним из которых является экспроприация крупных капиталистических концернов (особенно всех банков и крупных промышленных и коммерческих предприятий) и крупной земельной собственности, имеют целью отделение всех входивших в империю народов от России и их формирование в самостоятельные республики?{372}. Увы, об организации восстания в Петрограде на немецкие деньги или с помощью военной силы советник не сообщает, хотя канцлеру следовало бы представлять самую важную и конфиденциальную информацию. По меньшей мере, замедленной может показаться реакция немецкой стороны на июльские события в Петрограде. Спустя почти месяц (!) после того, как Ленин и другие руководители большевиков были объявлены германскими шпионами, германский посланник в Копенгагене Брокдорф-Ранцау направляет в Берлин следующую телеграмму: ?20 июля русская газета ?Речь? объявила, что два немецких офицера генштаба по фамилии Шигицкий и Люберс рассказали русскому прапорщику Ермоленко, что Ленин — немецкий агент. Там говорится также, что Яков Фюрстенберг (Ганецкий) и д-р Гельфанд (Парвус) тоже немецкие агенты, действующие в качестве посредников между большевиками и немецким имперским правительством. Я считаю необходимым, во-первых, выяснить, существуют ли в генштабе офицеры Шигицкий и Люберс и затем, если это вообще возможно, категорически опровергнуть сообщение ?Речи?. ?Речь? также заявляет, что, согласно телеграфным сообщениям из Копенгагена, Гаазе, немецкий социал-демократ и член рейхстага, сказал в беседе с одним русским журналистом, будто Гельфанд был посредником между правительством и русскими большевиками и доставлял им деньги?{373}. Представляет интерес, что же ответил заместитель статс-секретаря Бусше на эту телеграмму, спустя неделю: ?По нашему наущению подозрения, что Ленин — немецкий агент, энергично опровергаются в Швейцарии и в Швеции. Таким образом, впечатление от этого сообщения, исходящего якобы от немецких офицеров, разрушено. Утверждение, якобы высказанное Гаазе, отрицается?{374}.

    Хотя оба этих документа дают пищу для самых различных утверждений и предположений, вряд ли на их основании можно говорить о глубокой вовлеченности немецкой стороны в июльские события в Петрограде. Даже если к тому добавить сообщаемый Г. Катковым факт о том, что как только немцы узнали об обвинении Гельфанда в финансовой помощи большевикам, они потребовали от него немедленного опровержения{375}, все равно доказательств получается маловато. ?Германский след? в организации восстания против Временного правительства пока не обнаружен. Но, может быть, это удалось сделать Особой следственной комиссии, созданной Временным правительством по делу ?О вооруженном выступлении 3–5 июля в Петрограде?, а мы до сих пор пребываем в неведении?


Глава седьмая.

    П. Н. Малянтович: ?В деяниях большевиков не усматривается злого умысла?

    С самого начала расследования событий 3–5 июля в Петрограде возникло соперничество между Временным правительством и ЦИК Советов. Последний, опасаясь полной утраты доверия рабочих и солдат, создал 5 июля свою Чрезвычайную комиссию, в состав которой вошли представители Советов, политических партий, профсоюзов, фабзавкомов и солдатских комитетов. Однако 7 июля Временное правительство постановило ?все дело расследования организации вооруженного выступления в Петрограде 3–5 июля против государственной власти сосредоточить в руках прокурора Петроградской судебной палаты?{376}. Интересно, что к этому времени Временное правительство было настроено на решительную расправу с ?бунтовщиками? и даже имело в своем распоряжении обвинительный акт против большевиков в ?государственной измене и сотрудничестве с врагом?, подготовленный французским разведчиком Пьером Лораном по просьбе министра-председателя Г. Е. Львова и министра иностранных дел М. И. Терещенко{377}. Но А. Ф. Керенский, ставший с 8 июля после отставки Г. Е. Львова фактически главой правительства, посчитал, по всей видимости, не совсем приличным, что ему выпускнику юридического факультета Петербургского университета и первому министру юстиции Временного правительства, придется воспользоваться в данном случае услугами французского разведчика. Тем более что приходилось реагировать на вмешательство ЦИК Советов, ради нейтрализации которого Временное правительство и создало Особую следственную комиссию под руководством прокурора Петроградской судебной палаты Н. С. Каринского, в недавнем прошлом присяжного поверенного из Харькова, заменившего на этом посту в мае 1917 г. П. Н. Переверзева, ставшего тогда министром юстиции. Именно Каринский, по утверждению В. Д. Бонч-Бруевича, предупредил его конфиденциально днем 4 июля о подготовленном в Министерстве юстиции документе против Ленина, который, оказывается, уже был об этом осведомлен{378}. Правда, сам Каринский в эмиграции это категорически отрицал, считая клеветой, и называл Бонч-Бруевича Хлестаковым, но эта версия имеет сторонников среди западных историков и поныне. Между тем помощник прокурора судебной палаты Бессарабов, расписывая позднее заслуги своего шефа, утверждал, что Каринский и он составили ?список для ареста 500 главнейших агентов большевизма?, на что Керенский сначала согласился, а потом отказался. Находясь в 1918 г. в Киеве, Бессарабов, по свидетельству Г. Н. Михайловского, пытался с помощью русских офицеров организовать арест гетмана Скоропадского, но, поскольку он сам не годился в организаторы, нужны были известные имена, и Бессарабов послал за Каринским. ?Сделано это было потихоньку от присутствовавших, и когда вдруг появилась небольшого роста круглая фигура лысого человека в штатском, Бессарабов вскочил, заявив: Вот Наполеон! Маленький толстый штатский, попавший в исключительно военную компанию, был растерян, а Бессарабов стал нам тут же, к величайшему смущению Каринского, разъяснять, почему именно он, а не кто-нибудь другой может и должен быть Наполеоном. Само собой разумеется, все были в крайнем замешательстве и серьезно говорить о перевороте после выходки Бессарабова было невозможно{379}.

    Возвращаясь к июлю 1917 г., следует признать, что Каринский и на самом деле начал расследование очень энергично, привлек к следствию сотни самых различных лиц, а его делопроизводство составило десятки томов. Но лавров Наполеона прокурору Судебной палаты в итоге не досталось из-за отсутствия практических результатов работы комиссии. Единственно, чего реально удалось достигнуть, так это основательно ?почистить? Петроградский гарнизон. Этим спешно занялась созданная 9 июля ?Особая следственная комиссия для расследования степени участия в восстании 3–5 июля 1917 г. отдельных частей войск и чинов гарнизона Петрограда и его окрестностей?. В ее состав вошли представители штаба Петроградского военного округа, Сводного отряда 5-й армии, ЦИК Советов, Исполкома Всероссийского Совета крестьянских депутатов, Исполкома Петроградского Совета. Материалы этой комиссии хранятся в фонде прокурора Петроградской судебной палаты, часть которого находится в Центральном государственном историческом архиве Санкт-Петербурга, а другая — в Государственном архиве Российской Федерации. Эти материалы широко использовались исследователями{380}, а наиболее важные из них были опубликованы в советское время{381}. Поэтому вряд ли правильно утверждать, что все материалы комиссии по расследованию событий 3–5 июля в Петрограде были недоступны историкам, хотя часть из них действительно находилась на особом хранении, о чем будет еще сказано далее.

    Знакомство с опубликованными и архивными материалами показывает, что Особая следственная комиссия в первую очередь принялась ?искоренять большевизм?, привлекая в ряде случае к следствию революционные части, их роты и команды в полном составе. После того как из запасного батальона Гренадерского полка под следствие была взята вся 4-я рота и команда разведчиков — всего 1100 человек, даже батальонный комитет, заявивший о своей преданности эсеро-меньшевистскому ЦИК Советов, должен был заявить, что ?про всех них пока еще нельзя сказать, что они сплошь большевики?{382}. 18 июля было принято постановление следственной комиссии по делу об участии в июльских событиях 1-го пулеметного полка. В нем, в частности, отмечалось, что выявленные в ходе следствия зачинщики во главе с прапорщиком Семашко (всего 20 человек, главным образом члены Военной организации большевиков) ?достаточно изобличаются в том, что в период времени с 3 по 5 июля в Петрограде, заранее согласившись между собой и другими лицами и действуя заведомо сообща с ними, принимали участие в вооруженном выступлении для насильственного свержения власти Временного правительства и передачи всей государственной власти Советам солдатских и рабочих депутатов и оказали вооруженное сопротивление войскам, высланным Временным правительством для подавления восстания?{383}. При этом никакого упоминания о каких-либо ?германских агентах? или ?немецких деньгах? в обвинительном заключении не было. Организатор выступления пулеметчиков Семашко обвинялся в том, что вывел полк на улицу под лозунгом ?Вся власть Советам рабочих и солдатских депутатов!?, вооружал прибывавших на автомобилях рабочих пулеметами, поддерживал постоянную связь с Военной организацией большевиков и ?лидером большевиков Лениным?{384}. Младшие унтер-офицеры Петрунин и Яковлев обвинялись в том, что, возглавляя вооруженную роту, на ее пути к Таврическому дворцу несли плакат с надписью: ?Помни, капитализм, булат и пулемет сокрушат тебя?. Подобные постановления следственной комиссии были вынесены и по другим воинским частям, принимавшим активное участие в июльских событиях.

    Судебное преследование зачинщиков выступления столичного гарнизона сопровождалось активными попытками военных властей расформировать революционные части, ослабить их путем вывода маршевых рот на фронт. С 10 июля по 7 августа из Петрограда было отправлено 126 маршевых рот и 18 команд общей численностью 55 850 солдат{385}. В результате переформирования 16 запасных гвардейских батальонов в 16 гвардейских резервных полков численность гвардейской пехоты в столичном гарнизоне сократилась со 100 тыс. в феврале 1917 г. до 70 тыс. на 1 августа{386}. Как и следовало ожидать, наиболее обескровленными оказались части, принимавшие активное участие в событиях 3–5 июля.

    На проходившем 16 июля 1917 г. совещании в Ставке с участием А. Ф. Керенского и М. И. Терещенко обсуждался вопрос о том, как поступить с подлежащими выводу петроградскими солдатами — посылать ли на фронт целые формирования или по частям. Командующие фронтами были не склонны принимать такое пополнение в любой форме, опасаясь его революционизирующего влияния на солдат действующей армии. Как отмечал управляющий Военным министерством Б. В. Савинков, опасно посылать на фронт солдат Петроградского гарнизона не только целыми формированиями, но и по частям, потому что ?...они незаметно будут вести свою пропаганду?. В итоге было решено направить ?бунтовщиков? отдельными ротами на все действующие фронты и на Кавказ{387}.

    20 июля фракция эсеров в Петроградском Совете приняла резолюцию, в которой признала нецелесообразным и опасным полное расформирование воинских частей, принимавших участие в июльских событиях. Этот демарш эсеров был вызван не только опасениями оказаться под ударами военной реакции, но и стремлением сохранить свое влияние на столичный гарнизон, скрыть свою политическую ответственность за карательные акции против революционных масс. 21 июля вопрос о расформировании полков обсуждался на заседании солдатской секции Петроградского Совета. Докладчик эсер Е. И. Огурцовский признал, что штаб Петроградского военного округа, отвергая необходимость тщательного расследования событий 3–5 июля, встал на путь массовых репрессий против столичного гарнизона. При этом он выразил опасение, что ?контрреволюционные силы хотят использовать расформирование полков Петроградского гарнизона с целью агитации против Петроградского Совета рабочих и солдатских депутатов?{388}. Подавляющим большинством голосов солдатская секция приняла предложенную фракцией эсеров резолюцию, выражавшую протест против полного расформирования военных частей, осуждавшую требование штаба Петроградского военного округа ?выдать зачинщиков?, настаивавшую на тщательном судебном расследовании, без которого не могла быть наказана ни одна часть, ни одна группа, ни один солдат{389}.

    22 июля 1917 г. в столичных газетах появилось сообщение ?От прокурора Петроградской судебной палаты?, излагавшее принятое накануне постановление о привлечении Ленина и других большевистских руководителей в качестве обвиняемых{390}. Впечатляющая картина, нарисованная прокурором, не оставляла, на первый взгляд, никаких сомнений в том, что за две недели непрестанной работы следственная комиссия ?изобличила? обвиняемых. В сообщении отмечалось, что расследование факта вооруженного восстания 3–5 июля в Петрограде с целью свержения Временного правительства и обстоятельств, при которых это восстание произошло, показало, что оно возникло и протекало по указаниям Центрального Комитета РСДРП(б), что все руководящие указания исходили из дома Кшесинской, называемого свидетелями ?штабом Ленина?, где были обнаружены бланки Военной организации большевиков, на которых направлялись в воинские части распоряжения о вооруженном восстании. Помимо документальных данных, связь вооруженного восстания с деятельностью Центрального Комитета РСДРП, при котором была образована Военная организация, устанавливается также тем фактом, что выступившие вооруженные части как Петроградского гарнизона, так и прибывшие из Кронштадта, направились к дому Кшесинской, где и получали указания от Ульянова (Ленина) и других лиц. Оттуда же исходили предложения в воинские части о приведении в боевую готовность бронированных машин и пулеметов и, наконец, ?там же собрались вооруженные пулеметами грузовики и автомобили?. Далее утверждалось, что ?усиленная пропаганда мятежа, которая велась среди войск и населения в течение нескольких месяцев и повлекла за собою восстание 3–5 июля, была произведена с целью благоприятствовать неприятелю в его враждебных против России действиях и, как показали последующие события, действительно оказала существенное содействие неприятелю, внеся разложение в некоторых частях войск на фронте?.

    ?По этому поводу, — говорилось в сообщении, — следствием добыты данные, которые указывают, что в России имеется большая организация шпионажа в пользу Германии. Не имея возможности по самому характеру этого преступного деяния (измены) и в интересах следствия сообщить более подробные сведения по этому обвинению, приходится по необходимости ограничиться в настоящее время сообщением лишь следующих данных. Ряд допрошенных по делу свидетелей удостоверили, что в начале 1917 года Германия дошла до крайнего предела напряжения и ей был необходим самый скорый мир, что Ленин, проживая в немецкой Швейцарии, состоял в общении с Парвусом (он же Гелъфанд), имеющим определенную репутацию немецкого агента, что Ленин посещал лагеря, в которых находились пленные украинцы, где и вел пропаганду об отделении Украины от России. В связи с его приездом в Германии, не стесняясь, открыто говорили: ?Ленин — это посол Вильгельма, подождите и увидите, что сделают наши деньги?.

    Знакомый с нашим очерком о пребывании Ленина в Швейцарии в 1914–1917 гг. читатель согласится, что здесь следствие сделало немало ?открытий?. Но главная интрига прокурорского ?откровения? состояла в уверении, что ?в данных предварительного следствия имеются прямые указания на Ленина как германского агента? и что, ?войдя с германским правительством в соглашение по поводу тех действий, которые должны способствовать успеху Германии в ее войне с Россией, он прибыл в Петроград, где при денежной поддержке со стороны Германии и стал проявлять деятельность, направленную к достижению этой цели?.

    Сношения с Германией, утверждалось далее, шли через Стокгольм, который является крупным центром германского шпионажа и агитации в пользу сепаратного мира России с Германией. Из имеющейся в распоряжении судебных властей многочисленной телеграфной корреспонденции усматривается, что между проживавшими в Петрограде Суменсон, Ульяновым (Лениным), Коллонтай и Козловским, с одной стороны, и с Фюрстенбергом (Ганецким) и Гельфандом (Парвусом), с другой, существовала постоянная и обширная переписка. Хотя переписка эта и имеет указания на коммерческие сделки, высылку разных товаров и денежные операции, тем не менее представляется достаточно оснований заключить, что эта переписка прикрывает собою сношения шпионского характера. Тем более, что это один из обычных способов сокрытия истинного характера переписки, имеющей шпионский характер. По имеющимся в деле данным видно, что некоторые русские банки получали из скандинавских банков крупные суммы, выплаченные разным лицам, причем в течение только полугода Суменсон со своего текущего счета сняла 750 000 руб., внесенных на ее счет разными лицами, и на ее счету в настоящее время числится остаток в 180 000 руб.

    Прокурор счел нужным подчеркнуть, что ?при расследовании настоящего дела следственная власть руководствуется материалами, добытыми только следственным путем. И материал этот даст вполне достаточные основания для суждения как о наличности преступного деяния, так и для установления многих лиц, принимавших участие в его совершении. Предстоящие же многочисленные допросы свидетелей, осмотры найденных при обысках вещественных доказательств, детальное обследование денежных операций — вся эта сложная работа будущего — должна дать еще больший материал для раскрытия преступной организации, шпионажа и его участников?.

    Наконец, следовало главное обвинение: ?На основании изложенных данных, а равно данных, не подлежащих пока оглашению, Владимир Ульянов (Ленин), Овсей Гирш-Аронов-Апфельбаум (Зиновьев), Александра Михайловна Коллонтай, Мечислав Юльевич Козловский, Евгения Маврикиевна Суменсон, Гельфанд (Парвус), Яков Фюрстенберг (Куба-Ганецкий), мичман Ильин (Раскольников), прапорщик Семашко, Сахаров и Рошаль обвиняются в том, что в 1917 году, являясь русскими гражданами, [по] предварительному между собою и другими лицами уговору, в целях способствования находящимся в войне с Россией государствам во враждебных против нее действиях, вошли с агентами названных государств в соглашение содействовать дезорганизации русской армии и тыла для ослабления боевой способности армии. Для чего на полученные от этих государств денежные средства организовали пропаганду среди населения и войск с призывом к немедленному отказу от военных — против неприятеля — действий, а также в тех же целях в период времени с 3-го по 5-е июля 1917 года организовали в Петрограде вооруженное восстание против существующей в государстве верховной власти, сопровождавшееся целым рядом убийств и насилий и попытками к аресту некоторых членов правительства, последствием каковых действий явился отказ некоторых воинских частей от исполнения приказаний командного состава и самовольное оставление позиций, чем способствовали успеху неприятельских армий?{391}.

    Скрывавшийся в это время в Разливе Ленин, ознакомившись с этим обвинением, решает немедленно ответить на него публично, т. е. через прессу: 26–27 июля ?Ответ тов. Н. Ленина? будет опубликован в большевистской газете ?Рабочий и Солдат?. Сегодня, когда мы знаем об июльских событиях в Петрограде больше, чем даже вождь большевиков, представляется интересным с точки зрения историка познакомиться с теми аргументами, которые выдвигал в свое оправдание искушенный в революционной борьбе политик. Прежде всего Ленин обращает внимание на прямую связь опубликованного сообщения ?От прокурора Петроградской судебной палаты? с ?гнусным делом?, ?подделанным при участии клеветника Алексинского во исполнение давних пожеланий и требований контрреволюционной кадетской партии?. Тем самым он как бы дезавуировал серьезность выдвинутых против большевиков обвинений в измене и организации вооруженного восстания: ведь вовлеченность в это ?гнусное дело? Алексинского и кадетов, громче всех кричавших о ?предательстве? большевиков, была уже хорошо известна из печати. Беря на себя полную и безусловную ответственность ?за все решительно шаги и меры? как Центрального Комитета, так и партии в целом, Ленин тем не менее считал необходимым отметить такой важный и неизвестный для общественности факт, как свое отсутствие в Петрограде ?по болезни? с 29 июня по 4 июля. Это ставило под сомнение утверждение властей о том, что 5 июля в столице началось вооруженное восстание под руководством Ленина. Далее он обвинял следствие ?в обходе им вопроса о том, когда именно, в какой день и час, до большевистского воззвания или после него, выступление началось?. Это имело принципиально важное значение для определения меры ответственности большевиков, руководство которых призвало в ночь на 4 июля к ?мирному и организованному выступлению? после того как движение рабочих и солдат уже началось. Хотя в действительности, как уже было показано выше, все обстояло гораздо сложнее: Военная организация большевиков, в отличие от ЦК, была готова к решительным действиям и далеко не во всех случаях была сдерживающим тормозом для стихийно разраставшегося движения. Опровергая обвинение в ?организации вооруженного восстания?, Ленин писал: ?никто не оспаривает, что 4-го июля из находящихся на улицах Петрограда вооруженных солдат и матросов огромное большинство было на стороне нашей партии. Она имела полную возможность приступить к смещению и аресту сотен начальствующих лиц, к занятию десятков казенных и правительственных зданий и учреждений и т. п. Ничего подобного сделано не было?. В самом деле почему не было попыток к захвату Мариинского и Таврического дворцов, вокзалов, телеграфа и телефонной станции, как это было сделано в дни Октябрьского вооруженного восстания, с которым западные историки часто сравнивают июльские выступления рабочих и солдат? Этот весьма существенный вопрос следствие предпочло обойти, как и те авторы, которые безоговорочно называют июльские события неудавшимся большевистским восстанием. В связи с этим Ленин поднимал в своем ?Ответе? еще один немаловажный вопрос, обойденный следствием — о том, кто первым начал стрельбу на улицах Петрограда. Он привлекает здесь в свидетели газету ?Биржевые ведомости?, которая, ведя постоянно ?огромную агитацию против большевиков?, в своем вечернем выпуске за 4 июля сообщила, что стрельбу начали не демонстранты, что первые выстрелы были по демонстрантам. ?Будь это событие вооруженным восстанием, — снова возвращался Ленин к главному обвинению, — тогда, конечно, повстанцы стреляли бы не в контрманифестантов, а окружили бы определенные казармы, определенные здания, истребили бы определенные части войск и т. п. Напротив, если бы событие было демонстрацией против правительства, с контрдемонстрацией его защитников, то совершенно естественно, что стреляли первыми контрреволюционеры отчасти из озлобления против громадной массы демонстрантов, отчасти с провокационными целями, и так же естественно, что демонстранты отвечали на выстрелы выстрелами?.

    Во второй части своего ?Ответа? Ленин бегло касался обвинений его в шпионаже в пользу Германии, называя это ?чистейшим делом Бейлиса?. Он категорически отрицал какие-либо отношения с Парвусом, утверждая, что ?ничего подобного не было и быть не могло?. Одновременно Ленин стремился дистанцироваться от Ганецкого, и это, надо откровенно признать, получалось у него не очень убедительно. ?Прокурор играет на том, что Парвус связан с Ганецким, а Ганецкий связан с Лениным! — писал он. — Но это же прямо мошеннический прием, ибо все знают, что у Ганецкого были денежные дела с Парвусом, а у нас с Ганецким никаких?. Это было, по крайней мере, неосторожным заявлением: ведь какая-либо информация о финансовых отношениях с Ганецким могла всплыть самым случайным образом. Как напоминал К. Радек Ленину в своем письме от 28 июня 1917 г., в последние два года Ганецкий ?не одну тысячу дал? большевистской партии{392}, и Ленин это знал не хуже Радека, поскольку неоднократно обращался к Ганецкому с просьбами выделить ?две, лучше три тысячи?{393}. Впрочем, вполне возможно, что он не считал это денежными отношениями, а партийной обязанностью Ганецкого. Комментируя попавшую в газеты коммерческую переписку между Ганецким и Суменсон, Ленин предлагал следствию не выдергивать отдельные данные, а напечатать полностью, когда именно и от кого именно получала деньги Суменсон и кому платила. ?Это вскрыло бы весь круг коммерческих дел Ганецкого и Суменсон! — писал он. — Это не оставило бы места темным намекам, коими прокурор оперирует!?{394}.

    В самом деле, что же удалось вскрыть следственной комиссии и в какой мере результаты ее работы подтвердили или опровергли ?темные намеки?, содержавшиеся в обвинении? Прежде всего следует отметить, что круг лиц, помогавших это выяснить, был достаточно широк: в процессе следствия свидетельские показания дали около 200 человек из самых различных социальных и политических слоев общества. Среди них были товарищ министра МВД царского правительства Белецкий, начальник Петроградского охранного отделения Глобачев, начальник штаба Верховного главнокомандующего Алексеев, начальник контрразведки Генерального штаба Медведев, начальник контрразведки Петроградского военного округа Никитин, лидеры различных политических партий и течений — Милюков, Плеханов, Чернов, Скобелев, Дан, Богданов, Мартов, журналисты и писатели — Горький, Алексинский, Заславский и др. Разумеется среди них были и деятели большевистской партии — Троцкий, Луначарский, Рошаль, Козловский, Коллонтай, Уншлихт, Рахья, Сахаров. К материалам следствия была приобщена перехваченная переписка между Петроградом и Стокгольмом, большевистская пресса и документы, захваченные при разгроме редакции ?Правды? и др. Все это вместе взятое и составило 21 том{395}, который ряду современных авторов представлялся ?пропавшей грамотой?, похоронившей тайну ?немецкого золота?.

    В действительности же эти материалы находились в советское время на особом хранении, как и все то, что могло бросить хотя бы тень на вождя мировой революции и его партию. Разумеется, это исключало и саму возможность появления публикаций документов следственной комиссии. Одним из немногих здесь исключений является опубликованный в 1923 г. в журнале ?Пролетарская революция? протокол обыска на квартире М. Т. Елизарова по Широкой улице, где до июльских событий проживали Ленин и Крупская. В этом протоколе перечислено, что было изъято при обыске: статья Ленина на немецком языке, шесть немецких книг, пять телеграмм, заявление Каменева, записка Ленина Каменеву, начинавшаяся со слов ?Entre nous?, девять писем на немецком языке, два на французском, две записные книжки, адрес завода ?Феникс? и чековая книжка Азовско-Донского коммерческого банка № 8467 на имя госпожи Ульяновой{396}. Но, вероятно, отобранные в ходе обыска документы не представили для следственной комиссии существенного интереса, а на чековой книжке была совсем не та сумма, чтобы на этом основании обвинить Ленина шпионом, находящимся на содержании Германии. Иначе как можно объяснить отсутствие всякого упоминания в печати в 1917 г. о результатах этого обыска?

    С конца 80-х гг. исследователи получили, наконец, возможность познакомиться с материалами следственной комиссии и, в свою очередь, познакомить с ними общественность. Судя по тому, что извлекли из них Н. Л. Анисимов, Д. А. Волкогонов, Ю. В. Идашкин, В. И. Кузнецов и др., каких-либо сенсационных открытий им сделать не удалось. Теперь мы знаем, что содержащиеся в первом томе делопроизводства показания прапорщика Ермоленко добавляют мало что нового к тому, что было опубликовано в печати в 1917 г. А его утверждение, что он видел, как Ленин ?выходил из германской разведки?{397}, вряд ли можно сегодня воспринимать серьезно, хотя тогда, в 1917 г., оно было положено в основу обвинения против большевиков. Как пишет о показаниях Ермоленко современный американский историк А. Рабинович, ?он ничем не подкрепил свое заявление, и даже при очень богатом воображении его нельзя назвать надежным источником?{398}.

    Знакомясь с кругом лиц, дававших свидетельские показания по делу об июльских событиях в Петрограде, нельзя не обратить внимания на то, что это были по преимуществу политические противники большевиков либо преследовавшие их по долгу службы. Товарищ министра внутренних дел С. П. Белецкий мог бы много рассказать о большевиках на основании собственного опыта борьбы с ними в качестве директора Департамента полиции, но предпочел в данном случае сослаться на агента царской охранки Р. Малиновского, доносившего в 1913 г., что ?Ленин пользуется таким широким покровительством и доверием со стороны австрийского правительства, что в этом отношении его, Ленина, ручательства или даже простого удостоверения личности того или другого приезжающего из России эмигранта вполне достаточно, чтобы освободить это лицо от всяких подозрений или каких-либо наблюдений со стороны австрийского правительства?{399}. Правда, непонятно, почему в 1914 г. Ленину самому потребовалось ?ручательство? В. Адлера, чтобы выбраться из Австро-Венгрии.

    В сентябре 1917 г. свои показания по делу ?о вооруженном выступлении 3–5 июля в Петрограде? давал Г. В. Плеханов, который, как известно, особенно резко выступил против провозглашенного Лениным в апреле 1917 г. курса на социалистическую революцию. В своих показаниях Плеханов упрекал Ленина в ?неразборчивости?, которая, по его мнению, позволяла ему допускать, что Ленин ?для интересов своей партии мог воспользоваться средствами, заведомо для него идущими из Германии?. При этом Плеханов исключал ?всякую мысль о каких-либо личных корыстных намерениях Ленина?. Отвечая на вопрос, почему Германия могла оказывать Ленину финансовую помощь, Плеханов находил ответ в том, что ?тактика ленинская была до последней степени выгодна, крайне ослабляя боеспособность русской армии?. Однако он подчеркивал, что он говорит об этом ?только в пределах психологической возможности, что он не знает ни одного факта, который бы доказывал, что психологическая возможность перешла в преступное действие?{400}. По свидетельству Н. В. Валентинова, Плеханов считал, что установить факт, получал ли Ленин деньги от немцев, должны разведка, следствие и суд. Одновременно он полагал, что после июльских дней Ленина следовало бы арестовать{401}.

    Ценность собранных следственной комиссией материалов может представлять интерес для историка, на мой взгляд, прежде всего как единый комплекс документов, который необходимо подвергнуть историческому и источниковедческому анализу. Выхватывание же из этого комплекса отдельных документов и фактов вряд ли перспективно{402}.

    Возвращаясь к вопросу о ценности собранных следствием материалов, необходимо ответить на вопрос о том, в какой степени они подтверждали, а точнее говоря, подтверждают выдвинутые против Ленина и других руководителей большевистской партии обвинения. Дело в том, что сама следственная комиссия на этот вопрос официально так и не ответила, поскольку в силу целого ряда причин дело не было доведено до конца. Правда, мы располагаем показаниями ведшего это дело следователя П. А. Александрова, но показаниями особого рода: они были даны в 1939 г. органам НКВД, которые, как хорошо известно, могли ?выбить? любые признания. Находясь в следственной тюрьме НКВД, он сделал тогда следующее заявление: ?Главными моментами-уликами были выдвинуты дознанием три: участие германского капитала в издании газеты ?Правда?, получение денег от Германии Лениным с целью шпионажа и наличие базы для шпионажа — Стокгольм. Приняв эти улики, я проверил и установил неосновательность этих улик. Следствие установило необоснованность обвинения?{403}. Так ли было это на самом деле, теперь уже никто точно сказать не может, поскольку следователь Александров был все же позднее расстрелян, а нам достались довольно противоречивые суждения современников и историков. П. Н. Милюков, например, в своей ?Истории второй русской революции? утверждал, что ?факт подкупа влиятельных вождей революции германскими деньгами был установлен официально следственной властью?{404} и при этом ни на что не ссылался. С. П. Мельгунов считал, что ?не столько по соображениям беспристрастия и глубочайшего объективизма, сколько по мотивам революционной тактики ликвидировалось дело о ?государственной измене? большевиков: после корниловского мятежа они получили окончательную амнистию?{405}.

    Весьма диалектическую точку зрения высказал по этому вопросу Д. А. Волкогонов, больше чем кто-либо из современных авторов интересовавшийся этой проблемой. С одной стороны, он отмечает, что ?начавшееся следствие быстро собрало 21 том доказательств связей большевистской партии с германскими властями. Но затем дело стало глохнуть. Керенский видел в то время главную опасность справа, а не слева и в складывающейся обстановке рассчитывал в определенной ситуации на поддержку большевиков?. С другой стороны, он далее пишет: ?Следствие пыталось создать версию прямого подкупа Ленина и его соратников немецкими разведывательными службами. Это, судя по материалам, которыми мы располагаем, маловероятно?{406}. Если 21 тома ?доказательств связей большевистской партии с германскими властями? не хватает для обоснования версии прямого подкупа Ленина и его соратников, то, по крайней мере, она должна быть выведена из разряда политических аксиом или доказана новыми источниками.

    Следственной комиссии не удалось документально подтвердить и версию об участии германского капитала в издании ?Правды?, хотя в ее распоряжении оказались захваченные в результате разгрома редакции и типографии, где печаталась ?Правда?, многие финансовые документы. Как уже отмечалось, обвинения в том, что ?Правда? издается на немецкие деньги, появились в печати сразу же после возвращения Ленина в Петроград в апреле 1917 г., а после июльских событий политические противники большевиков приняли эти обвинения за очевидный факт, а те, кто ранее их отвергал, теперь засомневались. Как свидетельствовал Н. Н. Суханов, ?в эти дни толковали, между прочим, что финансовые дела ?Правды? находятся в полном беспорядке, источники доходов из категории пожертвований и сборов не всегда точно установлены, и совсем не исключена возможность, что спекулирующие на большевиках темные элементы, хотя бы и германского происхождения, могли без их ведома подсунуть большевикам те или иные суммы ради усиления их деятельности и агитации. Это всегда могло случиться с любой партией или газетой, в положении большевиков и ?Правды?. Полная реабилитация и в этом случае была бы необходимым результатом работы следственной комиссии. Но ничего подобного, насколько я знаю, все же не было никогда установлено относительно Ленина и его партии?{407}.

    В распоряжении следственной комиссии оказались не только финансовые документы, но и арестованный контрразведкой главный финансовый распорядитель ?Правды? и заведующий ее издательством К. М. Шведчиков. После физической обработки арестованного в контрразведке следствие приступило к психологической, задавая ему в течение нескольких дней один и тот же вопрос: ?Откуда брались деньги на издание Правды??. К. М. Шведчиков, в свою очередь, упорно стоял на том, что все финансирование шло по открытым, легальным и юридически законным источникам, о чем постоянно сообщалось на страницах ?Правды?. Оперируя данными расходов по изданию газеты и доходов от ее реализации, он доказывал следствию, что большевистская партия не только не терпела убытка при издании ?Правды?, но и имела даже определенный доход, хотя сегодня в это трудно поверить. Шведчиков показал, что месячные расходы на издание Правды составляли в среднем 100 тыс. рублей и расписал их по статьям (от набора до доставки), в то время как реализация тиража в июне дала более 150 тыс. руб. (в июне месячный тираж ?Правды? составил 2 млн. 262 тыс. экземпляров, которые поступили индивидуальным подписчикам и в розничную продажу по оптовой цене 6 коп. за экземпляр){408}. Шведчиков не скрывал, что ?Правда? имеет свой фонд, но он состоит не из немецких денег, а пожертвований рабочих и солдат, собравших более 140 тыс. рублей только на приобретение типографии для ?Правды?. После пяти допросов Шведчикова следствие было вынуждено освободить, не предъявив ему никаких обвинений{409}.

    Следственной комиссии предстояло выяснить, насколько обоснованна предложенная контрразведкой и подхваченная прессой версия о том, что основным каналом для перевода ?немецких денег? большевикам в Петроград до июльских событий служила экспортно-импортная фирма Парвуса, директором-распорядителем которой был Ганецкий, юрисконсультом М. Ю. Козловский, одним из основных партнеров В. В. Воровский, а финансовым агентом Е. М. Суменсон. Основным доказательством этой версии были перехваченные телеграммы между Стокгольмом и Петроградом, которые, как отмечалось, контрразведка сразу же квалифицировала как ?закодированные? и имевшие целью скрыть их подлинное содержание политического и финансового характера. Напомним, что прокурор Петроградской судебной палаты Н. С. Каринский в своем постановлении от 21 июля 1917 г. уже прямо утверждал, что, хотя телеграфная переписка ?имеет своим содержанием указания на какие-то сделки, высылку разных товаров и денежные операции, тем не менее, представляется достаточно основательным заключить, что эта переписка прикрывает собою сношения шпионского характера?{410}. Такое направление обвинения избавляло следственную комиссию от кропотливой работы по анализу и проверке подлинного содержания имевшихся в ее распоряжении телеграмм.

    Тем не менее следственная комиссия получила возможность докопаться до реального содержания телеграфной переписки, поскольку в ее руках оказались два основных обвиняемых по этому делу — М. Ю. Козловский и Е. М. Суменсон. Именно они были названы главными получателями немецких денег, предназначенных для большевистской партии. Имя Суменсон впервые попало на страницы петроградских газет вместе с именами Ганецкого и Козловского 5 июля 1917 г. До этого никто, кроме связанных с нею деловыми отношениями, не подозревал о ее существовании — незаметной служащей варшавской конторы Фабиана Клингслянда, переселившейся в 1915 г. в Петроград и ставшей здесь доверенным лицом не только своей прежней конторы, но и фирмы Парвуса — Ганецкого. Поэтому Ленин был вполне искренен, когда в письме в редакцию ?Новой жизни? писал 11 июля: ?Припутывают имя какой-то Суменсон, с которой мы не только никогда дел не имели, но которой никогда и в глаза не видели?{411}. Ганецкий, который имел с Суменсон дела, в своих показаниях в Комиссию ЦК РСДРП(б) писал в ноябре 1917 г. ?Госпожа Суменсон является поверенной фирмы Клингслянда, совладельцем которой является мой брат. Фирма эта занялась продажей медикаментов нашей фирмы в России. Я Суменсон раньше не знал. Она типичная буржуйка, абсолютно никакого отношения ни к какой политической партии никогда не имела. Как поверенная своей фирмы она честно исполняла свои обязанности и стала невинной жертвой во всей этой клевете?{412}.

    На допросе у следователя Александрова Суменсон сразу же заявила, что ?не признает себя виновной ни в каких отношениях с неприятелем?{413}. Но, рассказывая о своей деятельности в Петрограде, она была достаточно откровенна, и ее показания имели первостепенное значение для понимания реального содержания телеграфной переписки между Стокгольмом и Петроградом. Отвечая на вопрос о происхождении денежных сумм, упоминавшихся в телеграммах, Суменсон поясняла: ?Денежные переводы были не за каждую продажу товара, а периодически. Все эти операции шли с начала 1916 года. При этом должна объяснить о несоответствии размеров сумм, мною внесенных, с теми ценами на товар, которые были назначаемы Я. Фюрстенбергом. Он назначал прямо чудовищные цены...?{414}. Как видно, Ганецкий, он же Фюрстенберг, был достойным учеником Парвуса по бизнесу и, несмотря на свою принадлежность к большевикам, действовал как заядлый спекулянт и эксплуататор. Суменсон также признала, что по распоряжению Ганецкого выдавала в Петрограде деньги М. Ю. Козловскому без расписок. С начала 1916 г. и по март 1917 г., по ее данным, ?ему было передано всего от 15 до 20 тыс. рублей?{415}. В связи с этим нельзя не заметить, что начальник петроградской контрразведки В. В. Никитин в вышедшей в 1957 г. в Париже книге ?Роковые годы? исказил показания Суменсон и тем самым дезинформировал тех, кто обращался к его книге как к авторитетному источнику. Он, в частности, сообщал, что ?из писем, отобранных у Суменсон, можно было заключить, что Ганецкий переводил деньги Суменсон под видом средств, необходимых для торговли и главным образом аптекарскими товарами. Прикрываться коммерческой перепиской обычный прием шпионов. Но было особенно характерно, что Суменсон даже и не пыталась прятаться за коммерческий код, а сразу созналась, что никакого аптекарского склада у нее не было, и вообще никакой торговлей она не занималась?{416}. Но это совсем не соответствует тому, что показала на допросе сама Суменсон. ?Передернул? Никитин и по поводу выдачи денег Козловскому, которому, якобы по свидетельству Суменсон, она была обязана Ганецким выдавать деньги, ?какие бы суммы он не потребовал?{417}. На самом деле, как установила следственная комиссия, Козловскому было выплачено фирмой Ганецкого в 1916–1917 гг. 25 424 руб. за услуги юрисконсульта. Как мне кажется, в данном случае, автора подвела не память, а версия, предложенная французской разведкой в июне 1917 г. и с готовностью принятая им. В свою очередь Никитин подвел многих маститых историков, черпавших и продолжающих черпать из его книги доказательства в пользу этой версии.

    То, что не смогла сделать следственная комиссия и ?запутал? Никитин, осуществил американский историк С. Ляндрес, который впервые провел историческое и источниковедческое исследование всего комплекса телеграфной переписки между Стокгольмом и Петроградом, оказавшейся в распоряжении следственной комиссии. Вышедшая в 1995 г. его книга ?К пересмотру проблемы ?немецкого золота? большевиков?{418} основана на объективном изучении всех 66 телеграмм, оказавшихся у Временного правительства, тогда как в книге Никитина были опубликованы только 29 телеграмм. Как выяснил американский историк, основная часть телеграмм с Петроградского телеграфа была получена контрразведывательным отделом Главного управления Генерального штаба, а не контрразведкой Петроградского военного округа, как это можно было понять из книги Никитина ?Роковые годы?. Вполне возможно, что имея в своем распоряжении все 66 телеграмм, а не 29, такой опытный исследователь как С. П. Мельгунов не принял бы версию о шифрованном характере телеграфной переписки между Ганецким, с одной стороны, и Козловским и Суменсон, с другой, и пришел бы к другим выводам. В этом убеждают плодотворные результаты исследования С. Ляндреса.

    Основываясь на источниковедческом анализе всех телеграмм, отобранных и подготовленных к публикации в июльские дни 1917 г., в первую очередь напечатанных в еженедельнике ?Без лишних слов?, американский историк пришел к чрезвычайно важному выводу о том, что их содержание не подтверждает июльские обвинения в адрес большевиков. ?В действительности, — пишет он, — телеграммы не содержат свидетельств о переводе каких-либо капиталов из Стокгольма в Петроград?. С. Ляндрес отвергает предположения о закодированном характере корреспонденции между Стокгольмом и Петроградом, настаивает на том, что деятельность фирмы Парвуса — Фюрстенберга носила ?чисто коммерческий характер?. Упоминающиеся в этих телеграммах переводы огромных по тем временам сумм денег — до 100 тыс. рублей, подчеркивает он, представляли собой плату за товары, экспортированные фирмой Парвуса — Фюрстенберга из Стокгольма в Петроград. Товары направлялись в Петроград, а вырученные за них деньги — в Стокгольм, но никогда эти средства не шли в противоположном направлении?{419}. Ляндрес раскрыл механизм взаимоотношений между экспортно-импортной фирмой Парвуса — Ганецкого в Стокгольме и ее финансовым агентом в Петрограде и тем самым снял завесу таинственности и секретности, которая создавалась вокруг нее начиная с 1917 г. Он показал, что Суменсон действительно занималась получением и распределением между перекупщиками на российском рынке поставляемых через Скандинавию товаров. Плата за импортируемую продукцию переводилась перекупщиками на текущие счета Суменсон в петроградских банках, а она, в свою очередь, переводила фирме в Стокгольм на счета в ?Ниа банкен?. В связи с этим вряд ли теперь можно говорить о германском происхождении тех 2 млн. руб., которые, по сведениям следствия, прошли по счетам Суменсон в Русско-Азиатском, Сибирском, Азовско-Донском и других банках.

    Без сомнения, выводы и наблюдения американского историка С. Ляндреса имеют принципиальное значение для пересмотра проблемы ?немецкого золота? большевиков и всей литературы по этой проблеме. Конечно, они не совсем отвечают современной политической конъюнктуре, тому, что уже успело укорениться в общественном мнении, но хочется надеяться, что принцип Джона Мильтона — ?Я предпочитаю королеву Истину королю Карлу? — со временем победит и здесь.

    И все же процесс познания столь же необратим, как и сам исторический процесс. То, что вчера было достоянием наших специальных и особых архивов и недоступно даже специалистам, сегодня может узнать каждый заинтересованный читатель и составить о прочитанном собственное представление. В частности, мы имеем теперь возможность познакомиться с беспристрастным анализом телеграмм, послуживших материалом для обвинений большевиков в ?шпионских сношениях?, благодаря тому же С. Ляндресу, в книге которого они воспроизводятся впервые после публикации в 1917 г. в еженедельнике ?Без лишних слов? и газете ?Русская воля? — обнаружить раньше экземпляры этих изданий было нелегко даже исследователям.

    Телеграммы, которыми обменивались находившиеся под наблюдением контрразведки, можно условно разделить на три группы: деловые, партийные и смешанные. Вот, например, самая ранняя по времени деловая телеграмма, посланная Фюрстенбергом-Ганецким Суменсон 4 мая 1917 г.: ?Больше месяца без сведений. Деньги крайне нужны?{420}. Если руководствоваться здравым смыслом, а не подозрениями, то нетрудно понять, что речь идет об отсутствии у фирмы отчетности о проданных товарах более чем за месяц и требовании перевода денег за эти товары. Фирма Парвуса — Ганецкого имела своих деловых представителей и в других городах России — Москве, Одессе и слала туда подобные же телеграммы. 7 мая Фюрстенберг-Ганецкий направляет своему представителю в Москве следующую телеграмму: ?Телеграфируйте немедленно какое количество получили оригинала карандашей какое продал Точную отчетность пришлите письменно?{421}. При желании можно долго ломать голову над тем, что же здесь подразумевается под ?карандашами?, но если знать, что до Первой мировой войны карандаши поступали в Россию главным образом из Германии, а с началом войны их ввоз был официально запрещен и они стали предметом довольно прибыльной нелегальной торговли через Скандинавию{422}, то эта телеграмма приобретает свой элементарный смысл.

    Из всего комплекса телеграфной переписки, попавшей в поле зрения контрразведки, наиболее подозрительной, пожалуй, была одна из последних телеграмм, посланная 5 июля 1917 г. Суменсон из Петрограда незадолго до ее ареста: ?НЕСТЛЕ не присылает муки Хлопочите СУМЕНСОН?{423}. Она трактовалась как закодированное сообщение, связанное с получением немецких денег в Петрограде, и следствием, и затем некоторыми историками{424}. Такое толкование возможно только в том случае, если не принимать во внимание тот факт, что с конца 1915 г. скандинавская фирма Парвуса — Ганецкого действительно была посредником по доставке и продаже в России продукции швейцарской пищевой фирмы ?Нестле?. До войны представителем ?Нестле? в России была варшавская агентурная контора Клингслянда, совладельцем которой был его зять, старший брат Я. С. Фюрстенберга-Ганецкого — Генрих. Когда прямые контакты со Швейцарией были нарушены из-за захвата немцами Варшавы, посредником ?Нестле? в ее операциях в России стала фирма Парвуса — Ганецкого, а Суменсон, служившая у Клингслянда еще до войны, переселилась в 1915 г. в Петроград как доверенное лицо, отвечавшее за получение и распределение между перекупщиками на российском рынке поставляемых через Скандинавию товаров (медикаментов, карандашей и т. п.), в том числе и детской молочной муки ?Нестле?{425}.

    Хотя партийная переписка между большевистским руководством в Петрограде и Ганецким в Стокгольме носила вполне реальный и естественный характер (Ганецкий был членом заграничного бюро ЦК большевиков), она вызвала не меньшее подозрение, чем коммерческая. Типичным примером может служить интерпретация следствием телеграммы, посланной из Стокгольма 9 мая 1917 г. за подписью Ганецкого в Петроград в адрес Коллонтай, Козловского и редакции ?Правды?: ?Стецкевич отобрали Торнео все сделали личный обыск протестуйте требуйте немедленной высылки нам отобранных вещей не получили ни одного письма пусть Володя телеграфирует прислать ли каком размере телеграммы для Правды?. Последняя фраза в этой телеграмме толковалась как зашифрованный запрос Ганецкого о размерах немецкой финансовой помощи большевикам, что позволяло следствию ?привязать? непосредственно к делу о получении ?немецких денег? В. И. Ленина, который якобы лично определял время перевода и размер требуемых сумм. На самом деле, как установил С. Ляндрес, слова о ?размере телеграмм для Правды? следует понимать как запрос о том, какая из отпущенного заграничному бюро ЦК большевиков сумма может быть потрачена на информационные телеграммы{426}. Дело в том, что члены заграничного бюро Боровский, Радек и Ганецкий выполняли также функции корреспондентов ?Правды?, снабжая большевистскую печать главными зарубежными новостями, которые пересылались в Петроград по телеграфу либо прямо в редакцию ?Правды?, либо через Петроградское телеграфное агентство. А это всегда стоило дорого.

    Интересно, что в числе ?криминальных? телеграмм оказалась и адресованная 11 мая 1917 г. редакцией газеты ?Политикен? с уплаченным ответом ?Ленину главе социалистической партии?: ?Политикен радикальная газета Дании просит Вас телеграфировать ваше мнение о предстоящем конгрессе международном социалистическом в Стокгольме и русские условия окончательного мира?{427}. Как уже отмечалось, Ленин был категорически против проведения этой конференции и свою позицию неоднократно высказывал в печати, о чем, несомненно, было известно и властям. В поле зрения контрразведки попала написанная Лениным и адресованная Заграничному бюро ЦК большевиков телеграмма по поводу демонстрации 18 июня 1917 г.: ?В воскресенье манифестация всей революции наши лозунги долой контрреволюцию четвертую Думу Государственный Совет империалистов организующих контрреволюцию вся власть советам да здравствует контроль рабочих над производством вооружение всего народа ни сепаратного мира с Вильгельмом ни тайных договоров с французским и английским правительствами немедленное опубликование советом действительно справедливых условий мира против политики наступления хлеба мира свободы?{428}. Текст этой телеграммы был опубликован в период июльских событий в газете ?Русская воля? и выдавался за лозунги большевиков в дни июльского выступления.

    Большой интерес представляют телеграммы, связанные с визитами Ганецкого в Петроград и опасениями его представителей по поводу возможного ареста их шефа. В одной из них Суменсон срочно сообщала: ?юрисконсульт [М. Ю. Козловский] просит ни под каким видом не приезжать ждите письма?{429}. Ганецкий напрасно считал, что ?телеграммы Козловского совсем неосновательны?, поскольку последний был осведомлен о наблюдении контрразведки за Ганецким{430}. Именно эти предупреждения помогли Ганецкому избежать ареста в Петрограде в июле 1917 г.

    Особое внимание следствия привлекало в телеграммах каждое упоминание ?Ниа банкен?, шведского коммерческого банка, через который, как оно предполагало, проходили ?немецкие деньги? большевикам в Петрограде. Но телеграммы как раз свидетельствовали об обратном: деньги переводились из Петрограда в ?Ниа банкен?, через который фирма Парвуса — Ганецкого осуществляла свои финансовые операции. В июне 1917 г. Козловский телеграфировал в Стокгольм: ?Финансы весьма затруднительны абсолютно невозможно дать в крайнем случае пятьсот как последний раз карандашах громадные убытки оригинал безнадежен пусть Ньюбанкен телеграфирует относительно новых сто тысяч Суменсон...?{431}. Последнюю фразу этой телеграммы из-за ее недостаточной определенности можно толковать по-разному, но последовавший через несколько дней ответ из Стокгольма дает ее правильное понимание: ?Ниа Банкен? подтверждал получение ста тыс. рублей от Суменсон{432}. Разумеется, это не устраивало следствие, которое во что бы то ни стало стремилось отыскать следы ?немецких денег?. В этом ему по-прежнему активно помогала французская разведка. Получив сведения о том, что Суменсон перевела через Русско-Азиатский банк на счет Фюрстенберга-Ганецкого в ?Ниа банкен? 300 тыс. руб., военный атташе Франции в Петрограде Лавернь сообщает своему руководству и Временному правительству, что это деньги немецкого происхождения, поскольку Суменсон не может иметь такой суммы, не получив ее из немецких источников{433}. Довод, надо сказать, не очень убедительный, но зато работавший на версию французской разведки и официального обвинения прокурора Петроградской судебной палаты. Более существенные результаты были получены в результате оперативного расследования финансовых поступлений в петроградские банки в последнее время. В письме в военное министерство Франции от 26 июля 1917 г. Лавернь докладывает, что им обнаружено 37 млн. руб., поступивших в Россию из шведских, норвежских, датских и финляндских банков в марте — июне 1917 г., причем б(льшая часть — 31 млн. из семи крупных банков Стокгольма, в том числе из ?Ниа банкен? — 3,3 млн. Наиболее крупные финансовые поступления были обнаружены у Азовско-Донского банка — 13 млн. руб., у Петроградского международного коммерческого банка — 5 млн., Сибирского банка — 4,4 млн.{434}. Именно в этих банках, по предположению Лаверня, надо было искать поступавшие для большевиков ?немецкие деньги? и их распределителей в Петрограде{435}.

    ?Именно торговые книги ?Ниа банкен? позволили нам обнаружить тайную сделку, которая существовала между Германией и большевиками?, — писал позднее военный атташе Франции в Стокгольме Л. Тома. Но если о деталях этой ?тайной сделки? он почему-то предпочел умолчать, то о ?многом другом? он сообщил прямо-таки сенсационные подробности: ?Там же мы нашли много другого и, в частности, вещественные доказательства в форме чековых книжек, которые перед революцией марта 1917 г. службы немецкой пропаганды использовали для оказания поддержки борьбы русских прогрессивных партий против царизма, они же обеспечивали субсидиями и некоторых крупных чинов царского правительства, находившихся за границей, с целью склонить их к мысли, что продолжение войны для России гибельно?{436}.

    Однако деятельность ?Ниа банкен? не была столь уж криминальной и тем более направленной против России, как это может показаться в изложении французского разведчика. Начать с того, что его владелец банкир Олоф Ашберг получил в 1916 г., по его собственному признанию, ?задание? русского правительства ?добиться займа в США для России? и в качестве представителя Министерства финансов России находился в Нью-Йорке, где вел переговоры по этому поводу с финансовым синдикатом ?Нэшнл Сити Банк?{437}. В своем интервью ?Нью-Йорк Таймс? Ашберг рисовал США самые радужные перспективы в России: ?Когда борьба окончится, по всей стране для американского капитала и американской инициативы будет существовать благоприятная обстановка, вследствие пробуждения, вызванного войной. Сейчас в Петрограде много американцев, представляющих фирмы, которые следят за ситуацией, и как только наступит изменение, должна развиться обширнейшая американская торговля с Россией?{438}. Хотя шведский банкир оказался не столь уж прозорлив, сам он был довольно удачливым финансистом, хорошо зарабатывавшим именно на России. Как пишет в своих воспоминаниях сам Ашберг, его ?Ниа банкен? в годы Первой мировой войны ?осуществлял операции с ассигнациями, особенно с русскими. Мы скупали русские рубли и продавали их в странах, граничащих с Россией. Разница между покупкой и продажей была значительной и давала большую прибыль. Ежедневно вокруг ?Ниа банкен? собирались толпы иностранных дельцов. Это место превратилось в настоящую биржу?{439}. К сожалению для историков, шведский банкир так и не раскрыл тайну своих взаимоотношений с фирмой Парвуса — Ганецкого; что же касается переведенных ?Ниа банкен? 3,3 млн. руб., о которых упоминалось выше, то убежденные сторонники версии о прохождении ?немецких денег? через этот банк будут крайне удивлены, узнав, что б(льшая часть из них — 2 млн. руб. составляет личный вклад Ашберга в ?Заем свободы? Временного правительства, с которым у него также были деловые контакты, впрочем как и с будущим большевистским правительством{440}. Таким образом можно утверждать, что прямых улик, подтверждающих получение большевиками ?немецких денег?, не удалось найти ни французской разведке, ни русской контрразведке, ни следственной комиссии, которая, кстати, это признала{441}.

    Видимо, по этой причине большевистские руководители, непосредственно обвиненные в ?шпионских сношениях?, держались в период развязанной против них оголтелой кампании достаточно уверенно, но уклоняясь от публичной полемики и требуя объективного разбирательства ?дела Ганецкого?. В частности, М. Ю. Козловский еще 5 июля 1917 г., когда кампания против большевиков только начиналась, в телеграмме в Стокгольм предлагал требовать ?немедленного образования формальной комиссии для расследования дела? и привлечения Заславского к официальному суду{442}. Ленин, который, как отмечалось, вступил в полемику с прокурором Петроградской судебной палаты сразу же после публикации постановления по обвинению большевиков, в августе 1917 г. в письме Заграничному бюро ЦК из Гельсингфорса настаивал на том, ?чтобы Ганецкий документально опроверг клеветников, издав поскорее финансовый отчет своей торговли и своих дел с Суменсон (что сие за особа? Первый раз услыхал!) и с Козловским (желательно, чтобы отчет был проверен и засвидетельствован подписью шведского нотариуса или шведских, нескольких, социалистов, членов парламента)?{443}.

    Показательно, что избранный на VI съезде РСДРП(б) новый состав ЦК также решил вернуться к ?делу Ганецкого?. На состоявшемся 8 августа 1917 г. заседании узкого состава ЦК (Бухарин, Иоффе, Смилга, Дзержинский, Милютин, Свердлов, Урицкий, Сталин, Стасова, Муранов) было единогласно принято решение, что ?ЦК не назначает Ганецкого своим представителем за границей?. Что же касается предложения Исполкома групп социал-демократии Королевства Польши и Литвы о том, чтобы обвинения, касающиеся характера коммерческой деятельности Ганецкого и его отношения с Парвусом, должны быть рассмотрены комиссией, то оно было принято с перевесом всего в один голос. Для рассмотрения ?дела Ганецкого? со своей стороны ЦК создал новую юридическую комиссию в составе: Стучка, Иоффе, Урицкий. Свое постановление о Ганецком ЦК решил не предавать публичной огласке{444}, и это объясняет тот факт, что постановление осталось неизвестным Заграничному бюро ЦК, а Ганецкий продолжал работать в качестве его члена{445}. Тем не менее внутреннее расследование ?дела Ганецкого? продолжалось вплоть до прихода к власти большевиков и окончательно было закончено только в ноябре 1917 г.

    Возвращаясь к итогам деятельности следственной комиссии Временного правительства, следует отметить, что формально она завершила свою работу к концу сентября, и прокурор Петроградской судебной палаты Н. С. Каринский даже объявил о назначении представителей обвинения и защиты на судебный процесс, который должен был состояться в конце октября 1917 г.{446} Однако ?дело? против большевиков стало разваливаться по целому ряду причин юридического, политического и морально-психологического характера задолго до его завершения. Как уже было показано, следствие не нашло убедительных аргументов в пользу выдвинутого обвинения прокурора Петроградской судебной палаты, а резко изменившаяся политическая обстановка в конце августа — начале сентября 1917 г. в связи с выступлением генерала Л. Г. Корнилова укрепила позиции большевиков, вынудила А. Ф. Керенского пойти на временный компромисс с ними во имя собственного политического спасения. С конца августа началось освобождение из тюрем под залог арестованных по обвинению в организации вооруженного восстания в Петрограде 3–5 июля. В первую очередь были освобождены А. М. Коллонтай, А. В. Луначарский, Л. Д. Троцкий и другие большевистские лидеры. Позднее под крупный залог были выпущены из тюрьмы и главные обвиняемые — Е. М. Суменсон и М. Ю. Козловский. Всего было освобождено более 140 человек, арестованных в июле 1917 г. В этой вынужденной акции Керенского некоторые пристрастные авторы склонны усматривать влияние масонских связей, которыми якобы были ?повязаны? многие видные большевики с министрами Временного правительства. При этом они ссылаются на список масонов, опубликованный в 1952 г. Н. Свитковым в его брошюре ?Масонство в русской эмиграции?. Однако сразу же по выходе этого ?источника? видный масон С. А. Соколов свидетельствовал: ?Как показывает анализ, список этот составлен по следующему рецепту. Там имеется известное количество подлинных масонских имен, к ним добавлены различные имена эмигрантских деятелей и лиц, не принадлежащих к масонству, и все это сдобрено именами видных большевиков, умерших и живых: Ленина, Янкеля Свердлова, Максима Горького, Зиновьева, Каменева-Розенфельда, Литвинова-Финкельштейна и Троцкого... Мы решительно и категорически заявляем, что все упомянутые большевики к масонству не принадлежат и не принадлежали. В этом смысле есть только одно исключение, относящееся к довоенному прошлому и при том не русскому масонству: Троцкий был некогда, в течение нескольких месяцев, рядовым членом одной из французских лож, откуда согласно Уставу был механически исключен за переездом в другую страну и за неуплату обязательных сборов{447}. Остается только добавить, что автором списка масонов и брошюры, опубликованной под псевдонимом Свиткова, был полковник белой армии Н. Ф. Степанов, сотрудничавший позднее с гестапо{448}. Так что ?масонский след? в данном случае вряд ли приведет к раскрытию тайны не состоявшегося суда над большевиками. Условия диктовала жестокая политическая реальность 1917 г., когда обвиняемые очень скоро могли стать обвинителями и наоборот.

    В октябре 1917 г. новый министр юстиции Временного правительства П. Н. Малянтович провел совещание ответственных работников юстиции и прокуратуры, на котором с докладом о результатах следствия по ?делу большевиков? выступил следователь П. А. Александров. После обсуждения доклада министр юстиции высказал мнение, что в деяниях большевиков не усматривается ?злого умысла?, сославшись при этом на то, что во время русско-японской войны многие передовые люди откровенно радовались успеху Японии и, однако, никто не думал привлечь их к ответственности{449}. По свидетельству товарища министра юстиции А. Демьянова, ?Малянтович находил, что так как большевизм есть политическое учение, то как таковое не подлежит, как и всякое другое учение, какому бы то ни было преследованию со стороны власти?{450}. Фактически это означало политическую амнистию большевиков со стороны главного юриста и прокурора России, и большевики воспользовались ею в полной мере.


Глава восьмая.

    В. И. Ленин: ?Большевики должны взять власть?

    Скрываясь в августе 1917 г. от преследования Временного правительства в Гельсингфорсе и не имея возможности непосредственно участвовать в политической жизни России, Ленин направляет свою энергию на организацию международной конференции левых ?для основания III Интернационала?{451}. Он торопит с этим Заграничное бюро ЦК РСДРП(б) в Стокгольме, настаивает на том, чтобы провести ее ?именно теперь, пока есть еще в России легальная (почти легальная) интернационалистская партия более чем с 200 000 (240 000) членов...?{452}. На проведение конференции были нужны деньги, и они нашлись у швейцарского социал-демократа Карла Моора, который, как уже отмечалось, в годы Первой мировой войны поддерживал контакты не только с эмигрантами-большевиками, но и с представителями германского правительства. Именно по заданию германского посланника в Берне Ромберга в мае 1917 г. Моор выезжает в Стокгольм, где в несколько приемов передает членам Заграничного бюро ЦК большевиков 73 тыс. шведских крон{453}. Радек в письме Ленину от 3 июля 1917 г. пишет из Стокгольма: ?Мы не получили еще от Вас ответа насчет распределения денег, полученных нами. Ввиду необходимости подготовки конференции, посылки людей для переговоров с левыми в Германию, напечатания французского листка о конференции мы принуждены, не дожидаясь Вашего ответа, расходовать деньги?{454}. Ленин смог ответить Заграничному бюро ЦК большевиков только в августе, и даже в письме, предназначенном для передачи из рук в руки (впервые оно было напечатано в 1930 г.) он архиосторожен: ?Не помню, кто-то передавал, кажись, что в Стокгольме, после Гримма и независимо от него, появился Моор... Но что за человек Моор? Вполне ли и абсолютно доказано, что он честный человек? Что у него никогда и не было и нет ни прямого ни косвенного снюхивания с немецкими социал-империалистами? Если правда, что Моор в Стокгольме и если Вы знакомы с ним, то я очень и очень просил бы, убедительно просил бы, настойчиво просил бы принять все меры для строжайшей и документальнейшей проверки этого. Тут нет, т. е. не должно быть, места для тени подозрений, нареканий, слухов и т. п.?{455}.

    По всей видимости, Ленин в данном случае был искренен в своих подозрениях: он действительно мог только догадываться об источнике происхождения предлагаемых Моором денег и потому, особенно после июльских обвинений в ?шпионских сношениях? с Германией, стремился не дать повода для новых обвинений. Столь же осторожную позицию в этом вопросе занял и Центральный Комитет большевиков, который на своем заседании 24 сентября 1917 г. обсуждал финансовое предложение Моора, полученное через секретаря и казначея Заграничного бюро ЦК Н. А. Семашко, находившегося в Стокгольме проездом. Присутствовавшие на этом заседании Свердлов, Сталин, Каменев, Сокольников, Троцкий, Урицкий, Рыков, Бубнов, Шаумян, видимо, посчитали это предложение ?даром данайцев?, приняв следующую резолюцию: ?ЦК, заслушав сообщение т. Александрова (Семашко) о сделанном швейцарским социалистом К. Моором предложении передать в распоряжение ЦК некоторую сумму денег, ввиду невозможности проверить действительный источник предлагаемых средств и установить, действительно ли эти средства идут из того самого фонда, на который указывалось в предложении, как на источник средств Г. В. Плеханова, а равным образом проверить истинные цели предложения Моора, — ЦК постановил: предложение отклонить и всякие дальнейшие переговоры по этому поводу считать недопустимыми?{456}. Интересно, что публикаторы протоколов ЦК дали здесь следующее примечание: ?По наведенным позднее Истпартом справкам, Карл Моор предлагал денежные средства из полученного неожиданно большого наследства?{457}. Но, как видно даже из этой резолюции, сам Моор, предлагая финансовую помощь большевикам, вовсе не ссылался на ?полученное неожиданно большое наследство?, а глухо указывал ?на источник средств Г. В. Плеханова?. Скорее всего, такое объяснение навеяно опубликованными в 1926 г. воспоминаниями К. Радека, который был обязан Моору, помимо всего, еще и лично — облегчением своего ?сидения? в берлинской тюрьме в 1919 г. за участие в коммунистическом восстании. Отмечая заслуги швейцарского социалиста перед русскими революционерами, Радек писал, что Моор, получив значительное наследство, помогал большевикам{458}. Здесь Радек определенно лукавил: даже если допустить, что в 1917 г. он не разделял подозрения Ленина в отношении Моора, то в 1918 г. он был ознакомлен вождем большевистской партии с письмом Г. Л. Шкловского, находившегося тогда в Берне в составе советской дипломатической миссии. ?Обращаю Ваше внимание на К. Моора, — писал Шкловский в этом письме Ленину 14 августа 1918 г. — Он немецкий агент, купленный за деньги агент. Доказательств более чем достаточно и никакому сомнению не подлежит...?{459}. Но Радек не хотел (или не мог?) разрушать светлый образ швейцарского социалиста, так много сделавшего для большевиков, и потому он обвинил Шкловского в распространении ?инсинуаций против товарища Моора?{460}.

    Опубликованные в 1993 г. документы из ?особых папок? секретариата ЦК и Оргбюро подтверждают, что Заграничное бюро ЦК большевиков в течение 1917 г. неоднократно получало субсидии от Моора — всего около 40 тыс. долларов{461}, сумма для того времени хотя и очень крупная, но все же сильно не дотягивающая до миллиона немецких марок. Любопытно, что в опубликованной среди этих документов ?Справке об оказании К. Моором помощи русскому революционному движению? отмечалось, что полученные от Моора деньги Боровский и Ганецкий ?определенно называли их ссудой, обещав, что ссуда эта будет ему возвращена сейчас же после завоевания политической власти. Тов. Ленин знал об этом и очень благодарил тов. М[оора] за это. Это была помощь в самое тяжелое время 1917 г. и требовалась для удовлетворения необходимейших потребностей?{462}. В связи с этим следует сказать, что полученные от Моора в Стокгольме деньги, как установил С. Ляндрес, в Россию не пересылались, а были употреблены с ведома Ленина на организацию состоявшейся в сентябре 1917 г. Третьей Циммервальдской социалистической конференции. ?Принимая во внимание цели конференции и состав ее участников, — пишет американский историк, — можно с уверенностью сказать, что ?немецкие деньги?, на которые она была устроена, были использованы в неменьшей степени против правительства кайзеровской Германии, чем против Временного правительства А. Ф. Керенского, предпринявшего неудачную попытку юридически доказать измену большевиков, организовавших на ?немецкие деньги? антивоенную пропаганду в России?{463}. Удивительно, но это факт, что часть мооровской ?ссуды? вернулась в Россию после Октябрьской революции. В письме секретарю ЦК РКП(б) В. М. Молотову от 10 мая 1922 г. Я. С. Ганецкий сообщал: ?До сих пор я не получил от Вас указаний, что делать с привезенными из Риги 85 513 датских крон. Если возражений нет, я попросил бы кассира ЦК взять их у меня. Однако напоминаю, что несколько раз было принято устное постановление возвратить деньги Моору. Указанные деньги фактически являются остатком от полученных сумм Моора. Старик все торчит в Москве под видом ожидания ответа относительно денег. Не считали бы Вы целесообразным дать ему эти деньги, закончив этим все счета с ним и таким образом избавиться от него?{464}. Но Моору пришлось проторчать в Москве целых пять лет, прежде чем он получил ?свои? деньги обратно{465}. Партийное руководство если не знало точно, то определенно догадывалось об источнике происхождения этих денег и потому не спешило с их возвратом.

    Что же касается Третьей Циммервальдской конференции, то члены Заграничного бюро ЦК большевиков выступали на ней в самых различных ролях: В. В. Воровский и Н. А. Семашко представляли РСДРП(б), а Я. С. Ганецкий и К. Б. Радек — польских социал-демократов, но всем им вместе пришлось отбиваться от прозвучавших и на этой конференции обвинений в шпионаже в адрес большевиков. Однако требование Заграничного бюро ЦК большевиков принять специальную резолюцию о положении дел в России было отклонено центристским большинством конференции по причине недостаточной осведомленности в русских делах. В принятый на конференции манифест против войны не попали большевистские лозунги о превращении империалистической войны в гражданскую и о поражении ?своего? правительства в каждой воюющей стране. Можно сказать, что деньги, полученные от Моора, были потрачены впустую. Неудивительно, что Ленин, внимание которого было поглощено организацией и проведением этой конференции, откликнулся на ее завершение одной незаконченной статьей ?Задачи нашей партии в Интернационале (по поводу III Циммервальдской конференции)?. Остановившись в ней только на характеристике представленных на конференции партий и групп, вождь большевистской партии делал суровый вывод о том, что ?состав конференции был чрезвычайно пестрый, — даже нелепый, ибо собрались люди, не согласные в основном, поэтому неспособные действовать действительно дружно, действительно сообща, люди неминуемо расходящиеся между собой в коренном направлении своей политики...?{466}. Но похоже, Ленина это в данный момент уже не волновало, ибо в самой России в результате ?мятежа? генерала Л. Г. Корнилова произошел ?крайне неожиданный? и ?прямо-таки невероятно крутой поворот событий?{467}.

    В последние дни августа 1917 г. обстановка в Петрограде вновь накалилась: по городу усиленно распространялись слухи о новом ?заговоре большевиков?, приуроченном якобы к полугодовщине Февральской революции — 27 августа. Однако тревожные ожидания разрешились в этот день сенсационным известием о начавшемся по приказу Верховного главнокомандующего генерала Л. Г. Корнилова движении войск на столицу. ?Корнилов бесспорно задумал вооруженный переворот — и задумал его давно — во всяком случае, не позже начала августа, — писал впоследствии П. Н. Милюков. — Но он понимал, что надо совершить его с ?максимумом легальности?, то есть в настолько тесной кооперации военной власти с гражданской, насколько это было возможно. С другой стороны, и глава правительства, казалось, понимал, что для того, чтобы найти опору против возраставшей силы большевиков, ему остается только опереться на военную силу, следовательно войти с ее представителями в возможно тесный контакт... К несчастью для России, оба лица, которые занимали эти посты и от которых зависело сделать успешной эту последнюю попытку к спасению, были до последней степени не приспособлены и для этой задачи и для взаимного союза?{468}. Они и в самом деле говорили на разных языках и не могли ни сговориться, ни даже понять друг друга: Керенский до конца продолжал хитрить и балансировать, страхуя себя от большевиков и слева и справа, в то время как для Корнилова все деятели Советов, в том числе и их министры, были изменниками, предателями и германскими агентами. Не сумев одолеть своего конкурента путем закулисной борьбы, Керенский был вынужден предать гласности предпринятую Ставкой попытку военного переворота и одним росчерком пера превратил Корнилова в ?бунтовщика? и ?изменника?. Но теперь это выступление контрреволюции вызвало гнев и возмущение рабочих, солдат и матросов против всего генералитета, помещиков, банкиров и всех ?буржуев?.

    Ленин не мог упустить такой шанс, и он обращается 30 августа из Гельсингфорса с письмом ЦК своей партии, предлагая изменить ее тактику и в первую очередь форму борьбы с Керенским. ?Ни на йоту не ослабляя вражды к нему, не беря назад ни слова, сказанного против него, не отказываясь от задачи свержения Керенского, — писал он, — мы говорим: надо учесть момент, сейчас свергать Керенского не станем, мы иначе теперь подойдем к задаче борьбы с ним, именно: разъяснять народу (борющемуся против Корнилова) слабости и шатания Керенского?{469}. Вождь большевиков предлагал еще активнее вовлекать рабочих, солдат и крестьян в борьбу против Корнилова, ?поощрять их избивать генералов и офицеров, высказывавшихся за Корнилова, настаивать, чтобы они требовали тотчас передачи земли крестьянам, наводить их на мысль о необходимости ареста Родзянки и Милюкова, разгона Государственной думы, закрытия ?Речи? и других буржуазных газет, следствия над ними?{470}.

    Проводить в жизнь свою новую тактику большевики могли теперь вполне легально: в созданный по решению ЦИК Советов Комитет народной борьбы с контрреволюцией были приглашены и их представители. Это позволило ЦК большевистской партии обратиться к министру юстиции с просьбой освободить всех большевиков, которым не предъявлено обвинение. В числе первых был выпущен из тюрьмы Л. Б. Каменев. Еще более важным было то, что Комитет народной борьбы с контрреволюцией сразу же признал ?желательным вооружение отдельных групп рабочих для защиты рабочих кварталов под ближайшим руководством Советов и под контролем Комитета?. В считанные дни вооруженные рабочие формирования (рабочая милиция, Красная гвардия, боевые дружины и др.) были созданы во многих районах Петрограда, а общее число в них записавшихся составило не менее 25 тыс. человек{471}. На рабочих митингах и собраниях вновь зазвучало требование о переходе власти к Советам, хотя еще более распространенным стало требование о создании власти ?революционных классов? — в одних случаях из представителей пролетариата и крестьянства, в других — из пролетариата и беднейшего крестьянства.

    Новая политическая ситуация вывела партию большевиков не только из политической изоляции, но и на авансцену политической жизни столицы. В ночь на 1 сентября 1917 г. общее собрание Петроградского Совета рабочих и солдатских депутатов приняло по предложению большевистской фракции деклараций ?О власти?, призывавшую к созданию ?революционной власти? из представителей рабочих и крестьян. Это была первая значительная победа большевиков в Петроградском Совете. То же самое произошло в Москве, в других крупных промышленных центрах.

    Корниловщина, таким образом, окончательно поляризовала политические и социальные силы, изменила их роли, открыла новые возможности в политическом развитии России. Анализируя эти возможности, один из лидеров кадетской партии В. Д. Набоков рассматривал три выхода из кризиса власти. Первый — создание однородного буржуазного правительства — не имел шансов, по его мнению, ввиду ?непримиримости? народа к ?кругам буржуазным, особенно к кадетам?. Второй — создание однородного социалистического правительства — исключался самими меньшевиками и эсерами по причине его гибельности для них. Оставался единственно возможный путь спасения власти буржуазии — ?возвращение к принципу коалиции?.

    Но мог ли этот путь привести к спасению страны, которая к осени 1917 г. стояла уже на пороге гражданской войны? Были ли другие реальные возможности выхода из углублявшегося с каждым днем кризиса? Позиции политических партий здесь резко расходились, и отсутствие общих подходов к этим кардинальным проблемам вело к дальнейшему обострению политической борьбы.

    Особая опасность состояла в том, что политические партии, претендовавшие на роль выразителей интересов рабочего класса и его поддержку, стали ориентироваться прежде всего на авангард и его революционные качества. В марте 1917 г. представленные в Советах политические партии еще сходились в том, что, хотя самое широкое и совершенное социальное законодательство не может устранить необходимости непосредственной борьбы труда с капиталом, формы этой борьбы должны быть согласованы с обстановкой незавершенной еще революции и военной угрозой извне. Но заложенные в таком подходе возможности компромисса между рабочим классом и буржуазией оказались нереализованными в силу целого ряда причин и в первую очередь — из-за наступившего после ?медового месяца? революции обострения политической обстановки в стране.

    Поставленный Лениным по возвращении из эмиграции вопрос о социализме как реальной для России перспективе и о переходе к социалистической революции положил начало новому этапу политической борьбы, прежде всего в Петрограде, где в первую очередь произошло резкое размежевание политических и социальных сил. Революционная активность рабочих столицы становится для Ленина барометром политических настроений рабочего класса в целом. Опасность политики, ориентированной только на пролетарский авангард осознавали и некоторые руководители петроградских большевиков. ?Мы не должны быть политиками своей округи, а должны смотреть вширь и вглубь. Нельзя повторять опыт Парижской Коммуны, — предупреждал А. Е. Аксельрод на заседании Петербургского комитета большевиков. — Петроград не вся Россия и увлекаться настроением Выборгской стороны нельзя?{472}. На опасность имевшей место в июльские дни определенной изоляции Петрограда от провинции указывал на VI съезде РСДРП(б) Е. А. Преображенский, призывавший ЦК в связи с этим ?считаться с положением на местах и принимать решения в соответствии с соотношением сил во всероссийском масштабе?{473}.

    В то же время Ленин, оценивая перспективы развития событий после июльских событий, связывал их с ?выдержкой и стойкостью рабочего авангарда?, с ?подготовкой сил к вооруженному восстанию?{474}. Вождь большевиков, хорошо разбираясь в общественной психологии, лучше других понял, что отказ эсеро-меньшевистских лидеров Советов от власти настроил этот авангард на бескомпромиссную борьбу, зарядил его радикальную психологию новой энергией, которую можно и нужно использовать для взятия власти. Вошедший летом 1917 г. в состав большевистской партии и ее руководства Троцкий видел главную задачу в завоевании Петроградского Совета, который и должен был стать ?центром новой революционной мобилизации рабочих, солдат и крестьянских низов для борьбы за власть?{475}. В конце сентября 1917 г. он станет его председателем как представитель самой крупной фракции в Совете.

    Констатируя начало гражданской войны в России, Ленин, под впечатлением практически бескровной ликвидации корниловщины, считал в сентябре 1917 г., что при сложившемся соотношении сил она вообще могла бы быть исключена в результате перехода власти к Советам. Если же этого не произойдет, предупреждал он, ?столичный пролетариат станет тогда еще ближе, чем теперь, к коммуне, к рабочему восстанию, к завоеванию власти в свои руки, к гражданской войне, в ее более высокой и более решительной форме...?{476}.

    Политические оппоненты большевиков усмотрели в этом предупреждении всего лишь претензии на власть со стороны партии, находившейся еще недавно, в июльские дни, в меньшинстве и изоляции, а теперь занявшей ведущее положение в Советах и рабочих организациях Петрограда. Однако осенью 1917 г. на реализацию этих претензий стали работать такие важные факторы, как возросшая популярность большевистской программы действий и связанные с ней рост рядов самой партии и большевизация Советов, широкий размах в стране рабочего, солдатского и крестьянского движения, разочарование широких народных масс политикой сотрудничества социалистических партий с буржуазией на почве глубочайшего социально-экономического кризиса.

    Катастрофическое падение эсеро-меньшевистского авторитета в рабочих массах и неуклонное усиление большевистского влияния были переменными величинами одного политического уравнения, от решения которого зависела судьба революции. Между тем вожди меньшевиков и эсеров не хотели ничего менять в собственной позиции, недооценивая как новые настроения рабочих, так и способность большевиков учитывать их в своей борьбе за массы. Г. В. Плеханов как более дальновидный политик еще в начале сентября предупреждал, что большевики уже не есть то меньшинство, с которым можно было на считаться, и даже высказывал предположение, что недалек тот день, когда Ленин займет место Керенского{477}. Но и это предупреждение не было принято во внимание. Упуская шанс за шансом, лидеры меньшевиков и эсеров не нашли ничего лучшего, как взвалить ответственность за свои ошибки на большевиков. Видный деятель партии эсеров Н. Святицкий, констатируя реальный и вместе с тем печальный для своей партии факт (?петроградский пролетариат теперь почти сплошь идет за большевиками?), видел главную причину усиления большевизма в привлечении им на свою сторону ?с.-р. и меньшевистских трудовых масс?{478}. Указывая на пагубные последствия приверженности руководства партии меньшевиков коалиции с буржуазией, представители ее левого крыла предупреждали, что ?оппортунизм одной части социал-демократии неизбежно питает революционный авантюризм другой, соблазняя рабочие массы искать выходы из хозяйственного кризиса и ужасов войны в единоспасающем чуде захвата власти и немедленной социализации?{479}.

    В самом деле, в Петрограде раньше, чем где бы то ни было, появились признаки того, что невозможность разрешить насущные проблемы начинает восприниматься как крах капитализма. Все это создавало благоприятную почву для распространения представлений о том, что только на путях отрицания капиталистического общества может быть найден выход из безнадежного положения. Отсюда и возросшая популярность социалистических лозунгов среди рабочих. Причем им казалось, что социализм должен был заменить капитализм теперь же, немедленно. Вопрос о том, есть ли для ?введения социализма? условия и каким будет этот новый строй, как правило, не возникал и объяснялось это не верой рабочих в ?светлое будущее?, а растущим убеждением, что хуже быть уже не может (потом выяснится, что может). Экономическое положение рабочих становилось настолько нестерпимым, что рисовавшиеся политическими партиями перспективы начинали вызывать у них раздражение. ?Политические организации только играют рабочим классом. Все партии, не исключая и большевиков, завлекают рабочих обещанием царства божия на земле через сотни лет, — говорил на третьей конференции фабзавкомов Петрограда в сентябре 1917 г. председатель механического завода ?ОУФ? К. Афиногенов. — Нам нужны не законы, а определенные экономические положения, нам нужно улучшение не через сотни лет, а сейчас, немедленно. Да здравствует восстание рабов и равенство доходов?{480}. Расширяющийся опыт рабочего контроля — прямого вторжения рабочих в сферу производства — усиливал в рабочей массе убеждение в том, что буржуазное общество зиждется на песке, что страна накануне перехода к новому социальному строю.

    Оправдывая и одновременно направляя эти социальные устремления, Л. Д. Троцкий, выступая в сентябре 1917 г. на Демократическом совещании, говорил: ?Борьба между демократией и имущими классами неизбежна сейчас после того, как революция, по выражению имущих классов, разнуздала низы. Борьба эта, все обостряясь, проделает весь законный цикл развития, и никакое красноречие, никакие программы не смогут приостановить это развитие. Когда в таком великом историческом напряжении борются классы собственности и угнетенные, то объектом ее является сознательно или бессознательно государственная власть, как тот аппарат, при помощи которого можно либо отстаивать собственность, либо произвести в ней глубокие социальные изменения?{481}.

    Обострение социальной и политической борьбы в стране сопровождалось прогрессирующим разложением русской армии и новыми поражениями на фронте, примером чего стала сдача Риги и высадка немецкого десанта на остров Эзель и в район Моонзундских укреплений, несмотря на проявленный героизм матросов Балтийского флота. После корниловского выступления произошел окончательный разрыв между офицерским составом и солдатской массой, которая видела в своих командирах не только ?контрреволюционеров?, но и главную помеху к немедленному прекращению войны. Как отмечалось в сводке донесений военно-политического отдела Ставки о настроении армии с 14 октября по 30 октября 1917 г., ?главными мотивами, определяющими настроение солдатских масс, по-прежнему являются неудержимая жажда мира, стихийное стремление в тыл, желание поскорее прийти к какой-нибудь развязке... Армия представляет собой огромную, усталую, плохо одетую, с трудом прокармливую, озлобленную, толпу людей, объединенных жаждой мира и всеобщим разочарованием?{482}. Этой жаждой мира проникнуты тысячи и тысячи солдатских писем, направлявшихся с фронта в первую очередь в адрес Советов. Если в первое время после Февральской революции в них содержались по преимуществу просьбы ?похлопотать насчет мира?, то осенью 1917 г. в них звучали грозные предупреждения добиться желанного мира силою оружия. ?Одну шайку во главе царя прогнали, сейчас другая, во главе Керенского, засела. Вот вам мысль солдата, — читаем в одном из таких писем. — Скажете, что пишет провокатор. Нет, я ваш друг. Предупреждаю, а там смотрите сами, тогда увидите, все солдатские комитеты уже бессильны. Вы у них отобрали власть за то, что они стояли за солдат, словом, — вы, буржуи, притворились в народников. Хотите страну сделать пустыней. У жен наших забираете хлеб, с плачем его выработанный. Враги вы народа. Вы — предатели России. Предали Россию Англии и Франции?{483}. Как видно из этого письма, солдаты имели свои представления о ?врагах народа? и ?предателях России?. Показательно, что состоявшееся во второй половине сентября Демократическое совещание, не сумевшее прийти к согласию ни по одному из обсуждаемых вопросов, нашло ?общий язык для всей демократии без различия направлений фракций и национальностей? только в лозунге ?Да здравствует международный мир!?{484}.

    Военные и политические круги Германии, крайне заинтересованные в развитии событий в России по худшему сценарию и стремившиеся помочь их форсировать, увидели наконец-то реальную перспективу достижения сепаратного мира с Россией. ?К сожалению, разложение на фронте в России и успехи немцев (из них первейший — взятие Риги) позволили германскому правительству возложить все надежды на большевиков и поставить дерзкую, но, увы, осуществившуюся задачу вынудить Россию выйти из войны не путем соблазнов правительства, как это практиковалось до сих пор, а путем его свержения и замены таким, которое могло бы решиться на сепаратный мир, — писал впоследствии видный российский дипломат Г. Н. Михайловский. — Это была новая тактика германского правительства. Она давала ему возможность игнорировать, как и в бисмарковские времена, парламентскую оппозицию, которая, по нашим сведениям, была бы не прочь сговориться с Временным правительством на умеренных началах. Если бы Временное правительство захотело последовать примеру германского вмешательства в русские дела и поддержать парламентскую оппозицию так, как германское правительство поддерживало большевиков, то финал войны мог бы быть иным?{485}. Хотя Михайловский и не привел в своих обширных ?Записках? ни одного конкретного и достоверного примера того, как германское правительство поддерживало большевиков, его мнение представляет для нас интерес прежде всего потому, что позволяет получить представление о том, что мог тогда знать об этих отношениях правительственный чиновник, не имевший возможности познакомиться с материалами следственной комиссии или с документами МИД Германии.

    Впрочем, и теперь, когда эти документы опубликованы, мы не так уж много знаем о формах и размерах поддержки большевиков со стороны Германии. Если говорить о самом критическом периоде — кануне прихода большевиков к власти — то нам известен здесь лишь один документ — это телеграмма статс-секретаря иностранных дел Кюльмана представителю МИД при Ставке от 29 сентября 1917 г. Телеграмма была предназначена для информации Верховного главнокомандования, и Кюльман, опытный дипломат, чья карьера начиналась еще в 1900 г. в Петербурге, где он занимал должность атташе в германском посольстве, умел преподнести результаты деятельности своего ведомства. ?Военным операциям на Восточном фронте, подготовленным в большом масштабе и выполненным с успехом, сильно помогает интенсивная подрывная деятельность внутри России, организованная министерством иностранных дел, — искусно связывал он военные успехи армии с тайными операциями своего ведомства. — Мы заинтересованы, в первую очередь, в возможно большем развитии националистических и сепаратистских устремлений и поддержке революционных элементов. Мы занимаемся этим уже довольно долгое время в полном соответствии с указаниями политотдела генштаба в Берлине (капитан фон Хюльзен). Наша совместная работа принесла ощутимые плоды. Без нашей постоянной поддержки большевистское движение никогда не смогло бы достигнуть такого размаха и влияния, какое оно сейчас имеет. Все говорит за то, что это движение будет расти и дальше, так же, как и финское и украинское сепаратистские движения?{486}.

    Вместе с тем вызывает удивление полное отсутствие в служебном документе всякой конкретики и фактуры. Казалось бы, после июльского поражения большевиков было столько важных позитивных, в том числе и для германской стороны, событий, что можно было бы записать их и на свой счет, и уж, конечно, высказаться более определенно о перспективах большевистского движения, но для этого надо было, по крайней мере, владеть детальной информацией. Кюльман же просто констатирует возросшее влияние большевиков и связывает это с поддержкой немецкой стороны. В данном случае мне это представляется не очень убедительным, и создается впечатление, что германский МИД делил лавры с большевиками без веских на то доказательств.

    Нет сомнения, что спецслужбы Германии вели подрывную работу против России в широких масштабах, ее многочисленные агенты, шпионы, диверсанты, провокаторы действовали на фронте и в тылу, и это не было большим секретом. 17 октября 1917 г. ?Вестник Временного правительства? опубликовал обращение Главного управления Генерального штаба к населению в связи с усилившейся деятельностью вражеской агентуры. В нем сообщалось, что только с мая по октябрь 1917 г. арестовано 24 вражеских шпиона, усилия которых были направлены, помимо сбора разведывательной информации, на разрушение дисциплины в русской армии, на развал экономики и разложение нравственного состояния нации. Поэтому все население призывалось ?следить за подозрительными лицами, замечать странные явления, но не самовольничать?{487}.

    Что же касается еще одного документа о финансовой поддержке большевиков — упоминавшейся ранее телеграммы Кюльмана представителю МИД при Ставке от 3 декабря 1917 г., то здесь, по-моему, требуется комментарий. И совсем не потому, что следственной комиссии Временного правительства не удалось обнаружить ?немецкие миллионы? в финансировании ?Правды?. Напомню, что в этом документе утверждалось, что ?только когда мы по разным каналам и под разными предлогами обеспечили большевикам постоянный приток фондов, они сумели проводить энергичную пропаганду в своем главном органе ?Правде? и значительно расширить прежде всего слабый базис своей партии?{488}. Кстати, ?немецких миллионов? не удалось пока найти и в документах ЦК большевиков дооктябрьского периода. В октябре 1917 г. расходы большевистского руководства составили 140 тыс. 816 руб. 79 коп., и на момент Октябрьского вооруженного восстания в Петрограде в партийной кассе ЦК большевиков имелось 8 тыс. 245 руб. 45 коп.{489}. В связи с утвердившимся в литературе тезисом о немецком финансировании большевистской печати в 1917 г. сложилось расхожее мнение о ее полном преобладании на фронте, между тем это далеко не факт. По подсчетам современных исследователей, в марте — октябре 1917 г. в России выходило до 170 военных газет, из которых только около 20 были большевистского направления, в то время как эсеро-меньшевистскую линию проводили до 100 печатных органов{490}. При этом почему-то никто не задается вопросом — на какие деньги издавалось такое огромное количество газет? Почему они не смогли нейтрализовать большевистскую прессу? По-видимому, ?энергичная пропаганда? большевиков объяснялась не только щедрым финансированием, но и чем-то еще более существенным. В донесении А. Ф. Керенскому с Северного фронта от 30 сентября 1917 г. отмечалось, что ?умеренные органы печати считаются буржуазными и контрреволюционными, равно как и читающие их. Большевистские же издания пользуются широкой популярностью?{491}. Главнокомандующий Северным фронтом генерал В. А. Черемисов, разрешив в начале октября 1917 г. финансирование из казенных средств газеты ?Наш путь?, стоявшей на большевистской платформе, комментировал это следующим образом: ?Если она и делает ошибки, повторяя большевистские лозунги, то ведь мы знаем, что матросы — самые ярые большевики, а сколько они обнаружили героизма в последних боях. Мы видим, что большевики умеют драться. При этом — у нас свобода печати?{492}. К тому же командование предпочитало иметь лучше большевистские газеты, чем немецкие на русском языке. На том же Северном фронте распространялись выходившие на русском языке немецкие газеты ?Товарищ?, ?Западная Двина?, ?Русский вестник?, ?На берегах Двины? и др.{493}. Знакомясь с прессой 1917 г., можно прийти к заключению, что не одни большевики повинны в моральном разложении русской армии. Кадетская ?Речь? регулярно помещала на своих страницах материалы о прогрессирующем развале фронта, эсеровская ?Воля народа? восторгалась высоким боевым духом немецкой армии и подвигами ее летчиков.

    Подрывной работой Германии против России было озабочено не только Временное правительство, но и его союзники. Если Франция активно использовала в целях противодействия ей свою разведку, то США стремились нейтрализовать немецкую пропаганду посылкой в Россию многочисленных миссий различного назначения и характера. Прибывший в июне 1917 г. в Петроград во главе специальной миссии бывший государственный секретарь Э. Рут писал действующему государственному секретарю Лансингу: ?Я прошу Вас понять, что Германия атакует Россию своей пропагандой и тратит сотни миллионов, по меньшей мере миллион долларов ежемесячно, чтобы овладеть сознанием русского народа?. Предлагая усилить пропаганду на фронте и таким образом удержать русского солдата на фронте, Рут просил для начала выделить 100 тыс. долларов. ?Все мы согласны, — пояснял он, — что распространение информации должно быть поставлено на более широкой основе. По меньшей мере 5 млн. долларов может быть таким образом израсходовано с огромной выгодой. Это будет меньше, чем стоимость содержания пяти американских полков, а возможность удержать 5 миллионов русских на фронте против Германии значит во много раз больше пяти полков?{494}.

    Руководитель миссии американского Красного Креста директор Федерального резервного банка Нью-Йорка У. Томпсон, проникнувшийся вскоре после прибытия в Петроград пониманием опасности большевизма, предлагал бороться с ним путем ?просветительной работы в русском народе?. Агитируя за план Томпсона в Вашингтоне, один из его помощников, Г. Хэтчинс излагал его суть следующим образом: ?Если удастся с помощью воспитательных мер отвратить русских от большевиков, Россия будет продолжать войну, Восточный фронт будет опасен, война будет выиграна. Если же предоставить дела их естественному течению, Россия впадет в состояние хаоса, к власти придут экстремисты, а немцы победят в войне?{495}. Чтобы этого не случилось, Томпсон создал в Петрограде Комитет гражданского просвещения, на финансирование которого для начала он хотел получить у президента США В. Вильсона 1 млн. долларов, а начиная с октября 1917 г. по 3 млн. долларов ежемесячно{496}. Во главе Гражданского комитета грамотности, как окончательно стала называться эта просветительская организация, была поставлена видная деятельница партии социалистов-революционеров, ?бабушка русской революции? Е. К. Брешко-Брешковская. Томпсон, встретившись с Е. К. Брешко-Брешковской в присутствии личного секретаря Керенского Д. Соскиса, согласился выделить Гражданскому комитету грамотности 2 млн. долларов, чтобы он ?мог иметь собственную прессу и нанять штат лекторов, а также использовать кинематографические средства обучения?. По свидетельству Соскиса, Томпсон, передавая Брешко-Брешковской пакет с 50 тысячами рублей, сказал: ?Это Вам для того, чтобы тратить, как Вам будет угодно?. Еще 2 млн. 100 тыс. руб. были внесены на текущий банковский счет Гражданского комитета грамотности{497}. Позднее, после Октябрьского вооруженного восстания в Петрограде, об этой встрече и о пропагандистской кампании на американские деньги, станет известно из печати. Перепечатывая этот материал, ?Правда? поместила его под заголовком ?Эсеры и оборонцы на содержании американских банкиров?. Будучи вынужденной оправдываться, Брешко-Брешковская рассказала в печати интересные детали. Признав, что в ее распоряжение был выдан 1 млн. долларов, она не скрывала, что на эти деньги ?тотчас же умножила как издательства партии социалистов-революционеров, так и число провинциальных газет?. ?Кроме того, — продолжала Брешко-Брешковская, — эта помощь дала мне возможность разослать готовой литературы по разным губерниям более чем на 500 тыс. руб., да отправить на фронт более чем на 100 тысяч. Большая часть суммы уже издержана, другая продолжает тратиться Комитетом гражданского просвещения. И если мои друзья-американцы предложат мне еще и еще крупные суммы на просвещение нашего темного народа, я с охотой и благодарностью приму их, отвечая лично за употребление?{498}.

    Действительно, ?бабушка русской революции? распорядилась американским миллионом по-своему, употребив его не только на нужды возглавляемого ею Гражданского комитета грамотности, но и своей фракции ?Воля народа? в эсеровской партии. На американские деньги осенью 1917 г. по всей России было создано около 20 новых печатных изданий, которые, по мысли их организаторов, должны были нейтрализовать большевистскую пропаганду и тем самым помочь удержаться у власти А. Ф. Керенскому, в поддержку которого выступал пожертвовавший миллион долларов У. Томпсон. Увы, можно сказать, что деньги были выброшены на ветер, который уже не мог разогнать тучи, сгустившиеся над Временным правительством. Не помогла и такая низкопробная акция, как издание ?Народной правды?, провокаторской подделки под закрытую большевистскую ?Правду?. Экземпляр первого номера этой газеты, напечатанного 12 сентября 1917 г. в типографии ?Копейка?, в ту же ночь попал в руки большевиков, и в ?Рабочем пути? немедленно появилось обращение: ?Товарищи! Вышла хулиганская газета ?Народная правда?, бойкотируйте ее?{499}. Эффект неожиданности появления нового антибольшевистского органа в столице был сорван, и организаторам этой затеи пришлось отложить его выпуск до более подходящего момента. Появившийся 3 октября 1917 г. первый номер ?Народной правды? подтвердил, что литературно-провокационный замысел инициаторов этого издания состоял именно в попытке использования названия большевистской газеты в борьбе с ?предателями родины? и ?изменниками?. Главной мишенью ?Народной правды? были большевики. Из номера в номер за подписью ?Матвей Кожемякин? печатался фельетон, направленный против Ленина. Набором своих обвинений в адрес большевиков ?Народная правда? смело соперничала с застрельщиками антибольшевистской кампании — газетами ?Живое слово?, ?Новая Русь?, ?Общее дело?. Но запала и материала ?Народной правде? хватило ненадолго: 20 октября 1917 г. вышел ее последний номер. Эстафету подхватило ?Новое время?, которое начало с 18 октября печатать серию материалов под заголовком ?В сетях черной измены и провокации (дела большевиков в июльские дни)?. Однако эта тема отражала уже вчерашний день, а на повестке дня было новое выступление большевиков, о приближении которого писала пресса, говорили на фабриках и заводах, в трамваях и длинных очередях за хлебом.

    Как известно, в середине сентября 1917 г. Ленин направил из Гельсингфорса в Петроград свои письма — ?Большевики должны взять власть? и ?Марксизм и восстание?, адресованные ЦК, ПК и МК большевиков. Менее известно, что при обсуждении этих писем на заседании ЦК 15 сентября многие его члены сочли содержавшиеся в них предложения неприемлемыми для настоящего момента и проголосовали за сохранение этих писем только в одном экземпляре. При этом ЦК поручил своим представителям в Петербургском комитете и Военной организации большевиков ?принять все меры, чтобы не возникло каких-либо выступлений в казармах и на заводах?{500}. Чего, собственно говоря, испугались Каменев, Зиновьев и другие большевистские руководители, решив ослушаться своего нетерпеливого вождя? Ведь он их уверял, что большинство народа за них, большевиков, что, ?предлагая тотчас демократический мир, отдавая тотчас землю крестьянам, восстанавливая демократические учреждения и свободы, помятые и разбитые Керенским, большевики составят такое правительство, какого никто не свергнет?{501}. К тому же и ?сепаратному миру между английскими и немецкими империалистами помешать должно и можно, только действуя быстро?{502}. Правда, здесь же Ленин утверждал, что активное большинство революционных элементов обеих столиц, оказывается, достаточно, чтобы ?увлечь массы, победить сопротивление противника, разбить его, завоевать власть и удержать ее?, и потому считал возможным не ждать начала стихийного взрыва недовольства масс. Вот это-то и настораживало не столь решительных членов ЦК, связывавших определенные надежды с Демократическим совещанием и выборами в Учредительное собрание и не желавших попасть еще раз в положение вождей подвергнутой остракизму политической партии. Но Ленин снова и снова атакует ЦК письмами и записками с настойчивыми предложениями покинуть Демократическое совещание, бойкотировать Предпарламент, готовить восстание. Перебравшись в Выборг, он пишет статью ?Кризис назрел?, которую начинает со слов: ?Нет сомнения, конец сентября принес нам величайший перелом в истории русской, а по всей видимости, также и всемирной истории...?{503}. В начале военных выступлений на флоте в Германии вождю большевиков уже видится канун всемирной пролетарской революции, а его соратники в Петрограде никак не хотят этого замечать и продолжают оставаться в Предпарламенте. И тогда он решает обратиться к собравшейся в те дни питерской городской конференции большевиков с письмом, в котором бросает на чашу весов в пользу восстания последний аргумент: заговор империалистов против русской революции. ?Не доказывает ли полное бездействие английского флота вообще, а также английских подводных лодок при взятии Эзеля немцами, в связи с планами правительства переселиться из Питера в Москву, — писал Ленин, — что между русскими и английскими империалистами, между Керенским и англо-французскими капиталистами заключен заговор об отдаче Питера немцам и об удушении русской революции таким путем?{504}. Помимо всего прочего, этим вопросом большевистский лидер как бы снимал с себя обвинение в шпионаже в пользу Германии и указывал на действительного пособника Германии — Керенского. Но на делегатов петроградской конференции большевиков этот аргумент не произвел должного впечатления. Заслушав адресованное им письмо Ленина, призывавшее ?все силы мобилизовать, чтобы рабочим и солдатам внушить идею о безусловной необходимости отчаянной, последней, решительной борьбы за свержение правительства Керенского? и содержавшее подготовленную с этой целью резолюцию, они не поддержали его предложение обратиться в ЦК, чтобы он принял ?все меры для руководства неизбежным восстанием рабочих, солдат и крестьян для свержения противнародного и крепостнического правительства Керенского?{505}. Впрочем, это не было большой неожиданностью для вождя большевиков: руководство столичной организации, хотя и было настроено решительно, но выделялось своей самостоятельностью, и даже не побоялось в свое время отвергнуть с первого раза его Апрельские тезисы.

    Но какое это уже имело значение, когда большевистская фракция под давлением Ленина и при поддержке Троцкого все-таки вышла из Предпарламента, когда сам большевистский лидер тайно вернулся в Петроград и сразу же потребовал собрать немедленно ЦК с целью решить, наконец, судьбу восстания. И она была решена 10 октября 1917 г. на тайном заседании ЦК, на котором присутствовало 12 членов из 21. После страстного выступления Ленина за восстание голосовали вместе с ним 10 членов ЦК — Троцкий, Сталин, Свердлов, Урицкий, Дзержинский, Коллонтай, Бубнов, Сокольников, Ломов (Оппоков), и двое — Каменев и Зиновьев — против. Последние посчитали необходимым разъяснить свою позицию и обратились к ведущим большевистским организациям с заявлением. В нем они предупреждали, что ?объявлять сейчас вооруженное восстание — значит ставить на карту не только судьбу нашей партии, но и судьбу русской и международной революции?, потому что ?в России за нас большинство рабочих и значительная часть солдат. Но все остальное под вопросом?{506}. Однако отстоять свою позицию и преодолеть ленинское влияние Каменеву и Зиновьеву было не под силу, и они, будучи заклейменными как ?штрейкбрехеры революции?, сдались на милость вождя еще до начала восстания. Троцкий не преувеличивал, когда позднее писал в своем дневнике, что если в октябре 1917 г. в Петрограде не было бы Ленина и его, то и не было бы Октябрьской революции.

    Тем не менее исходившее от двух авторитетных членов ЦК и получившее распространение в большевистских кругах предостережение не переоценивать степень готовности рабочих и солдат идти на восстание вызывало необходимость обсудить этот вопрос более обстоятельно на всех уровнях большевистского руководства. Нельзя было не считаться и с тем, что против восстания выступали левые эсеры, сотрудничавшие с большевиками в Петроградском Совете и стремившиеся к образованию социалистического правительства на Втором Всероссийском съезде Советов. Орган левых эсеров ?Знамя труда? предупреждал, что ?выступление рабочих и солдат в данный момент было бы злейшим преступлением?, что ?те, кто призывает массы к выступлению... для захвата власти, лгут: их призыв есть призыв не к победе народной воли, но к ее самоубийству?{507}. В том же духе высказался в середине октября 1917 г. на Первой Всероссийской конференции фабзавкомов один из лидеров левых эсеров Б. Камков: ?Итак, мы приближаемся к созданию однородной власти. Возникает вопрос, как реализовать эту власть. Можно ли, допустимо ли организовать ее революционным натиском одного города? Как революционные социалисты, мы, разумеется, признаем и допускаем демонстративные давления на общественное мнение и на всякие учреждения, не исключая даже из них Учредительное собрание. Я говорю о давлении со стороны революционного авангарда. Но революционные социалисты должны быть ответственными политиками, должны учитывать последствия своих выступлений?{508}.

    Состоявшееся 15 октября 1917 г. закрытое заседание Петербургского комитета должно было окончательно определить отношение руководства петроградских большевиков к вооруженному восстанию. Выступивший на нем представитель Военной организации большевиков В. И. Невский выразил серьезные опасения в том, что восстание в Петрограде будет поддержано провинцией, и с этой позиции критиковал резолюцию ЦК от 10 октября. ?Восстание, вооруженное выступление здесь в Питере, возможно, — говорил он. — Гарнизон поднять можно, рабочие пойдут, конечно, даже впереди солдат, но ведь ясно, что ограничить восстание Питером только нельзя. Как Москва, вообще как провинция отзовется на это. Может ли ЦК сказать, что нас поддержит вся Россия? Все мы прекрасно понимаем, назрел момент вооруженного выступления. Но готовы ли мы? Имеем ли мы большинство, которое обеспечит свободу??{509}. Высказанные Невским сомнения в окончательном успехе восстания произвели, по всей видимости, такое сильное впечатление на собравшихся членов ПК, что было решено сначала огласить резолюцию ЦК от 10 октября и особое мнение Каменева и Зиновьева и только потом заслушать доклады с мест. Поэтому выступавшие затем представители районов столицы были достаточно сдержанны и осторожны в оценке настроений в своих районах. Из 19 выступивших представителей районных организаций большевиков только 8 считали, что рабочие готовы выступить против Временного правительства, остальные же полагали, что массы находятся в неопределенном, выжидательном состоянии и не обнаруживают стремления к выступлению. Июльские события, показавшие рабочим тяжесть расплаты за выступление, которое заканчивается поражением, были еще свежи в их памяти. Один из рабочих руководителей Выборгской стороны говорил осенью 1917 г. Ф. И. Дану: ?Мы июльских дней не забыли и новой глупости не сделаем?{510}.

    Но главным фактором вооруженного восстания стал Петроградский гарнизон, в котором большевики заняли ведущее положение не без помощи властей. Хотя Военная организация большевиков в Петрограде и увеличила свои ряды в три раза по сравнению с июлем 1917 г., ее численность — 5800 членов на более чем 200-тысячный столичный гарнизон не внушала опасений командованию. Характеризуя состояние столичного гарнизона в октябре 1917 г. помощник главнокомандующего Петроградским военным округом А. И. Козьмин отмечал, что ?в нем небольшая часть, тесно связанная с большевистским Советом, весьма активна. Настроение же прочей части можно назвать пассивным, даже апатичным. Можно сказать, состояние, близкое к тому, что было в июльские дни, только наблюдается большая сдержанность и организованность и несомненно большая дисциплинированность?{511}. Последовавший 6 октября 1917 г. приказ Верховного главнокомандующего А. Ф. Керенского о подготовке Петроградского гарнизона для выступления на Северный фронт вывел основную солдатскую массу из состояния апатии, вызвав их сильное возмущение. Категорически отказываясь выступить на фронт, воинские части одновременно потребовали своего полного вооружения и снаряжения, и заинтересованное в их немедленном выводе из столицы командование было вынуждено пойти на удовлетворение в значительной степени этих требований. Так, 180-му пехотному полку, почти полностью разоруженному в июле 1917 г., было выдано 700 винтовок. Но особенно важно было то, что гвардейские резервные полки получили наряду с винтовками и 150 пулеметов{512}. Так что большевикам не нужно было приобретать оружие на немецкие деньги. Точно так же и Красная гвардия получила бесплатно в октябре 6300 винтовок, а общая численность вооруженных красногвардейцев в столице достигла в октябре 1917 г. 18 тыс.{513}.

    С октября солдатская секция Петроградского Совета высказалась за всемерную защиту столицы от немецкой угрозы, против планов Временного правительства переехать в Москву. В принятой на этом заседании большевистской резолюции отмечалось, что ?если Временное правительство не способно защитить Петроград, оно обязано либо заключить мир, либо уступить свое место другому правительству{514}. На состоявшемся 9 октября общем собрании Финляндского полка было принято решение предложить Петроградскому Совету ?собрать представителей полковых комитетов Петроградского гарнизона для выработки практических мер для защиты Петрограда?. 11-я рота Измайловского полка 10 октября постановила: ?В связи с тем, что Петербургу и революции грозит опасность не только извне, но и изнутри, мы требуем немедленно сформирования революционного штаба, который дал бы нам возможность вполне готовыми и с оружием в руках встретить опасность, грозящую задушить нашу революцию?{515}.

    Впервые предложение об организации революционного штаба обороны Петрограда было внесено большевиками 9 октября на заседании Исполкома Петроградского Совета, где оно было отвергнуто меньшевиками и эсерами, сумевшими получить большинство в один голос (13 против 12). Но состоявшийся в тот же день пленум Петроградского Совета подавляющим большинством одобрил большевистскую резолюцию о создании революционного органа обороны столицы. ?Петроградский Совет, — отмечалось в этой резолюции, — поручает Исполнительному комитету совместно с солдатской секцией и представителям связанных с Петроградом гарнизонов организовать революционный комитет обороны, который сосредоточил бы в своих руках все данные, относящиеся к защите Петрограда и подступов к нему, принял бы меры к вооружению рабочих и таким образом обеспечил бы и революционную оборону Петрограда и безопасность народа от открыто подготовляющейся атаки военных и штатских корниловцев?{516}. Принятием большевистской резолюции было положено начало созданию Петроградского военно-революционного комитета. Активным сторонником организации ВРК выступила солдатская секция Петроградского Совета. 13 октября солдатские депутаты, несмотря на противодействие меньшевиков и эсеров, одобрили проект положения о ВРК, принятый накануне на закрытом заседании Исполкома Петроградского Совета{517}. Неотъемлемой частью Военно-революционного комитета стало гарнизонное совещание, решение о создании которого было принято 11 октября коллегией военного отдела Исполкома Петроградского Совета. Гарнизонное совещание было образовано в первую очередь для ?надлежащего взаимодействия и установления самого тесного контакта революционного штаба по обороне Петрограда со всеми войсковыми частями, находящимися в связи с военным отделом Петроградского Совета рабочих и солдатских депутатов?{518}.

    16 октября 1917 г. произошло окончательное размежевание борющихся сторон: ранним утром расширенное заседание ЦК большевиков после многочасового обсуждения бесповоротно решилось идти на вооруженное восстание, а вечером в Смольном Петроградский Совет официально утвердил представленный левым эсером П. Е. Лазимиром проект организации Военно-революционного комитета. Большевики в сотрудничестве с левыми эсерами получили легальный орган восстания, и Временному правительству нужно было срочно принимать меры для собственной защиты. Общая численность войск, на которые оно могло рассчитывать в случае возникновения в столице грозной для него ситуации, была невелика — всего несколько тысяч, по преимуществу юнкера военных училищ и школ прапорщиков. Расположенные в Петрограде и его окрестностях казачьи части не давали командованию оснований причислить их безоговорочно к правительственным войскам. Войсковой атаман Войска Донского генерал А. М. Каледин неоднократно предлагал вывести из столицы 1-й и 4-й Донские полки, по его выражению, ?атакованные со всех сторон большевизмом?. Распоряжение военного министра А. И. Верховского, согласившегося с тем, что ?казачьи части в Петрограде застоялись и подпадают под большевистскую пропаганду?{519}, запоздало, и казаки в дни восстания действительно не показали себя надежной защитой Временного правительства. Властям приходилось рассчитывать на вызванные с фронта войска, но до их подхода надо было продержаться, и как вскоре выяснилось, власти переоценили свои возможности.

    Вышедшие 17 октября утренние газеты были полны предупреждениями о большевистской опасности. ?Большевики ушли от организованной демократии, — писала правоэсеровская газета ?Воля народа?, — организованная демократия обязана проложить непроходимую грань между собою и большевизмом и мобилизовать свои силы, чтобы дать ему дружный и единодушный отпор. Нужно быть ленинцем или антиленинцем?. Правоменьшевистская газета ?День? призывала: ?Демократия обязана сильной и властной рукой предупредить большевистское восстание. Необходимы действия власти твердой и неколеблющейся, которая импонировала бы как сила, с которой нужно считаться?. Как бы откликаясь на эти призывы, главнокомандующий Петроградским военным округом Г. П. Полковников приказал направить броневые машины к таким стратегическим объектам, как Государственный банк, Экспедиция заготовления государственных бумаг, Главный почтамт, Центральная телефонная станция, Центральная телеграфная станция, Николаевский вокзал и др. Одновременно Полковников заверил Временное правительство, что ?не существует никаких опасений относительно выполнении приказов петроградским гарнизоном на случай возникновения каких бы то ни было беспорядков?{520}. Увы, это заверение носило всего лишь пропагандистский характер и было рассчитано на устрашение большевиков.

    Разумеется, Временное правительство не могло быть безучастным к своей судьбе, и на его заседании 17 октября со стороны ряда министров прозвучали призывы дать отпор большевикам, закрыть призывающие к восстанию газеты, запретить митинги в цирке ?Модерн?, собирающие многочисленных сторонников большевиков{521}. Министр труда К. А. Гвоздев уверял, что на заводах ?настроение благоприятное? и нужно ждать только выступлений солдат, которые ?хотят погромов?. Он предлагал с особой ответственностью подойти к назначению лица, которое будет руководить подавлением выступления: ?Нельзя допустить перехвата власти, чтобы не очутиться в руках победителя?. Министр иностранных дел М. И. Терещенко предлагал ?идти на верную победу?, вызвав большевиков на выступление, а в качестве повода для репрессий называл ?погромные митинги?, призывы к свержению Временного правительства, антиправительственные выступления в печати и др. Но, удивительное дело, он ни словом не обмолвился о ?шпионских сношениях? большевиков с Германией, которые можно было бы использовать в качестве повода для их преследования. Не подхватил этой темы и министр юстиции П. Н. Малянтович, который сказал: ?Я боюсь перехитрить. Когда будет голод, будет поздно. Поэтому проверить свои силы, принять меры, вызвать выступление и его подавить!?. Однако пыл воинственных на словах министров охладил их же коллега — военный министр А. И. Верховский. Тридцатилетний генерал, командовавший ранее Московским военным округом и назначенный Керенским 30 августа 1917 г. военным министром за проявленную твердость и верность Временному правительству в дни корниловского выступления, не пробыв и двух месяцев в новой должности, осознал всю безнадежность ситуации в стране и армии в связи с продолжающейся войной. Дворянин, человек чести, ответивший генералу Корнилову на призыв ему подчиниться, что он присягу не меняет, как перчатки, Верховский и теперь считал необходимым сказать правду. Вернувшись из Ставки 30 сентября Верховский записал в своем дневнике: ?Нужно придумать, как продолжать войну, при условии, что армия воевать не хочет и слышатся даже требования заключить мир во что бы то ни стало...?{522}. Весьма откровенен он был и на заседании Временного правительства 17 октября, где заявил: ?Скушно слушать. Активно выступить нельзя, план есть — надо ждать выступления другой стороны. Большевизм в Совете рабочих депутатов, а его разогнать нет силы. Я не могу предоставить реальной силы Временному правительству и потому прошу отставку?. Выступивший в конце заседания председатель правительства А. Ф. Керенский не разделял опасений своих министров и потому не предлагал конкретных мер борьбы против возможного выступления большевиков, заявив при этом, что ?наш разговор — это следствие гипноза Петроградом. Мы не думаем о России. О Петрограде должен думать особый человек с широкими полномочиями. Я спасаюсь в Ставку, чтобы отдохнуть от Петрограда?{523}.

    Что же касается принимавшихся Временным правительством мер по собственному спасению, то нельзя не признать, что в его распоряжении их не оказалось. Оно не нашло ничего лучшего, как попытаться через министра труда К. А. Гвоздева отменить Второй Всероссийский съезд Советов, с началом которого оно связывала возможное выступление большевиков. Но большее, что могли сделать для своего министра меньшевики и эсеры, заседавшие в бюро ЦИК Советов, — это отложить съезд с 20 октября до 25 октября под тем предлогом, что не все делегаты, особенно с фронта, успеют прибыть в столицу до 20 октября. И все же это был шанс для Временного правительства, которое давно уступило инициативу большевикам и запаздывало с принятием ответных мер. Ленин уже вторую неделю находился тайно в Петрограде, развил бурную деятельность по подготовке восстания, открыто призывал в печати помочь немецким революционерам-интернационалистам восстанием в России, а Временное правительство спохватилось только 20 октября, издав распоряжение об аресте Ленина ?в качестве ответственного по делу о вооруженном выступлении 3–5 июля в Петрограде?. Распоряжение было подписано А. Ф. Керенским и министром юстиции П. Н. Малянтовичем{524}. И опять же это было сделано в целях устрашения большевиков, которые, как считали власти, собирались выступить именно 20 октября. Этого к удовлетворению Временного правительства не произошло, но зато случилось ?восстание? в правительственном лагере: военный министр Верховский окончательно вышел из подчинения курсу на продолжение войны.

    Будучи к этому времени убежденным в том, что подавить силой большевистское движение уже невозможно, Верховский считал необходимым для страны и армии побудить Временное правительство перехватить у большевиков инициативу в вопросе о мире и приступить к переговорам о заключении мира. В самом правительстве он встретил сильное противодействие со стороны министра иностранных дел М. И. Терещенко и представителей кадетской партии. Отставка стала для военного министра главным инструментом борьбы, и он, заявляя о ней в очередной раз на заседании Временного правительства 19 октября, предупреждал: ?Народ не понимает, за что воюет, за что его заставляют нести голод, лишения, идти на смерть. В самом Петрограде ни одна рука не вступится на защиту Временного правительства, а эшелоны, вытребованные с фронта, перейдут на сторону большевиков?{525}.

    Разногласия в правительстве и слухи об отставке Верховского стали достоянием прессы, в том числе и большевистской. Комментируя возможный уход в отставку военного министра ?Рабочий путь? писал 20 октября: ?Вопрос об этом поднимался давно, генерал Верховский не одобрял политики общего состава правительства по отношению к большевикам. Военный министр расходился во взглядах с Верховным главнокомандующим А. Ф. Керенским по вопросу о реорганизации армии. Генерал Верховский не соглашался и с мнением главнокомандующего армиями Северного фронта генералом Черемисовым о целесообразности замены петроградского гарнизона другими боевыми частями фронта?. По своему расставляя акценты, центральный орган большевиков не скрывал своего удовлетворения по поводу появления у него союзника в самом правительстве.

    Кульминацией разгоревшейся во власти борьбы по вопросам войны и мира стала ожесточенная полемика, развернувшаяся 20 октября в Предпарламенте на объединенном заседании его комиссий по обороне и по иностранным делам{526}. Главным действующим лицом снова стал военный министр Верховский, которому, по словам председательствующего М. И. Скобелева, предстояло сделать для членов этих комиссий ?весьма секретное сообщение?. Верховский начал свое выступление с того, что он ?имеет в виду дать комиссиям откровенные и исчерпывающие сведения о состоянии армии?. Приведенные им затем данные о количественном и качественном составе армии, ее финансовом и продовольственном положении, боевом снаряжении и обмундировании и особенно о моральном состоянии были не только откровенными, но и обескураживающими. ?Основной двигатель войны — власть командного состава и подчинение масс — в корне расшатаны, — констатировал военный министр. — Ни один офицер не может быть уверен, что его приказание будет исполнено, и роль его сводится главным образом к уговариванию. Но никакие убеждения не в состоянии подействовать на людей, не понимающих, ради чего они идут на смерть и лишения. О восстановлении дисциплины путем издания законов и правил или посредством смертной казни нечего и думать, так как никакие предписания не выполняются?. Говоря о выходе из этого положения, Верховский подчеркнул, что ?его, строго говоря, нет?, но при этом предложил ряд мер, которые могли бы поднять боеспособность армии к весне 1918 г. Таковыми, по его мнению, могли бы стать сокращение армии за счет увольнения в запас старших возрастов и призыва новобранцев 1920 г., строгое подчинение тыла фронту, создание милиции из солдат и офицеров для борьбы с анархией и дезертирством (из 2 млн. дезертиров удалось изловить только 200 тыс.) и др. Однако, размышляя далее по поводу им же предложенных мер, военный министр говорил: ?Указанные объективные данные заставляют прямо и откровенно признать, что воевать мы не можем?.

    Разумеется, Верховский не был в октябре 1917 г. ни сторонником, ни союзником большевиков, и он не упустил случая указать на ?разлагающее влияние, которое вносится в армию большевиками?. Верховский также говорил о том, что движение за мир активно поддерживается Германией и что ему ?достоверно известно, что две выходящие здесь газеты получают средства от неприятеля?. Верховский полагал, что ?единственная возможность бороться с этими разлагающими и тлетворными влияниями, это вырвать у них почву из-под ног, другими словами, самим немедленно возбудить вопрос о заключении мира. Реальные данные, на которые мы можем при этом опираться, состоят, во-первых, в том, что мы при всей нашей слабости связываем на фронте 150 неприятельских дивизий, и, во-вторых, в нашей задолженности союзникам, достигающей 20 миллиардов. Такого рода аргументы совершенно достаточны для того, чтобы побудить союзников согласиться на прекращение этой истощающей войны, нужной только им, но для нас не представляющей никакого интереса?. Пожалуй, никто из политических и государственных деятелей в годы Первой мировой войны не высказывался столь откровенно, искренне и убедительно в пользу заключения мира. Но даже в это критическое время предложения военного министра не встретили понимания при обсуждении, и отвечая на вопрос одного из участников заседания, что будет, если союзники не пойдут на наше предложение, он сказал, что в этом случае придется ?пройти через такие испытания, как восстание большевиков, которые в случае успеха за отсутствием организационных сил не в состоянии будут создать твердой власти; анархия и все последствия, которые из нее вытекают?{527}.

    Неожиданное продолжение, а точнее завершение ситуация, связанная с Верховским получила на следующий день, 21 октября, когда газета В. Л. Бурцева ?Общее дело? опубликовала информацию о состоявшемся накануне секретном заседании в Предпарламенте. В ней утверждалось, что военный министр ?предложил заключить мир тайно от союзников?, что не соответствовало действительности, но вызвало скандал, ускоривший отставку А. И. Верховского. В разговоре по прямому проводу с начальником штаба Верховного главнокомандующего Н. Н. Духониным в ночь с 21 на 22 октября А. Ф. Керенский дал свою версию происшедших за последние дни событий: ?Жалею, что непредвиденные обстоятельства задержали мой приезд, в общем хочу уведомить Вас, чтобы не было никаких недоразумений. Мой приезд в общем задержан отнюдь не опасением каких-либо волнений, восстаний и тому подобное. Я задержался необходимостью в спешном порядке реорганизовать высшее управление в Военном министерстве, так как генерал Верховский сегодня уезжает в отпуск и фактически на свой пост не вернется, вызван этот отъезд его болезненным утомлением, на почве которого было сделано в последнее время несколько трудно объяснимых и весьма по его собственному признанию нетактичных выступлений. В особенности положение сделалось невозможным после заявлений его, сделанных на секретном заседании международной комиссии Совета Республики по вопросу о боеспособности армии и возможности продолжения войны и по вопросу о реорганизации власти для борьбы с анархией, с указанием необходимости усиления личного начала. Выступления эти вызвали огромные недоразумения и даже переполох, так как были совершенно неожиданны даже для присутствовавших на заседании членов Временного правительства. Положение для Верховского создалось безвыходное. Мне пришлось взять на себя скорейшую ликвидацию возможно безболезненную этого эпизода, так как все эти заявления могли быть подхвачены крайними элементами с обеих сторон, что Бурцев уже и попытался сделать, конечно, извратив факты и, что с другой стороны, пытаются сделать большевики?{528}.

    Если с Бурцевым удалось справиться легко: 22 октября его газета ?Общее дело? была закрыта по постановлению Временного правительства, то потушить скандал, вызванный выступлением Верховского в Предпарламенте не удалось, несмотря на опубликованное в печати официальное опровержение. Эстафету подхватила бульварная газета ?Живое слово?, которая в тот же день поместила набранную жирным шрифтом статью ?Предательство?. В ней, в частности, отмечалось: ?...измена и предательство опутали Россию и русский народ и ведут его к позору и гибели. Нам предлагают купить мир с немцами ценою предательства наших союзников. Но это не только позор, но и гибель, так как мир с немцами означает объявление войны со всем светом: Англией, Францией, Италией, Бельгией, Сербией, Америкой, Японией и Китаем. Тогда мы должны будем заключить союз с кайзером, чтобы вести войну против свободных стран. Русский народ, ты чувствуешь, куда тебя толкают? Русский народ, мир с немцами не даст мирной жизни, а даст союз с немцем для войны со всем светом. Мир с немцами — это значит еще более кровопролитная война, но в союзе с кайзером. Вот куда толкают Россию предатели и изменники. Они должны быть арестованы и судимы за измену. Генерал Верховский немедленно должен быть удален!?. Если в июльские дни ?Живое слово? задавало тон в обличении ?изменников?-большевиков, то теперь очередь дошла до министров Временного правительства. Развязанная самим правительством кампания по ?изобличению предателей и шпионов? теперь обернулась против него же. Впрочем, обвинения ?Живого слова? можно было и не принимать всерьез, на то она и желтая пресса, чтобы поливать грязью все и вся. Другое дело — как совладать с большевиками, которых отставка Верховского вдохновила на быстрейшую организацию восстания.

    Официальное сообщение об отставке военного министра появилось в газетах 24 октября, и Ленин, находившийся в своем последнем подполье, сразу же обращается к членам ЦК с письмом, в котором призывает к самым решительным действиям: ?Буржуазный натиск корниловцев, удаление Верховского показывает, что ждать нельзя. Надо, во что бы то ни стало, сегодня вечером, сегодня ночью арестовать правительство, обезоружив (победив, если будут сопротивляться) юнкеров и т. д. Нельзя ждать!! Можно потерять все!! Цена взятия власти тотчас: защита народа (не съезда, а народа, армии и крестьян в первую голову) от корниловского правительства, которое прогнало Верховского и составило второй корниловский заговор?{529}. Оказавшийся в это время ввиду ?болезненного утомления? уже на острове Валаам бывший военный министр не мог даже предполагать, каким стимулом станет для большевиков его отставка. Правда, это предвидел Керенский, пребывавший при этом в полной уверенности, что может пресечь выступление большевиков в любой момент.

    Однако организаторы восстания достигли к этому времени неоспоримого превосходства и ждали только подходящего случая, чтобы перейти в решающее наступление. Еще вечером 21 октября произошло важное событие, которое положило начало открытому конфликту между ВРК и штабом округа. Выделенные ?для совместной работы и контроля? представители ВРК явились в штаб округа и заявили его командующему, что отныне все приказы командования должны скрепляться подписью одного из комиссаров ВРК. В ответ Полковников заявил: ?Мы знаем только ЦИК, ваших комиссаров мы не признаем, если они нарушат закон, мы их арестуем?{530}. В ночь на 22 октября на экстренном заседании ВРК было сообщено ?о разрыве штаба округа с представителями Совета рабочих и солдатских депутатов?{531}.

    Утром 22 октября ВРК направил во все воинские части телефонограмму, в которой непризнание штабом округа ВРК расценивалось как полный разрыв командования ?с революционным гарнизоном и Петроградским Советом рабочих и солдатских депутатов?. Но особенно важно было то, что ВРК официально взял на себя руководство охраной революционного порядка, заявив при этом, что ?никакие распоряжения по гарнизону, не подписанные Военно-революционным комитетом, недействительны?.

    Возникший между штабом округа и ВРК конфликт и его неблагоприятный исход для ?законной власти? Временное правительство расценило как результат недостаточно решительных действий командующего округом Полковникова. После обмена мнениями на своем заседании 22 октября министры решили ?немедленно пресечь всякие попытки к установлению двоевластия?, предъявив Петроградскому Совету ультимативное требование об отмене телефонограммы ВРК и угрожая в противном случае принять ?самые решительные меры?{532}.

    23 октября Военно-революционный комитет обратился со специальным воззванием ?К населению Петрограда?, в котором доводил до сведения всех рабочих и солдат о назначении своих комиссаров в воинские части и наиболее важные объекты столицы и ее окрестностей. Призывая оказывать им всемерную поддержку, ВРК одновременно предупреждал, что ?комиссары как представители Совета неприкосновенны и неподчинение их распоряжениям будет расцениваться как неподчинение Петроградскому Совету?{533}.

    Между тем штаб округа, а вместе с ним и Временное правительство еще не теряли надежды урегулировать конфликт с ВРК и вернуть гарнизон столицы под свое начало. С этой целью днем 23 октября делегация ВРК была вновь приглашена в штаб округа, где ей были вручены условия главнокомандующего округом. Предлагая ВРК отменить его телефонограмму частям гарнизона от 22 октября, штаб округа соглашался на создание совещания из представителей Петроградского Совета в целях взаимного осведомления о всех приказах, отдаваемых по гарнизону как штабом, так и Советом{534}. Эти условия обсуждались на заседании ВРК, на которое явились представители ЦИК А. Р. Гоц и Б. О. Богданов, потребовавшие от имени ЦИК отказаться от захвата власти. На этом же настаивали и левые эсеры, угрожая в противном случае выходом из ВРК. В результате, по свидетельству В. А. Антонова-Овсеенко, на этом заседании была принята резолюция, в которой констатировалось, что ВРК ?не является органом захвата власти, а создан исключительно для защиты интересов Петроградского гарнизона и демократии от контрреволюции и погромных посягательств?{535}.

    В поисках выхода из ухудшавшегося с каждым часом положения А. Ф. Керенский провел днем 23 октября в Зимнем дворце серию совещаний с участием генерала А. А. Маниковского, назначенного управляющим Военным министерством вместо ушедшего в отставку военного министра А. И. Верховского, и вызванного в Петроград главнокомандующего Северным фронтом В. А. Черемисова. Главным предметом обсуждения был вопрос ?об устранении новой попытки Петроградского Совета нарушить дисциплину и внести расстройство в жизнь гарнизона?. На состоявшемся затем совещании чинов штаба округа генерал Я. Г. Багратуни информировал о намеченных мерах борьбы с ВРК{536}.

    Собравшись в ночь на 24 октября на закрытое заседание, Временное правительство решило первым перейти в наступление, надеясь тем самым разрядить критическую для себя ситуацию. Оно отдало распоряжение о привлечении к суду членов ВРК, о закрытии большевистских газет и об аресте всех тех большевиков, которые были освобождены из тюрем под залог. Штаб округа по указанию Временного правительства отдал приказ о немедленной отправке в Петроград стрелкового полка увечных воинов из Царского Села, женского ударного батальона из Левашова, конной артиллерии из Павловска, школ прапорщиков из Гатчины, Петергофа и Ораниенбаума. В Павловское, Владимирское и Константиновское военные училища была направлена телефонограмма, предписывавшая ?немедленно выступить в полной боевой готовности на Дворцовую площадь для поддержания законности и порядка?. Одновременно главнокомандующий округом Г. П. Полковников отдал приказ, категорически запрещавший всем частям и командам покидать свои казармы. ?Все выступающие вопреки приказу с оружием на улицу, — предупреждал главнокомандующий, — будут преданы суду за вооруженный мятеж?. Пытаясь подорвать влияние ВРК в столичном гарнизоне, штаб округа направил в воинские части приказ об отстранении ?всех комиссаров Петроградского Совета впредь до утверждения их правительственным комиссаром Петроградского военного округа?. В свою очередь только что назначенный ЦИК комиссаром Петроградского военного округа Малевский обратился ко всем ротным, батальонным, полковым и бригадным комитетам с призывом исполнять только приказы штаба округа{537}.

    Однако осуществить намеченные для подавления большевистского выступления меры Временному правительству и штабу округа не удалось. Из вызванных в Петроград частей прибыли только небольшие отряды юнкеров из Петергофа, Ораниенбаума и Гатчины, а также женский ударный батальон из Левашова. Расположенная в Павловске конно-артиллерийская батарея отказалась подчиниться приказу штаба округа и заявила о признании ВРК. Командир стрелкового полка увечных воинов в своем рапорте в штаб округа доносил, что его полк не может прибыть в Петроград ?в силу технических условий, а равно угрозы со стороны местной царскосельской военной секции?. Попытки юнкеров Павловского, Владимирского и Константиновского военных училищ выступить на Дворцовую площадь были пресечены солдатскими командами этих училищ и расположенными по соседству с ними воинскими частями. Охранявшие Зимний дворец с июльских дней солдаты самокатного батальона днем 24 октября снялись с караула, заявив, что ?далее нести охрану дворца не будут?{538}.

    Тогда штаб округа по указанию Керенского запросил командование Северного фронта о возможности присылки сводного отряда в составе пехотной бригады, кавалерийского полка и артиллерийской батареи. Командование ответило, что запрошенные войска могут прибыть в Петроград через сутки после соответствующего приказа, санкционированного ЦИК и армейскими комитетами. Одновременно Керенский приказал двинуть из г. Острова 1-ю Донскую дивизию 3-го конного корпуса{539}.

    Решив первым нанести удар по большевикам, Временное правительство предоставило им возможность начать свое восстание как ответную меру против правительственных репрессий. Этим обстоятельством могли быть довольны Каменев и Зиновьев и другие умеренные большевистские руководители: ведь инициатива активных действий исходила теперь не от большевиков, а из правительственного лагеря. И ЦК большевистской партии, собравшись утром 24 октября в Смольном на свое заседание, обсуждал уже контрмеры в связи с вызовом в Петроград юнкеров и нападением на типографию газеты ?Рабочий путь?, но такие контрмеры неизбежно перерастали в восстание. На случай захвата Смольного правительственными войсками было решено ?устроить запасной штаб в Петропавловской крепости?{540}.

    Внимательный читатель, не пропустивший в поисках ?германского следа? наше краткое изложение основных событий, связанных с подготовкой вооруженного восстания большевиков в октябре 1917 г., согласится, что Временное правительство и в первую очередь его глава А. Ф. Керенский немало сделали для того, чтобы оно состоялось. Сознание своей вины, видимо, преследовало Керенского всю оставшуюся жизнь, и потому он неоднократно возвращался к октябрьским событиям 1917 г. и каждый раз по-разному. Наконец, в своем главном труде ?Россия на историческом переломе? Керенский окончательно пришел к выводу о том, что Октябрьское вооруженное восстание вызвано ?германским фактором?. Он писал: ?Я твердо уверен, что восстание 24–25 октября не случайно совпало по времени с серьезным кризисом в австро-германских отношениях, как не случайно совпало контрнаступление Людендорфа с предпринятой Лениным попыткой восстания в июле. К 15 ноября предполагалось заключить сепаратный мир России с Турцией и Болгарией. Вдруг совершенно неожиданно около 20 октября мы получили секретное послание от министра иностранных дел Австро-Венгрии графа Чернина. В письме, которое пришло к нам через Швецию, говорилось, что Австро-Венгрия втайне от Германии готова подписать с нами мир?. Чтобы помешать Австро-Венгрии подписать сепаратный мирный договор, заключал Керенский, Германии был нужен переворот в Петрограде{541}.

    К сожалению, А. Ф. Керенский не привел в обоснование своей точки зрения никакого документального материала, хотя в других случаях он обильно цитирует источники. Здесь же он ссылается только на уже упоминавшееся нами в иной связи письмо Ленина членам ЦК от 24 октября, которое заканчивалось словами: ?Нельзя ждать!! Можно потерять все!!?. Именно это заклинание и приводит Керенский в качестве доказательства своей точки зрения. Ничего не сообщает по этому вопросу в своих опубликованных мемуарах и министр иностранных дел Австро-Венгрии О. Чернин, который, как известно, действительно был сторонником заключения сепаратного мира с Россией. Если согласиться с тем, что так оно и было, как пишет в своих мемуарах Керенский, то как тогда объяснить решительное противодействие Временного правительства в эти же дни октября 1917 г. предложению А. И. Верховского приступить к переговорам о мире? Вряд ли только из-за соображений сохранения дипломатической тайны столь рьяно выступал против предложения своего коллеги министр иностранных дел М. И. Терещенко. И, наконец, спрашивается, зачем было провоцировать в этом случае правительственный кризис? Только для того, чтобы дать повод большевикам перейти в наступление?

    Здесь нельзя не заметить, что бывший глава Временного правительства обошел молчанием факты, которые ?нельзя объехать и на коне?. Ведь о том, что большевики готовят восстание было известно задолго до секретного письма министра иностранных дел Австро-Венгрии с предложением подписать сепаратный мир. 12 октября 1917 г. Керенский сообщил британскому послу Бьюкенену о том, что большевики, видимо, поднимут восстание в ближайшее время, а в беседе с английским агентом С. Моэмом, будущим знаменитым писателем, он призвал союзников немедленно предложить мир Германии без аннексий и контрибуций, поскольку русскую армию уже нельзя удержать на фронте{542}. По всей видимости, именно в связи с этим ?раскольническим? предложением на Керенского тогда пало подозрение в том, что он сам находится в ?шпионских сношениях? с Германией. В 1974 г. американский исследователь, профессор Э. Саттон опубликовал в своей книге ?Уолл-стрит и большевистская революция? сенсационный документ. Это меморандум от 23 октября 1917 г. из архива Министерства иностранных дел Великобритании. Ввиду его краткости и одновременно важности воспроизводим здесь его полностью: ?Лично [и] секретно. Из более чем одного источника к нам поступают беспокоящие слухи о том, что Керенский находится на жалованьи у Германии и что он и его правительство делают все, чтобы ослабить и дезорганизовать Россию, приведя ее к положению, когда никакой другой курс, кроме сепаратного мира, будет невозможен. Считаете ли вы, что есть основания для таких инсинуаций, и что правительство, воздерживаясь от эффективных действий, целенаправленно позволяет большевикам набирать силу? Если это будет вопросом подкупа, мы должны быть в состоянии успешно конкурировать, если бы стало известно, как и через каких агентов это может быть сделано, хотя это и неприятная мысль?{543}. Остается только сожалеть, что этот документ был опубликован тогда, когда ни Керенский, ни другие члены Временного правительства уже не могли ни опровергнуть эти ?инсинуации?, ни дать какие-либо объяснения по этому поводу. Комментарий самого Саттона более чем лаконичен: ?Относится к информации, что Керенский состоял на жалованьи у Германии?{544}. Насколько известно, этот документ не получил публичного обсуждения, и остается только гадать, по какой причине. По причине невероятности и фантастичности высказанных в нем слухов? Или незаинтересованности поднимать эту проблему? — дабы не отвлекать внимание от ?главного? германского шпиона — Ленина? Чтобы стимулировать обсуждение и изучение этого сенсационного документа, приведем здесь еще один малоизвестный факт. 7 января 1918 г. орган левых эсеров ?Знамя труда? опубликовал сообщение о том, что постановлением СНК РСФСР конфискованы текущие счета А. Ф. Керенского в банках — всего 1 млн. 174 тыс. 754 руб. 62 коп.{545}. Большевики не стали тогда выяснять их происхождение, а просто конфисковали. Так, может быть, теперь исследователям удастся выяснить, из какого источника ?миллион? Керенского? Возвращаясь к утверждению Керенского о существовании ?сговора? Германии с Лениным в октябрьские дни 1917 г., нельзя не задаться еще целым рядом вопросов. Если он располагал такими убийственными фактами против большевиков, то почему он не использовал их тогда, в дни начавшегося вооруженного восстания? Вместо этого, выступая днем 24 октября 1917 г. в Предпарламенте, министр-председатель Временного правительства ударился в заочный спор с Лениным, обвиняя его в том, что ?организаторы восстания не содействуют пролетариату Германии, а содействуют правящим классам Германии, открывают фронт русского государства перед бронированным кулаком Вильгельма и его друзей... Для Временного правительства безразличны мотивы, безразлично, сознательно или бессознательно, это, но во всяком случае в сознании своей ответственности я с этой кафедры квалифицирую такие действия русской политической партии как предательство и измену Российскому государству?{546}. Обнародуй Керенский эти факты ?предательства и измены?, и кто знает, как стали бы развиваться события в те критические часы не только для исхода восстания, но и для судьбы страны. Остается только предполагать, что такого ?убойного? материала, как в июльские дни, у него не было.

    Наконец, зачем понадобилось Керенскому смещать во времени события Октябрьского вооруженного восстания, утверждая в своих мемуарах, что захват важнейших стратегических объектов начался еще в ночь с 23 на 24 октября? Вероятно, для того, чтобы представить все действия Временного правительства как ответные и вынужденные и хотя бы таким образом реабилитировать себя за упущенные шансы не допустить восстания. Не случайно, Керенский тогда, выступая днем 24 октября в Предпарламенте, указал на попытку большевиков ?поднять чернь против существующего порядка? и стремился представить свои действия по закрытию большевистских газет и судебному преследованию членов ВРК в качестве предупредительной меры. Но прозвучавшая в конце его выступления угроза ?немедленной, решительной и окончательной ликвидации? тем группам и партиям, которые ?осмелились поднять руку на свободную волю русского народа?, могла только усилить противоположную сторону, толкнуть ее на более решительные действия.

    И действительно, Военно-революционный комитет в своем обращении к рабочим и солдатам, широко распространявшемся 24 октября по городу в виде листовки, имел реальные основания заявить, что против Петроградского Совета замышляется предательский удар, что ?всем завоеваниям и надеждам солдат, рабочих и крестьян грозит великая опасность?. Предупреждая, что ?весь гарнизон и весь пролетариат Петрограда готовы нанести врагам народа сокрушительный удар?, ВРК призывал все революционные силы к выдержке, твердости и решительности. Трудно представить, но это факт, что нормальный ритм жизни города 24 октября не был нарушен, несмотря на охватившее население тревожное настроение и происходившее между обеими сторонами противоборство, хотя еще и без единого выстрела. Заводы, фабрики, учреждения, магазины и транспорт работали, как обычно. На окраинах были попытки остановить трамваи, но после разъяснений, что Петроградский Совет обратился к населению с просьбой ?не нарушать правильной жизни столицы?, трамвайное движение было восстановлено. Правда, затем часть трамваев была снята с маршрутов из-за опасения разводки мостов. К вечеру центральные улицы стали многолюдными, и, несмотря на присутствие на них рабочих и солдат, никаких столкновений не произошло. Поступавшие в Петроградскую городскую милицию рапорты из районов столицы были, как обычно, лаконичны: ?происшествий не произошло?, ?никаких происшествий не было?{547}. Комиссар милиции Александро-Невского подрайона сообщал: ?Согласно телефонограмме Управления милиции и тревожному настроению в связи с выступлением большевиков были мобилизованы все наличные силы комиссариата и милиционеров заводско-фабричных и домовых комитетов. Всю ночь ходили патрули и производили обходы и обыски. Ночь прошла спокойно — никаких эксцессов не было?{548}.

    И все же часть рабочих Петрограда 24 октября не работала, находясь на своих предприятиях в состоянии полной боевой готовности. Это были прежде всего вооруженные рабочие формирования — отряды Красной гвардии, принявшие в этот день участие в целом ряде боевых операций. Как видно из многочисленных документов и воспоминаний, в этот день на предприятиях города активно шла запись рабочих в Красную гвардию. Призывали вступать в ее ряды ?более энергичных и не останавливающихся ни перед какой крайностью, более надежных, если даже и потребуется пустить в ход оружие?. И то, что на этот призыв на многих заводах откликнулись сотни рабочих, свидетельствовало о повышенном боевом настроении питерского пролетариата. Особенно большое пополнение Красной гвардии произошло 24 октября на Выборгской стороне, где ее численность достигла 10 тыс. человек. По оценочным расчетам исследователей, численность петроградской Красной гвардии за 24–25 октября могла увеличиться примерно вдвое, и под ружьем в эти дни на фабриках и заводах находилось 40–45 тыс. человек{549}.

    Вечером 24 октября Предпарламент большинством 125 против 102 при 26 воздержавшихся принял так называемую ?формулу перехода?, предложенную левыми эсерами и меньшевиками-интернационалистами и поддержанную меньшевиками и правыми эсерами. Своим первым пунктом резолюция осуждала готовящееся восстание большевиков. ?Подготовляющееся за последние дни вооруженное выступление, имеющее целью захват власти, — говорилось в ней, — грозит вызвать гражданскую войну, создает благоприятные условия для погромного движения и мобилизации черносотенных сил и неминуемо влечет за собой срыв Учредительного собрания, новые военные катастрофы и гибель революции в обстановке паралича хозяйственной жизни и полного развала страны?. Второй пункт этого документа определял меру ответственности Временного правительства и предлагал возможный выход из создавшейся обстановки. ?Почва для успеха указанной агитации, — отмечалось в нем, — создана помимо объективных условий войны и разрухи промедлением в проведении неотложных мер, и потому необходимы прежде всего немедленный декрет о передаче земель в ведение земельных комитетов и решительное выступление по внешней политике с предложением союзникам провозгласить условия мира и начать мирные переговоры?. Наконец, третий пункт содержал меры, направленные на ликвидацию начавшегося выступления большевиков и на создание с этой целью Комитета общественного спасения из представителей городского самоуправления, органов революционной демократии, действующих в контакте с Временным правительством{550}.

    Поздно вечером 24 октября представители Предпарламента (официально — Временного Совета Российской республики) в лице его председателя правого эсера Н. Д. Авксентьева, руководителя меньшевистской фракции Ф. И. Дана и эсеровской — Р. А. Гоца прибыли в Зимний дворец, чтобы информировать Временное правительство о принятом решении, содержавшем, быть может, самый последний шанс изменить развитие событий в Петрограде, а потом и в стране в целом. Вот что писал об этом впоследствии сам Керенский: ?Твердо убежденный, что Совет поддержит мои требования, я возвратился в штаб Петроградского военного округа, чтобы заняться принятием мер по ликвидации восстания в самом зародыше. Я был уверен, что через несколько часов получу положительный ответ. Однако день кончался, а ответа все не было. Лишь к полуночи ко мне явилась делегация от социалистических групп Совета и вручила мне резолюцию, принятую после бесконечных и бурных дебатов левым большинством Совета в разного рода комитетах и подкомитетах. Резолюция эта, уже никому тогда не нужная, не представляла никакой ценности ни для правительства, ни для кого-либо еще. Она была бесконечно длинная, запутанная, обыкновенным смертным мало понятная. Внимательнее прочитав, я понял, что в ней содержится выражение условного доверия правительству, обставленное многочисленными оговорками и критическими замечаниями. Возмущенный, я в довольно резкой форме сказал Дану (который возглавлял делегацию), что резолюция совершенно неприемлема. Дан отнесся спокойно. Никогда не забуду, что он сказал. На его взгляд и, видимо, на взгляд других членов делегации, я преувеличиваю размах событий под влиянием сообщений моего ?реакционного штаба?. Затем он сообщил, что оскорбляющая ?самолюбие правительства? резолюция, принятая большинством Совета Республики, чрезвычайно полезна и существенна для ?перелома настроения в массах?; что эффект ее ?уже сказывается? и что теперь влияние большевистской пропаганды будет ?быстро падать?. Кроме того, по его словам, большевики в переговорах с лидерами советского большинства сами изъявили готовность ?подчиниться воле большинства Советов?, что они готовы ?завтра же? принять все меры, чтобы потушить восстание, ?вспыхнувшее помимо их желания, без их санкции?. Со скрытой угрозой он заявил, что все принятые правительством меры к подавлению восстания только ?раздражают массы? и что вообще я своим вмешательством лишь ?мешаю представителям большинства Советов успешно вести переговоры с большевиками о ликвидации восстания?. Во всем этом чувствовалась рука Каменева: не говоря ни слова, я вышел в соседнюю комнату, где проходило заседание правительства, и зачитал текст резолюции. Затем я изложил суть нашего разговора с Даном. Нетрудно представить себе реакцию моих коллег. Я вернулся в комнату, где сидели члены делегации, и возвратил Дану документ, соответственно прокомментировав эту бессмысленную и преступную резолоцию?{551}.

    Обескураженные и огорченные таким приемом в Зимнем дворце Дан и Гоц к 12 часам ночи появились в Смольном, где, к своему удивлению, заметили Ленина, покинувшего свою конспиративную квартиру на Выборгской стороне, чтобы руководить восстанием. Именно после его прихода в Смольный последовало занятие Балтийского, Варшавского, Николаевского и Царскосельского вокзалов, Центрального телеграфа, Главного почтамта и Петроградского телеграфного агентства и т. д. В это время ЦИК Советов предпринял отчаянную попытку удержать столичный гарнизон от активного участия в вооруженном восстании: от его имени во все воинские части по телефону было передано содержание принятой Предпарламентом резолюции, предлагавшей Временному правительству издать декрет о передаче земель в ведение земельных комитетов и обратиться к союзникам с предложением начать мирные переговоры. Однако в телефонограмме ничего не говорилось о том, что эти требования были уже отвергнуты Керенским. На состоявшемся в ночь на 25 октября в Зимнем дворце совещании у Керенского с участием главнокомандующего округом Полковникова и начальника штаба Багратуни комиссар ЦИК Малевский признал, что все попытки отговорить солдат от выступления, в том числе и посещение воинских частей представителями ЦИК, не дали никаких результатов{552}.

    Оставалась еще слабая надежда на казаков, и в казармы Донских полков направляется срочная телефонограмма, подписанная начальником штаба округа Багратуни и комиссаром ЦИК Малевским: ?Главковерх приказал 1-му, 4-му, 14-му Донским казачьим полкам, во имя свободы, чести и славы родной земли, выступить на помощь ЦИК Советов, революционной демократии, Временного правительства, для спасения гибнущей России?. Однако казаки ответили, что они исполнят приказ, если выступит и пехота. Керенский обещал дать и пехоту, но она, по свидетельству самого ?главковерха?, ?упорно не появлялась?. В свою очередь казаки ?упорно отсиживались в своих казармах? и на все телефонные звонки отвечали, что они скоро ?все выяснят? и ?начнут седлать лошадей?. В конце концов казаки заявили, что не хотят быть живыми мишенями. Утром 25 октября генерал Багратуни в разговоре по прямому проводу с главнокомандующим Северным фронтом Черемисовым был вынужден признать, что казаки отказались выполнить приказ Керенского о выступлении для поддержки Временного правительства{553}.

    Утратив полностью контроль над столичным гарнизоном, главнокомандующий Петроградским военным округом Г. П. Полковников направил в 10 часов 15 минут 25 октября в Ставку следующую телеграмму: ?Доношу, что положение в Петрограде угрожающее. Уличных выступлений, беспорядков нет, но идет планомерный захват учреждений, вокзалов, аресты. Никакие приказы не выполняются. Юнкера сдают караулы без сопротивления, казаки, несмотря на ряд приказаний, до сих пор из своих казарм не выступили. Сознавая всю ответственность перед страною, доношу, что Временное правительство подвергается опасности потерять полностью власть, причем нет никаких гарантий, что не будет сделано попытки к захвату Временного правительства?{554}.

    Временное правительство доживало свои последние часы, и Керенский со своим обостренным чувством опасности понял это раньше и лучше других. Когда вызванный к 10 часам утра в Главный штаб министр юстиции П. Н. Малянтович туда приехал, он застал председателя правительства уже на выходе. ?Керенский был в широком сером драповом пальто английского покроя и в серой шапке, которую он всегда носил — что-то среднее между фуражкой и спортивной шапочкой, — писал Малянтович. — Лицо человека, не спавшего много ночей, бледное, страшно измученное и постаревшее. Смотрел прямо перед собой, ни на кого не глядя, с прищуренными веками, помутневшими глазами, затаившими страдание и сдержанную тревогу... Кто-то доложил, что автомобили поданы. Оказывается, один из двух автомобилей был предоставлен Керенскому, по его просьбе, одним из союзнических посольств, по-видимому, автомобильная база уже не была в распоряжении правительства. Керенский наскоро пожал всем руки. Итак, Александр Иванович, остаетесь заместителем министра-председателя, сказал он обращаясь к Коновалову, и быстрыми шагами вышел из комнаты... С этого момента мы больше не видели Керенского...?{555}.

    Днем 25 октября революционные силы приступили к разработанной полевым штабом восстания операции по окружению и захвату Зимнего дворца. В соответствии с этим планом Павловский полк вместе с красногвардейцами и при поддержке двух броневиков и двух автомобилей с зенитными орудиями заняли участок от Миллионной улицы по Мошкову переулку и по Большой Конюшенной до Невского проспекта, где затем выставили свои заставы. Район от Сенатской площади до Адмиралтейства контролировал Кексгольмский полк, солдаты которого овладели к этому времени Военным министерством, находившимся на Мойке. К 6 часам вечера окружение Зимнего дворца было завершено. На всех направлениях к Дворцовой площади были выставлены усиленные заставы и патрули.

    Ряды защитников Временного правительства стали сразу же убывать. Первыми ушли из Зимнего дворца с двумя орудиями юнкера Михайловского артиллерийского училища, которые затем были разоружены солдатами Павловского полка на углу Невского и Морской. В 6 часов 30 минут генерал Я. Г. Багратуни сообщил по прямому проводу главнокомандующему Северным фронтом В. А. Черемисову, что ?войсками, верными правительству, занимается площадь Зимнего дворца, которая окружена постами частей гарнизона, которые повинуются Петроградскому Совету?{556}.

    Около 8 часов вечера солдаты-павловцы и красногвардейцы беспрепятственно заняли находившийся на Дворцовой площади, рядом с Зимним дворцом, штаб Петроградского военного округа, а еще через несколько часов революционные силы начали решающее наступление на Зимний дворец, который к этому времени покинули юнкера 1-й Ораниенбаумской школы прапорщиков и школы прапорщиков Северного фронта, казаки 14-го Донского полка и ударницы женского батальона.

    Последние минуты жизни Временного правительства, ожидавшего решения своей участи в Малахитовом зале, зафиксировал в своем дневнике министр юстиции П. Н. Малянтович: ?Я оглядел всех, все лица помню. Все лица были утомлены и странно спокойны... Шум у нашей двери. Она распахнулась — и в комнату влетел как щепка, вброшенная к нам волной, маленький человечек под напором толпы, которая за ним влилась в комнату и, как вода, разлилась сразу по всем углам и заполнила комнату. Человечек был в распахнутом пальто, в широкой фетровой шляпе, сдвинутой на затылок, на рыжеватых длинных волосах. В очках. С короткими подстриженными рыжими усиками и небольшой бородкой. Короткая верхняя губа подымалась к носу, когда он говорил. Бесцветные глаза, утомленное лицо... Почему-то его манишка и воротник особенно привлекли мое внимание и запомнились. Крахмальный, двойной, очень высокий воротник подпирал ему подбородок. Мягкая грудь рубашки вместе с длинным галстуком лезла кверху из жилета к воротнику. И воротник, и рубашка, и манжеты, и руки были у человека очень грязны. Человечек влетел и закричал резким назойливым голоском.

    Мы сидели за столом. Стража уже окружила нас кольцом.

    — Временное правительство здесь, — сказал Коновалов, продолжая сидеть. — Что вам угодно?

    — Объявляю вам, всем вам, членам Временного правительства, что вы арестованы. Я представитель Военно-революционного комитета Антонов.

    — Члены Временного правительства подчиняются насилию и сдаются, чтобы избежать кровопролития, — сказал Коновалов.

    — Чтобы избежать кровопролития! А сами сколько крови пролили! — раздался голос из толпы за кольцом стражи. И следом сочувствующие возгласы с разных сторон.

    — А сколько нашего народа побито из ружей да пулеметов!..

    Это была явная выдумка.

    — Это неправда! — энергично крикнул Кишкин. — Неправда! Мы никого не расстреливали. Наша охрана только отстреливалась, когда на нее производили нападения и стреляли...?{557}.

    Наконец, все министры переписаны и препровождены в Петропавловскую крепость и разведены по камерам Трубецкого бастиона. В Смольный направляется телефонограмма: ?2 часа 4 мин. был взят Зимний дворец. 6 человек убито павловцев?{558}.

    И это вся правда о ?большевистском перевороте?? — может спросить читатель, воспитанный на исторической публицистике 90-х гг. с ее сенсациями и разоблачениями. Почему нет даже упоминания о тех миллионах, которые были получены Троцким от Германии накануне восстания? Где транспорт с немецкими пушками и винтовками, которыми были вооружены матросы Балтийского флота в дни захвата власти в Петрограде? Почему ничего не говорится о руководстве восстанием немецкими офицерами? Куда исчезло со страниц книги организованное 25 октября 1917 г. прямо в Смольном ?Разведывательное отделение Генерального штаба Германии?? И т. д. Все эти вопросы восходят к исторической мифологии, основанной на так называемых ?Документах Сиссона?, о которых речь впереди. Пока же я как историк русской революции хотел бы еще раз подтвердить, что в октябре 1917 г. солдаты, матросы и красногвардейцы держали в руках мосинские винтовки и не нуждались в услугах немецких офицеров.


Глава девятая.

    Рихард фон Кюльман: ?Мы заинтересованы в том, чтобы большевики выжили?

    ?Сегодня новости из Петрограда самые мрачные, — писала 8 ноября 1917 г. ?Washington Evening Star?. — Большевики во главе с Лениным захватили власть в столице, свергли Керенского, арестовали некоторых министров и с помощью гарнизона осуществили государственный переворот, который полностью устранил Временное правительство. Это новая революция. Самый серьезный аспект положения состоит в том, что новая власть в России провозглашает немедленный мир, что указывает на торжество германских интриг в Петрограде?. В это же время лондонская ?Morning Post? опубликовала статью ?Революция сделана в Германии?, в которой спешила сообщить своим читателям, что узурпировавшие власть большевистские вожди — ?русские евреи немецкого происхождения и на содержании у Германии?. В том же духе писала в эти дни и российская пресса. 27 октября (9 ноября по новому стилю) в газете ?Русские ведомости?, издававшейся в Москве партией кадетов, было напечатано письмо из Петрограда, в котором только что победило большевистское восстание. Описывая действия революционных войск, автор письма бывший министр Временного правительства А. И. Шингарев приводил весьма примечательную деталь — в одной квартире после обыска солдаты, по слухам, ?доставили кое-что и свое: на полу после их ухода нашлась германская марка?. Более чем прозрачный намек на то, что большевики оплатили свою победу немецкими марками, вряд ли теперь мог взбудоражить общественное мнение так, как это было в дни июльских событий. Вот если бы Шингарев и другие свергнутые министры могли знать, что как только в Стокгольме 8 ноября 1917 г. было получено сообщение об аресте Военно-революционным комитетом Временного правительства и о решении Второго Всероссийского съезда Советов передать всю полноту власти в центре и на местах Советам, германский посланник Люциус отправил в Берлин в Министерство иностранных дел телеграмму: ?Вышлите, пожалуйста, 2 млн. из военного займа на условленные расходы?{559}. Телеграмма была адресована советнику политического отдела МИД Германии Диего фон Бергену, ведавшему организацией подрывной деятельности в России. 9 ноября 1917 г, статс-секретарь иностранных дел Рихард фон Кюльман запросил у Министерства финансов 15 млн. марок ?на политическую пропаганду в России?. Буквально на следующий день было получено согласие министра финансов полностью удовлетворить этот запрос Кюльмана, и заместитель статс-секретаря Бусше тотчас же телеграфировал германскому посланнику в Стокгольме Люциусу: ?Половина требуемой суммы будет взята в воскресенье фельдъегерем. Остаток — во вторник. Если нужно, имеются дополнительные суммы. Если необходимо выслать еще военные займы, сообщите, пожалуйста, в мелких или крупных купюрах?{560}. Но об этом станет известно только после Второй мировой войны, а в октябрьские дни 1917 г. противникам большевиков приходилось довольствоваться непроверенными сведениями, слухами, догадками и предположениями, надеяться и даже помогать появлению компромата на большевистских вождей.

    Проявленная немецкой стороной столь стремительно готовность оказать немедленно финансовую помощь новой власти в России была естественной и предсказуемой: ведь чтобы заключить мир с большевистским правительством, ему надо было помочь удержаться. Тем более что первым актом этой власти стал Декрет о мире, который предлагал всем воюющим народам и их правительствам начать безотлагательно переговоры о справедливом демократическом мире. Вместе с тем ?Рабочее и крестьянское правительство, созданное революцией 24–25 октября и опирающееся на Советы? заявляло, что оно ?соглашается рассмотреть и всякие другие условия мира, настаивая лишь на возможно более быстром предложении их какой бы то ни было воюющей страной и на полнейшей ясности, на безусловном исключении всякой двусмысленности и всякой тайны при предложении условий мира?{561}. В связи с этим министр иностранных дел Австро-Венгрии О. Чернин писал канцлеру Германии Г. Гертлингу 10 ноября 1917 г.: ?Сумеет ли Ленин и его коллеги удержаться у власти более или менее продолжительное время — это, вероятно, вопрос, на который никто не может ответить. Именно поэтому необходимо ловить момент и предложить любую необходимую помощь, чтобы вопрос о мире стал свершившимся фактом. Если бы ленинистам удалось осуществить только обещанное перемирие, даже тогда, как мне кажется, мы одержали бы почти полную победу на русском участке, так как если наступит перемирие, русская армия, в ее теперешнем состоянии, хлынет в глубь страны, чтобы быть на месте при переделе земли. При существующих условиях перемирие вызвало бы исчезновение армии, которая не могла бы вернуться на фронт в ближайшем будущем?{562}. То что казалось очевидным даже из Берлина и Вены, для командования русской армии стало неотвратимым трагическим фактом. Командир пехотного корпуса Северного фронта генерал А. Будберг записал в своем дневнике 28 октября (10 ноября) 1917 г.: ?Новое правительство товарища Ленина разразилось декретом о немедленном мире, в другой обстановке над этим можно было бы только смеяться, но сейчас это гениальный ход для привлечения солдатских масс на свою сторону; я видел это по настроению в нескольких полках, которые сегодня объехал; телеграмма Ленина о немедленном перемирии на 3 месяца, а затем мире, произвела всюду колоссальное впечатление и вызвала бурную радость. Теперь у нас выбиты последние шансы на спасение фронта. Если бы Керенский лучше знал русский народ, то он обязан был пойти на что угодно, но только во время вырвать из рук большевиков этот решительный козырь в смертельной борьбе за Россию...?{563}.

    Декрет о мире придал процессу разрушения старой армии необратимый характер, а форсировала его радиограмма Совета народных комиссаров от 9 ноября 1917 г., воздействие которой на солдатские массы можно сравнить разве что с приказом № 1 Петроградского Совета рабочих и солдатских депутатов от 2 марта 1917 г. Многократно повторенный и перепечатанный в газетах этот документ предоставил измученным войной солдатам возможность ?воткнуть штык в землю? теперь уже на законном основании:

    ?Радио всем{564}

    Всем полковым, дивизионным, корпусным, армейским и другим комитетам. Всем солдатам революционной армии и матросам революционного флота.

    7-го ноября ночью Совет Народных Комиссаров послал радиотелеграмму Главнокомандующему Духонину, предписывая ему немедленно и формально предложить перемирие всем воюющим странам, как союзным, так и находящимся с нами во враждебных действиях. Эта радиотелеграмма была получена Ставкой 8 ноября в 5 час. 5 мин. утра. Духонину предписывалось непрерывно докладывать Совету Народных Комиссаров ход переговоров и подписать акт перемирия только после утверждения его Советом Народных Комиссаров. Одновременно такое предложение заключить перемирие было формально передано всем полномочным представителям союзных стран в Петрограде. Не получив от Духонина ответа до вечера 8 ноября, Совет Народных Комиссаров уполномочил Ленина, Сталина и Крыленко запросить Духонина по прямому проводу о причинах промедления. Переговоры велись от 2 до 4.30 часов утра 9 ноября. Духонин делал многочисленные попытки уклониться от объяснения своего поведения и акта дачи точного ответа на предписания правительства. Но когда предписание вступить немедленно в формальные переговоры о перемирии было сделано Духонину категорически, он ответил отказом подчиниться. Тогда именем правительства Российской Республики и по поручению Совета Народных Комиссаров Духонину было заявлено, что он увольняется от должности за неповиновение предписаниям правительства и за поведение, несущее неслыханные бедствия трудящимся массам всех стран и в особенности армиям. Вместе с тем, Духонину было предписано продолжать вести дело, пока не прибудет новый Главнокомандующий или лицо, уполномоченное им на принятие дел от Духонина. Новым Главнокомандующим назначен прапорщик Крыленко. Солдаты, дело мира в ваших руках, вы не дадите контрреволюционным генералам сорвать великое дело мира, вы окружите их стражей, чтобы избежать недостойных революционной армии самосудов и помешать этим генералам уклониться от ожидающего их суда. Вы сохраните строжайший революционный и военный порядок. Пусть полки, стоящие на позициях, выбирают тотчас уполномоченных для формального вступления в переговоры о перемирии с неприятелем. Совет Народных Комиссаров дает вам право на это. О каждом шаге переговоров извещайте нас всеми способами; подписать окончательный договор о перемирии может только Совет Народных Комиссаров. Солдаты, дело мира в ваших руках; бдительность, выдержка, энергия, дело мира победит.

    Именем Правительства Российской Республики.

    Председатель Совета Народных Комиссаров В. Ульянов (Ленин)

    Народный Комиссар по военным делам и Верховный Главнокомандующий Н. Крыленко?

    С этого времени братание на фронте приобрело массовый характер: к 16(29) ноября 20 русских дивизий заключили в письменной форме перемирие с немецкими войсками, а из 125 русских дивизий, находившихся на фронте, большая часть, по данным германского командования, придерживались соглашения о прекращении огня{565}. Против ленинской линии на достижение мира во что бы то ни стало выступили так называемые левые коммунисты, призывавшие к революционной войне и желавшие в свою очередь любой ценой помочь свергнуть кайзера в Германии и развязать там революцию. Один из руководителей штурма Зимнего дворца и его первый комендант Г. И. Чудновский открыто обвинял вождя большевистской партии в подрыве боеспособности русской армии. ?То, что сделано сейчас тов. Лениным, — говорил он, — уничтожает возможность для наших солдат идти в бой, в том случае, если германское правительство не пойдет на мирные переговоры и нам придется продолжать войну, неся германскому пролетариату освобождение на концах своих штыков?{566}.

    Однако суровая правда состояла в том, что к этому времени русской армии как таковой уже не существовало, а ее солдаты, не одолев врага внешнего, скорее были готовы обратить свои штыки против врага внутреннего, т. е. против помещиков, кулаков и прочих эксплуататоров. Потеря России как союзника в борьбе против Германии стала очевидна и для некоторых дипломатических представителей стран Антанты в Петрограде. ?Моим единственным стремлением и целью всегда было удержать Россию в войне, но невозможно принудить истощенную нацию сражаться вопреки ее собственной воле, — телеграфировал 27 ноября 1917 г. английский посол Дж. Бьюкенен в ?Foreign Office?. — Если еще что-нибудь может побудить Россию сделать еще одно усилие, то это сознание того, что она совершенно свободна действовать по собственному желанию, без всякого давления со стороны союзников. Существуют данные, доказывающие, что Германия старается довести дело до непоправимого разрыва между нами и Россией для того, чтобы подготовить почву для германского протектората, который она надеется в конце концов установить над этой страной. Для нас требовать своего фунта мяса и настаивать на том, чтобы Россия исполнила свои обязательства, вытекающие из соглашения 1914 г., значит играть на руку Германии...?{567}.

    Не надо было быть пророком, чтобы предвидеть такое развитие событий. Проявляя после победы большевиков 25 октября 1917 г., по выражению немецких дипломатов, ?величайшую сдержанность? по вопросу о предложении мира на фронте, правящие круги Германии отчетливо понимали, что в этом вопросе их интересы совпадают с целями правительства Ленина. ?Теперь большевики пришли к власти, сколько времени они сумеют продержаться — сказать невозможно, — писал статс-секретарь иностранных дел Кюльман представителю МИД при Ставке Лерснеру. — Им нужен мир, чтобы укрепить свою собственную позицию, с другой стороны в наших интересах использовать этот период, пока они находятся у власти (а период этот может оказаться коротким), чтобы добиться сначала перемирия, а затем, по возможности, мира. Заключение сепаратного мира означало бы достижение намеченной цели, а именно — разрыва между Россией и ее союзниками... Как только бывшие союзники бросят ее, Россия будет вынуждена искать нашей поддержки. Мы сможем оказать России помощь разными путями: во-первых, восстановив железные дороги (я имею в виду немецко-русскую комиссию под нашим контролем, которая займется рациональной и координированной эксплуатацией железных дорог, чтобы быстро восстановить движение грузов), затем — выдав ей значительную ссуду, необходимую для сохранения своего государственного механизма. Это может иметь форму аванса под обеспечение зерном, сырьем и т. д. и т. п., которые Россия будет поставлять нам под контролем вышеупомянутой комиссии. Помощь на такой основе — масштабы ее могут быть увеличены по мере необходимости — будет, на мой взгляд, способствовать сближению между обеими странами?{568}.

    Особые надежды на заключение сепаратного мира с Россией возлагало Верховное главнокомандование вооруженными силами Германии, которое получило бы в этом случае возможность перебросить с Восточного фронта на Западный десятки своих дивизий и тем самым решить здесь исход борьбы в свою пользу. Когда поступило первое предложение Совета народных комиссаров РСФСР о перемирии, фактический командующий вооруженными силами Германии генерал Людендорф позвонил командующему Восточным фронтом генералу Гофману и спросил: ?Но можно ли вести переговоры с этими людьми??. На что Гофман ответил: ?Да, переговоры вести можно. Вашему превосходительству нужны войска, и эти войска вы получите в первую очередь?{569}. 27 ноября 1917 г. Верховное главнокомандование Германии дало согласие на ведение официальных переговоров о мире с представителями Советской власти. Начало переговоров было назначено на 2 декабря 1917 г. Со своей стороны Советское правительство в своем заявлении от 15(28) ноября 1917 г. предупредило, что в случае отказа Франции, Великобритании, Италии, США, Бельгии, Сербии, Румынии, Японии и Китая присоединиться к переговорам, Россия и страны Четверного блока начнут сепаратные переговоры. Интересно, что из трехстраничного обращения Ленина и Троцкого, поступившего в Ставку Верховного главнокомандования вооруженных сил Германии, представитель МИД Лерснер передал в свое ведомство в Берлин только самую ключевую строчку: ?Если же союзные народы не пришлют своих представителей, то мы будем одни вести переговоры с немцами?{570}. Союзники, как известно, на это заявление не ответили.

    Судя по всему, большевистская власть в это время находилась в отчаянном финансовом положении, и она была вынуждена делать рискованные шаги навстречу германским планам заключения сепаратного мира. 28 ноября 1917 г. заместитель статс-секретаря иностранных дел Бусше телеграфировал из Берлина германскому посланнику в Берне Ромбергу: ?По полученным здесь сведениям, правительство в Петрограде терпит огромные финансовые затруднения. Поэтому чрезвычайно желательно, чтобы им выслали деньги?{571}. Еще раньше немецкий агент Карл Моор, выступавший под псевдонимом Байер, сообщил военному атташе Германии в Берне Нассе о том, что им получена телеграмма от Воровского следующего содержания: ?Выполните, пожалуйста, немедленно ваше обещание. Основываясь на нем, мы связали себя обязательствами, потому что к нам предъявляют большие требования?{572}. При всей осторожности опытного конспиратора нетрудно догадаться, что он просит о финансовой помощи.

    Учитывая все эти обстоятельства, германское правительство не стало медлить с ответом на заявление большевистских вождей от 15(28) ноября 1917 г., и уже на следующий день германский канцлер Г. Гертлинг, выступая в рейхстаге, подтвердил, что ?готов вступить в переговоры, как только русское правительство направит специальных представителей?{573}. 30 ноября 1917 г. к переговорам согласилась присоединиться Австро-Венгрия{574}.

    Что же касается германской военной верхушки, то она сразу же дала понять, что будет разговаривать на переговорах с большевиками с позиции силы и на языке ультиматума. 1 декабря 1917 г., буквально накануне начала переговоров о заключении перемирия между Германией и Советской Россией в воскресном выпуске ?Freie Presse? было опубликовано интервью с генералами Гинденбургом и Людендорфом, этими ?полубогами?, как их называл Кюльман. Интервью отличалось особыми цинизмом и откровенностью. Людендорф, в частности, сказал, что он не рассматривает заявление большевиков как предложение мира. ?Мы можем заключить перемирие с Россией только в том случае, если мы будем уверены, что оно будет соблюдаться, — продолжал он. — Если бы кто-нибудь сказал бы мне, что русская революция для нас — случайная удача, я бы возражал: революция в России — не случайность, а естественный и неизбежный результат нашего ведения войны... Это плод нашей победы?. Столь вызывающее и откровенное заявление немецкого генерала шокировало большевистскую власть и вызвало резкие комментарии в печати ее представителей. В результате германским дипломатам пришлось поручать своему агенту Карлу Моору ?сгладить враждебные выступления, вызванные этим интервью?{575}.

    19 ноября (2 декабря) 1917 г. в Брест-Литовск, где находилась ставка главнокомандующего германским Восточным фронтом, прибыла советская делегация, возглавляемая А. А. Иоффе. В состав делегации входили Л. Б. Каменев, Г. Я. Сокольников, Л. М. Карахан, левые эсеры А. А. Биценко и С. Д. Масловский (Мстиславский), по одному представителю от рабочих, крестьян и армии — всего 28 человек. Место переговоров было выбрано германской стороной, и это указывало на неравноправное, подчиненное положение советской делегации. С германской стороны переговоры было поручено вести группе военных во главе с генералом Гофманом, который накануне получил от генерала Людендорфа жесткие директивы относительно требований к Советам. ?Никогда не забуду первого обеда с русскими, — вспоминал впоследствии Гофман. — Я сидел между Иоффе и Сокольниковым, нынешним комиссаром финансов. Против меня сидел рабочий, которого явно смущало большое количество столового серебра. Он пробовал то одну, то другую столовую принадлежность, но вилкой пользовался исключительно для чистки зубов. Прямо напротив, рядом с принцем Гогенлоэ, сидела мадам Биценко, а рядом с нею — крестьянин, чисто русский феномен с длинными седыми кудрями и огромной дремучей бородою. Один раз вестовой не смог сдержать улыбку, когда спрошенный, какого вина ему угодно, красного или белого, он осведомился, которое крепче, и попросил крепчайшего?{576}.

    На первом заседании 2 декабря Иоффе и Каменев выступили с пространными речами, в которых они изложили большевистские принципы мира, а 4 декабря контр-адмирал В. М. Альфатер от имени советской делегации зачитал ?проект перемирия на всех фронтах?. Он предлагал заключить всеобщее перемирие на 6 месяцев, запретить переброску войск с Восточного фронта на Западный, эвакуировать немецкие войска с Моонзундского архипелага и др. Практически все эти предложения были отвергнуты германской стороной, и советской делегации пришлось согласиться на заключение перемирия с 10 декабря 1917 г. до 7 января (по нов. ст.) 1918 г. Не было принято предложение о перенесении переговоров в Псков. Единственно, чего ей удалось добиться — это прервать переговоры на неделю. Нарком иностранных дел Л. Д. Троцкий сразу же сообщил британскому, французскому, американскому, китайскому, итальянскому, японскому, румынскому, бельгийскому и сербскому посольствам в Петрограде, что ?переговоры прерваны по инициативе нашей делегации на одну неделю, чтобы дать возможность в течение этого времени информировать народы и правительства союзных стран о самом факте переговоров, об их направлении?. Он призывал правительства союзных держав ?определить свое отношение к мирным переговорам, т. е. свою готовность или свой отказ принять участие в переговорах о мире и, — в случае отказа, — открыто перед лицом всего человечества заявить ясно, точно и определенно, во имя каких целей народы Европы должны истекать кровью в течение четвертого года войны?{577}. Ответа опять не последовало.

    Германская дипломатия активно использовала перерыв в переговорах для оказания давления на большевистское правительство и в первую очередь через представителей заграничного бюро ЦК РСДРП(б) в Стокгольме. Посланник Германии в Стокгольме Г. Люциус имел несколько неофициальных бесед с В. Воровским, который с первой же встречи произвел на него ?впечатление честного и разумного человека?{578}. Здесь следует заметить, что сразу же после прихода к власти большевиков германские дипломаты не слишком серьезно относились к их представителям в Стокгольме. ?Говорят, что здешние большевики восприняли известия о победе своих друзей с большим волнением, а некоторые даже лишились сна, — сообщал 12 ноября 1917 г. советник германской миссии в Стокгольме К. Рицлер канцлеру Г. Гертлингу. — Вероятно, они полагают, что скоро станут послами новой России, и делают вид, что знают все, до мельчайших деталей. Однако на самом деле они еще не получили из Петрограда никаких инструкций. В настоящий момент я не думаю, что правительство в Петрограде, если допустить, что оно достаточно укрепит свою власть и продержится хотя бы несколько недель, использует Радека, Фюрстенберга (Ганецкого) и Воровского в качестве посредников. У нас нет четкого представления об отношениях между представителями большевиков здесь и руководителями революции в Петрограде?{579}.

    Эти отношения прояснились в том же ноябре 1917 г., когда ЦК РСДРП(б) вновь решил вернуться к ?делу Ганецкого? и создал с этой целью комиссию из представителей исполкома групп социал-демократии Польши и Литвы в составе Б. Веселовского, С. Пестковского и К. Циховского. На основании собранных материалов комиссия постановила: ?1) Обвинение т. Ганецкого в том, что он состоял агентом германского правительства, считать абсолютно недопустимым. 2) Обвинение в том, что Ганецкий являлся политическим сотрудником Парвуса, абсолютно лишено всякого основания. 3) Обвинение в том, что Ганецкий занимался контрабандой, вполне опровергается. Административное взыскание, наложенное на него датскими властями за вывоз в одном случае не разрешенных к экспорту медикаментов, — факт чисто случайный. 4) Обвинение Ганецкого в том, что его торговая деятельность носила спекулятивный характер является лишенным основания?. В результате комиссия пришла к выводу о том, что Ганецкий и впредь заслуживает ?личного и политического доверия? и не увидела ?никаких препятствий к дальнейшей его партийной деятельности?{580}. Это постановление было единогласно одобрено 29 декабря 1917 г. на заседании ЦК РСДРП(б), на котором присутствовали Н. И. Бухарин, Г. И. Оппоков (Ломов), В. И. Ленин, Л. Д. Троцкий, М. С. Урицкий, М. К. Муранов, И. В. Сталин, Я. М. Свердлов, Е. Д. Стасова, Ф. Э. Дзержинский. Но затем кто-то из членов ЦК (кто именно, в протоколе не отмечено, но не исключено, что это был Сталин, скептически относившийся ко всем заграничным представителям партии) внес предложение ?не назначать т. Ганецкого ни на какие должности, а предоставить ему идти работать в низы, и пусть тогда его выдвигают низы на ответственный пост?. При голосовании этого предложения оно было отвергнуто пятью голосами против трех при одном воздержавшемся{581}. Таким образом партийная реабилитация Ганецкого состоялась, но, по всей вероятности, она показалась будущему генсеку неубедительной: Ганецкий будет арестован как немецкий и польский шпион и приговорен к смертной казни. Произойдет это через 20 лет со времени памятного для Ганецкого заседания — тоже в ноябре, но уже 1937 г.

    В ноябре же 1917 г. члены Заграничного бюро ЦК РСДРП(б) в Стокгольме пользовались полным доверием Ленина, выполняя самые деликатные его поручения, связанные как с переговорами в Брест-Литовске, так и с разъяснением позиции большевистского правительства в целом. По мнению немецкого специалиста по России К. Рицлера, ?самый энергичный и талантливый из них — это поляк Собельсон, выступающий обычно под псевдонимом Карл Радек, хорошо известный немецким социал-демократам по его прошлой деятельности в Германии... Он характеризуется как человек абсолютно аморальный, но очень умный и необычайно способный журналист. Говорят, что, несмотря на все свои идеологические принципы, он способен выслушать противоположную точку зрения. В настоящий момент его работоспособность и знание германской политики — он знает даже ее потайные стороны — наверняка привлекут в Петрограде уважение к его идеям и предложениям?{582}. Показательно, что именно Радек выступал 25 ноября (6 декабря) 1917 г. с докладом о международном положении на заседании Петербургского комитета большевиков, на которое были приглашены районные агитаторы. Касаясь вопроса о переговорах с Германией, Радек высказал мнение, что теперь немецкое правительство не сможет двинуть свои войска на русскую революцию, но с другой стороны, условия мира, которые предложит Германия, будут для Советской России неприемлемы. ?Нам не надо создавать атмосферу ликований, — призывал он. — Нужно говорить на всю Россию, что мира нет еще, что надо еще продержаться?{583}. Однако, как выяснилось на этом заседании, даже некоторые члены ЦК большевиков считали, что германские империалисты не могут в создававшихся условиях выдвинуть неприемлемые условия мира. ?Ведь не только мы вынуждены разговаривать с Вильгельмом, — говорил М. М. Харитонов, — но и Вильгельм вынужден разговаривать с нами. Могут создаться условия, когда сепаратный мир станет неизбежностью?{584}.

    Как уже неоднократно отмечалось, Германия была жизненно заинтересована в заключении сепаратного мира с Россией, и еще до начала переговоров представитель МИД при Ставке Лерснер телеграфировал статс-секретарю иностранных дел Кюльману 29 ноября 1917 г.: ?Если в обозримом будущем состоятся мирные переговоры с Россией, Его величество просит, чтобы Ваше превосходительство несмотря ни на что попыталось добиться какого-нибудь союза или дружеских отношений с русскими?{585}. На пути к этой цели германской дипломатии приходилось преодолевать самые различные влияния: своих социал-демократов, стремившихся склонить большевиков к ведению переговоров с рейхстагом; германского генералитета, который признавал единственным инструментом переговоров военную силу; и даже Парвуса, который, стремясь сыграть свою собственную роль в торжестве ?перманентной революции?, затеял организовать международную социалистическую конференцию и в связи с этим активно интриговал в Стокгольме, Копенгагене, Берлине, Берне и Петрограде. Именно Парвус пытался убедить своих ?деловых партнеров? — Ганецкого, Радека и Воровского, выступавших теперь в качестве неофициальных пока представителей большевистского правительства — в необходимости переноса мирных переговоров в Стокгольм. ?Очень важно немедленно выдворить Парвуса из Стокгольма в связи с предварительными переговорами, которые начнутся через несколько дней, — телеграфировал 19 декабря из Берлина заместитель статс-секретаря иностранных дел Бусше германскому посланнику в Стокгольме Люциусу. — Пожалуйста, еще раз попробуйте обеспечить его проезд сюда через Копенгаген?{586}. Отнюдь не собираясь отказываться от услуг своего ценного агента, немецкая сторона не доверяла ему полностью, несмотря на то, что он уверял, что в случае переноса переговоров в Стокгольм или Копенгаген, он смог бы использовать все свое влияние, чтобы контролировать их с обеих сторон. Но, как отмечал в секретном меморандуме советник германской миссии в Стокгольме Рицлер, ?насколько сильно его влияние на русских социалистов — неясно. Он сам поначалу страстно ждал сообщений на этот предмет, а теперь он полагает, что Троцкий активно и открыто выступает против него, Ленин занимает нейтральную позицию, а деятели более мелкого масштаба — на его стороне. Его предположение относительно Троцкого абсолютно верно, но не исключено, что и Ленин тоже против него и что он переоценивает свое влияние на других, точно так же как он переоценил доверие Воровского и Радека к нему. Он говорит, что эти двое ничего не предпринимают, не сообщив ему. Но я абсолютно точно выяснил, что он ошибается. Воровский относится к нему с величайшим подозрением и говорит, что верить Парвусу нельзя?{587}.

    Эта реалистическая точка зрения немецкого дипломата, на мой взгляд, должна быть принята во внимание теми, кто считает Парвуса всемогущим вершителем судеб стран и народов, который, исполняя в свою очередь волю ?мировой закулисы?, манипулировал действиями политиков. Конечно, его финансовые, политические, деловые и другие связи и возможности не следует недооценивать, но соперничать с Германией, которая принимала услуги своего ценного агента лишь до известных пределов и была категорически против какой-либо его ?самодеятельности?, было не под силу даже ему. Тем более, что после 25 октября 1917 г. Германия могла, хотя и тайно, контактировать с большевистским правительством через его представителей в Стокгольме, чем она, судя по опубликованным документам, регулярно пользовалась во время мирных переговоров в Брест-Литовске. В отчете об очередной встрече с Воровским германский посланник в Стокгольме Люциус сообщал в Берлин 15 декабря 1917 г.: ?В разговоре, который длился несколько часов, я настойчиво доказывал Воровскому, что Стокгольм — самое неподходящее место для переговоров и объяснял, почему. Кроме того, я предупредил его, чтобы он не вздумал экспериментировать с внутренними немецкими делами, сказав ему, что никакая немецкая сторона не поддержит такого эксперимента перед лицом официального мнения. Я сказал, что оппоненты большевиков настаивают, чтобы немецкое правительство не заключало мира с ними, так как придется заново заключать мир с теми, кто придет им на смену. Противники большевиков предлагают немецкому правительству объявить, что большевики не полномочны вести переговоры. Немецкое правительство отвергло эти предложения, но оно не может подвергать себя риску вести переговоры практически в безнадежных обстоятельствах...?{588}.

    Разумеется, большевистские лидеры прекрасно сознавали, что отказ немцев от заключения мира с ними будет автоматически означать и отказ от финансовой помощи, которую они стали систематически получать от Германии после своего прихода к власти, а это неизбежно приведет к их падению. Но они хорошо понимали, что и правящие круги Германии кровно заинтересованы в заключении мира с Советской Россией, и потому надеялись, что им удастся в конце концов достигнуть мира на приемлемых для них условиях, полагаясь на давление народных масс и вдохновляясь идеями мировой революции. Надо признать, что в этой политической и дипломатической игре у большевиков не было шансов на конечный успех, хотя поначалу создавалось впечатление, что их принципы могут восторжествовать.

    Открывая 12(25) декабря 1917 г. Брест-Литовскую мирную конференцию, министр иностранных дел Австро-Венгрии О. Чернин от имени стран Четверного союза заявил, что они согласны немедленно заключить общий мир без насильственных территориальных присоединений и контрибуций и присоединяются к советской делегации, осуждающей продолжение войны ради завоевательных целей. Аналогичное заявление сделал и статс-секретарь иностранных дел Кюльман: ?Делегации союзников полагают, что основные положения русской делегации могут быть положены в основу переговоров о мире?{589}. Однако выдвинутая ими далее оговорка — к предложению советской делегации должны присоединиться все воюющие страны — показывала, что это не более чем дипломатический маневр. Как отмечал позднее Троцкий в ?Истории Октябрьской революции?, ?Кюльман надеялся на молчаливое соглашение с нами: он возвращает нам наши хорошие формулы, мы дадим ему возможность без протеста заполучить в распоряжение Германии провинции и народы?. В ответ советская делегация предложила сделать десятидневный перерыв для того, ?чтобы народы, правительства которых еще не присоединились к теперешним переговорам о всеобщем мире, получили возможность ознакомиться? с мирной программой большевиков{590}. Такое ?миротворческое? начало переговоров вызвало сильное недовольство военной верхушки Германии, от имени которой генерал Людендорф передал командованию Восточного фронта еще накануне начала переговоров довольно жестокие условия переговоров, в том числе и территориального характера?{591}. 13(26) декабря генерал телеграфировал рейхсканцлеру Гертлингу: ?Я должен выразить свой решительный протест против того, что мы отказались от насильственного присоединения территорий и репараций... До сих пор исправления границ входили в постоянную практику. Я дам своему представителю указание отстаивать эту точку зрения после встречи комиссии по истечении десятидневного перерыва... Я еще раз подчеркиваю, что наше военное положение не требует поспешного заключения мира с Россией. Не мы, а Россия нуждается в мире. Из переговоров создается впечатление, что не мы, а Россия является диктующей стороной. Это никак не соответствует военному положению?{592}.

    Действительно, военное преимущество было на стороне Германии, и ее представители не стеснялись об этом открыто говорить. Когда корреспондент газеты ?День? спросил в интервью у главы прибывшей в Петроград германской миссии графа Р. Кейзерлинга, собираются ли немцы оккупировать Петроград, тот ответил, что ?таких намерений в настоящее время нет, но что подобный акт может стать необходимостью в случае антибольшевистских выступлений?{593}. Описывая состоявшиеся в Петрограде не слишком радостные манифестации по случаю заключения перемирия, генерал А. Будберг заметил в своем дневнике 17(30) декабря 1917 г.: ?На сии процессии взирали — не знаю с каким чувством — почетные гости на этом позорище не только России, но и всей цивилизации, мирные послы Вильгельма Кейзерлинг, Мирбах и К°, осчастливившие Петроград своим посещением. Немцам, строящим свое благополучие на славянских костях, или, по их выражению, на славянском навозе, должно быть было радостно видеть, до какого разложения дошел их восточный сосед?{594}. Показательно, что даже немецкие военнопленные находились на привилегированном положении. В одном из отчетов, адресованных в декабре 1917 г. статс-секретарю Кюльману, с удовлетворением отмечалось, что в Советской России образовалась ?Республика немецких пленных?: ?В различных местах, где имеются большие лагеря для военнопленных, немецкие пленные, увидев царящий вокруг хаос, взяли на себя снабжение и руководство и теперь кормят не только себя, но и население окрестных деревень. Местное население чрезвычайно довольно этим и вместе с немецкими пленными образовало нечто вроде республиканского управления, где всем заправляют пленные. Это, разумеется, совершенно необычное явление в мировой истории. Россия еще в большей степени, чем Америка, страна неограниченных возможностей?{595}.

    Учитывая отчаянное положение большевистского правительства внутри самой страны и его зависимость от Германии, немецкая военщина в своем стремлении использовать эти ?неограниченные возможности? действовала напролом. Она заставила своих представителей на мирных переговорах в Брест-Литовске фактически дезавуировать заявление об отказе от аннексий и невозможности вывести немецкие войска с оккупированных территорий России в определенный срок. ?Русские в отчаянии, собираются уезжать, — записал 27 декабря в своем дневнике О. Чернин. — Они думали, что немцы просто откажутся от оккупированных областей и предоставят их русским... Положение все ухудшается. Грозные телеграммы Гинденбурга об отказе от всего, Людендорф телефонирует через час; новые припадки гнева. Гофман очень раздражен. Кюльман, как всегда, невозмутим?{596}. Представитель советской делегации в этот день заявил, что ?нельзя говорить о мире без аннексий, когда у России отнимают чуть ли не 18 губерний?. 15(28) декабря советская делегация заявила, что она покидает Брест-Литовск, поскольку до этого она предполагала, что ?германцы просто откажутся от всей занятой ими территории или выдадут ее большевикам?{597}. И в самом деле было отчего прийти в отчаяние — ведь главная статья предложенных условий мира гласила, что Российское правительство ?принимает к сведению заявления, в которых выражена воля народов, населяющих Польшу, Литву, Курляндию и части Эстляндии, Лифляндии, об их стремлениях к полной государственной самостоятельности и выделению из Российской федерации?.

    Лишенные окончательно иллюзий относительно возможности заключить мир без аннексий и контрибуций Ленин и его сторонники заметались. Петроградское телеграфное агентство распространило в эти дни воззвание к немецким солдатам, в котором они призывались ?не подчиняться приказам и сложить оружие?. Немецкая сторона расценила это как ?грубое и нетерпимое вмешательство? большевиков во внутренние дела Германии и предупредила их представителя в Стокгольме Воровского о последствиях такой политики{598}. 17(30) декабря на совещание представителей общеармейского съезда по демобилизации армии приехали Ленин, Троцкий и Крыленко и заявили, что положение с заключением мира ?почти безнадежно, так как немцы наотрез отказались признать принцип самоопределения народов; поэтому Совет народных комиссаров считает необходимым во что бы то ни стало восстановить боеспособность армии и получить возможность продолжать войну?{599}. С целью выяснения этой возможности делегатам совещания была роздана подготовленная Лениным анкета со следующими вопросами: ?Возможно ли предполагать, что немцы, в случае разрыва нами немедленно мирных переговоров, при немедленном переходе в наступление их войск, способны нанести решающее поражение нам? Способны ли они взять Петроград? Можно ли опасаться, что известие о срыве мирных переговоров вызовет в армии массовое анархическое настроение и побег с фронта, или можно быть уверенным, что армия будет стойко держать фронт и после такого известия? Способна ли наша армия в боевом отношении противостоять немецкому наступлению, если оно начнется 1-го января? Если нет, то через какой срок могла бы наша армия оказать сопротивление немецкому наступлению? Могла бы наша армия в случае быстрого немецкого наступления отступать в порядке и сохраняя артиллерию и, если да, надолго ли можно было бы при таком условии задержать продвижение немцев в глубь России? Общий вывод: следует ли с точки зрения состояния армии постараться затянуть мирные переговоры или революционно резкий и немедленный срыв мирных переговоров из-за аннексионизма немцев предпочтителен как решительный твердый переход, подготавливающий почву для возможности революционной войны?{600}.

    Хотя самих материалов опроса не сохранилось, об общей направленности ответов на поставленные в анкете вопросы можно судить по резолюции Совета народных комиссаров, принятой им 18(31) декабря 1917 г. по докладу Крыленко о положении на фронте и состоянии армии в связи с итогами анкетирования делегатов общеармейского съезда по демобилизации армии. В резолюции предлагались следующие меры: усиленная агитация против захватнической политики немцев, ассигнование добавочных средств на агитацию, перенесение мирных переговоров в Стокгольм, продолжать мирные переговоры и противодействовать их форсированию немцами, принять усиленные меры по укреплению боеспособности армии при сокращении ее состава, а также экстренные меры по обороне Петрограда, пропаганда и агитация за необходимость революционной войны{601}. Что касается оценки итогов анкетирования Лениным, то, по всей видимости, они убедили его окончательно в том, что армия не в состоянии продолжать войну с Германией. Впрочем, для этого можно было и не проводить никакого анкетирования: на все эти вопросы давно ответили солдаты в окопах. Прибывший в Петроград с Северного фронта в конце декабря 1917 г. начальник штаба пехотного корпуса полковник Беловский свидетельствовал, что ?никакой армии нет; товарищи спят, едят, играют в карты, ничьих приказов и распоряжений не исполняют; средства связи брошены, телеграфные и телефонные линии свалились, и даже полки не соединены со штабом дивизии; орудия брошены на позициях, заплыли грязью, занесены снегом, тут же валяются снаряды со снятыми колпачками (перелиты в ложки, подстаканники и т. п.). Немцам все это отлично известно, так как они под видом покупок забираются в наш тыл верст на 35–40 от фронта...?{602}.

    В этих условиях, не имея реальной возможности выбирать, Совнарком телеграфировал 21 декабря 1917 г. (3 января 1918 г.) генералу Гофману, что считает необходимым вести переговоры о мире на нейтральной территории и предлагает их перенести в Стокгольм. Против этого предложения решительно выступил германский император и поручил Кюльману ответить советскому правительству в самой резкой форме, и в то время как немецкие представители уже не исключали, что переговоры будут разорваны, большевистское правительство приняло 4 января решение направить в Брест-Литовск для переговоров делегацию во главе с наркомом иностранных дел Троцким, высказав при этом мнение, что о переносе переговоров на нейтральную территорию стороны сумеют договориться в Брест-Литовске. Эту вынужденную уступку Вильгельм II расценил как желание большевиков спасти лицо{603}. Что же касается назначения главой советской делегации Троцкого, то, как полагает Ю. Фельштинский, ?переговоры должны были вести те, кто ничем не был обязан германскому правительству. Более правильной — с точки зрения интересов революции — кандидатуры, чем бывший небольшевик Троцкий, трудно было сыскать: наркоминдел отправился на переговоры, зная, что лично его немцам шантажировать нечем?{604}. Сам Троцкий по этому поводу писал: ?Ленин предложил мне, после первого перерыва в переговорах, отправиться в Брест-Литовск. Сама по себе перспектива переговоров с бароном Кюльманом и генералом Гофманом была мало привлекательна, но ?чтобы затягивать переговоры, нужен затягиватель?, как выразился Ленин?{605}.

    Кюльман, напротив, был весьма удовлетворен, когда 7 января (н. ст.) в Брест-Литовск прибыла советская делегация во главе с наркомом иностранных дел: еще месяц назад он через германского посланника в Стокгольме Люциуса сообщил советской стороне, что в случае приезда на переговоры Троцкого или Ленина можно будет быстро заключить мир{606}. Но радость статс-секретаря иностранных дел была преждевременной: Троцкий приехал заниматься пропагандой большевистской программы мира, и даже по дороге в Брест-Литовск члены советской делегации распространяли листовки против войны и капиталистов среди охранявших железнодорожный путь немецких солдат{607}.

    По приезде в Брест-Литовск Троцкий сразу же отменил совместные обеды, вряд ли уместные, как он считал, если значительная часть города была обнесена колючей проволокой с предупреждением: ?Всякий русский, застигнутый здесь, будет убит на месте?{608}. Но ?отменить? место переговоров главе советской делегации было не под силу. ?Перенесение конференции в Стокгольм было бы для нас концом всего, потому что оно лишило бы нас возможности держать большевиков всего мира вдалеке от нее, — писал в своем дневнике министр иностранных дел Австро-Венгрии О. Чернин в день открытия переговоров 9 января 1918 г. — В таком случае стало бы неизбежно именно то, чему мы с самого начала и изо всех сил старались воспрепятствовать: поводья оказались бы вырванными из наших рук и верховодство делами перешло бы к этим элементам?{609}. Выступая 10 января на заседании мирной конференции, Троцкий произнес длинную, хорошо продуманную, рассчитанную на всю Европу речь, смысл которой однако состоял в том, что он уступил. Глава советской делегации заявил, что принимает германо-австро-венгерский ультиматум и остается в Брест-Литовске, потому что не хочет дать повода сказать, что вина за продолжение войны падает на Россию{610}.

    Это заявление одновременно означало и согласие советской делегации на переговоры о сепаратном мире с Германией, поскольку еще накануне глава немецкой делегации Кюльман, констатировав, что установленный десятидневный срок для присоединения держав Антанты к мирным переговорам уже прошел, предложил советской делегации подписать сепаратный мир. Троцкий согласился и на участие в переговорах делегации Украины, заявив, что ?при полном соблюдении принципиального признания права каждой нации на самоопределение, вплоть до полного отделения?, советская делегация ?не видит никаких препятствий для участия украинской делегации в мирных переговорах?{611}. Троцкий также заявил о признании права на самоопределение Финляндии, Польши, Украины, Армении и прибалтийских народов, а также согласился на образование комиссии для рассмотрения территориальных и политических вопросов, иными словами — на обсуждение аннексий под видом самоопределения народов{612}. Но когда 11 января началось конкретное обсуждение этих вопросов, то после пяти часов бесплодной дискуссии Кюльман понял, что Троцкий не собирается заключать мир, а стремится вынести из дискуссий материал для агитации, чтобы ?прервать переговоры и обеспечить себе эффективный отход?{613}. В связи с этим О. Чернин записал 11 января в своем дневнике: ?Сегодня утром Троцкий сделал тактическую ошибку. Он произнес целую речь в весьма повышенном тоне и временами доходил даже до резкостей, заявив, что мы играем в фальшивую игру, что стремимся к аннексиям, прикрывая их мантией права народов на самоопределение. Он говорил, что никогда не согласится на такие претензии и готов скорее уехать, чем продолжать в таком духе?{614}.

    После того как на следующий день, 12 января Троцкий и Каменев вновь стали настаивать на выводе германских войск из оккупированных районов и отказались дать обязательство не вести революционной пропаганды против Германии, Кюльман телеграфировал конфиденциально канцлеру Гертлингу о том, что не верит более в ?желание Троцкого вообще прийти к приемлемому миру?. Кюльман не скрывал, что положение Германии ?из-за этого становится все менее благоприятным, так как со стороны военных категорически отрицается принятие на себя обязательств по выводу войск даже после заключения всеобщего мира. Это конечно же дает Троцкому весьма сильное оружие?{615}.

    Однако генералу Гофману надоело наблюдать за словесной битвой между Троцким и Кюльманом, и он решил положить ей конец. Как писал потом сам Гофман, ?тон Троцкого с каждым днем становился все агрессивнее. Пришел день, когда я указал статс-секретарю иностранных дел Кюльману и графу Чернину, что так мы никогда не сможем достигнуть своей цели, что необходимо вернуть переговоры на практическую почву?{616}.

    По предложению Гофмана немецкая сторона предложила советской делегации обсудить будущую границу новой России. По плану Гофмана от бывшей Российской империи отходили Польша, Литва, часть Латвии и острова Балтийского моря, принадлежавшие Эстонии — всего до 170 тыс. кв. км. При этом на этих территориях предусматривалось нахождение германских оккупационных войск, Троцкий назвал эти предложения скрытой формой аннексий и сразу же связался по прямому проводу с Лениным. Из состоявшегося 3(16) января 1918 г. разговора явствует, что глава советской делегации, предвидя такое развитие на переговорах, заранее направил в Петроград свой план действий, который в этом разговоре Ленин назвал ?дискутабельным? и предлагал ?отложить несколько его окончательное проведение, приняв последнее решение после специального заседания ЦИК...?{617}. Позднее к разговору с Троцким подключился приехавший Сталин, с которым Ленину непременно хотелось посоветоваться и после совместного обсуждения сложившейся на переговорах ситуации они обратились к Троцкому: ?Просьба назначить перерыв и выехать в Питер?{618}.

    Однако к этому времени не менее напряженная обстановка сложилась и в самом Петрограде, точнее говоря, внутри большевистской партии и ее руководства, многие представители которого выступали за революционную войну в поддержку мировой революции, против линии Ленина на подписание мирного договора с Германией. Чтобы убедить своих противников, Ленин выступил 8(21) января 1918 г. на совещании партийных работников с ?тезисами по вопросу о немедленном заключении сепаратного и аннексионистского мира?{619}. 21 тезис, подготовленный вождем большевистской партии специально к этому совещанию, не смог убедить его участников в необходимости немедленно заключить сепаратный мир с Германией. ?Мирные переговоры в Брест-Литовске, — подчеркивалось в одном из главных тезисов, — вполне выяснили в настоящий момент, к 7.1.1918, что у германского правительства... безусловно взяла верх военная партия, которая по сути дела уже поставила России ультиматум (со дня на день следует ожидать, необходимо ждать и его формального предъявления). Позиции большинства партийных работников не поколебали ни суть германского ультиматума — либо дальнейшая война, либо аннексионистский мир, — ни размеры контрибуции в 3 миллиарда рублей, и при голосовании за ленинское предложение заключить ?сепаратный аннексионистский мир? высказались только 15 человек из 63 участников этого совещания, в то время как за революционную войну голосовали 32 человека. Точка зрения — войну объявить прекращенной, армию демобилизовать, но мира не подписывать — собрала 16 голосов{620}. Из этого видно, что даже вместе Ленин и Троцкий не получили и половины голосов видных партийных работников.

    ?Сепаратный аннексионистский мир? не устраивал, разумеется, по другим причинам, и командный состав русской армии, немало сделавшей для того, чтобы Россия заключила мир на достойных условиях. Ознакомившись с территориальными притязаниями Германии, генерал А. Будберг записал в дневнике 8 января 1918 г.: ?Предлагаемая немцами граница отбрасывает нас на сотни лет назад и ставит Россию в невероятно невыгодное стратегическое положение, так как все главные железнодорожные узлы остаются вне этой границы, и все что сделано по постройке стратегической сети наших пограничных районов, в корне уничтожается... Прямо одурь берет от того, какой ценой расплачиваются большевики за предоставление им возможности захватить власть над Россией; ведь даже проиграй мы прямо войну, условия не были бы хуже и позорнее?{621}.

    Похоже, это не особенно смущало Ленина, который, оставаясь в меньшинстве даже в Центральном Комитете своей партии, продолжал настойчиво отстаивать идею ?сепаратного аннексионистского мира? с Германией, ибо лучше чем кто-либо другой понимал, что с ним связана судьба не только мировой и русской революции, но и самих большевиков. Наиболее полно Ленин аргументировал свою позицию на заседании ЦК большевиков 11(24) января 1918 г., на котором обсуждался вопрос о заключении мира. В своем выступлении он обосновывал невозможность продолжения войны из-за полного расстройства армии. ?Продолжая в таких условиях войну, — говорил он, — мы необыкновенно усилим германский империализм, мир придется все равно заключать, но тогда мир будет худший, так как его будем заключать не мы. Несомненно, мир, который мы вынуждены заключать сейчас, — мир похабный, но если начнется война, то наше правительство будет сметено и мир будет заключен другим правительством?{622}. Ленин затронул и такой деликатный вопрос, как отношение германских социал-демократов к позиции большевиков на переговорах в Брест-Литовске. ?В наших руках есть циркулярное письмо германских социал-демократов, — заявил он, — имеются сведения об отношении к нам двух течений центра, из которых одно считает, что мы подкуплены и что сейчас в Бресте происходит комедия с заранее распределенными ролями. Эта часть нападает на нас за перемирие. Другая часть каутскианцев заявляет, что личная честность вождей большевиков вне всякого сомнения, но что поведение большевиков является психологической загадкой. Мнения левых социал-демократов мы не знаем?{623}. Такая нейтральная формулировка позиции германских левых неслучайна: еще в декабре 1917 г. они распространили заявление, в котором отмечали, что переговоры о мире окажут разрушительное воздействие на вероятную германскую революцию, и высказались за их отмену. Хотя К. Либкнехт и не считал возможным публично критиковать вождей русской революции, в своих заметках о Брестском мире, не предназначенных для печати, он писал, что ?правительство Ленина — Троцкого 1917 года стоит перед тяжелой опасностью и искушением открыть немецким штыкам путь не только в Россию, не только против русской революции, но и против западной и южноевропейской демократии?{624}. Так или иначе выбор Ленина находился в рамках ?дьявольской альтернативы?, а примиряющая многих точка зрения Троцкого — прекратить войну, демобилизовать армию, а мир не подписывать — была для него не более чем ?интернациональная политическая демонстрация?{625}. Эту позицию поддерживали и задиристые молодые оппоненты Ленина во главе с Бухариным, который на этом заседании ЦК говорил: ?...Пусть немцы нас побьют, пусть продвинутся еще на сто верст, мы заинтересованы в том, как это отразится на международном движении...?{626}. Но все они не могли соперничать в политической игре с Лениным, который, уловив общее настроение членов ЦК, в последний момент выступил с предложением всячески затягивать подписание мира, которое было принято всеми против одного, в то время как призыв к революционной войне собрал всего два голоса. За известное предложение Троцкого высказались 9 членов ЦК и 7 против{627}.

    Состоявшееся на следующий день, 12(25) января 1918 г. объединенное заседание ЦК большевиков и левых эсеров большинством голосов постановило предложить на рассмотрение открывшегося Третьего Всероссийского съезда рабочих, солдатских и крестьянских депутатов формулу ?Войны не вести, мира не подписывать?. На самом съезде с докладом ?О войне и мире? выступал Троцкий, являвшийся автором этой формулы. После дискуссии съезд одобрил политику Совнаркома, предоставив ему самые широкие полномочия в вопросе о мире{628}.

    С этими полномочиями Троцкий сразу же выехал в Брест-Литовск, по пути в который он снова увидел безлюдные окопы и заброшенные позиции русской армии. В течение длительного времени в советской историографии была общепринятой точка зрения, согласно которой возвратившийся в конце января 1918 г. на переговоры Троцкий имел директиву Ленина и советского правительства подписать мир с Германией в случае предъявления ультиматума. Однако в последнее время высказана точка зрения, согласно которой Ленин и Троцкий действительно договорились о том, что мир будет подписан, но не после предъявления ультиматума, а после начала наступления немецких войск. Сравнительный анализ позиции Ленина и Троцкого на протяжении всего периода переговоров о заключении Брест-Литовского мирного договора, как мне представляется, не дает оснований для подобного утверждения. Троцкий на самом деле был склонен считать, что даже в случае предъявления ультиматума немецкое командование не решится немедленно начать наступление. Расхождение взглядов по этому вопросу констатировал не только Ленин, но и сам Троцкий, отмечавший позднее: ?Ильич отстранился и не защищал моей позиции, когда она прошла?{629}.

    Еще за неделю до возобновления переговоров в Брест-Литовске, на совещании в Берлине 23 января (нов. ст.) 1918 г. Гинденбург заявил, что ?если русские будут и в дальнейшем оттягивать, нам надо возобновить военные действия. Это приведет к падению большевистского правительства, а те, которые придут к власти после него, вынуждены будут заключить мир?{630}. Убедившись на возобновившихся 30 января переговорах, что советская делегация по-прежнему намерена затягивать время в ожидании революции в Германии и Австро-Венгрии, теперь уже немецкая сторона прервала переговоры, а ее руководители выехали в Берлин, где 5 февраля (нов. ст.) на совещании под председательством канцлера Гертлинга и при участии Людендорфа было принято решение ?достичь мира с Украиной, а затем свести к концу переговоры с Троцким независимо от того, положительным или отрицательным будет результат?. Форма разрыва переговоров оставлялась на усмотрение самой делегации в Брест-Литовске. При этом Людендорф сообщил, что ?на случай разрыва с Троцким у него есть план быстрой военной акции?{631}.

    9 февраля (нов. ст.) представители Четверного союза объявили о подписании сепаратного договора с Украинской республикой, по которому Центральная Рада признавалась единственным законным правительством Украины, а Германия обязывалась оказать ей военную и политическую помощь. По секретному договору Украина была должна поставить остро нуждавшимся в продовольствии Германии и Австро-Венгрии до 1 млн. тонн зерна, 500 тыс. тонн мяса и другие продукты питания{632}. Представители Четверного союза и прежде всего Германия с Австро-Венгрией пошли на заключение сепаратного договора с Центральной Радой, несмотря на то, что дни ее были сочтены, а Троцкий еще накануне заявил, что ?у Центральной Рады больше нет никакой власти и единственное место, которым ее представители все еще имеют право распоряжаться, это их комнаты в Брест-Литовске?{633}. Но попытки добиться от Германии признания в качестве полноправной участницы переговоров советской украинской делегации (с этой целью Троцкий привез с собой даже председателя советского украинского правительства И. Г. Медведева) закончились провалом. И тогда красный Петроград объявил Германии пропагандистскую войну в самых крайних ее выражениях: 9 февраля в Берлине было перехвачено воззвание, призывавшее немецких солдат ?убить императора и генералов и побрататься с советскими войсками?{634}. Возмущенный Вильгельм направил Кюльману телеграмму-директиву, требовавшую завершить в 24 часа переговоры с большевиками. Он писал: ?Сегодня большевистское правительство напрямую обратилось к моим войскам с открытым радиообращением, призывающим к восстанию и неповиновению своим высшим командирам. Ни я, ни фельдмаршал фон Гинденбург не можем терпеть такое положение вещей... Троцкий должен к завтрашнему вечеру подписать мир с отдачей Прибалтики до линии Нарва — Плескау — Динабург включительно, без самоопределения и с признанием компенсации всем затронутым сторонам. В случае отказа или при попытках затягивания переговоров и увертках переговоры будут разорваны в 8 часов вечера завтрашнего дня, а перемирие расторжено...?{635}.

    Опытный дипломат Кюльман, положивший столько сил, чтобы заключить желанный мир, и почувствовавший, что может вот-вот ?дожать? Троцкого, осмелился ослушаться своего императора, посчитав за большевиков заранее неприемлемыми выдвинутые им требования. ?К сожалению, я по политическим причинам не в состоянии выполнить августейшего указания, — писал он 9 февраля. — Я не могу отделаться от впечатления, что со стороны Верховного главнокомандования в последние дни делается все, чтобы склонить Его величество решить в пользу войны против большевиков, которая, по-моему, перед лицом теперешнего политического положения, невозможная?{636}. По свидетельству генерала Гофмана, Кюльман, в случае если бы Берлин стал настаивать на ультиматуме, предлагал императору свою отставку, но ответа на это предложение не последовало, и Кюльман оставил ультиматум у себя в кармане?{637}.

    Однако на этот раз чутье статс-секретарю иностранных дел изменило, и когда вечером 10 февраля (нов. ст.) немецкая делегация снова потребовала ?обсуждать только пункты, дающие возможность придти к определенным результатам?, Троцкий сделал от имени советской делегации заявление, которого ни Кюльман, ни другие участники переговоров не ожидали. ?...Мы выходим из войны, — сказал Троцкий. — Мы извещаем об этом все народы и их правительства. Мы отдаем приказ о полной демобилизации наших армий, противостоящих ныне войскам Германии, Австро-Венгрии, Турции и Болгарии. Мы ждем и твердо верим, что другие народы скоро последуют нашему примеру. В то же время мы заявляем, что условия, предложенные нам правительствами Германии и Австро-Венгрии, в корне противоречат интересам всех народов... Мы отказываемся санкционировать те условия, которые германский и австро-венгерский империализм пишет мечом на теле живых народов. Мы не можем поставить подписи Русской Революции под условиями, которые несут гнет, горе и несчастье миллионам человеческих существ. Правительства Германии и Австро-Венгрии хотят владеть землями и народами по праву военного захвата. Пусть они свое дело творят открыто. Мы не можем освящать насилия. Мы выходим из войны, но мы вынуждены отказаться от подписания мирного договора?{638}. Яркая эмоциональная речь главы советской делегации вызвала, по выражению генерала Гофмана, ?всеобщее смущение?{639}, а Кюльман, быстро придя в себя, мог лишь констатировать, что страны Четверного союза ?находятся в настоящий момент в состоянии войны с Россией?{640}. На следующий день советская делегация покинула Брест-Литовск.

    14 февраля Троцкий отчитывался в Петрограде перед ВЦИК Советов. ?Я думаю, что мы правильно поступили, товарищи! — сказал он. — Я не хочу сказать, что наступление Германии исключено. Но я думаю, что позиция, которую мы заняли в этом вопросе, в очень большой степени затруднила германскому империализму наступление. Но мы можем сказать только одно: если в нашей стране, истощенной, доведенной до отчаянного состояния, если в нашей стране можно поднять дух наиболее революционных жизнеспособных элементов, если возможна у нас борьба за защиту нашей революции, то только в результате того положения, которое создалось сейчас, в результате нашего выхода из войны и отказ подписать мирный договор?{641}. После обмена мнениями ВЦИК по предложению его председателя Я. М. Свердлова единогласно одобрил действия советской делегации в Брест-Литовске{642}. Увы, Троцкий, успевший даже объявить о демобилизации армии, оказался плохим пророком, потому, что еще накануне, 15 февраля, ?германскому империализму? ничто не помешало принять решение продолжать военные действия, а заявление советской делегации считать фактическим разрывом перемирия с 17 февраля{643}. 18 февраля, сразу же после отъезда из Петрограда военно-морской миссии во главе с вице-адмиралом Кейзерлингом и экономической миссии во главе с графом Мирбахом главнокомандование германской армии возобновило боевые действия на Восточном фронте. Тем не менее собравшийся утром 18 февраля ЦК большевистской партии отверг 7 голосами против 6 предложение Ленина немедленно возобновить переговоры о заключении мира с Германией. И только вечером 18 февраля, когда стало известно о взятии немцами Двинска, после горячих споров большевистский ЦК принимает 7 голосами против 6 предложение о немедленном заключении мира на прежних условиях германской стороны. За это предложение вместе с Лениным теперь голосовал и Троцкий{644}. В составленной ими ?радиограмме правительству Германской империи? сообщалось, что ?Совет Народных Комиссаров видит себя вынужденным, при создавшемся положении, заявить о своей готовности формально подписать тот мир, на тех условиях, которых требовало в Брест-Литовске германское правительство?{645}.

    Радиограмма о согласии заключить мир за подписями Ленина и Троцкого была получена германской стороной утром 19 февраля, но немецкое командование, воодушевленное триумфальным продвижением своих войск по территории России, потребовало официальный документ, а пока захватывало город за городом практически без сопротивления. Угроза захвата нависла над Петроградом, который 20 февраля был объявлен на военном положении. 21 февраля Совнарком принял декрет-воззвание ?Социалистическое отечество в опасности!?, который поддержала и партия левых эсеров. В то же время левые эсеры голосовали против помощи Антанты в борьбе с Германией. Поступившее предложение финансовой и военной помощи от Франции и Англии обсуждалось 22 февраля на заседании ЦК партии большевиков. Бухарин, Ломов и Урицкий высказались за принципиальную недопустимость ?пользоваться поддержкой какого бы то ни было империализма?, но победила точка зрения Троцкого, высказавшегося за приобретение оружия везде, где только можно, следовательно, и у капиталистических правительств. Отсутствовавший на этом заседании Ленин прислал записку: ?Прошу присоединить мой голос за взятие картошки и оружия у разбойников англо-французского империализма?{646}. Вождь большевиков в очередной раз показывал, как надо действовать во имя интересов революции.

    23 февраля Германия предъявила советскому правительству ультиматум, который, по мнению генерала Гофмана, содержал все требования, какие только можно было выдвинуть{647}. Ультиматум огласил на состоявшемся в тот же день заседании ЦК большевиков Свердлов, а выступивший после него Ленин предложил немедленно принять оглушившие присутствовавших условия, заявив, что в противном случае он выходит и из правительства и из ЦК. ?Для революционной войны, нужна армия, ее нет. Значит, надо принимать условия?, — резюмировал он. Троцкий полемизировал с Лениным скорее для сохранения лица, утверждая, что не подписав ультиматума, мы бы держали весь мир в напряжении?, но в конце своего выступления заявил, что он не возьмет на себя ответственность голосовать за войну. Хотя Ленину и удалось в результате ожесточенной полемики с левыми коммунистами добиться принятия германского ультиматума 7 голосами против 4 и 4 воздержавшихся, большевистское руководство оказалось в глубоком расколе, а часть членов ЦК — Бухарин, Ломов, Бубнов, Урицкий и другие пригрозили отставкой со своих постов{648}. В ночь на 24 февраля состоялось заседание ВЦИК, на котором с докладом о германских условиях выступил Ленин. Повторив прежние доводы за немедленное подписание ультиматума, он впервые столь откровенно признал, что принятая советской стороной на переговорах в Брест-Литовске линия поведения не оправдала себя. ?Мы сделали все, что возможно для того, чтобы затянуть переговоры, — говорил он, — мы сделали даже больше, чем возможно, мы сделали то, что после брестских переговоров объявили состояние войны прекращенным, уверенные, как были уверены многие из нас, что состояние Германии не позволит ей зверского и дикого наступления на Россию. На этот раз нам пришлось пережить тяжелое поражение, и поражению надо уметь смотреть прямо в лицо?{649}. Большевикам с большим трудом удалось провести резолюцию, одобряющую подписание мира: 116 голосов за и 85 против при 26 воздержавшихся; против голосовали меньшевики, правые и левые эсеры, анархисты-коммунисты, а большинство левых коммунистов не приняло участия в голосовании. Утром 24 февраля Совнарком известил германское правительство о принятии условий и об отправке в Брест-Литовск полномочной делегации. Подписывать ?похабный мир? никто не хотел, и с большим трудом удалось составить делегацию во главе с Г. Я. Сокольниковым{650}, которая в ночь на 25 февраля выехала в Брест-Литовск.

    Одержав трудную победу в верхах большевистской партии, Ленин в эти критические дни стремится убедить в правильности своей линии и партийные низы, а также подготовить общественное мнение к тяжелым условиям мира. 25 февраля 1918 г. он публикует в ?Правде? статью ?Тяжелый, но необходимый урок?, в которой были подвергнуты ожесточенной критике левые коммунисты. Ленин обвинил их открыто в том, что они ?приняли начало массовых стачек в Австрии и Германии за революцию?, в шапкозакидательских настроениях: ?Где уж им, германским империалистам, — мы вместе с Либкнехтом спихнем их сразу!?. Он осуждал разгул революционной фразы, в то время как Совнарком получал ?мучительно-позорные сообщения об отказе полков сохранять позиции, об отказе защищать даже нарвскую линию, о неисполнении приказа уничтожать все и вся при отступлении; не говоря уже о бегстве, хаосе, безрукости, беспомощности и разгильдяйстве?. Призывая сознательных рабочих сделать выводы из горьких и тяжелых уроков, данных германским империализмом, он делал особый упор на отношении к защите отечества, к обороноспособности страны, к революционной, социалистической войне. ?Мы — оборонцы теперь, с 25 октября 1917 г., — подчеркивал Ленин, — мы — за защиту отечества с этого дня?{651}. Призыв к защите отечества и укреплению обороноспособности страны был более чем своевременен: в связи с продолжавшимся наступлением немецких войск на заседании Совнаркома 26 февраля 1918 г. обсуждался вопрос об эвакуации правительства и правительственных учреждений из Петрограда в Москву. В подготовленном Лениным и принятым Совнаркомом постановлении говорилось: ?1. Выбрать местом нахождения Москву. 2. Эвакуировать каждому ведомству только минимальное количество руководителей центрального административного аппарата, не более 2–3 десятков человек (плюс семьи). 3. Во что бы то ни стало и немедленно вывезти Государственный банк, золото и Экспедицию заготовления государственных бумаг. 4. Начать разгрузку ценностей Москвы?{652}.

    28 февраля 1918 г. советская делегация, преодолев на своем пути немало затруднений, прибыла в Брест-Литовск и сразу же потребовала от немцев прекращения их наступления, но получила решительный отказ. 1 марта мирные переговоры возобновились, и полномочный представитель Германии фон Розенберг, которому было поручено подписать мирный договор, предложил советской делегации обсудить его проект. Г. Я. Сокольников попросил зачитать весь проект, а после его оглашения заявил, что отказывается ?от всякого его обсуждения как совершенно бесполезного при создавшихся условиях?, тем более, что уже грядет мировая пролетарская революция{653}. 2 марта секретарь советской делегации Л. М. Карахан направил в Петроград следующую телеграмму: ?Как и предполагали, обсуждение условий мира совершенно бесполезно, ибо они ухудшены сравнительно с ультиматумом 21 февраля и носят ультимативный характер. Ввиду этого, а также вследствие отказа немцев прекратить до подписания договора военные действия мы решили подписать договор, не входя в его обсуждение и по подписании выехать?{654}. 3 марта 1918 г. состоялось официальное подписание мирного договора между Германией, Австро-Венгрией, Болгарией и Турцией, с одной стороны, и Советской Россией, с другой. В оглашенной с советской стороны декларации отмечалось: ?Этот мир продиктован с оружием в руках. Это — мир, который, стиснув зубы, вынуждена принять революционная Россия. Это — мир, который, под предлогом освобождения российских окраин, на деле превращает их в немецкие провинции...?. Глава советской делегации Сокольников после подписания не удержался от пророчества: ?Мы ни на минуту не сомневаемся, что это торжество империализма и милитаризма над международной пролетарской революцией окажется временным и преходящим?. После этих слов генерал Гофман в возмущении воскликнул: ?Опять те же бредни!?{655}. Драматическая история переговоров в Брест-Литовске, на мой взгляд, не дает оснований считать, что большевистское правительство было послушным исполнителем воли Германии.

    Итак, Брест-Литовский мир был подписан, но он мог войти в силу только после его ратификации партийными съездами, съездом Советов и германским рейхстагом. По условиям договора, это должно было произойти в течение двух недель. Если иметь в виду, что условия мира были не только унизительными, но и действительно грабительскими и кабальными, то это была непростая задача. Поэтому вряд ли стоит удивляться, что собравшиеся 6 марта 1918 г. в Таврическом дворце для утверждения Брестского мира делегаты Седьмого экстренного съезда РКП(б) не были ознакомлены с текстом договора. Ленину было что скрывать: ведь на отторгнутых территориях общей площадью 780 тыс. кв. км с населением в 56 млн. человек находилось более четверти всех железных дорог, третья часть текстильной промышленности, выплавлялось почти три четверти металла, добывалось почти 90 % каменного угля. Россия потеряла более четверти своих сельскохозяйственных угодий. Чтобы добиться одобрения такого мира, Ленину в своем докладе пришлось фактически согласиться с левыми коммунистами по основным положениям, прежде всего по вопросу о необходимости революционной войны во имя победы мировой революции, и даже признать, что война с Германией неизбежна. Гениальный тактик он говорил в докладе не о мире, а о мирной передышке, и в очередной раз победил своих оппонентов — левых коммунистов. Его резолюция, получившая большинство делегатов съезда, даже не упоминала о мире, констатировала передышку для подготовки к революционной войне. Чтобы не вызвать негодование немцев, Ленин настоял, чтобы съезд принял поправку о том, что резолюция не будет опубликована, а будет только сообщение о ратификации договора. А для того, чтобы предотвратить утечку информации со съезда, он даже потребовал ?взять на этот счет личную подписку с каждого находящегося в зале? по причине ?государственной важности вопроса?{656}. Но требование Ленина к делегатам съезда вернуть текст резолюции о мире в целях ?сохранения военной тайны? (!) было отвергнуто{657}.

    Разумеется, сохранить в тайне документ такого масштаба, как Брест-Литовский мирный договор, было невозможно, и очень скоро политические противники большевиков знали даже о том, что для ?надежности? немцы заставили представителя советской делегации подписать целых пять экземпляров договора, в которых обнаружились разночтения{658}. При Совете съездов представителей промышленности и торговли в Петрограде была образована специальная комиссия по Брест-Литовскому миру во главе с известным специалистом в области международного права, профессором Петербургского университета Б. Э. Нольде. В работе этой комиссии принимали участие видные старые дипломаты и бюрократы, в том числе бывший министр иностранных дел Н. Н. Покровский. Анализируя содержание Брест-Литовского мира, Нольде не мог не отметить ?варварского отношения к делу большевистских дипломатов, которые не сумели оговорить интересы России даже в тех узких рамках, в которых немцы это допускали?{659}. Вместе с тем он не мог скрыть и определенного оптимизма: ?Нет контрибуции, как в русско-японскую войну!?. Но здесь ему возражали другие члены комиссии, указывая на ?скрытую контрибуцию? — возмещение убытков, которые потерпели германские подданные при ограничительном законодательстве 1914–1917 гг., свободный вывоз сырья в Германию, гарантия наибольшего благоприятствования и др. Некоторые даже считали, что, если принять во внимание, что большевики обязались восстановить экономическое положение германских подданных и аннулировать ограничительное законодательство против немцев, а также явное стремление Германии сделать из России экономическую базу, то Брест-Литовский мир ?положил бы начало немецкому игу, более тяжелому, чем татарское?{660}. (Спустя несколько месяцев это ?иго? явится в виде дополнительных соглашений к Брест-Литовскому договору от 27 августа 1918 г.) Выступивший после всех Н. Н. Покровский призывал не переоценивать силу Германии. ?Разве сильная Германия могла бы потерпеть в России большевизм, при котором ни политические, ни экономические русско-немецкие отношения не смогут наладиться? Сам союз монархической Германии с большевизмом указывает на безвыходность военного положения Германии, — говорил он. — Я уверен в победе союзников над Германией, но я не уверен в их отношении к нам?{661}.

    Германская сторона была в курсе тех трудностей, которые испытывал Ленин при ратификации Брестского мира, и потому не торопилась трубить о своей победе. Когда 7 марта 1918 г. министр финансов Редерн сообщил находившемуся в Бухаресте статс-секретарю иностранных дел Кюльману о том, что он ?желает дополнить свои последние требования по кредитам, которые он представит в рейхстаг на следующей неделе, несколькими замечаниями о внешней политике, чтобы немного разрядить атмосферу?{662}, и в связи с этим просил совета, то последний был очень осторожен. ?Общая ситуация настолько неопределенна, что я советовал бы воздержаться от каких бы то ни было комментариев по поводу внешней политики без крайней на то нужды, — телеграфировал Кюльман в Берлин 11 марта 1918 г. — В связи с последними сообщениями из России и ввиду существующего здесь сопротивления ратификации наших договоров я бы особенно рекомендовал крайнюю сдержанность в оценке позитивных результатов, достигнутых в Бресте. Можно, вероятно, сказать, что с восточной стороны небосклона появляются просветы, но лучше пока не утверждать, что перевод войны с двух фронтов на один гарантирован?{663}. Что же касается германского генералитета, то он и в это время продолжал уповать на дипломатию силы. Сомневаясь в том, что Брестский мир будет ратифицирован Советской Россией, генерал Гофман писал в своем дневнике 14 марта 1918 г.: ?...В таком случае мы, конечно, должны будем взять Петербург...?{664}. Но дело до этого не дошло: именно 14 марта 1918 г. в Москве, куда к этому времени переехало советское правительство, открылся Четвертый Чрезвычайный съезд Советов, созванный для ратификации Брестского мира.

    15 марта 1918 г. Ленин одержал на Чрезвычайном съезде Советов окончательную победу над противниками заключения Брестского мира, который был ратифицирован большинством в 784 голоса против 261 при 115 воздержавшихся{665}. В результате представители партии левых эсеров вышли из Совнаркома. Ушел с поста наркома иностранных дел и Троцкий, позиция которого — ни мира, ни войны — не устояла под натиском ленинской мирной передышки, толкуемой каждый раз сообразно политическому моменту. Наконец, 22 марта 1918 г. Брестский мир был ратифицирован и германским рейхстагом. Однако и по своем вступлении в силу этот мир не принес ни окончания военных действий, ни удовлетворения обеим сторонам. Вместе с тем следует подчеркнуть, что Брест-Литовский мир все же укрепил положение большевистского правительства внутри страны. Как справедливо писал бывший посол Германии в Советской России К. Гельферих, ?уже самый факт заключения мира и возобновления дипломатических отношений с большевиками был воспринят в кругах небольшевистской России как моральная поддержка большевистского режима со стороны Германии?{666}.

    В апреле 1918 г. между РСФСР и Германией были установлены дипломатические отношения. Советским полномочным представителем в Берлин был направлен А. А. Иоффе, левый коммунист и противник Брестского мира, но его назначение было условием, на котором большинство ЦК соглашалось 7 апреля 1918 г. на установление дипломатических отношений с империалистической Германией, куда Иоффе ехал для координации усилий по подготовке революции. Германским послом в Москву был назначен граф Мирбах, который еще до войны был советником германского посольства в Петербурге. 26 апреля он вручил верительные грамоты председателю ВЦИК Свердлову. В своем первом донесении из Москвы рейхсканцлеру Гертлингу от 29 апреля 1918 г. Мирбах писал:

    ?Первое немецкое дипломатическое представительство при Российской Республике встречено широкими массами в общем приветливо и с любопытством, правительственной прессою — выжидательно, а буржуазной прессой и всеми заинтересованными кругами — с самыми большими ожиданиями. Бесчисленные письма и личные посещения немецких соотечественников, а также представителей от всех оккупированных областей и, не в последнюю очередь, русских представителей старого режима говорят о том, что здешней публике нельзя отказать в правильном глазомере относительно тех задач, которые здесь предстоит решать. В этих кругах большей частью господствует представление, будто произведенные за последние годы во всех областях огромные разрушения как бы одним взмахом волшебной палочки могут быть вдруг восстановлены вместе с реставрацией старого режима. Особенно сильное смятение царит в умах буржуазных русских кругов, которые совершенно неправильно понимают характер нашей миссии, большинство из них рассматривает нас как своих союзников в борьбе против большевиков и намеренно злоупотребляет этим. По поводу приема, который был оказан мне в Народном Комиссариате Иностранных дел, у меня ни в каком отношении жалоб нет. Чичерин приветствовал меня в весьма сердечном тоне и совершенно явно стремился с первого же дня установить отношения, основанные на взаимном доверии. Подвергать сомнению его искренность у меня нет абсолютно никаких оснований... Как я уже сообщал в телеграмме, наше наступление на Украине — Финляндия стоит на втором плане — уже через два дня после моего прибытия стало первой причиной осложнений. Чичерин выразил это только намеками и скорее в элегической форме, однако достаточно ясно и понятно... Более сильные личности меньше стеснялись и не пытались скрывать свое неудовольствие: это прежде всего председатель Исполнительного Комитета Свердлов, которому я как раз в этот день вручил свои верительные грамоты. Свердлов — особенно настойчивый и суровый тип пролетария... Вручение моих верительных грамот происходило не только в самой простой, но и в самой холодной обстановке... В своей ответной речи председатель выразил ожидание, что я ?сумею устранить препятствия, которые все еще мешают установлению подлинного мира?. В этих словах ясно чувствовалось негодование. По окончании официальной церемонии он не предложил мне присесть и не удостоил меня личной беседы?{667}.

    При назначении на пост посла в Москву Мирбах получил от своего Министерства иностранных дел инструкцию поддерживать сотрудничество с большевистским правительством. Главной же обязанностью Мирбаха, по мнению немецкого историка В. Баумгарта, было собирание информации о большевизме в действии и создании правдивой картины того, что он действительно собой представляет{668}. В своих донесениях германский посол довольно объективно оценивал внутриполитическое положение Советской России, высказывал рекомендации своему правительству по нейтрализации влияния стран Антанты на большевистское руководство. Обобщая свои наблюдения об обстановке в Москве, в одном из своих донесений Мирбах с удовлетворением сообщал, что желание внести какой-то порядок распространяется вплоть до низших слоев, а ощущение собственного бессилия заставляет их надеяться, что спасение придет от Германии{669}. Во всяком случае так думал не только германский посол, но и некоторые представители московской интеллигенции. Историк С. Б. Веселовский записал в своем дневнике 1 марта 1918 г.: ?С кем ни говоришь, всеми овладело какое-то тупое отчаяние. Всякий понимает, конечно, что приход немцев есть позор и принесет много горя, унижений и экономическое порабощение, но одновременно жизнь под кошмарным разгулом большевистской черни стала настолько невыносимой, настолько неизбывной, что каждый или открыто или про себя предпочитает рабство у культурного, хотя и жестокого врага, чем бессмысленную, бесплодную, бесславную смерть от голода или убийц и грабителей!?{670}.

    Мирбах принадлежал к числу тех политических деятелей Германии, которые считали необходимым поддерживать большевистское правительство даже в его отчаянном состоянии, понимая, что любое другое правительство, которое может прийти ему на смену, постарается с помощью Антанты освободиться от навязанных условий Брестского мира. Поэтому он и его сотрудники внимательно следили за ?происками? своих противников и всячески старались нейтрализовать их козни. Как видно из донесений Мирбаха в Берлин, источником получаемой им информации были неофициальные встречи с видными партийными и советскими работниками, дипломатами, в том числе К. Радеком, Л. М. Караханом{671}, в то время членом коллегии наркомата иностранных дел, а затем и заместителем министра. 10 мая 1918 г. представители стран Антанты предложили советскому правительству, в случае его отказа от Брестского мира, военную и продовольственную помощь и дипломатическое признание, и в тот же день об этом стало известно германскому послу, который немедленно сообщил об этом своему руководству в Берлин, предупредив при этом, что ?ввиду колоссальных трудностей большевистского правительства и его растерянности из-за развития дел на юге, вполне вероятны всякие неожиданности?{672}. Тем не менее и в это критическое для Советской власти время Мирбах полагал, что интересы Германии ?все еще требуют продления власти большевистского правительства?, тогда как генерал Людендорф уже считал полезным подготовиться к возможному приходу в России враждебного Германии правительства, помогая приемлемым для нее силам войти в состав нового правительства{673}. ?Насколько отсюда можно судить, в наших интересах выгоднее всего снабжать большевиков необходимым минимумом товаров и поддерживать их у власти, — писал 13 мая 1918 г. германский посол в Москве в Берлин. — Несмотря на все их декреты в настоящее время с большевиками можно чего-то достигнуть, ибо они вдруг стали сговорчивее в экономических делах, и можно, по крайней мере, вести подготовку к дальнейшей экономической инфильтрации?{674}. Как известно, в это время правящие круги Германии пытались стимулировать процесс ?бегства русского капитала под германскую защиту?, выдвигая различные проекты, которые позволили бы установить контроль над значительной частью еще не национализированного российского капитала{675}. Германское посольство в Москве, используя свое влияние, пыталось этому всячески содействовать, как официально, так и закулисно. Возражая против национализации акционерного ?Электрического общества 1886 года?, Мирбах в направленной в мае 1918 г. ноте в народный комиссариат иностранных дел писал: ?Принимая во внимание, что свыше 40 % акционерного капитала общества является немецкой собственностью, я заявляю протест против всех, уже имевших место или предстоящих действий государственных и городских органов, посредством которых будет произведено нанесение вреда германской собственности и германским интересам?{676}.

    16 мая 1918 г. Мирбах имел продолжительную встречу с Лениным в Кремле, отчет о которой был немедленно направлен канцлеру Гертлингу. Как он сообщал в этом отчете, вождь большевиков, несмотря на свой ?безграничный оптимизм?, признал, что, хотя Советская власть устояла и держится, число ее противников растет и ситуация ?требует большей бдительности, чем месяц тому назад?. Ленин также не скрывал, что у него появились противники и в собственном лагере и причиной тому Брестский мир, который он по-прежнему готов отстаивать, а они считают ошибкой. Рисуя сложность обстановки, отмечал в заключение Мирбах, ?Ленин не жаловался и не бранился, и не намекал на то, что если нынешнее положение дел не изменится, он может быть вынужден обратиться к другим державам. Однако он явно старался как можно выразительнее изобразить все трудности своего положения?{677}. По ознакомлении с этим отчетом Вильгельм II, склонный к сентенциям, заметил на полях напротив заключительной фразы: ?С ним все кончено?{678}, имея в виду Ленина. Но здесь германский император был не совсем прав — его собственный конец наступил еще раньше, несколько месяцев спустя, когда в результате Ноябрьской революции в Германии он был вынужден отречься от престола.

    Однако такое предсказание участи главы Советского правительства основывалось и на том пессимизме, которым все более заражался в Москве Мирбах. Буквально на следующий день после встречи с Лениным, он телеграфирует в Берлин о новом обострении ситуации в России и особенно в Петрограде, сообщая при этом, что ?Антанта предположительно тратит огромные суммы, чтобы привести к власти правое крыло партии эсеров и возобновить войну?. Полагая, что в этих условиях большевистское правительство может пасть, посол запросил у своего руководства ?инструкции относительно того, оправдывает ли сложившаяся ситуация использование крупных сумм в наших интересах, если это окажется необходимо, и какую тенденцию мне поддерживать, если большевики не устоят. В случае падения большевиков последователи Антанты имеют в настоящий момент наилучшие перспективы?{679}. Инструкции из Берлина последовали незамедлительно. ?Используйте, пожалуйста, крупные суммы, так как мы заинтересованы в том, чтобы большевики выжили, — телеграфировал 18 мая 1918 г. Мирбаху статс-секретарь иностранных дел Кюльман. — В вашем распоряжении фонды Рицлера. Если потребуется больше, телеграфируйте, пожалуйста, сколько...?{680}. По всей видимости, Мирбаху потребовалось больше, и 3 июня 1918 г. он запрашивает Берлин: ?В связи с сильной конкуренцией Антанты необходимо 3 млн. марок в месяц. В случае необходимости перемены нашей политической линии может возникнуть нужда в более крупной сумме?{681}. В составленном 5 июня 1918 г. меморандуме Кюльману для обсуждения с министром финансов Редерном констатировалось, что германский посол в Москве в целях нейтрализации попыток Антанты склонить Советы к сотрудничеству был вынужден потратить значительные суммы, и потому имевшиеся фонды на расходы в России были исчерпаны. ?Поэтому очень важно, чтобы министр финансов выдал нам новые фонды, — заключал советник МИД Германии Траутман. — В связи с описанным выше положением этот фонд должен составить как минимум 40 миллионов марок?. Надо отдать должное министру финансов: он, как правило, соглашался удовлетворить запросы своего коллеги из МИД, не проявляя при этом излишнего любопытства. И на этот раз, отвечая на очередной финансовый запрос, Редерн сообщил 11 июня 1918 г. Кюльману, что он ?согласен поддержать заявление, поданное без указания каких-либо причин, на 40 млн. марок...?{682}.

    Продолжая выступать за оказание финансовой помощи большевистскому правительству, германская дипломатия под влиянием неутешительных вестей из Москвы, все более склонялась к изменению своей восточной политики, активно искала политические силы в России, которые могли бы составить новое правительство германской ориентации.

    Информацию к размышлению инициировал из Москвы Мирбах, который в своем строго секретном донесении рейхсканцлеру Гертлингу от 2 июня 1918 г. писал: ?...Принимая во внимание бурный темп развития событий здесь в стране, в особенности за последнее время, и все возрастающую неустойчивость положения большевиков, мы, по моему мнению, поступили бы, безусловно, правильно, если бы своевременно, хотя для начала очень осторожно, подготовились бы к перегруппировке сил, которая возможно станет необходимой. Связь с политическими партиями, которые намереваются перетянуть Россию в лагерь наших противников, разумеется, уже a priori исключается: это в первую очередь с головой продавшиеся Антанте эсеры, а также кадеты более старого и строго правого направления. В то же время другая группа кадетов, преимущественно правой ориентации, известная сейчас под названием ?монархистов?, могла бы быть присоединена к тем элементам, которые, возможно, составят ядро будущего нового порядка. Надо все же иметь в виду, что не очень-то можно доверять их организационному таланту, а тем более их боеспособности. Все же, если мы уже сейчас постепенно, с должными мерами предосторожности и соответственно замаскированно, начали бы с предоставления этим кругам желательных им денежных средств, — вопрос о поставках оружия, которого они ждут, по ряду причин отпадает, — то тем самым был бы уже установлен какой-то контакт с ними на случай, если они в один прекрасный день заменят нынешний режим. Тем самым мы имели бы в своих руках, — если даже опять не на очень долгий срок, — для установления новых германо-русских отношений элементы, на которые можно было бы более или менее опереться и которые охотно соглашаются на сотрудничество с нами...?{683}.

    Статс-секретарь иностранных дел Кюльман согласился с необходимостью подготовки к перегруппировке сил, заметив при этом, ?но очень осторожно?{684}. 4 июня 1918 г. свои соображения на этот счет направил в Берлин советник германского посольства в Москве К. Рицлер, признанный специалист по России, в распоряжении которого находились фонды по оказанию финансовой помощи большевистскому правительству. Однако на этот раз Рицлер не просил о пополнении таявших в связи с значительными расходами фондов, а предлагал ?принять в расчет одну серьезную возможность — а именно возможность восстановления буржуазной России с помощью Антанты?. Допуская, что радость освобождения от большевистского террора может помочь стране справиться с ее неотложными экономическими проблемами, а открытие банков и возобновление свободной торговли может существенно поправить дела, опытный дипломат предупреждал, что в этом случае Германия может оказаться в крайне сложном положении. ?Нам придется либо противостоять мощному движению, имея всего несколько дивизий, либо оказаться вынужденными принять это движение, — писал он. — Говоря конкретно, это означает, что мы должны протянуть нить к Оренбургу и Сибири над головой генерала Краснова, держать втайне наготове кавалерию, ориентировав ее на Москву, подготовить будущее правительство, с которым мы могли бы войти в согласие, исследовав для этой цели как можно глубже ряды кадетов (чтобы, при необходимости, также скомпрометировать их), и наконец пересмотреть пункты Брестского договора, направленные против экономической гегемонии в России, а именно воссоединить Украину с Россией и что-нибудь придумать с Эстонией и Латвией, которые мы могли бы потом снова продать назад России. Помогать возрождению России, которая снова станет империалистической, перспектива не из приятных, но такое развитие событий может оказаться неизбежным...?{685}. Обращает на себя внимание не только не востребованный дальнейшим развитием событий радикальный план действий Германии, но и предложение использовать уже проверенный на большевиках метод компрометации других политических сил.

    Влиятельный генерал Людендорф также считал необходимым изложить из Ставки Верховного главнокомандования свои соображения относительно восточной политики, обратившись 9 июня 1918 г. к статс-секретарю иностранных дел Кюльману со специальным меморандумом. В нем он обрушивается на Советское правительство, обвиняя его в бесчестной игре и обмане Германии. ?Оно всячески затягивает все важные для нас решения и, насколько это возможно, действует против нас, — возмущался генерал. — Нам нечего ожидать от этого правительства, хотя оно и существует по нашей милости. Для нас это постоянная опасность, которая уменьшится только, если оно безоговорочно признает нас высшей державой и покорится нам из страха перед Германией и из опасений за свое собственное существование. Следовательно, мне кажется показным строгое и безжалостное обращение с этим правительством?{686}. Одновременно Людендорф предлагал поддерживать отношения с другими политическими силами в России, чтобы не оказаться вдруг в полном одиночестве. Он рекомендовал установить контакты с монархистскими группами с тем, чтобы с их помощью овладеть со временем монархистским движением в целом и управлять им в интересах Германии{687}.

    К необходимости политической переориентации все более склонялся и граф Мирбах. ?События, ускоренные выступлением чехословаков, с почти неудержимой силой ведут к победе контрреволюции, — писал он из Москвы в Берлин 20 июня 1918 г. — Мы используем все возможности, чтобы по мере сил захватить в свои руки руководство этим развитием и определить тем самым направление на более далекое будущее?{688}.

    Свое новое понимание политической ситуации в Советской России германский посол в Москве окончательно (для себя) определил в частном письме своему шефу Кюльману 25 июня 1918 г. ?...Сегодня, после более чем 2-месячного внимательного наблюдения, я не могу более поставить благоприятного диагноза большевизму: мы, бесспорно, находимся у постели тяжелобольного; и хотя возможны моменты кажущегося улучшения, но в конечном счете он обречен, — писал он. — Независимо от того, что большевизм вскоре должен сам погибнуть в результате процесса внутреннего разложения, который его разъедает, слишком многочисленные элементы также неутомимо действуют с целью по возможности ускорить этот конец и урегулировать в своих интересах вопрос о преемниках. При таких обстоятельствах в один прекрасный день может возникнуть нежелательная для нас конъюнктура: эсеры, подкупленные деньгами Антанты и снабженные чехословацким оружием, вернут новую Россию в ряды наших противников. (С военной точки зрения это, разумеется, не очень-то страшно, но в политическом и экономическом отношениях крайне нежелательно.) Если согласиться с фактом, что силы большевизма и без того иссякли, то я полагаю, что нам следует позаботиться о том, чтобы сразу же заполнить вакуум, который образуется здесь после ухода большевиков, режимом, соответствующим нашим пожеланиям и интересам. Может быть, даже не обязательно будет сразу же восстанавливать монархию... Наше основное ядро должно состоять из умеренных правых октябристов и кадетов (по возможности с привлечением даже самых левых элементов). Благодаря этому мы прежде всего сумеем использовать большой процент влиятельных представителей промышленных и финансово-банковских кругов для наших безбрежных экономических интересов. Этот уже довольно солидный блок можно было бы усилить и подкрепить, если бы удалось завербовать на свою сторону сибиряков. Но это, безусловно, наиболее трудная проблема. Если бы она была разрешена, то перед нами открылись бы еще более широкие перспективы на базе использования природных богатств Сибири. При этом я хочу здесь лишь в самых общих чертах напомнить о новых, почти неограниченных возможностях нашего проникновения в Сибирь и на Дальний Восток.

    В случае, если эти новые возможности осуществятся, у нас не будет даже необходимости применять слишком большое насилие, кроме того, мы сможем до последнего момента внешне сохранять видимость лояльных отношений с большевиками. Длительный развал экономики и постоянное тяжелейшее ущемление всех наших интересов могут в любое время и в удобный для нас момент быть использованы как предлог для военного выступления. Любое крупное наше выступление — при этом вовсе нет необходимости занимать с самого начала обе столицы — сразу же автоматически приведет к падению большевизма; и так же автоматически заранее подготовленные нами и всецело преданные нам новые органы управления займут освободившиеся места...?{689}.

    Однако МИД Германии продолжал занимать более осторожную позицию, направив 29 июня 1918 г. Мирбаху директиву продолжать прежнюю линию по отношению к большевистскому правительству впредь до новых распоряжений{690}. В своей последней телеграмме от 5 июля 1918 г. германский посол в Москве предостерегал свое правительство от разрыва с русскими буржуазными партиями, поскольку это могло бы самым негативным образом отразиться на отношениях с ними в будущем{691}.

    В то время как Мирбах уже подвел черту под большевистским периодом правления в России и ожидал, что вот-вот произойдет переворот, в ход событий вмешались другие силы, которым был ненавистен Брестский мир, которые жаждали разрыва с Германией. С этой целью было задумано убийство германского посла в Москве как олицетворения германского государства в России. Все произошло в дни работы V Всероссийского съезда Советов, открывшегося 4 июля 1918 г. в Большом театре. В числе приглашенных гостей был и Мирбах, присутствие которого на съезде ораторы от левых эсеров использовали для нападок на милитаристскую Германию, требуя при этом изгнания германского посла из Москвы. Во время выступления Ленина 5 июля в зале со стороны левых эсеров неоднократно раздавались выкрики: ?Мирбах!?. Главе большевистского правительства как бы напоминали, на ком он держится. А выступивший после Ленина один из лидеров левых эсеров Б. Комков без всякой дипломатии заявил, что ?диктатура пролетариата превратилась в диктатуру Мирбаха?, обвинил большевиков в том, что они стали ?лакеями германских империалистов, которые осмеливаются показываться в этом театре?. После чего левые эсеры поднялись со своих мест и, повернувшись к ложе германского посла, стали выкрикивать: ?Долой Мирбаха! Долой немецких мясников! Долой брестскую петлю!?{692}.

    6 июля 1918 г. сотрудник ВЧК Яков Блюмкин и его сообщник Николай Андреев прямо в германском посольстве совершили убийство Мирбаха. Споры о том, кто стоял за этим убийством и в какой степени к этому причастен ЦК партии левых эсеров, не окончены и поныне{693}. Как бы то ни было, убийство Мирбаха знаменовало собой окончание целого периода неравноправных отношений между Германией и Советской Россией, унизительного подчинения последней. Признаки меняющегося отношения к германскому диктату можно было заметить в целом ряде майских выступлений Ленина, который не мог не знать о том, его ?союзник поневоле? собирается отказать ему в поддержке и активно ищет новые политические силы. Именно по этой причине большевистское правительство ответило решительным отказом на требование Германии о вводе в Москву немецкого батальона для охраны своего посольства. Германский ультиматум о вводе в Москву немецких войск был отклонен дважды, и германскому руководству пришлось с этим смириться, хотя в самой Германии был распространен слух о том, что по соглашению с Совнаркомом батальон для охраны посольства был сформирован из немецких военнопленных{694}. Единственное, на что согласился тогда Ленин, так это выдать временное удостоверение за его подписью, разрешающее ?всем членам Германской миссии, заявленным Комиссариату по иностранным делам, носить при себе и пользоваться огнестрельным оружием для самообороны?{695}. Правда, в условиях смертельной опасности, нависшей над Советским правительством в результате гражданской войны и начавшейся интервенции Антанты, Германии удается еще навязать ему в августе 1918 г. дополнительные соглашения к Брест-Литовскому мирному договору, о грабительском характере которых будет сказано далее отдельно.

    Инициированный убийством Мирбаха процесс резкого ухудшения советско-германских отношений завершился разрывом дипломатических отношений. 5 ноября 1918 г. Германия потребовала высылки представительства Советской России из Берлина, обвинив советских дипломатов в революционной агитации, а Советское правительство — в нежелании наказать убийц германского посла в Москве. 13 ноября 1918 г. ВЦИК Советов, со своей стороны, принял постановление об аннулировании Брест-Литовского договора ?в целом и во всех пунктах?. Разумеется, утратили силу и все другие обязательства, как официальные, так и секретные, в том числе и финансовые. Из запрошенных в июне 1918 г. у Министерства финансов Германии 40 млн. марок на нужды германского посольства в Москве к октябрю 1918 г. было израсходовано не более 6–9 млн. марок?{696}. Но все это станет известно позднее, а тогда, в 1918 г., тайна ?немецкого золота?, как и раньше, строго оберегалась обеими сторонами, привлекая по-прежнему внимание разведчиков и контрразведчиков, противников большевиков и Германии, вызывая к жизни различные версии, предположения, догадки, мифы и даже подложные документы.


Глава десятая.

    А. Ф. Керенский: ?Документы Сиссона — смесь правды и лжи?

    В марте 1918 г. видный американский журналист Артур Буллард, находившийся в Петрограде как доверенное лицо советника президента США полковника Э. Хауза, подготовил меморандум ?О германском золоте?. Предназначенный тогда для внутреннего употребления этот документ спустя много лет благодаря научным изысканиям известного американиста В. Л. Малькова стал достоянием общественности{697}. Прежде чем познакомить читателя с этим несомненно заслуживающим внимания документом, следует сказать хотя бы кратко об его авторе. Занимаясь журналистикой, А. Буллард еще в начале XX в. проявил повышенный интерес к России, наблюдал своими глазами первую русскую революцию, свободно владел русским языком. Неудивительно, что и после Февральской революции он снова оказался в России, и будучи формально представителем Комитета общественной информации, выполнял секретное поручение полковника Хауза — периодически передавать по каналам дипломатической связи аналитические обзоры происходивших в России событий. Среди таких обзоров оказался и специально посвященный ?германскому золоту?. Изучавший этот документ В. Л. Мальков изложил его содержание в целом ряде взаимосвязанных тезисов: 1. Обвинение большевиков и Ленина в том, что они находились на ?содержании у Германии? не ново. Оно в виде слухов появлялось и исчезало и до октября 1917 г. После же прихода большевиков к власти ?сомнительные по виду и таинственные фигуры? стали буквально осаждать союзнические миссии в России с предложениями продать информацию о ?германском следе?. При ближайшем ознакомлении выяснилось, что она не дает оснований для однозначного вывода с любым знаком. 2. Новая вспышка старого скандала — не за горами и соответствует самой природе русского революционного движения, представители которого всегда полагали, что ?цель оправдывает средства?. 3. Правильное понимание ситуации с ?грязными деньгами? может быть составлено только в связи с историей революционного движения в России. Личный опыт Булларда, приобретенный в годы первой русской революции на посту секретаря американского общества друзей русской свободы еще до приезда в Россию, говорит о том, что многие выдающиеся представители русского демократического движения (Е. К. Брешко-Брешковская, Н. В. Чайковский, П. Н. Милюков) не гнушались получать финансовую поддержку американцев при прямом посредничестве Булларда. Во время русско-японской войны партия эсеров с согласия японского правительства и на деньги еврейских банкиров в Нью-Йорке вела агитацию против самодержавия в японских лагерях для русских военнопленных... Почти все революционные партии России открыто брали японские деньги. Они не гнушались брать и английские деньги, и англичане, в период русско-японской войны относящиеся враждебно к России, также вложили большие деньги в русскую революцию, в частности, в транспортировку оружия, иными словами, в период с 1905 по 1908 г. все революционные партии были ?одним миром мазаны?... 4. Ни одна из революционных, антицаристских партий, пропагандировавших поражение царизма после 1914 г., не была настроена прогермански. Действительно прогерманской партией в России была только ?Дворцовая? партия. Но именно потому, что антицаристские партии были настроены против кайзера, они легко соглашались использовать его деньги в собственных целях. 5. Едва ли Ленина занимал вопрос, откуда он получал деньги, и в то же время естественно, что немцы одобрительно относились к идее возвращения Ленина в Россию после революции. Получили ли они в обмен на согласие транспортировать Ленина на Восток какие-либо обещания, не имеет значения. Ленин все равно не чувствовал себя связанным ими. Конечно, для человека с Запада, оказавшегося в России, факт согласия большевиков взять деньги является доказательством того, что они — орудие в руках немцев. Для русского революционера все представляется иначе. Очень возможно, что Ленин принял деньги с намерением в походящий момент надуть своих благодетелей. Одним словом у немцев был свой расчет, у Ленина — свой. 6. Причиной снятия с сидящих в тюрьме большевиков обвинения Временным правительством является то, что эсеровская партия сама получала деньги от Антанты. Боясь скандальной огласки, ее руководители посчитали за благо снять вопрос с повестки дня. 7. Доказательства виновности большевиков в виде предания гласности документов было достаточно, чтобы любой американский штатный прокурор мог возбудить дело, но они не могли бы рассматриваться американским судом в качестве основания для разбирательства, а жюри присяжных вынесло бы свой оправдательный приговор за отсутствием необходимых улик. 8. Если даже большевики и получали ?германское золото?, их действия после того, как власть перешла к ним, показывают, что они перехитрили взяткодателей. 9. Генератором дела о ?германском золоте? является партия кадетов, которая не финансировалась никем, кроме Антанты. Все материалы, поступившие в американское посольство и оказавшиеся в руках Сиссона, Булларда и Робинса, — из этого источника. Все они представляют собой копии с оригинала. Никто не видел оригинал{698}.

    Объективно изложенная проницательным и, как видно, хорошо информированным Буллардом история вопроса о ?германском золоте? была связана с только что попавшими в США материалами, которые в скором времени получат название ?Документов Сиссона?, и была предназначена для того, чтобы помочь американскому правительству определить к ним свое отношение. Дело в том, что возникший в связи с этим вопрос — публиковать эти материалы или нет — вызвал неоднозначную реакцию президента Вильсона и государственного секретаря Ленсинга. Сам автор меморандума, по вполне понятным причинам, занимал нейтральную и осторожную позицию. ?Если эта коллекция доказательств в лучшем случае и имеет какую-либо ценность или даже их аутентичность окажется признанной, — писал он, — все это ничего не докажет, кроме разве того, что большевистские лидеры в прошлом получали деньги из Германии?. Вместе с тем Буллард признавал, что ?как газетная сенсация в Америке эта история могла бы стать страшным ударом по пацифистскому движению?{699}.

    Последнее обстоятельство определенно повлияло на окончательное решение этого вопроса. Как отмечает профессор Э. Саттон, ?в 1918 г. правительство США захотело повлиять на мнение американцев после непопулярной войны с Германией, и документы Сиссона, драматически доказывая исключительную связь Германии с большевиками, обеспечивали дымовую завесу...?{700}. Еще более важным фактором, побудившим американское правительство пойти на эту акцию, была необходимость определиться в своем отношении к произошедшей в России Октябрьской революции. Образование Советской республики, пишет американский историк С. Ленз, ?было не просто еще одной проблемой для государственных деятелей западного мира, а проблемой совершенно иного порядка. В прежнем мире не нужно было опасаться разлагавшихся феодальных и племенных обществ. Конкуренцию великой нации могло составить лишь капиталистическое государство, стремившееся расширить сферу своего влияния. Война была единственной угрозой балансу сил великих держав. Но утверждение большевизма в России намного усилило и сделало более реальной другую опасность — опасность революции. Теперь западные лидеры вынуждены были защищать свою безопасность с двух флангов, а не с одного, как это было прежде. Это была отнюдь не радужная перспектива?{701}. Объяснение новой революции в России ?торжеством германских интриг? хотя бы на время снимало ?головную боль?, отсюда такая заинтересованность американских правящих кругов к появлению компромата на большевиков. Тем более, что американский посол Д. Фрэнсис еще 10 декабря 1917 г. сообщал из Петрограда в Госдепартамент: ?Только что узнал из заслуживающего доверия источника, что правительство в Смольном находится под абсолютным контролем германского генерального штаба?{702}. Американский историк К. Лэш пишет по этому поводу: ?Нужда поверить в это предположение объясняет сильный интерес в США к так называемым документам Сиссона, которые имели целью доказать, что большевики были тайными агентами Германии. Ни одна другая союзная держава не придавала этим документам такого внимания, какое они привлекли в США. Только в США они были одобрены и опубликованы правительством, самим президентом, заявлявшим об их полной аутентичности, хотя на самом деле они свидетельствовали об обратном. Только в США их аутентичность была удостоверена известными историками и большинством прессы?{703}.

    Но мы несколько забежали вперед, не представив Эдгара Сиссона и не рассказав о том, как ему удалось заполучить ?документы?, которые, как потом выяснится, лишь усилят ?головную боль? американского правительства. Э. Сиссон приехал в Петроград в ноябре 1917 г. как представитель пропагандистского ведомства США — Комитета общественной информации. По характеру своей профессиональной деятельности и предназначению, это был ?энергичный и самоуверенный журнальный редактор и издатель, не привыкший считаться ни с какими официальными и административными авторитетами, к тому же усвоивший со слов самого президента Вильсона, что его миссия в России чуть ли на самая важная...?{704}. Однако для полного успеха своей миссии Сиссону нехватало самого малого — знания русского языка. Впрочем, его это не смущало, и он развил бурную деятельность по пропаганде ?миротворческой политики? президента Вильсона и борьбе с германским влиянием в Советской России. Последнее обстоятельство не могло не привести в конце концов к встрече Сиссона с еще одним ярым борцом против ?германских козней? — российским журналистом Е. П. Семеновым (Коганом), который, по его собственному признанию, был как раз тем человеком, сумевшим своим авторитетом заведующего редакцией ?Демократического издательства? межсоюзнической комиссии пропаганды убедить редактора-издателя газеты ?Живое слово? А. М. Уманского опубликовать 5 июля 1917 г. переданные для печати ?документы? о ?предателях-большевиках?{705}. Неудивительно поэтому, что именно Семенов получил 13 ноября 1917 г. следующее послание: ?Многоуважаемый Евгений Петрович! Сохраните это письмо как документ. Мне предложили из официальных нейтральных источников из заграницы подробные сведения о секретной германской разведывательной работе в России, в нейтральных и союзных странах, с помощью фирм, а также список немецких шпионов в России. За все это количество информации запрашивают 50 000 руб. Я не имею таких денег и я хочу предложить ознакомить с этим материалом союзных послов. Таким образом, я получу копию этих сведений и буду в состоянии помочь России в тот момент, когда немцы постараются надеть на нас экономические цепи и заставить нас забыть прекрасные дни первой революции и признать опять Романовых или других царей. Ваш А. Оссендовский?{706}.

    С этого письма началось сотрудничество Фердинанда Оссендовского, который часто подписывался своим вторым именем — Антоний, и Евгения Петровича Семенова (Когана), двух близких по духу и целям борьбы (оба противники только что пришедших к власти большевиков), сотрудничество, которое в скором времени дает плодотворные результаты, в том числе и деньги. Правда, поначалу, когда Семенов связался с посольствами и предложил купить ?списки немецких шпионов в России?, он получил отказ. Тогда они решили действовать иначе, а именно — попробовать опубликовать имевшиеся у них ?документы? в печати и таким образом привлечь к ним заинтересованных лиц. В Петрограде сделать это было практически невозможно из-за жесткого контроля большевиков над столичной печатью, и Семенов двинулся на юг, где формировалось белое движение. В декабре 1917 г. в издававшейся кадетами газете ?Приазовский край? были опубликованы сенсационные документы о связях большевиков с Германией. Позднее П. Н. Милюков авторитетно свидетельствовал, что появившиеся в газете ?Приазовский край? документы являлись продолжением тех, которые были напечатаны в дни июльского выступления большевиков, и окончательно разоблачают источники, из которых субсидировалось предприятие Ленина. ?Ссылки под документами, — писал он, — не оставляли никакого сомнения в происхождении этих документов. Это были данные, приобретенные агентами союзной разведки. Документы носили и все внутренние признаки достоверности?{707}. Увы, в данном случае в П. Н. Милюкове говорил отнюдь не историк-источниковед, а политик, глубоко убежденный в том, что большевики были платными германскими агентами. Однако в своем убеждении Милюков был не одинок. Другой историк Ю. В. Готье (будущий советский академик), записал в своем дневнике 22 января 1918 г.: ?В газете ?Фонарь? напечатаны опубликованные ранее в ?Приазовском крае? документы относительно немецких денег, которые получали Ленин, Троцкий и К° на свои ?предприятия? от Германии. Конечно, все это было известно и раньше, но документ имеет всегда особенную силу и вес?{708}.

    Собственно говоря, на подобное восприятие и была рассчитана акция по ?отчуждению? документов от их владельцев. Многократно перепечатанные в газетах, в том числе иностранных, и размноженные на пишущих машинках документы теперь действительно заинтересовали и заинтриговали тех, кому они адресовались в первую очередь, — представителей союзных посольств и представительств. Очень скоро они оказались и в американском посольстве. Правда, принес их сначала уполномоченный американской миссии Красного Креста Р. Робинс, который симпатизировал большевикам и даже встречался в январе 1918 г. с Лениным. ?2 февраля Робинс принес мне английскую версию пачки документов, которая, если она была истинной, показывала, что Ленин, Троцкий, Зиновьев, Фюрстенберг-Ганецкий и некоторые большевистские лидеры были аккредитованными и оплачиваемыми агентами Германии в момент их возвращения в Россию, а также способы их финансирования, — вспоминал Э. Сиссон. — Документы не показывали германские связи после революции, не имели более поздних, чем октябрь 1917 г. дат. Являясь не более, чем ключом сами по себе, став в ближайшее время составной частью общего политического фона, документы оказали важное моральное воздействие на нас обоих, изучавших их?{709}. В результате этого изучения их пути разошлись: Робинс, сразу же засомневавшийся в подлинности этих документов, отказался содействовать в их приобретении и пропаганде, и Сиссон стал действовать самостоятельно. Теперь самое время предоставить слово Е. П. Семенову: ?Мне сообщили, что правительственный агент (в американском смысле этого слова: agent), стоящий во главе пропаганды Северо-Американских Соединенных Штатов, явился в Россию, чтобы собрать данные и подготовить почву для признания большевиков. Я поэтому вначале отказался иметь какое бы то ни было дело с американским правительством. Но Сиссон настойчиво убеждал меня дать ему документы, дать ему доказательства измены Ленина и К° и работы их с германцами. Он мне показывал некоторые фотографии (из наших), которые ему передали в одной союзной миссии: ?Дайте мне документы, о которых мне говорил посол. Вы не знаете, какое важное историческое дело вы сделаете! После продолжительной беседы я попросил отсрочить решение на сутки. На следующий день наша беседа возобновилась. И когда я убедился, что не все со стороны Вашингтона потеряно, я согласился дать г. Сиссону все, что у меня тогда было. Мы подробно переговорили с ним о положении дел в этот момент. Я ему рассказал об организации военных и о съемке лент... Его душа журналиста и агента встрепенулась. Он подпрыгнул от восторга, несмотря на свою американскую выдержку и серьезность. Следующее свидание я ему и Булларду назначил в час, когда ко мне должен был явиться член военной организации со свежей лентой. Когда Эдгар Сиссон получил документы и ленты (первые из рук коллеги, а вторые из рук члена военной организации), он так был доволен, что заявил: ?Теперь мне здесь делать нечего. Я уезжаю обратно?. Третьего марта 1918 года мы с ним простились. Но еще из Петрограда он послал несколько шифрованных телеграмм в Вашингтон и этим, как мне говорили, приостановил приготовления Вашингтоном признания большевиков!?{710}.

    Хотя это свидетельство и отдает хлестаковщиной, в особенности относительно роли ?документов? в непризнании большевиков Вашингтоном, тем не менее следует признать, что Сиссон вместе с американским послом Фрэнсисом действительно были в восторге от попавших к ним материалов и постарались сразу же придать им сенсационный характер. 9 февраля 1918 г. Фрэнсис направил в Государственный департамент специальное донесение, составленное им и Сиссоном по ?документам?, в подлинности которых, как уверял Фрэнсис, у них не было никаких сомнений и поисками оригиналов которых, по его словам, они были заняты{711}. Буквально через несколько дней эти ?поиски? увенчались успехом, который стоил, впрочем, 25 тыс. долларов, о чем забыл упомянуть в своих воспоминаниях Семенов. Как пишет К. Лэш, ?Сиссон уплатил 25 тыс. долларов за эти секреты под впечатлением того, что он делает самую большую сенсацию в анналах современного журнализма?{712}. Английский дипломат Б. Локкарт, считавший Сиссона просто агентом американской разведки, писал, что ?самым выдающимся подвигов этого господина явилась, впрочем, покупка пакета так называемых документов, которыми не соблазнилась даже наша разведка, до того они были грубо подделаны?{713}.

    В самом деле еще до того, как Сиссон приобрел у Семенова столь желанные для него документы, их подлинность была поставлена под сомнение в целом ряде либеральных периодических изданий в Великобритании, США и Франции. Прямо-таки разоблачительную статью опубликовал британский корреспондент ?Русского слова? С. Поляков-Литовцев в ?New Europe?. Эта статья была перепечатана во многих газетах и журналах, в том числе и в США. Тем не менее это не остановило американское правительство, ибо доставленные Сиссоном в Вашингтон документы показались эффективным средством борьбы с большевизмом и собственным пацифистским движением. В октябре 1918 г. они были опубликованы по личному распоряжению президента Вильсона, издание и рекламу сенсационных материалов под названием ?Германо-большевистский заговор? осуществлял Комитет общественной информации под руководством Дж. Крила{714}.

    Однако расчеты, связанные с публикацией документов Сиссона, не оправдались, хотя буржуазная пресса и подняла большой шум, смакуя на своих страницах скандальные документы. Зато либеральная печать дружно ополчилась на инициаторов этой пропагандистской акции, указывая одновременно на противоречия и ошибки самой публикации, ?New York Evening Post? выступила с рядом статей, в которых показывалась несостоятельность предпринятого издания. Опубликованные в этой газете документы Сиссона были снабжены пространным комментарием, в котором обращалось внимание на ?замечательный дар предвидения? Германского генерального штаба, предугадавшего с необычайной точностью Октябрьское вооруженное восстание в Петрограде. В комментарии указывалось на необъяснимый факт датировки документов Германского генерального штаба, адресованных его представителям в Швейцарии и Швеции, по старому стилю, принятому в России, в связи с чем высказывалось более чем правдоподобное предположение о том, что эти документы были кем-то с умыслом составлены в России. Газета также напоминала своим читателям, что некоторые из наиболее важных документов и обвинений, выдвинутых мистером Сиссоном, были опубликованы в Париже несколько месяцев назад и их подложность была доказана{715}. Настаивая на этом тезисе журнал ?Liberator? в своем декабрьском номере за 1918 г. писал, что американское правительство, признав их за подлинные, конечно, не знает, что они фальшивые, но им выгодно представлять дело в таком свете{716}. Это было уже выражением прямого недоверия к правительственной акции и потому ее инициаторам пришлось принимать срочные меры. И хотя Дж. Крил обвинил ?New York Evening Post? и другие периодические издания в том, что своими сомнениями в подлинности ?документов Сиссона? они оказывают поддержку и помощь врагам Соединенных Штатов, он был вынужден тогда же согласиться на экспертизу документов ?беспристрастными учеными?. Крил обратился к Национальному Совету исторических исследований с просьбой назначить экспертов для изучения документов. Когда стало известно, что одним из трех ?беспристрастных? исследователей был избран профессор Чикагского университета С. Харпер (двумя другими были ведущий американский славист А. Кулидж и директор исторических исследований Института Карнэджи Дж. Джеймсон), то появились сильные сомнения в возможности объективного изучения документов, ибо стало ясно, что, несмотря на безукоризненную научную репутацию и высокую квалификацию двух других членов Комиссии, решающее слово будет принадлежать С. Харперу, главному консультанту американского правительства по ?русскому вопросу? и ярому стороннику антисоветской интервенции. Комментируя выбор кандидатуры Харпера, журнал ?Nation? писал 23 ноября 1918 г.: ?Профессор Харпер действительно является профессором русского языка в Чикагском университете и он, вероятно, в состоянии прочитать документы Сиссона в оригинале и проверить точность их перевода на английский. Однако более неподходящей личности во всех других отношениях едва ли можно было найти в академических кругах. Профессор Харпер — открытый противник большевистского правительства?{717}.

    Высказанные опасения полностью подтвердились. После недельного ознакомления с документами Харпер и Джеймсон (Кулидж в этом участия не принимал) сделали заявление о том, что большинство из них определенно подлинные и что в остальных не содержится ничего такого, ?что несомненно исключало бы мнение об их подлинности?{718}. Представляется, что даже при беглом изучении этих материалов Харпер и Джеймсон не могли не усомниться в их подлинности. Как потом установил американский исследователь К. Лэш при изучении совокупности материалов, относящихся к пресловутым ?сиссоновским документам?, в том числе и личного архива Харпера, американские эксперты при первом же знакомстве с этими материалами пришли к выводу о том, что они не подтверждают строящихся на них обвинений большевиков в тайных связях с Германским генеральным штабом. Но это явно не устраивало американское правительство, которое, полагая, что подобное мнение специалистов не будет содействовать ?эмоциональному подъему, необходимому для мобилизации наших сил в ведущейся борьбе?{719}, настояло на прямо противоположном заключении. Сам Харпер впоследствии оправдывал свою неблаговидную позицию тем, что в действительности Ленин ?был в десять раз опаснее, чем если бы его представили германским агентом?{720} (!?) Более определенно он высказался в той части своих воспоминаний, которая была опущена при их публикации. ?Мой опыт с документами Сиссона, — писал Харпер, — ясно показал то давление, которому подвергаются профессора во время войны... для профессора невозможно было не внести свой вклад в развитие военного духа, даже если это было сопряжено с необходимостью заявлений определенно пристрастного характерам?{721}.

    Подписанное Харпером и Джеймсоном заключение об аутентичности ?документов Сиссона? было передано по радио и распространено Комитетом общественной информации в американской печати. Срочно было предпринято новое издание скомпрометированных документов, в подлинности которых читателя теперь уверяло помещенное здесь же авторитетное заключение американских историков. Но убедить общественное мнение США правительству так и не удалось. Либеральная пресса по-прежнему выражала сомнение в подлинности документов Сиссона, осуждала подписавших заключение Харпера и Джеймсона за сделку со своей совестью и дискредитацию профессиональной чести американских историков. Пропагандистское назначение опубликованных материалов о германо-большевистском заговоре аргументированно раскрыл Джон Рид, находившийся в 1917 г. в революционной России{722}.

    В феврале 1919 г. ?документы Сиссона? были опубликованы в США на русском языке под названием ?Немецко-большевистская конспирация?, но, судя по тому, что советские исследователи в течение длительного времени могли получить в спецхранах центральных библиотек лишь вариант на английском языке, можно предположить, что это издание либо тогда не дошло до Советской России, либо тщательно скрывалось от не в меру пытливых историков. И это объясняет тот парадоксальный факт, что наше массовое историческое сознание, познакомившееся с ?документами Сиссона? в 90-е гг. в переложении доверчивых публицистов, журналистов и даже некоторых историков, восприняло все за чистую правду. Между тем опубликованная на Западе и у нас критическая литература, посвященная ?документам Сиссона?, не дает серьезных оснований для доверчивого к ним отношения. Интересно, что в 1919 г. эти документы были подвергнуты критике в Германии, где вышла специальная брошюра с предисловием одного из лидеров социал-демократической партии Ф. Шейдемана, входившего тогда в состав германского правительства. Уже тогда в ней было доказано, что немецких военных учреждений, от имени которых якобы исходили опубликованные документы, не существовало в природе, их бланки и печати являются фальшивыми, а фамилии офицеров, подписи которых стоят под этими документами, не значатся в немецких списках{723}.

    Таким образом инициаторам публикации ?документов Сиссона? пришлось с самого начала обороняться от назойливых критиков как в самих США, так и за их пределами, и потому они тщательно оберегали их ?оригиналы?, которые хранились в сейфе у президента Вильсона.

    В 1921 г. пришло время выступить в защиту их подлинности и одному из главных действующих лиц — Е. П. Семенову. Он выступил с целой серией статей под общим названием ?Германские деньги у Ленина. История ?кампании документов? в издававшейся в Париже П. Н. Милюковым газете ?Последние новости?. Предваряя публикацию этой статьи, редактор-издатель счел необходимым осветить ?историю вопроса?, признав, что с первым же появлением ?документов Сиссона? в печати ?против них поднялась целая буря? и что скоро установилось мнение о подложности этих документов. ?На сиссоновские документы боялись ссылаться и доказательства ?подкупа? большевиков, в них заключавшиеся, были мало-помалу забыты, — писал П. Н. Милюков. — Я, ознакомившись с ними за границей, получил впечатление их несомненной подлинности. Но некоторые из доказательств фальсификации и на меня произвели впечатление. Лично для себя я разрешил вопрос так, что лица, доставлявшие документы Сиссону, действительно имели доступ в большевистские учреждения и действительно дали ценные материалы, но так как за эти документы платились деньги, и, вероятно, немалые, то, быть может, за оскудением подлинников посредники иной раз подкидывали и сочиненные ими при помощи приобретенных ими знаний и бланков. Таким образом и была испорчена вся серия. Это толкование я даже внес в напечатанный текст моей ?Истории Второй революции?... Ввиду этого получает исключительную важность показание не простого свидетеля, а участника передачи части этих документов Сиссону, — показание, которое посчастливилось получить редакции ?Последних новостей?. Посредником Сиссона при получении документов, как оказывается, был известный сотрудник ?Вечернего времени? Е. П. Семенов. Семенов — человек не нашего лагеря, но его статьи, которые мы начинаем печатать в ?Последних новостях? со вторника, 5 апреля, имеют всю цену и весь вес показания, которое должно будет фигурировать как одно из важнейших доказательств перед комиссией Рейхстага, если ей суждено состояться. Конечно, для настоящего времени, когда в роли германцев при произведении большевистского переворота давно уже никто не сомневается, злободневность наших документов в значительной степени утрачена. Но Ленин еще не пал, и среди обманутых им народных масс знакомство с этими документами может произвести то же впечатление, которое произвели на петроградский гарнизон гораздо слабейшие по содержанию данные в июльские дни 1917 года. С этой точки зрения, разоблачения г. Семенова, несомненно, имеют выдающийся политический интерес. Их значение, во всяком случае, чрезвычайно важно для историка, которому отныне возвращается право пользоваться заподозренными документами, внутренняя достоверность которых была для меня лично и ранее вне сомнений?{724}.

    Сам же Семенов рассказал на страницах ?Последних новостей? прямо-таки детективную историю о том, как он с одним молодым писателем и лектором сумели войти в контакт с некоторыми чиновниками из Смольного, через которых они стали получать ?интересные бумаги?, поступавшие в Совнарком из различных большевистских учреждений и Германского генерального штаба. ?Вначале работа была очень трудная, опасная именно вследствие беспорядка, царившего и в комнатах под нумерами в Смольном, и в штабах и в комиссариатах (министерствах), — писал герой этой детективной истории. — Крайняя осторожность заставляла наших друзей и нас самих ограничиваться в первые недели копиями, которые наши друзья со страшным риском снимали с поступавших в Смольный бумаг, циркуляров, писем и т. д.?{725}. Этот пассаж понадобился автору для того, чтобы еще раз подтвердить реальное происхождение машинописных копий, проданных Сиссону и теперь уже опубликованных в США. ?Когда Совет Народных Комиссаров решил переехать в Москву, — продолжал он, — в Смольном началась лихорадочная работа по упаковке архивов, бумаг и т. п. Все было уложено и упаковано в особые ящики, которые предназначены были для перевозки в Москву?. Не менее красочно объяснял Семенов и происхождение оригиналов: ?Друзья заметили, в каких ящиках находились интересные для нас документы, и под строгим секретом сообщили оберегавшим ящики матросам, что именно в этих ящиках спрятано перевозимое в Москву золото! Конечно, в ту же ночь большинство ящиков оказалось взломанными и затем наскоро и кое-как снова закрытыми и даже незаколоченными. Наши друзья не преминули этим воспользоваться и достали из ящиков несколько оригинальных документов?{726}.

    Добытые, по версии Семенова, в результате рискованной операции ?документы? из Смольного (?оригиналы? и фотокопии ?оригиналов? — всего 53) были переданы, а точнее говоря, проданы Сиссону, который опубликовал их в основной части своего доклада ?Германо-большевистский заговор?. Общая направленность документов заключалась в том, что Ленин и другие видные деятели большевистской партии были с начала Первой мировой войны платными немецкими агентами, захватившими с помощью Германского генерального штаба и ?немецкого золота? власть в октябре 1917 г.; именно поэтому политика большевистского правительства стала определяться Разведывательным бюро Германского генерального штаба, открытого в Петрограде 25 октября 1917 г. Не могу не признаться, что, познакомясь много лет тому назад с ?документами Сиссона? и не владея еще самой проблемой, я испытал, мягко выражаясь, сильное смущение. В самом деле, если не задаваться вопросом, а действительно ли это подлинные документы, и оставаться на позиции презумпции невиновности их издателя, то нельзя, читая документ за документом, в конце концов не поверить, что в них содержится сущая правда. В этой связи хочу также привести первую реакцию на документы Сиссона одного из крупнейших историков России XX в., профессора В. И. Старцева: ?Должен сказать, что они произвели на меня ошеломляющее впечатление. По внешнему виду и по первому впечатлению, они казались стопроцентно подлинными. Помимо английского перевода Сиссон напечатал фотокопии уменьшенных вдвое немецких и русских оригиналов документов. Они выглядели вполне убедительно: угловые штампы Немецкого разведывательного бюро Германского генерального штаба в Петрограде, круглая печать этого бюро, входящие и исходящие номера, резолюции Л. Троцкого, М. Скрыпник, многих других видных членов большевистского руководства. А содержание документов говорило о том, что Совнарком в Петрограде являлся де послушным исполнителем приказов немецких офицеров, обосновавшихся в Смольном. Если даже на меня, опытного исследователя-источниковеда, воспитанника юридического факультета, документы произвели такое впечатление, то что же говорить о первых читателях ?Документов Сиссона?? и о всех последующих, кто брал эту брошюру в свои руки??{727}.

    Действительно, даже историки-профессионалы далеко не все выдержали испытание этими документами, оставшись под магическим воздействием содержавшихся в них ?фактов? на всю оставшуюся жизнь. Особенно сильное впечатление на многих заинтересованных читателей и писателей, если судить по опубликованной литературе, произвел самый первый документ, который мы здесь приводим с комментариями самого Сиссона:

    ?Документ № 1

    Народный Комиссар по Иностранным Делам

    (совершенно секретно)

    Петроград, 16 ноября 1917 г.

    Председателю Совета Народных Комиссаров.

    Согласно постановлению, вынесенному совещанием Народных Комиссаров, тт. Лениным, Троцким, Подвойским, Дыбенко и Володарским, нами исполнено следующее:

    1. В Архиве Комиссии Юстиции из ?дела? об ?измене? тт. Ленина, Зиновьева, Козловского, Коллонтай и др. изъят приказ Германского Императорского банка за № 7433 от 2-го марта 1917 года об отпуске денег тт. Ленину, Зиновьеву, Каменеву, Троцкому, Суменсон, Козловскому и др. за пропаганду мира в России.

    2. Проверены все книги ?Nya banken? в Стокгольме, заключающие счета тт. Ленина, Троцкого, Зиновьева и др., открытые по ордеру Германского Императорского банка за № 2754. Книги эти переданы тов. Мюллеру, командированному из Берлина.

    Уполномоченные Народного Комиссара по Иностранным Делам

    Е. Поливанов, Ф. Залкинд

    Примечание. Российский Совет Народных Комиссаров находился всецело под властью своего председателя Владимира Ульянова (Ленина), бывшего в ту пору Министром иностранных дел Льва Троцкого, в настоящее время состоящего Военным Министром, и посла в Германии А. Иоффе. Письменная пометка на полях гласит: Секретному Отделу. В.У. Так Ленин привык обозначать свои инициалы. По-английски было бы ?V.U.? для обозначения Владимира Ульянова. Таким образом, если бы не нашлось нигде другого официального документа, удостоверяющего приказ Имперского банка за № 7455, одного этого было бы достаточно для доказательства его содержания: вот где находится звено, соединяющее Ленина непосредственно с его поступками и его виновностью. Но как бы то ни было, данные, составляющие содержание циркуляра, существуют, и они следующие:

    Предписание: 2 марта 1917 г., от Имперского банка, представителям всех Германских Банков в Швеции.

    Сим уведомляется, что требования денег, предназначенных для пропаганды в России, будут получены через Финляндию. Требования эти будут поступать от следующих лиц: Ленина, Зиновьева, Каменева, Троцкого, Суменсон, Козловского, Коллонтай, Сиверса и Меркалина, лиц, которым счет был открыт в согласии с нашим предписанием за № 2754 в агентствах, частных германских предприятиях Швеции, Норвегии и Швейцарии. Все эти требования должны сопровождаться одной из двух подписей следующих лиц: Диршау или Милькенберга. При условии приложения одной из упомянутых подписей вышеуказанных лиц сии требования должны быть исполнены без всяких отлагательств. № 7435. Имперский банк

    В моем распоряжении нет ни копии этого циркуляра, ни фотографии, но документ № 2, ближайший по порядку доказывает его достоверность одинаково любопытно и достоверно...?{728}

    Касаясь этого документа ?убийственной силы?, известный русский историк-эмигрант С. П. Мельгунов еще в 1940 г. заметил: ?Все это так несуразно, не говоря уже о самой довольно-таки странной комбинации имен в документе от 2 марта, что не стоит подвергать текст дальнейшей критике?{729}. Однако спустя более 50 лет некоторые отечественные историки, не подвергая текст никакой критике, пришли к совершенно иным выводам. Бывший руководитель кафедры международных отношений Высшей партийной школы в Москве кандидат исторических наук А. Г. Латышев в своей книге ?Рассекреченный Ленин? открыл, что ?документ, идентичный давно известному документу из числа собранных Сиссоном и опубликованных в США — хранится в ленинском секретном фонде с пометкой вождя. Минимальное разночтение в их текстах объясняется тем, что документ Сиссона известен нам в двойном переводе — на английский язык и с английского...?{730}. Мы еще вернемся к этому минимальному разночтению, но после того, как познакомимся с точкой зрения еще одного известного специалиста Д. А. Волкогонова, также обнаружившего этот документ в ленинском фонде и цитирующего его в своей книге ?Ленин?{731}. Нисколько не сомневаясь в подлинности своей находки, Волкогонов приводит ее в своей книге в качестве одного из доказательств высказанного им весьма субъективного суждения. ?Однако известно, что сразу же после Октябрьского переворота Ленин и его сторонники распорядились немедленно изъять все материалы следствия против них. Лидер переворота страшно торопился и держал под личным контролем процесс нахождения, изъятия (и, видимо, уничтожения) компрометирующих материалов. По поручению Народного комиссариата иностранных дел его сотрудники Ф. Залкинд и З. Поливанов 16 ноября 1917 года докладывали об изъятии материалов незаконченного следствия...?{732}. Текстологическое изучение этих документов позволяет выявить не только ?минимальные разночтения?, неправильное воспроизведение номеров счетов Имперского банка{733}, трудно объяснимые совпадения ошибок и опечаток, но и предположить, что в данном случае мы имеем дело не с подлинником, а с текстом, переведенным с английского из опубликованных ?документов Сиссона?. Нет ничего удивительного в том, что такой документ оказался в фонде Ленина: он, конечно же, следил за тем, что писали о его ?связях с Германией?, и как сообщает Волкогонов, в Центральном особом архиве даже хранится досье Э. Сиссона{734}.

    Что же касается содержательной части этого ударного ?документа? сиссоновской публикации, то она вне всякой критики. Ее фактура настолько примитивна, что выдает страстное желание автора документа ?замазать? как можно сильнее упоминаемых в нем лиц. В самом деле, зачем по такому щекотливому вопросу да еще в таком составе созывать совещание и принимать резолюцию? Да еще привлекать к этой деликатной операции почти ?человека с улицы? — Е. Поливанова, проработавшего в Наркоминделе в должности сотрудника канцелярии всего несколько недель? Если все же этим ловким сотрудникам удалось добраться до архива Министерства юстиции и изъять из дела об ?измене? товарищей Ленина, Зиновьева, Козловского, Коллонтай и др., такой компрометирующий документ, как приказ германского имперского банка от 2 марта 1917 г., предписывающий платить Ленину и его соратникам ?за пропаганду мира?, то почему Временное правительство не опубликовало его в июльские дни 1917 г. вместо того, чтобы публиковать невнятную коммерческую переписку между Петроградом и Стокгольмом? Между прочим, названные в этом документе лица, которым платили ?за пропаганду мира?, в марте 1917 г. находились в разных концах Европы и даже в Америке и не были еще, как бы сейчас сказали, в ?одной команде?. Наконец, как удалось уполномоченным Наркоминдела не только просмотреть, но и заполучить ?книги банка Nya? из Стокгольма в Петроград, чтобы их ?передать Мюллеру, командированному из Берлина?? Но что в действительности было вряд ли возможно, то в богатом воображении автора этого ?документа? соединилось в прихотливую цепь мифических фактов, выросших из реальной действительности.

    Знакомство с главным документом сиссоновской публикации дает, с моей точки зрения, достаточно конкретное представление о характере всей ?документальной серии?... Дабы не испытывать терпение читателя, приведу только еще один документ — секретное письмо никогда не существовавшего в Петрограде ?Разведывательного отделения Большого Генерального штаба Германии? Председателю Совета народных комиссаров Ленину от 12 февраля 1918 г.:

    ?Разведочное отделение имеет честь сообщить, что найденные у арестованного Коншина два германских документа с пометками и штемпелями Петербургского Охранного отделения, представляют собой подлинные приказы Имперского банка за № 7453 от 2 марта 1917 года об открытии счетов тт. Ленину, Суменсон, Козловскому, Троцкому и другим деятелям на пропаганду мира по ордеру имперского банка за № 2754. Это открытие доказывает, что не были своевременно приняты меры для уничтожения означенных документов?{735}.

    Одна ссылка на пометы и штемпеля ?Петербургского охранного отделения? (на самом деле официальное название всегда было ?Отделение по охранению общественной безопасности и порядка в столице?) позволяет усомниться в подлинности этого документа. Неувязка в документе и с датой приказа об открытии счета — 2 марта 1917 г. по новому стилю, поскольку документ немецкого происхождения. Выходит, что приказ появился за 10 дней до Февральской революции, успел попасть из Германии в Петроград, где был перехвачен охранкой. Остается только гадать, как могли уцелеть именно эти два документа, когда весь архив охранного отделения был разграблен и сожжен в дни Февральской революции? Но даже если поверить в их чудесное спасение, то почему названные в этих документах лица не были арестованы как немецкие шпионы, ведь улики-то против них были самые прямые?

    Теперь, когда ?документы Сиссона? опубликованы на русском языке в нашей стране, к сожалению, без надлежащих комментариев, каждый заинтересованный читатель может обнаружить источник вдохновения многих публицистов, журналистов, писателей, черпавших из него ?подлинные документы? и превращавших мифы в ?достоверные факты?. Пожалуй, самым ярким по своей нелепости, которая у нас стала исторической правдой, является ?документ?, направленный 25 октября 1917 г. из Германского генерального штаба ?Правительству Народных Комиссаров?. Ссылаясь на заключенное еще в июле 1917 г. соглашение с ?вождями русской революционной армии и демократии? Германский генеральный штаб уведомлял ?Правительство Народных Комиссаров? о том, что направляет в Петроград своих офицеров для организации ?Разведочного отделения штаба.? ?Разведочное отделение, — говорилось далее, — согласно договору с гг. Лениным, Троцким и Зиновьевым, будет иметь наблюдение за иностранными миссиями и военными делегациями и за контрреволюционным движением, а также будет выполнять разведывательную и контрразведывательную работу на внутренних фронтах, для чего в различные города будут командированы агенты?{736}. Вот из какого источника появились германские офицеры в Смольном, став там полными хозяевами положения! Оставляя в стороне вопрос о том, почему Германский генеральный штаб пользуется в своем делопроизводстве старым стилем, нельзя не обратить внимания на другой, более существенный ?прокол?: 25 октября 1917 г. ?Правительства Народных Комиссаров? еще не существовало, а Ленин с Троцким, в ожидании взятия Зимнего дворца и ареста Временного правительства вечером 25 октября, лежа на газетах в одной из комнат Смольного, еще обсуждали, как назвать новую власть. А в Берлине, оказывается, уже знали, а может быть даже и подсказали, как отличить от Временного правительства будущее Временное рабоче-крестьянское правительство, созданное в ночь на 26 октября на Втором Всероссийском съезде Советов. Хотите знать, откуда появились в Петрограде немецкие военные советники и боевые офицеры, которые помогли большевикам устоять перед войсками Керенского — Краснова? Тогда познакомьтесь с ?документом? Германского генерального штаба от 19 ноября 1917 г., в котором сообщается о направлении в распоряжение Совета народных комиссаров военных консультантов. Последние должны были выбрать из числа немецких пленных офицеров ?кадры наиболее полезных и способных сотрудников, которые составят опору новой власти, как это было условлено на совещании в Стокгольме при проезде Ленина, Зиновьева и др. в Россию?{737}.

    Особое место в публикации Сиссона занимают ?документы?, которые, по его словам, ?подробно показывают, каким образом германское правительство финансировало русскую большевистскую революцию через посредство Германского Имперского банка?. Кроме того, пояснял Сиссон, они показывают, что требовали взамен германские финансисты и промышленники, диктовавшие большевистскому правительству свои условия{738}. Далее следовал в качестве неотразимого доказательства ?документ?, исходивший прямо из Рейхсбанка, разумеется, с комментарием публикатора:

    ?(Совершенно секретно)

    Берлин, 8 января 1918 г.

    Народному Комиссару по Иностранным делам

    Сегодня мною получено сообщение из Стокгольма, что в распоряжение наших агентов переведено 50 миллионов рублей золотом для вручения их представителям Народных комиссаров. Кредит этот предоставлен Правительству России на уплату содержания Красной Гвардии и агитаторов в стране. Имперское правительство считает своевременным напомнить Совету Народных Комиссаров необходимость усиления пропаганды в России, так как враждебное к существующей в России власти отношение Юга России и Сибири очень озабочивает Германское Правительство. Необходимо послать повсюду опытных людей для установления однообразной власти.

    Представитель Имперского банка фон Шанц.

    Примечание. Члены Красной Гвардии получали от 12 до 16 руб. в день, в то время как жалованье солдата едва достигало соответствующего числа в копейках. Это письмо указывает место, откуда получались деньги. Большевистское Правительство также требовало от владельцев завода, чтобы они регулярно платили жалованье своим рабочим в то время, когда последние состояли на службе в Красной Гвардии. Пометка на письме указывает на то, что оно было направлено к Менжинскому, министру финансов, при котором состоял в качестве эксперта-советника немец фон Толь. Менжинский лично взялся за разрушение русских банков — маневр, посредством которого противники большевизма лишались средств к ведению военных действий. Это было классическим разрушением, выполненным во имя ?созидания?{739}.

    Надо заметить, что дата и адресат этого ?документа? выбраны не случайно. Как известно, 9 января 1918 г. возобновились переговоры в Брест-Литовске, куда во главе советской делегации накануне прибыл нарком иностранных дел Л. Д. Троцкий. Для того, чтобы советская делегация была более сговорчивой, надо полагать, Имперский банк и решил войти в прямой контакт с ее главой, сообщив ему радостную новость о кредите в 50 млн. золотых рублей. Как мы уже видели, позиция Троцкого на переговорах в Брест-Литовске вряд ли напоминала поведение подкупленного политического деятеля, беспрекословно исполнявшего приказы германского правительства. Но если верить приводимым Сиссоном документам, то Троцкий никогда не переставал исполнять приказы, полученные им от генерала Гофмана в Брест-Литовске и от Русского отдела Германского генерального штаба в Петрограде. По мнению Сиссона, именно Троцкий и есть главный виновник дезорганизации России, к которой стремилась Германия{740}.

    Из опубликованных в конце 50-х — начале 60-х гг. секретных документов МИД Германии, через которое шло финансирование ведения пропаганды в России, исследователям ничего подобного обнаружить не удалось. Впрочем, и остальные ?документы? Сиссона не находили конкретного документального подтверждения, по-прежнему порождая у одних сомнения в их подлинности и убеждая других в их уникальной ценности. Решить этот спор можно было только в результате всестороннего и беспристрастного изучения этих документов. Но проблема состояла в том, что до начала 50-х гг. никто из исследователей не только не видел ?оригиналов? документов Сиссона, но и не знал, куда они подевались. Президент Вильсон так их упрятал перед своим уходом из Белого дома, что они были случайно обнаружены только в 1952 г. и в начале 1955 г. переданы в Национальный архив США{741}.

    Первым и, насколько мне известно, единственным человеком, державшим после этого в своих руках эти ?документы? был известный американский дипломат и историк Джордж Кеннан, исследовательский талант и научная добросовестность которого придали многолетней дискуссии о подлинности ?документов Сиссона? научный характер и привели к вполне определенным выводам. Но прежде чем познакомить читателя с наблюдениями Кеннана над текстами ?оригиналов?, следует отметить, что, заинтересовавшись проблемой ?германского золота?, он искал не только документы, но и людей, которые могли бы прояснить и эту проблему. На этом пути американский историк неоднократно встречался с А. Ф. Керенским. ?Так случилось, что занимаясь документами Сиссона, — писал Кеннан 25 июля 1956 г. крупнейшему специалисту-вильсоноведу А. Линку, — я недавно встретился с Керенским, который рассказал мне, что в самом начале этой истории (он думает, что это случилось осенью 1918 г.) сэр Артур Беренсон встретился с ним по поручению президента Вильсона и задал ему вопрос касательно подлинности документов Сиссона. По словам Керенского, он ответил, что эти документы смесь правды и лжи и совершенно очевидно являются подделкой... Если это так, то здесь лежит разгадка напавшего на президента припадка раздражения, когда к нему обратились в связи с поисками оригиналов и, возможно, также того факта, что они были упрятаны в самый дальний угол самого потаенного сейфа в Белом доме...?{742}. Между прочим, в этом письме содержится и ответ на вопрос о том, почему Керенский в своих мемуарах ?Россия на историческом повороте?, неоднократно касаясь темы германо-большевистских связей, ни разу не упоминает о ?документах Сиссона?.

    В 1956 г. Кеннан опубликовал итоги своего исследования ?документов Сиссона? в ?Журнале современной истории?{743}. Познакомившись в свое время с этой статьей, я испытал глубокое уважение не только к профессиональному мастерству ее автора, но и к его гражданской позиции. Выступить с такой статьей в период ?холодной войны? мог только смелый и независимый историк: ведь в ней он не только ?подрывал? документальный базис концепции о германо-большевистском заговоре в октябре 1917 г., которую отстаивало не одно поколение советологов. Кеннан еще и показал, что в вопросе о публикации ?Документов Сиссона? американское правительство руководствовалось политическими пристрастиями. Много лет спустя, встретившись с этим глубоким и ярким ученым в Ленинградском отделении института истории СССР АН СССР, я спросил его о том, что побудило тогда написать эту статью. Кеннан ответил, что им руководил интерес к ?исторической тайне? и желание ее разгадать. Ему это действительно удалось сделать на основе беспристрастного изучения всего исторического, историографического и документального материала. Главный вывод Кеннана состоял в том, что ?документы Сиссона? были составлены кем-то из хорошо осведомленных в исторических фактах в газетном освещении{744}. Проанализировав собранные Госдепартаментом документы по делу о публикации ?документов Сиссона?, он установил, что их подлинным автором был петроградский журналист Ф. Оссендовский, а Е. П. Семенов был всего лишь посредником и продавцом этих материалов. Кеннан первым раскрыл небескорыстного автора приведенного нами выше письма, в котором тот в ноябре 1917 г. запрашивал 50 тыс. руб. за свои материалы.

    Оценивая содержание самих документов, Кеннан находил его неубедительным и указывал на целый ряд несуразностей, ошибок и противоречий. Касаясь представленных в публикации Сиссона ?документов? о взаимоотношениях Советской России и Германии в период переговоров в Брест-Литовске, он считал, что выраженная в них версия о полном подчинении большевиков Германии противоречит известным фактам политического напряжения между двумя правительствами в этот период. Американский исследователь выяснил, что многочисленные немецкие агенты, засланные на Дальний Восток, — это всего лишь люди, с которыми так или иначе сталкивался сочинитель ?документов? Оссендовский во время своего пребывания на Дальнем Востоке. При этом Кеннан опирался на опубликованный в 1919 г. памфлет проживавшего во Владивостоке морского офицера Панова, который показал полную несостоятельность ?документов?, имеющих отношение к Дальнему Востоку{745}. Хотя Кеннан раскрыл многие секреты подлинного автора ?документов Сиссона?, тем не менее ему не удалось избежать всех ловушек, искусно расставленных Оссендовским в своей мистификации. В частности, Кеннан был склонен считать, что определенная часть документов все же имеет отношение к ?компромату? на большевиков, собранному контрразведкой царского и Временного правительства. Американский исследователь также не исключал, что те, кто занимались подделкой ?документов?, определенно имели доступ к какой-то весьма надежной информации{746}.

    Кеннан первым из исследователей обратился к истории происхождения ?документов Сиссона? и обстоятельствам, связанным с их приобретением и публикацией в США, хотя далеко не все тогда ему удалось выяснить. Но особую ценность представляют, конечно, его наблюдения над ?оригиналами? опубликованных документов. Обратив внимание, что ?германские документы тоже датированы по старому стилю до 1/14 февраля 1918 г.?, он также обнаружил, что документы, исходившие от немецкой стороны, ?написаны на прекрасном русском языке?. Но самое главное открытие Кеннана состояло в том, что все документы основной части сиссоновской публикации были напечатаны на пяти различных машинках одной серии. ?Внимательное изучение образцов машинописи основной части официальной брошюры (все напечатаны на машинке! — писал он, — показывает совершенно определенно, что в подготовке этих документов использовались пять различных пишущих машин. В изготовлении 18 документов ?Разведывательного бюро? использовались машинки №№ 1, 2, 3 и 4. Машинка № 1 использовалась особенно часто. Документы ?Русского отделения Большого Генерального штаба? были отпечатаны на машинках № 1 и № 2. Два документа ?Генерального штаба открытого моря? были напечатаны на машинке № 1. Все эти документы поэтому совершенно точно исходят из одного центра. С другой стороны, три документа от загадочного чиновника ?Рейхбанка? напечатаны на машинке № 5, и они единственные во всей серии напечатаны на этой машинке?{747}. Все документы, исходившие из советских официальных учреждений и лиц, включая такие различные, как Народный комиссариат иностранных дел, ?Комиссар по борьбе с контрреволюцией и погромами?, ?Контрразведка при Ставке? были напечатаны на двух машинках — № 1 и № 2. ?Таким образом, — писал Кеннан, — документы якобы из русских источников были реально изготовлены в том же самом месте, где и документы, претендующие на то, что они исходят от германских учреждений — это явный признак обмана?{748}. Особенно убедительно он это показал на документах ?Контрразведки при Ставке?, которая должна была бы располагаться в Могилеве, а ее документы были почему-то написаны на тех машинках, что и ?документы? ?Комиссара по борьбе с контрреволюцией и погромами? и ?Разведывательного бюро Большого Генерального штаба?, находившиеся в Петрограде, Кеннан также обратил внимание на такую странность, как отсутствие печатей на некоторых документах ?немецкого происхождения?{749}.

    Исследование Сиссоновских документов Кеннаном показало, что с самого начала их появления имелось достаточно доказательств и свидетельств их подделки, которая при желании могла быть обнаружена профессиональными историками-экспертами. Но в условиях 1918 г. верх взяло страстное желание американского правительства представить Ленина и большевиков агентами Германии, что как нельзя лучше оправдывало политику непризнания Советской России, а затем и участие в союзной интервенции.

    Выводы и наблюдения Кеннана серьезно скомпрометировали ?документы Сиссона? как исторический источник на Западе, заставили одних пересмотреть тезис о большевиках как тайных агентах Германии{750}, других — оставить его до лучших времен. Что же касается самого Кеннана, то он никогда не придавал фактору ?германского золота? серьезного значения, даже после того, как были опубликованы документы МИД Германии. В напечатанной в 1967 г. оригинальной статье ?Русская революция, 50 лет спустя. Ее природа и последствия? он писал, что большевики победили в 1917 г. благодаря своей сплоченности, дисциплинированности, строгой конспирации, умелому политическому руководству. Партия большевиков, полагал он, была ?единственной политической силой, которая обладала смелостью, ловкостью, дисциплинарным принуждением, целеустремленностью?{751}.

    Если на Западе ?документы Сиссона?, казалось, были похоронены окончательно (а их ?оригиналы? снова исчезли), то неожиданно они обрели свою вторую жизнь в России в 90-е гг., когда впервые познакомившиеся с ними публицисты, журналисты, писатели и даже историки нашли в них неисчерпаемый кладезь сенсационных фактов и обвинений против большевиков как агентов Германского генерального штаба. А историк А. Г. Латышев даже потребовал пересмотреть ?широко распространенное мнение, что подлогом являются все так называемые ?документы Сиссона...?{752}. Размышляя по поводу возрождения интереса к этим документам, видный исследователь В. Л. Мальков пишет: ?... возникла мысль, что в версии о тайном сговоре большевистских вождей во главе с Лениным с германским генеральным штабом в 1917 г. и лежит ключ к разгадке той беспримерной легкости, с которой командные рычаги власти оказались в конечном счете в руках красных. Версия была тиражирована рядом солидных газет и журналов, обрастая интригующими подробностями, безапелляционными выводами. Напористость ее сторонников заставляет задуматься: а может быть и в самом деле стоит ради истины пристальнее всмотреться в версию о ?германском следе? большевистской революции??{753}.

    Разделяя эту конструктивную позицию, хочу, со своей стороны, заметить, что не менее важно пристальнее всмотреться и в те источники, на основе которых разрабатывается эта версия. Так как это сделал по отношению к ?документам Сиссона? известный петербургский историк В. И. Старцев, к сожалению, ныне уже покойный. Работая в начале 90-х гг. в Национальном архиве США, он обследовал личный фонд Сиссона, хранящийся в Фонде Государственного департамента. Правда, найти ?оригиналы? документов Сиссона ему не удалось, но зато он обнаружил еще около сорока документов того же происхождения, что и сиссоновские, но имеющих более поздние даты и до сих пор не опубликованных! В отличие от ?серии Сиссона? они имели название ?серии Госдепартамента?. Результатом тщательного изучения В. И. Старцевым этих документов и всех ?бумаг Сиссона? стала его превосходная книга ?Ненаписанный роман Фердинанда Оссендовского?, изданная автором в 1994 г. полукустарным способом тиражом всего 400 экземпляров и потому тогда оставшейся почти незамеченной. И только теперь эта книга вышла в солидном издательстве ?Скарабей? тиражом 3 тысячи экземпляров{754}. Можно без преувеличения сказать, что это исследование первоклассного знатока документа ставит окончательную точку в многолетних спорах о подлинности ?документов Сиссона?. Российский историк В. И. Старцев достойно завершил начатую почти 50 лет тому назад работу американского историка Джорджа Кеннана. Оставляя читателю возможность самому прочитать эту замечательную книгу, написанную в жанре детективного романа, я хочу только обратить внимание на принципиально важные достижения ее автора.

    Прежде всего надо отметить, что В. И. Старцев как никто другой был подготовлен для этой сложной и кропотливой работы. Блестящий специалист по истории русской революции, опытный источниковед и публикатор документов он сумел внимательно разобраться в ?бумагах Сиссона? и сделать немало открытий. Дело в том, что Сиссон был не только покупателем и публикатором документов, получивших его имя, но и главным экспертом Госдепартамента, который посылал ему на отзыв каждый вновь полученный документ о германо-большевистском сотрудничестве, а Сиссон писал заключения об их подлинности и ценности. Точно так же ему направлялись на отзыв и критические замечания по поводу опубликованных им документов. В процессе изучения ?бумаг Сиссона? Старцев имел возможность убедиться, что ?большинство работников Госдепартамента, не говоря уже о самом Сиссоне, свято верили в подлинность всех документов и абсолютную достоверность их содержания. Они вели тщательное наблюдение за всеми людьми (как с немецкими фамилиями, так и с русскими), упомянутыми в ?документах Сиссона?. Чиновники Госдепартамента верили, что это наблюдение позволит им выявить новые факты о связях большевиков и германцев и найти дополнительные подтверждения подлинности документов?{755}. Американские агенты искали начальника мифического ?Разведывательного бюро Германского генерального штаба? Бауэра как в Германии, так и в других странах Европы и Азии, они охотились за подлинными подписями Ленина, Троцкого, Иоффе, Ганецкого и других, чтобы произвести экспертизу подписей этих лиц, которые были на ?документах Сиссона?. Результаты были неутешительны, но это не обескураживало Сиссона и всех, кто занимался этими поисками.

    Источником этих заблуждений в значительной степени является подлинный автор ?документов Сиссона? — Ф. Оссендовский, который в своих антибольшевистских сочинениях пытался нащупать и обнаружить слабости и ошибки в политике большевиков, умело соединяя для этой цели реальные факты с фантастическим вымыслом. В. И. Старцев вводит нас в ?мастерскую? этого талантливого журналиста и авантюриста и делает это тонко, профессионально. Мастерство источниковеда, основанное на совершенном владении историческим материалом, позволило ему проникнуть в тайны происхождения документов о ?германо-большевистском заговоре? и не попасть в расставленные Оссендовским ловушки. Между прочим, когда Сиссон узнал, что все приобретенные им у Семенова документы принадлежат одному человеку — Ф. Оссендовскому, он этому не поверил.

    Возвращаясь к истории приобретения американской стороной документов о германо-большевистском заговоре, В. И. Старцев расследует ее как опытным детектив, привлекая здесь показания попавшегося на ?наживку? представителя американского комитета общественной информации в Петрограде Э. Сиссона, уполномоченного американской миссии Красного Креста Р. Робинса, главного посредника этой сделки З. П. Семенова (Когана) и др. Но главное направление расследования В. И. Старцева — блестящий анализ рождавшихся в ?мастерской? Ф. Оссендовского документов. Исходя из презумпции невиновности, он последовательно, шаг за шагом, сужает границы своего поиска и безошибочно вычисляет личность ?преступника?, убедительно доказывает, что Оссендовский был подготовлен к роли блестящего мистификатора всей своей прежней журналистской деятельностью. Старцев обнаружил в Национальном архиве США неопубликованное письмо Оссендовского в Министерство финансов правительства Колчака. Добиваясь финансовой помощи для поездки в США, журналист-авантюрист писал в апреле 1919 г.: ?Вместе с Панкратовым и Алексинским я разоблачал большевиков после их первого выступления в июле 1917 г., а затем вошел в организацию генералов Алексеева и Корнилова, получил поручение установить, где после июльского выступления находятся Ленин, Зиновьев и другие большевистские лидеры. Я установил, что в июле же 1917 г., после бегства из Петрограда, Ленин, Дыбенко, Раскольников, Ильин и Зиновьев учредили Пролетарское правительство в Кронштадте, развернувшееся затем в Совет Народных Комиссаров?{756}. Эта ?утка? послужила затем Оссендовскому ?сырьем? для изготовления целого ряда документов, на которые ссылаются и сегодня доверчивые авторы, обвиняющие большевиков в том, что они еще в июле 1917 г. устроили на германские деньги свое правительство в Кронштадте.

    Весьма существенным доказательством ?вины? Оссендовского стали обнаруженные Старцевым в Национальном архиве США так называемые ?документы Никифоровой?, впервые приобщенные им к ?делу? своего героя. Назначение этих якобы перехваченных российской контрразведкой ?немецких документов?, как установил В. И. Старцев, состояло в том, чтобы доказать, что коварная Германия, готовясь к Первой мировой войне, уже имела план использования в своих целях предателей-большевиков и потому заблаговременно обеспечила их финансирование в нейтральных странах. Однако имевшиеся в этих ?документах? весьма существенные ошибки исторического и политического характера позволили исследователю прийти к обоснованному заключению о том, что они были сочинены позднее, так сказать ретроспективным методом, который позволял к уже случившемуся событию ?подверстывать? ?документ немецкого происхождения?.

    В. И. Старцев убедительно показывает полную несуразность главного документа этой серии — о планах финансирования большевиков германской стороной еще до начала Первой мировой войны. Он обнаруживает в нем столько ?проколов?, что они выдают с головой его автора, слабо владевшего историческим и политическим материалом, но сильно желавшего представить большевиков германскими агентами задолго до выдвинутых против них обвинений в июле 1917 г. В частности, сочиненный Оссендовским циркуляр Германского генерального штаба своим ?военным агентам в государствах смежных с Россией, Францией, Италией и в Норвегии? от 9 июня 1914 г. уведомлял, что ?во всех отделениях германских банков в Швеции, Норвегии, Швейцарии и США открыты специальные военные кредиты на вспомогательные нужды войны?, и уполномачивал ?пользоваться в неограниченном размере этим кредитом для уничтожения неприятельских фабрик, заводов и важнейших военных и гражданских сооружений?{757}. Но как в июне 1914 г., до начала первой мировой войны, можно было предсказать точный расклад воюющих сторон и нейтральные страны? В результате Италия, бывшая в июне 1914 г. членом Тройственного союза и союзницей Германии оказалась у Оссендовского в составе антигерманской коалиции, к которой она примкнет только в 1915 г.

    Если ?историческая память? часто подводила Оссендовского, то его фантазия на исторические темы была просто феноменальной, что еще раз подтверждает знакомство с ?документами Никифоровой?. Так, имеющийся среди них циркуляр Министерства финансов Германии от 18 января 1914 г. рекомендовал ?дирекциям кредитных учреждений озаботиться установлением теснейших связей и совершенно секретных сношений с финляндскими и американскими банками. В этом направлении министерство позволяет себе рекомендовать шведский ?Ниа банкен? в Стокгольме, банкирскую контору ?Фюрстенберг? и торговый дом ?Вальдемар Ганзен? в Копенгагене, как предприятия, поддерживавшие оживленные сношения с Россией?{758}. А дальше опытный мистификатор перекидывал мостик к следующим документам коротким примечанием: ?Все эти конторы, как видно из дальнейшего, были денежно связаны с большевиками?{759}. Реальный ?Ниа-банкен? и никогда не существовавшая банкирская контора ?Фюрстенберг? связаны в этом документе в единое целое и теперь ими можно оперировать как угодно. Напомню читателю, что в 1914 г. Ганецкий (Фюрстенберг) еще жил в Австро-Венгрии, где перебивался с хлеба на воду, а директором экспортно-импортной конторы Парвуса в Копенгагене стал только в 1915 г. Но Оссендовского такие ?мелочи? не смущали, ему важно было показать, что и ?Ниа-банкен? и ?Фюрстенберг? были избраны немцами для финансирования большевиков еще за полгода до начала войны. Далее эту тему можно было развивать в том же направлении, о чем свидетельствует следующий документ:

    ?Документ № 6.

    Циркуляр 2 ноября 1914 г. Имперского банка в адрес представителей ?Ниа-банкен? в Стокгольме и агентов ?Дисконто-Гезельшафт? и ?Дейч-Банк?.

    В настоящее время закончены переговоры между полномочными агентами Имперского банка и русскими революционерами гг. Зиновьевым и Луначарским. Оба названных лица обратились к некоторым финансовым деятелям, которые в свою очередь, обратились к нашим представителям. Мы согласны поддержать проектируемую ими агитацию и пропаганду в России, при одном непременном условии, чтобы агитация и пропаганда, намеченная вышеупомянутыми гг. Зиновьевым и Луначарским, коснулась армий, действующих на фронте.

    Если агенты Имперского банка обратятся к нашим банкам, просим открыть им необходимый кредит, покрытие коего будет совершено по первому вашему требованию в Берлине.

    Примечание: Лица, через которых Зиновьев и Луначарский попали в кассу Имперского банка Германии были банкиры: Д. Рубинштейн, Макс Варбург и Парвус, причем Зиновьев обратился к Рубинштейну, а Луначарский через Альтфатера к Варбургу, у которого нашел поддержку Парвуса. Между прочим, с этим же Варбургом вел в Стокгольме, за спиной народа, секретные переговоры о сепаратном мире с Германией и свергнутый в феврале 1917 г. бывший распутинский министр Протопопов. Личность Парвуса хорошо известна всякому — это крупный международный аферист, скрывающийся под маской социалиста и устраивающий самые темные дела германскмх хищников.

    Продав свои услуги Германскому Имперскому банку, гг. Луначарский и Зиновьев-Апфельбаум совместно с другими большевиками тотчас же по приезде в Россию в ?запломбированном? вагоне после революции, стали исполнять свой контракт с Германским Банком. С этой целью они начали проповедовать братанье с немцами, чем в корне разрушили мощь нашей армии, причем особое усердие в этом отношении проявлял г. Зиновьев-Апфельбаум, ныне состоящий Председателем Петроградского Совета рабочих и солдатских депутатов. Г. Луначарский, как известно, состоит народным комиссаром народного просвещения: был момент после разгрома святынь, учиненного большевиками, когда г. Анатолий Луначарский заявил письмом в Совет Народных Комиссаров, что он больше выносить варварства, учиняемого большевиками, не может, но затем под влиянием прямой угрозы, что если он не сумеет преодолеть свою чувствительность, то будут опубликованы документы, изобличающие его связь с немцами, а также под влиянием обещаний дальнейшего денежного вспомоществования, г. Луначарский счел возможным взять свой отказ от должности назад и продолжать разрушение русского просвещения?{760}.

    Если подходить с позиций историзма, то Оссендовский здесь ?прокололся? в очередной раз: Луначарский и Зиновьев были в 1914 г. антиподами и жили в разных странах, Луначарский не соглашался во многом с Лениным и Зиновьевым, которые критиковали его беспощадно в своей газете ?Социал-демократ?. Поэтому они никак не могли одновременно и согласованно обратиться к ?некоторым финансовым деятелям?, Луначарский и в Россию-то вернулся легально через Англию и Скандинавию, избежав компрометации ?запломбированным вагоном?. Но кому это было интересно, когда все эти политические деятели потом, как известно, оказались вместе в большевистском руководстве. И последнее обстоятельство было гораздо важнее и создавало иллюзию правдоподобия и для событий 1914 г.

    Проанализировав структуру и содержание обнаруженных в Национальном архиве документов, Старцев не только доказал их органическое сходство, но и указал на единый источник их происхождения — ?мастерская? Ф. Оссендовского. Этот талантливый мистификатор, как установил Старцев, с ноября 1917 г. по апрель 1918 г. изготовил около 150 поддельных документов о ?германо-большевистском заговоре?{761}. Им использовались напечатанные поддельные бланки с угловыми штампами трех германских учреждений: ?Центрального отделения Большого Генерального Штаба Германии?, ?Генерального Штаба Флота Открытого моря Германии? и ?Разведывательного бюро Большого Генерального Штаба? в Петрограде. Ни одного из этих трех учреждений в Германии или России в действительности не было. Поддельной была и печать ?Nachrichten Bureau G.G.S.?. В связи с этим американский исследователь Э. Саттон писал: ?Даже из поверхностного обследования германского бланка становится ясно, что лица, изготовлявшие эти подделки, были крайне неосторожны, возможно, работая на легковерный американский рынок. Немецкий текст усыпан ошибками, граничащими со смешным: например, Bureau вместо немецкого B(ro; Central вместо Zentral?{762}.

    Как теперь выясняется, сотрудничество между Оссендовским и американской стороной продолжалось и после публикации ?документов Сиссона?. В результате своего ?расследования? в Национальном архиве США Старцев обнаружил, что на приманку Оссендовского ?клюнул? позднее вице-консул Роберт Имбри, который с разрешения американского посла Давида Фрэнсиса в апреле 1918 г. купил еще 32 ?документа?, получивших впоследствии служебное название ?серия Госдепартамента?. Последние, в отличие от ?документов Сиссона?, никуда не исчезли и вместе с тем никогда не публиковались. Помещая эти документы в приложении к своей книге, Старцев дает лишь краткую их характеристику, справедливо полагая, что они заслуживают самостоятельного исторического и источниковедческого исследования. Но и из его беглых наблюдений видно, что в новой серии ?документов? Оссендовский еще более откровенно и грубо проводил линию на компрометацию большевиков как германских агентов, комбинируя в этих целях вымысел с фактами, вымышленные фамилии с подлинными. Быть может, именно по этой причине они и не были востребованы в политической борьбе и оставались неизвестными общественности вплоть до последнего времени.

    Итак, в результате тщательного анализа хранящегося в Национальном архиве США всего комплекса документов о ?германо-большевистском заговоре? В. И. Старцев убедительно доказал, что их автором был один-единственный человек, — Фердинанд Оссендовский, занимавшийся прямой фальсификацией фактов и событий в угоду политической конъюнктуре того времени. По этой причине ?документы Сиссона? должны быть окончательно выведены из научного оборота при рассмотрении вопроса о финансировании большевиков Германией в годы Первой мировой войны.

    Отвергая подлинность документов о ?германо-большевистском заговоре?, нельзя не признать за ними право остаться важным историческим источником, который позволяет составить более полное представление о политической борьбе тех дней и ее методах, о том образе большевиков, который складывался в умах их политических противников, — это догадки о сути и направлениях реальных целей политики большевистской власти. Это источник, в котором отражены, пускай в фантастической форме, мнения определенных кругов оборончески настроенной русской интеллигенции в Петрограде, выступавшей против политики большевиков.


Вместо заключения

    Если, прочитав эту книгу, читатель согласится со мной хотя бы в одном, а именно: тайна ?немецкого золота? может быть распутана лишь в результате кропотливой исследовательской работы историков, то и в этом случае я буду вполне удовлетворен. Ибо, как мне представляется, только так можно найти ?золотой немецкий ключ большевиков?, который вряд ли когда-либо хранился в стальных сейфах особых архивов. Во всяком случае даже очень влиятельным специалистам, работавшим в комиссии по рассекречиванию документов, там его обнаружить не удалось. Как отметил в свое время С. П. Мельгунов, ?никогда, очевидно, не было момента, чтобы Ленину хотя бы в символическом виде в какой-то кованой шкатулке передали 50 миллионов немецких золотых марок?{763}. Французский разведчик Д. Тома, немало потрудившийся в 1917 г. для того, чтобы дискредитировать в глазах общественного мнения Ленина и его сторонников, впоследствии в своих воспоминаниях признавал: ?Ленин не был платным агентом Германии в том смысле, что не получал от немецких властей задания действовать определенным образом в обмен на денежное вознаграждение или на заранее оговоренную выгоду. Ленин был агитатором, на успех которого Германия делала ставку и которому она поставляла необходимые средства для ведения пропаганды?{764}.

    Теперь не подлежит сомнению, что правящие круги Германии и ее военное командование были готовы в целях выведения России из войны на стороне Антанты финансировать любых противников как царского, так и Временного правительства. Но степень вовлеченности политических партий и их лидеров в этот подрывной процесс была различной и может быть выяснена только на основе строго установленных фактов, а не на утверждениях типа ?так могло быть?. Опубликованные документы МИД дают полное основание утверждать, что Германия сделала ставку на русских радикальных социалистов, в первую очередь большевиков, как на главный подрывной элемент. Однако интересы и цели той и другой стороны не только совпадали, но и существенно расходились, а в их контактах, глубоко законспирированных и строго засекреченных, ведущей стороной была Германия. Отсюда появление множества догадок и предположений, версий и слухов.

    Только в 1921 г. немецкий социал-демократ Э. Бернштейн, бывший одно время в составе германского правительства в качестве заместителя министра финансов, попытался приоткрыть плотную завесу таинственности и секретности. В опубликованной 14 января 1921 г. в берлинской газете ?Vorw(rts? статье ?Темная история? он писал: ?Антанта утверждала и утверждает до сих пор, что кайзеровская Германия предоставила Ленину и товарищам большие суммы денег, предназначенных на агитацию в России. Действительно, Ленин и его товарищи получили от кайзеровской Германии огромные суммы. Через одного друга я осведомился об этом у некоего лица, которое в силу своих связей с различными учреждениями, должно было быть в курсе дела, и получил утвердительный ответ. Правда, тогда я не знал размера этих сумм и кто был посредником при их передаче. Теперь я получил сведения от заслуживающего доверия источника, что речь идет о суммах почти неправдоподобных, наверняка превышающих 50 миллионов немецких золотых марок, так что ни у Ленина, ни у его товарищей не могло возникнуть никаких сомнений относительно источников этих денег?. Статья Бернштейна вызвала протесты немецких коммунистов, обвинивших его в клевете и потребовавших официального ответа у германского МИДа по вопросу о финансировании Ленина, но МИД по существу ушел от ответа. Однако Бернштейн продолжал настаивать на своем обвинении и опубликовал вторую статью — ?Немецкие миллионы Ленина?. В ней он, в частности, обращал внимание на то, что МИД в ответ на запрос коммуниста В. Дювеля относительно полученных Лениным 50 млн. марок заявил, что в его документах нет никаких свидетельств о согласии МИДа на поддержку Ленина и его сторонников немецкими военными властями. ?Этот ответ, — писал Бернштейн, — отрицает то, чего я не утверждал, зато тщательно обходит всякое высказывание о том, соответствует ли в действительности или нет сказанное мною... В ответе даже не сказано, что министерству ничего не известно об этом деле. В ответе лишь говорится, что в документах МИД на эту тему ничего нет. Но на войне происходит множество событий, которые никоим образом не отражаются в документах правительственных учреждений?{765}. Бернштейн обещал в свою очередь обратиться с запросом к рейхстагу для того, чтобы это дело было рассмотрено в ускоренном порядке в комитете по расследованию возникновения войны.

    Однако это обещание осталось тогда не выполненным, поскольку в обсуждении такой деликатной проблемы было не заинтересовано слишком много людей, прежде всего в правительственных кругах. ?Не приходится удивляться, — пишет в связи с этим Ю. Фельштинский, — что так всех заинтриговавший вопрос остался безответным, а Бернштейн, равно как и немецкие коммунисты, предпочли не настаивать на создании комиссии расследования вопроса о германских золотых марках?{766}. В 1923 г. Бернштейн встретился с Керенским и, после обмена информацией относительно ?немецкого золота?, открыл ему причину, по которой не удалось довести дело до конца. После публикации его сенсационной статьи о 50 миллионах марок Ленина, рассказывал Бернштейн, его вызвал президент Германии Ф. Эберт и в присутствии министра иностранных дел и других высших государственных чиновников, а также представителей вооруженных сил предупредил, что если он опубликует еще хоть одну статью по этому вопросу, то будет обвинен в измене?{767}. Как видно, в Германии умели хранить государственные тайны, если этого требовали политические интересы страны.

    Хранила молчание и советская сторона, которая к этому времени сполна расплатилась за ?немецкое золото? российским. В этом признался В. И. Ленин, выступая 12 марта 1919 г. в Таврическом дворце с докладом о внешней и внутренней политике Совнаркома. Отвечая на записки и вопросы, он сделал сенсационное заявление: ?Мы заплатили немецким империалистам золото, по условиям Брестского мира мы обязаны были это сделать. Теперь страны Антанты отнимают у них это золото — разбойник победитель отнимает у разбойника побежденного?{768}. Речь шла о выплате Советской Россией Германии по русско-германскому финансовому соглашению, заключенному в обстановке строжайшей секретности в Берлине 27 августа 1918 г. в развитие грабительского Брест-Литовского договора. Текст этого секретного документа, подписанного от имени правительства РСФСР полпредом А. А. Иоффе, был полностью опубликован у нас только в 1957 г.{769} По этому соглашению Советская Россия обязывалась выплатить огромную контрибуцию — в 6 млрд. марок! — в виде ?чистого золота? и кредитных обязательств. Первый транш весом в 43 860 кг чистого золота и 90 900 000 руб. кредитными билетами по соглашению должен быть отправлен не позднее 10 сентября 1918 г., четыре следующих транша — не позднее 30 сентября, 31 октября, 30 ноября и 31 декабря 1918 г. Каждый из этих траншей должен был включать по 50 675 кг ?чистого золота? и по 113 635 000 руб. в кредитных билетах. Все было расписано с немецкой педантичностью, но не все, как оказалось, можно было предусмотреть. В сентябре 1918 г. в Германию было отправлено два ?золотых эшелона?, в которых находилось 93,5 тонны ?чистого золота? на сумму свыше 120 млн. золотых рублей{770}. До следующих траншей очередь не дошла: в ноябре 1918 г. Германия получила свою революцию, в результате которой Вильгельм II был свергнут с престола, а Советская Россия получила возможность аннулировать Брестский мир. 13 ноября 1918 г. ВЦИК торжественно заявил, что ?все включенные в Брест-Литовский договор обязательства, касающиеся уплаты контрибуции или уступки территорий и областей, объявляются недействительными?{771}. Но и то золото, которое Германия успела получить от Советской России, не пошло ей впрок: по протоколу от 1 декабря 1918 г. капитулировавшая Германия передавала Франции 93 тонны 542 кг ?ленинского? золота?{772}. Опубликованная 7 декабря 1918 г. в ?Известиях ВЦИК? радиограмма из Берлина гласила, что правительство Германии отправило в Париж полученное ?русское золото? стоимостью около 120 млн. золотых рублей. Попав в банк Франции, это золото оказалось навсегда утраченным для России.

    Еще многие миллионы были потрачены большевистским руководством на то, чтобы раздуть пожар мировой революции. И здесь опять особые надежды связывались с Германией. Выступая 22 октября 1918 г. с докладом о внешней политике на заседании ВЦИК, Ленин, указав на образование в Германии военно-революционных комитетов, делал вывод о непосредственной близости международной революции{773}. По этому поводу историк Ю. В. Готье писал в своем дневнике 23 октября 1918 г.: ?Странную речь произнес Ленин в ЦИКе: с одной стороны, говорил он, мы трещим, с другой — мы победим с помощью германских и болгарских товарищей; что это, сознательный обман или бессознательное самообольщение? Однако, одним дышит эта речь: беспросветной немецкой ориентацией; для Ленина Германия остается пупом земли, если не империалистическим, то революционным, и вся сволочь, слепо идущая за ним, уже непоколебимо верует, что вся та же Германия — на этот раз большевистская — решит судьбу мира?{774}.

    Еще не порвав с Брестским миром, большевики помогали германской революции тайно, финансируя более десяти левых социал-демократических газет, распространяя в Германии антивоенную и антиправительственную литературу, отпечатанную в Советской России. Большевистским правительством был основан фонд в 10 миллионов рублей, находившийся на попечении депутата рейхстага Оскара Кохна, а в самой Германии было закуплено на сто тысяч марок оружие для организации восстания{775}. Но провозглашенная в феврале 1919 г. Баварская Советская республика просуществовала всего несколько месяцев, и коммунистическая революция в Германии, на которую было столько надежд, была подавлена. Однако это не охладило пыл ревностных сторонников германской революции в Советской России. И здесь достойным продолжателем дела Ленина стал его преемник И. В. Сталин. Выступая 21 августа 1923 г. на заседании Политбюро ЦК РКП(б) он говорил: ?Либо революция в Германии провалится и побьют нас, либо там революция удастся, все пойдет хорошо, и наше положение будет обеспечено. Другого выбора нет?{776}. В дни наивысшего подъема революционного движения в Германии Политбюро на своем заседании 4 октября 1925 г. приняло решение об организации вооруженного восстания, назначив его на 9 ноября 1925 г. и увеличив в этих целях особый фонд на 500 тыс. золотых рублей{777}. На закупку и ввоз оружия, на командировки руководителей и инструкторов восстания было затрачено более 60 млн. золотых рублей, но ?Октябрьская? революция в Германии так и не состоялась. Это еще раз подтвердило, что для революции недостаточно одного золота, необходимы еще и внутренние социальные, политические и психологические условия.

    В равной степени это относится и к роли ?немецкого золота? в русской революции. В течение длительного времени западная историография отстаивала тезис о германском происхождении Октябрьской революции, располагая в качестве главного доказательства ?документами Сиссона?. Только после публикации в конце 50-х — начале 60-х гг. документов МИД Германии 1915–1918 гг. началось серьезное изучение проблемы финансирования Германией в годы Первой мировой войны большевиков и других политических партии России. Однако говорить об итогах этого изучения, как мне представляется, пока преждевременно, так как опубликованные документы носят фрагментарный характер и оставляют много вопросов. К сожалению, архивы Военного министерства и Разведывательного отделения Генерального штаба Германии, документы которых могли бы пролить свет на многое, полностью погибли. Поэтому необходима кропотливая исследовательская работа по ликвидации ?белых пятен? этой проблемы, и, конечно, требуется время, чтобы объективно оценить значение имеющейся в документах информации, а не искать в них только то, что очень хочется найти в соответствии со своими политическими пристрастиями. Пока же наши ?правдоискатели? не ушли дальше обвинений большевиков в получении сотен миллионов и даже миллиардов марок, на которые якобы и был совершен Октябрьский переворот. Как выяснил еще в 1961 г. немецкий историк, профессор Фриц Фишер, из 382 млн. марок, израсходованных Германией на 30 января 1918 г. на пропаганду и ?специальные цели?, на долю России приходится 40 580 997 марок, т. е. немногим более 10 %. По его же оценке, общая сумма, полученная большевиками от Германии до и после прихода к власти, составляет 80 млн. марок золотом{778}. К сожалению, мы не знаем, на основе каких данных Фишер определил эту сумму, но, по крайней мере, можно утверждать, что большая часть этой суммы была получена после 25 октября 1917 г., когда Германия была крайне заинтересована в поддержке большевистского правительства. Тем более, что прямых доказательств финансирования большевиков Германией до их прихода к власти, за исключением полученных от Моора денег, пока не обнаружено. Весьма вероятно, что на большевиков ?записаны? те финансовые средства, которые получали от Германии другие политические группы и лица как до Октябрьской революции, так и после. Об этом, в частности, свидетельствует и переписка германского посла в Москве Мирбаха и его сотрудников с Берлином, выступавших за финансирование других политических сил в случае свержения большевистского правительства{779}. Что же касается выделенных Министерством финансов Германии в июне 1918 г. на расходы в России 40 миллионов марок, занесенных некоторыми авторами без всяких оговорок на баланс большевиков, то, по мнению авторитетных исследователей, они вообще могли не дойти до Москвы в связи с убийством Мирбаха и последующим развитием событий{780}. Названная еще в 1919 г. членами рейхстага социал-демократами Э. Бернштейном и М. Эрцбергером сумма в 50–60 млн. марок, полученных большевиками от Германии, остается до сих пор ни опровергнутой, ни подтвержденной документально. Следовательно, поиски ?немецкого золота? большевиков должны быть продолжены. Но при этом они не должны увести нас от существа проблемы ?Русская революция и ?немецкое золото?. Признавая сегодня факт финансовой поддержки большевиков со стороны Германии, наиболее объективные историки как в России, так и на Западе не склонны придавать этому факту решающее для судьбы русской революции значение и обращают в первую очередь внимание на ее глубокие внутренние причины, многократно усиленные Первой мировой войной. Во всяком случае при рассмотрении этой многоплановой проблемы никто не вправе претендовать на истину в последней инстанции и каждый должен помнить, что тот, кто утверждает, что только он говорит правду, рано или поздно будет посрамлен.


http://militera.lib.ru/research/sobolev_gl/index.html

    Приложения

    Приложение № 1.

    Дело Ганецкого{781}

    Письмо К. Радека в ЦК РСДРП(б)

    8 ноября 1917 г.

    В ЦК РСДРП

    Уважаемые товарищи!

    Я только здесь, в Питере, узнал, что ЦК решил на время устранить тов. Ганецкого от деятельности члена Заграничного представительства ЦК до выяснения обвинений о его якобы спекулятивной торговой деятельности, обвинений, поднятых буржуазной прессой. Так как ни Ганецкий, ни Заграничное представительство не знали этого решения, то т. Ганецкий исполнял свою обязанность члена Заграничного представительства после того, когда т. Орловский и я познакомились с его делом, до последнего момента. На основании детального ознакомления с материалом мы решили предложить т. Ганецкому исполнять свою обязанность и дальше. Тов. Орловский представил Циммервальдской конференции соответствующее заявление. То, что решил ЦК, совершенно не зная материала, означает аннулирование решения Заграничного представительства. Это могло случиться только потому, что ЦК из-за невозможности непосредственных сношений не в состоянии был познакомиться с решением Заграничного представительства. Это постановление ЦК не только ставит нас в невозможное положение, но и формально и фактически оно немыслимо. Ввиду этого предлагаю — я уверен, что т. Орловский меня всецело поддержит, — 1) аннулировать это постановление ЦК, 2) предложить доставить Вам из контрразведки или военной цензуры тот материал, который мы переслали ЦК, доказывающий полнейшую вздорность обвинений против т. Ганецкого, 3) после ознакомления с материалом принять публично соответствующее решение по делу Ганецкого.

    В заключение заявляю: я не берусь выставлять свидетельство морали такому старому, заслуженному в партии и преданному товарищу, как т. Ганецкий. Я могу только подчеркнуть, что мы находим сотрудничество т. Ганецкого для Заграничного представительства абсолютно необходимым.

    8/XI.17. К. Радек

    Из протокола заседания ЦК РСДРП(б)

    8 ноября 1917 г.

    1. О Ганецком:

    Постановлено создать комиссию по расследованию этого дела; комиссия должна быть составлена т. Свердловым и список ее должен быть представлен в ЦК; решено привлечь в комиссию представителей от левых с.-р.

    Письмо Исполнительного комитета групп СДПиЛ{782} в России и ЦК РСДРП(б)

    28 ноября 1917 г.

    В Центральный Комитет Р.С.Д.Р.П.

    Уважаемые товарищи!

    Выслушав доклад избранной Исполнительным Комитетом групп СДПиЛ в России комиссии для рассмотрения поставленных против тов. Ганецкого обвинений, которая получила показания, между прочим, и от тт. Гранаса, Козловского, Лещинского, Радека, Бухарина, Спиро, Урицкого, Чудновского, а также В. Розанова, — Исполнительный Комитет принял предложенную комиссией резолюцию.

    При сем прилагаем письменный доклад комиссии для вынесения Центральным Комитетом своего решения.

    Исполнительный Комитет групп СДПиЛ в России

    Ф. Дзержинский

    Бобинский

    И. Уншлит

    Петроград, 28 ноября 1917 г.

    Доклад комиссии Исполкома групп СДПиЛ в России по делу Ганецкого

    26 ноября 1917 г.

    Комиссия, выбранная Исполнительным комитетом групп СДПиЛ в России для рассмотрения дела т. Якова Фюрстенберга-Ганецкого в связи со всеми теми обвинениями, которые возводились на т. Ганецкого буржуазной и социал-империалистической прессою, а также агентами старого Временного правительства, пришла к следующим выводам.

    Обвинения эти разделяются на две категории: одни обвиняли Ганецкого в том, что он состоит агентом германского правительства и в качестве такового субсидирует немецкими деньгами большевистскую агитацию, другие сводили свое обвинение к тому, что т. Ганецкий, будучи представителем партии большевиков, в то же самое время занимался (во время войны) грязной и темной торговой спекуляцией, не стесняясь даже входить в столкновение с уголовными законами.

    Первая категория обвинений — об агентстве германского правительства — базировалась обвинителями на одном факте: на торговом и политическом (по мнению обвинителей) сотрудничестве с известным социал-империалистом германофилом Парвусом.

    По отношению к этому комиссия пришла к убеждению, что факт личных сношений и совместных торговых операций отнюдь не влечет за собой факта политического сотрудничества. Личное знакомство и политическое сотрудничество — две разные вещи. Многие русские социалисты, также оборонцы (в том числе и Розанов), поддерживали личные сношения с Парвусом в то время, когда он был уже германским социал-патриотом, однако их никто не обвиняет в политическом с ним сотрудничестве. Одно указание на политическое сотрудничество Ганецкого с Парвусом делается Э. Гуревичем во 2-м номере листка ?Без лишних слов?. Там Гуревич рассказывает, что летом 1915 г. т. Козловский предложил ему по поручению Парвуса взять на себя редакцию большого марксистского ежемесячника, который Парвус обязывался финансировать. ?Затем, — говорит Гуревич, — зимою 1915 г. (в декабре) в бытность мою в Стокгольме, ко мне снова явились Ганецкий и Козловский и повторили просьбу Парвуса о встрече?.

    Сам Гуревич здесь говорит только о том, что Ганецкий ?повторил просьбу Парвуса о встрече?. Не упоминает он ни словом о причастности Ганецкого к проектируемому издательству журнала. Т. Козловский в своем показании говорит, что предложение Парвуса об издательстве журнала он передавал Гуревичу летом 1915 г., что Ганецкий об этом не знал, что в декабре 1915 г., когда он (Козловский) вместе с Ганецким были у Гуревича, об издании журнала никаких разговоров не было и что все, что Ганецкий говорил о встрече Гуревича с Парвусом, сводилось к тому: ?Интересно было бы, — сказал Ганецкий, — если бы встретились две таких полярных противоположности? (т. е. русский социал-патриот Гуревич и германский — Парвус). Показания Ганецкого об этом разговоре с Гуревичем совершенно совпадают с показаниями т. Козловского. Наконец, факт политического сотрудничества Ганецкого с Парвусом отвергается целым рядом товарищей, живших в это время в Копенгагене и принимавших участие в политической жизни. Тт. польские социал-демократы Лещинский, Гранас и Радек устанавливают, что, наоборот, Ганецкий из своих денег поддерживал издание в Польше, занятой Германией, той интернационалистской революционной прессы, которая боролась против германского империализма, за что жестоко преследовалась германскими военными властями. Розанов в своем показании по делу Ганецкого говорит, что в политической честности последнего он не сомневается.

    Отвергая с негодованием всякие обвинения о состоянии Ганецкого в качестве германского агента, комиссия констатирует полную неосновательность обвинений Ганецкого в политическом сотрудничестве с Парвусом.

    Другая категория обвинений — занятие торговлей во время войны, спекуляция и контрабандная деятельность. Помимо общих обвинений, обвинители указывают здесь на один факт: в конце 1916 г. Ганецкий был арестован датскими властями и наказан судебным порядком за вывоз без разрешения медикаментов. По показанию Ганецкого и Радека, а также свидетелей тов. Спиро и датского министра Стаунинга, дело обстояло так: экспедитор фирмы торгово-экспортной компании, где Ганецкий состоял заведующим, отправил без разрешения известное количество медикаментов в Россию, вывоз которых в это время был запрещен. О том, что медикаменты были отправлены без разрешения, Ганецкий не знал ничего. Но как ответственное лицо фирмы был арестован и наказан денежным штрафом без суда в административном порядке. По показаниям Розанова и других, все те лица из эмигрантской среды, которые знали Ганецкого в этом инциденте, отнеслись к нему сочувственно.

    Ввиду всего вышеизложенного комиссия считает вышеуказанный факт не имеющим существенного значения для этого дела.

    Обвинение, что Ганецкий занимался спекуляцией с целью взвинчивания цен, является также лишенным всякого основания. Никто никаких фактов, указывающих на это, не представлял. Наоборот, показания тт. Спиро, Лещинского, Гранаса и других говорят против этого. На вопрос, что заставило т. Ганецкого заняться торговой деятельностью, последний ответил, что недостаток средств к существованию для него и семьи является единственной этому причиной.

    На основании всего вышеизложенного выбранная Исполнительным Комитетом групп СДПиЛ в России комиссии для разбора дела т. Фюрстенберга-Ганецкого в составе 3-х лиц — Б. Веселовского, К. Циховского и С. Пестковского — постановила:

    1) Обвинение т. Ганецкого в том, что он состоял агентом германского правительства, считать абсолютно недопустимым.

    2) Обвинение в том, что Ганецкий являлся политическим сотрудником Парвуса, абсолютно лишено всякого основания.

    3) Обвинение в том, что Ганецкий занимался контрабандой, вполне опровергается. Административное взыскание, наложенное на него датскими властями за вывоз в одном случае не разрешенных к экспорту медикаментов, — факт чисто случайный.

    4) Обвинение Ганецкого в том, что его торговая деятельность носила спекулятивный характер, является лишенным основания.

    На основании всего вышеизложенного комиссия по делу т. Ганецкого считает его и впредь заслуживающим личного и политического доверия и не видит никаких препятствий к дальнейшей его партийной деятельности.

    Б. Веселовский

    С. Пестковский

    К. Циховский

    Петроград, 26 ноября 1917 г.

    Дополнительные показания тт. Бухарина и Урицкого не вносят никаких существенных изменений в фактическую сторону дела, почему и комиссия остается при прежнем решении.

    С. Пестковский, К. Циховский, Б. Веселовский

    Петроград, 28 ноября 1917 г.

    Показания Я. С. Ганецкого

    Еще до войны в Кракове, находясь в тяжелом материальном положении, я принужден был искать платного занятия. Когда я нашел уже должность, то все-таки ее не принял — по предложению товарищей (хотя должность в материальном смысле была очень удобная) — так как партийной работы было тогда очень много и было желательно, чтобы я посвятил партии все мое время. В начале войны материальное положение еще ухудшилось. В начале 1915 г. я с совместного решения с другими польскими товарищами, пребывавшими в Швейцарии (Красным, Кракусом, Черным) предложил тов. Венцковскому (в Варшаве) съехаться в Греции для установления партийных более тесных сношений. Для этого я выхлопотал у русской миссии в Швейцарии паспорт. Ответа долго никакого не было. Вдруг в мае получаю сведения, что в Копенгаген приехал адвокат Шишковский и требует моего приезда. На телеграфный запрос — в чем дело, он ответил мне, что устно расскажет, и прислал деньги на дорогу. Да и у меня не было сомнения, что у него есть поручение от партии (он был раньше членом партии, потом симпатиком). В Копенгаген я поехал через Францию и Англию (паспорт хранится еще за границей у меня). Здесь Шишковский заявил мне, что он состоит офицером русской армии и прикомандирован в Данию для военной разведки. Он хотел использовать время и делать коммерческие дела. Но, не имея ни времени, ни опыта, предлагает мне заняться этими делами, зная еще из приездов своих в Краков, что я в тяжелом материальном положении и искал занятий. Хотя он заявил мне категорически, что это будут его личные дела, которые абсолютно никакого отношения ни к его работе, ни к какому бы то ни было казенному учреждению иметь не будут, я отказал ему в своей помощи.

    Еще до выезда своего из Цюриха я слыхал, что Парвус организует в Копенгагене научное общество. Там я мог получить место, равно как и жена моя. Но так как было опасение, что политические противники будут демагогически ставить упреки, что сотрудники этого научного общества работают совместно с Парвусом политически, то во избежание всяких лишних недоразумений решил места там не принимать. Парвуса лично я не знал. Мельком встречал его раза два в 1900 году в Мюнхене у тов. Карского. Познакомился с ним только в 1915 году в июле месяце в Копенгагене. Уже в Швейцарии слыхал, что он сделался немецким социал-патриотом. Но знакомые социал-демократы давали о его политической и личной честности самые лучшие отзывы. Напр[имер], тов. Рязанов детально рассказал, как Парвус нажил деньги в Турции, и прибавил, что не сомневается, равно как и Раковский, который очень хорошо знает Парвуса, что его деньги абсолютно не исходят из темного, нечестного источника. Будучи в тяжелом материальном положении, узнав, что Парвус и в Копенгагене делает дела, я обратился к нему и предложил свои услуги. Парвус вначале предложил мне деньги для моего личного оборудования в коммерции. Но, не имея опыта, я не хотел лично вести дела с чужими деньгами. Немного спустя было сорганизовано акционерное общество, и я был управляющим. Я получал очень скромное жалованье 400 крон в месяц (до войны — 200 рублей). Но должен был получать тантьему{783}, причем имел право получать в счет этой тантьемы, что позволило мне содержать мою семью из 5-ти лиц.

    Фирма наша вывозила товары в Россию, главным образом медикаменты. Фирму главным образом финансировал Парвус. С течением времени в Скандинавии стало необходимо разрешение местных властей на вывоз грузов. И это нужно было устраивать через русские миссии. Не желая с последними иметь никаких дел, я обращался в миссию через других лиц, которые получали вознаграждение. Долгое время я таким образом посылал грузы из Швеции, и никаких неприятностей не было. Я также обратился к моему ?ходатаю?, чтобы он выхлопотал разрешение на вывоз из Дании, где наша фирма тоже имела партию медикаментов. Спустя некоторое время он сообщил, что разрешение уже имеется, и указал одного датчанина, помощника и компаньона своего, куда мы должны направить груз для дальнейшей отправки. Мы так и сделали. Через несколько дней узнал я от этого датчанина, что он выслал наши медикаменты вместе со своими без разрешения и что полиция об этом узнала. Полиция допрашивала его и оставила без последствий. Но приблизительно полгода спустя дело как-то попало в руки особого следователя, который под давлением Англии пользовался неограниченным правом и имел в обязанности борьбу с вывозом товаров в Германию. Этот следователь неслыханно терроризировал всех и при малейшем подозрении арестовывал людей и назначал денежные штрафы. Он и арестовал сейчас же этого датчанина. Я был тогда в Стокгольме. Узнав об этом, немедленно поехал в Копенгаген. Я объяснил своему адвокату все дело, указал на корреспонденцию, в которой говорится о разрешении, и он был уверен, что следователь должен признать мою невиновность. Но тот арестовал меня. После 2-х дней заявил и мне и адвокату, что может меня освободить, назначив денежный штраф, но должен раньше рассмотреть корреспонденцию и коммерческие книги фирмы. Тов. Спиро, теперь один из лидеров левых эсеров, живший тогда в Копенгагене и знающий деспотизм этого следователя, начал было интересоваться. Но это уже сделал Стаунинг, председатель датской социал-демократии, тогда уже министр. Через несколько дней меня освободили. Я должен был понести административное наказание, уплатив денежный штраф, и выехать в Швецию. Никакого суда надо мной не было. Когда Заславский начал свои гнусные нападки, я обратился к Стаунингу (лично его не знал и не знаю), который имел в руках все мое дело, с просьбой дать мне заявление по этому поводу. Ответ его, который я передал комиссии, подтверждает, что я никакого ?преступления? не совершил, что никакого суда надо мной не было, что все пошло административным путем. Из предложенного комиссии показания Розанова, к которому официально обратилось Заграничное представительство ЦК, явствует следующее: 1) все социал-демократы в Копенгагене, и русские и поляки, знали, что я занимаюсь торговлей; 2) в фирме, в которой я работал, финансово был заинтересован Парвус — и никто никогда по этому поводу не делал мне никакого упрека; 3) все в Копенгагене знали о неприятном инциденте со мной, и никто не пытался даже потребовать меня к товарищескому суду; 4) никто из поляков и русских не согласен был с политической линией Парвуса, но одновременно никто не сомневался относительно его честности и никто не порывал с ним личных отношений; 5) и другие социал-демократы в Скандинавии занимались торговлей. Что касается последнего, могу прибавить, что многие циммервальдцы, даже такие, которые в настоящее время занимают в Смольном важные посты, занимались торговлей, более или менее широко. Никаких коммерческих операций, неэтичных или недостойных социал-демократов, я не делал.

    По поводу появившегося в буржуазной прессе хаотичного письма Гуревича заявляю следующее. С ним я познакомился в январе 1916 года в Стокгольме. Я обратился к нему как к представителю московского ?Союза городов? по поводу продажи медикаментов. В разговоре между прочим выяснилось, что он русский социал-патриот; он рассказывал, что послал Плеханову поздравительное письмо. Беседа велась спокойно и в дружеском тоне — и я между прочим сказал: ?Желал бы слышать Вас разговаривающим с Парвусом: интересно, как эти два полюса разговаривали бы [между] собой?. Это было сказано шутя, и никакого конкретного предложения относительно встречи его с Парвусом я ему не сделал. Что, между прочим, не было бы страшным, так как он сам рассказывал, что они были с Парвусом большими друзьями. Что касается научного журнала, который якобы Парвус намерен был поставить в Россию, я абсолютно ничего не знаю и в первый раз узнал из опубликованного письма Гуревича. Гуревича я видел еще один раз. Это по поводу доноса, сделанного темными лицами в Копенгагене на Козловского. Я рассказал Гуревичу, в чем дело, и просил сообщить Соколову и спросить последнего, может ли Козловский приехать. Гуревич отнесся к этому весьма сочувственно. Когда некоторое время не последовал ответ от Соколова, я телеграфировал Гуревичу, который телеграфно ответил в конспиративной форме, что с Соколовым говорил и что Козловский может приехать в Россию.

    Г-жа Суменсон является поверенной фирмы Клингслянд, совладельцем которой является мой брат. Фирма эта занялась продажей медикаментов нашей фирмы в России. Я Суменсон раньше не знал. Она типичная буржуйка, абсолютно никакого отношения ни к какой политической партии никогда не имела. Как поверенная своей фирмы, она честно исполняла свои обязанности и стала невинной жертвой во всей этой клевете.

    При сем: 1) Копия письма Стаунинга,

    2) Копия показания В. Розанова

    21.XI.17

    Ганецкий

    Письмо Т. Стаунинга Я. С. Ганецкому

    Уважаемый товарищ Ганецкий. В ответ не Ваше письмо, в котором Вы меня просите дать заявление по Вашему копенгагенскому делу, которое теперь против Вас политически используют, настоящим подтверждаю, что мне известно по этому делу следующее:

    Экспедитор фирмы ?Handels og Exportkompaiet?, которой Вы состоите уполномоченным, экспортировал в одном случае медикаменты и термометры в Россию без лиценза. В мирное время таковое разрешение вообще не требовалось. Под давлением обстоятельств Дания принуждена была ввести систему лицензов. За нарушение этой системы лицензов Вы были административно подвергнуты штрафу. Никакого судебного преследования против Вас не велось.

    Т. Стаунинг,

    Председатель датской социал-демократии

    Копенгаген

    11.7.1917

    Показания Б. Шишковского

    По просьбе Якова Фюрстенберга констатирую следующее:

    Переезжая из Копенгагена в Петроград, я получил от Фюрстенберга пакет, в котором находились медикаменты (1 кило). Пакет этот я передал в Петрограде по указанному адресу. Я взял с собой этот пакет, так как я не показал никакому контролю на границе, и я известил об этом русское посольство, благодаря чему перевозка этого пакета была с моей стороны совершена легально. Прибавлю, что посольство неоднократно доставляло таким образом медикаменты в Россию, которых был полный недостаток. Беря пакет от Фюрстенберга, я его уверил, что провоз в Россию будет совершенно легальным, т. к. посольства имеют право по международному соглашению пересылать посылки.

    Насколько я знаю, пакет вышепоименованный принадлежит фирме торговой, управляющим которой был Фюрстенберг.

    Бол. Шишковский

    17.XI-17 г.

    Показания Г. И. Чудновского

    По делу тов. Ганецкого могу показать следующее:

    Жившие в Скандинавии российские социал-демократы в большей своей части занимались торговыми операциями. Официальных протестов по этому поводу ни одна организация не заявляла. С другой стороны, мне неизвестно, чтобы кто-либо из отдельных товарищей делал по этому поводу какие-либо заявления. Это не исключало, конечно, отрицательного отношения отдельных товарищей к факту занятия торговлей партийных деятелей. Мое показание относится к периоду времени между июлем 1915 г. и октябрем 1916 г., когда я проживал в Копенгагене.

    Г. Чудновский

    18 ноября 1917 г.

    Петроград

    Заявление К. Радека

    Уважаемые товарищи!

    Ввиду того что комиссия по делу т. Ганецкого меня до сих пор не допрашивала, считаю своим долгом дать вам следующее заявление:

    1) Когда в марте 1917 года после приезда в Стокгольм формировалось Заграничное представительство ЦК, тов. Ганецкий вошел в его состав, хотя и тов. Ленин и Зиновьев знали, что Ганецкий во время войны занимался торговлей. Тов. Орловскому известно было хорошо ?дело? копенгагенское. (Я узнал о нем в момент приезда.)

    2) Когда началась травля против тов. Ганецкого, он хотел выйти из делегации ЦК. Я и Орловский удерживали его, будучи того мнения, что он не сделал ничего такого, что бы его дискредитировало как представителя партии. Уступить по поводу травли неприятелям означало бы дать им возможность утверждать, что в деле шпионажа Ганецкий и партия не чисты.

    3) Ганецкий исполнял обязанности члена Заграничного представительства до последнего момента. Орловский по делу т. Ганецкого делал доклад на Циммервальдской конференции.

    4) Перемена отношений к т. Ганецкому была бы возможной, если бы были доказаны какие-нибудь его нечестные действия. Тогда, как бы тяжело ни было дезавуирование Заграничного представительства ЦК, нельзя было бы ничего против этого сказать. Я уверен, Ганецкий ничего от нас не скрывал [такого], что могло бы на него бросить тень, что дело его представляется так, как мы его знали. Ввиду этого прошу Вас сделать такое заявление, которое, отвечая на нападки прессы на тов. Ганецкого, реабилитируя его, одновременно указывало бы, что нет никаких помех для его партийной деятельности на всех постах, на которых он оказался бы нужным.

    Особенно обращаю внимание, что, по моему убеждению, невозможно поставить аппарат для сношений между Стокгольмом и Петроградом без Ганецкого, равно как упорядочение дел организующегося там правительственного комиссариата, руководителем которого намечается Орловский.

    18.ХI.17 г.

    К. Радек

    Дополнение

    На вопрос тов. Стучки, занимался ли т. Ганецкий спекуляцией, могу заметить следующее: спекуляция состоит в закупке больших количеств товаров и его задержке с целью взвинчивания цен. Для этого недоставало Ганецкому средств. Он мог только при уже существующей конъюнктуре с определенными ценами покупать и продавать. Обороты по фирме не могли иметь влияния на уровень цен. На вопрос, занимался ли тов. Ганецкий военными поставками, могу на основании знакомства с его делом сказать, что он торговал только предметами обыкновенного употребления и медикаментами. На вопрос о политическом отношении Ганецкого к Парвусу замечаю, что только благодаря денежной помощи Ганецкого наша ослабленная организация в Польше была в состоянии издавать газету, ведущую борьбу с немецким империализмом.

    24 ноября 1917 г.

    К. Радек

    Показания М. Ю. Козловского

    Когда мы были в Стокгольме с Ганецким в январе 1916 г., Ганецкий узнал, что приехал в Стокгольм из Копенгагена Гуревич для покупки медикаментов для Московского Союза. Это было в тот период, когда я узнал, что на меня был серьезный донос агентов пароходства ?Поморье?. Ввиду этого доноса я послал в свое время телеграмму Соколову, приглашая его приехать в Стокгольм, чтобы сообща посоветоваться по поводу этого доноса. Не получая ответа от Соколова, я хотел воспользоваться присутствием Гуревича для непосредственной связи с Соколовым в Петрограде. Мы пошли с Ганецким вдвоем. Ганецкий говорил о своем деле, т. е. о медикаментах для Союза. Я же решился сообщить ему, Гуревичу, об этом доносе, не зная его достаточно. Кроме делового разговора о медикаментах, мы беседовали о том, кого он, Гуревич, видел в Копенгагене из товарищей, причем он, Гуревич, сообщил, что ему товарищи говорили о Парвусе, его бывшем близком друге, в связи с пасквилем Алексинского и убедили его, что Парвус не агент и что он жертва клеветы Алексинского. Между прочим Ганецкий спросил: ?А вы его видели??. Гуревич ответил: ?Нет, мне было бы тяжело с ним видеться ввиду наших прежних дружеских отношений и ввиду расхождения наших взглядов на войну?. Ганецкий на это заметил, что любопытно было бы видеть, как две полярные противоположности встретились. Что касается предложения Парвуса передать Гуревичу о том, что Парвус хочет дать средства и пригласить Гуревича для переговоров об издании научного социалистического журнала, то это имело место в июле 1915 г. В этих переговорах Ганецкий никакого участия не принимал и не знал об этом деле.

    Петроград, 24/ХI-1917 г.

    М. Козловский

    Показания Спиро

    В комиссию по делу товарища Ганецкого.

    О деле товарища Ганецкого известно следующее.

    Ганецкий состоял директором коммерческой фирмы, занимавшейся экспортом товаров. Одна из отправок фирмы была задержана при вывозе из Дании, ибо среди товаров оказались и такие, которые были запрещены к вывозу. Как юридическое лицо фирмы Ганецкий был задержан впредь до выяснения дел фирмы, и после расследования обнаружилось, что это был единственный случай, что виновен в сем был не Ганецкий, а экспедитор фирмы, уверивший Ганецкого, что необходимое разрешение на вывоз фирмою получено. Производивший расследование чиновник наложил на Ганецкого административный денежный штраф, и дело было прекращено без судебного разбирательства.

    Свидетельствую ввиду знания мною датской жизни, что список предметов, воспрещенных к вывозу ввиду войны, достигает многих тысяч наименований, и ежедневное появление все новых и новых списков должно служить оправданием даже для экспедитора, и уж, во всяком случае, директор фирмы физически лишен возможности следить за появлением новых декретов и списков. Лицо, производившее расследование, маньяк, видящий в каждом контрабандиста, но очень часто, почти ежедневно попадающий впросак.

    Чиновник этот многократно был осмеян всеми органами печати, а также в случае с т. Ганецким, когда выяснилось, что весь шум поднят совершенно понапрасну, печать без различия оттенков долго и зло его вышучивали.

    Многие из бывших за границей в эмиграции товарищей занимались в той или иной форме торговыми делами. Насколько мне известно, тов. Ганецкий никакими биржевыми спекуляциями не занимался и от всяких личных сношений с купцами вне фирмы всегда упорно отказывался. Отношение колонии к т. Ганецкому было всегда превосходным, и в ней вопрос о вывозе товара не поднимался.

    24 ноября 1917 г.

    Спиро

    Показания Ю. Лещинского

    Что торговля т. Ганецкого носила спекулятивный характер, мне неизвестно и ни от кого я об этом за границей не слыхал. Насколько мне известно, т. Ганецкий являлся заведующим фирмой.

    Инцидент копенгагенский, по моему мнению, был вызван нарушением временных правил относительно вывоза товаров из Дании (лиценза) со стороны одного из высылающих. Мнение свое я обосновываю на сведениях, полученных от лиц эмигрантской колонии, и как лицо, близко соприкасающееся с семейной жизнью т. Ганецкого. Отношение эмигрантской колонии к т. Ганецкому было вполне товарищеское. Т. Ганецкий принимал участие в общественно-политической работе колонии, пользуясь ее совершенным доверием. Взгляды т. Ганецкого, развиваемые в беседах и на собраниях, соответствовали левому Циммервальдскому положению. Тов. Ганецкий за все время пребывания за границей поддерживал связь с товарищами польскими социал-демократами из Варшавы и находящимися в концентрационных лагерях. О спекуляции т. Ганецкого я впервые узнал в России, однако ж не в форме конкретных обвинений, но разных мною не проверенных слухов. Относительно истории Ганецкий — Сушкевич (член рев[олюционной] фракции ППС) мне известно полное содержание письма, с которым Сушкевич обратился к т. Ганецкому. По поводу находящихся в нем упреков коммерческого и идейного характера я официально обращался к Сушкевичу от имени Ганецкого, в результате чего Сушкевич все свои упреки взял обратно. Что касается личности Сушкевича, по слухам из Копенгагена, он занимался контрабандой.

    Допрашиваемый: Ю. Лещинский

    Допрашивающий: К. Циховский

    24/XI-17

    Заявление А. Гранаса

    В Комиссию по делу тов. Ганецкого.

    Находясь в Копенгагене как раз в то же время, в которое в этом городе пребывал т. Ганецкий, о его занятии, жизни, отношениях к партии и к товарищам могу сказать следующее: насколько мне известно, средства к жизни т. Ганецкий зарабатывал, будучи заведующим экспортной конторы. О том, чтобы он был собственником этой фирмы, я не допускал, т. к. знал и знаю, что тов. Ганецкий не мог располагать громадными средствами, необходимыми в деле торговли; по моему глубокому убеждению, т. Ганецкий был только директором фирмы, и только. Об аресте т. Ганецкого и о деле, связанном с этим арестом, я знаю следующую правду. Я слыхал, что т. Ганецкого арестовали по подозрению в причастности к делу вывоза товаров, запрещенных для вывоза из страны воюющей, в другую, враждебную ей, но, поскольку я впоследствии узнал о более существенных данных, арест т. Ганецкого оказался совершенно некстати; разве только как директора фирмы, ответственного за все и за всякие проделки его подчиненных или даже посредственно причастных к фирме, которой руководил т. Ганецкий, — что доказано наглядно хотя бы таким фактом: т. Ганецкий не был сужден и не был даже судим. В партийной жизни т. Ганецкий всегда принимал самое деятельное, живое участие. Об этой стороне его жизни все отлично знают, кто только имел какое-либо отношение к партии. Кроме того, т. Ганецкий, будучи в Копенгагене, участвовал на всех собраниях Копенгагенской секции СДКПиЛ и международных. О его личных отношениях к товарищам, членам других партий, знаю, что они были самые дружественные, т. к. имел возможность встречать ?в гостях? у т. Ганецкого товарищей Зурабова, Краснова, Камкова, Сурица и др., которые всегда к Ганецкому относились весьма хорошо.

    Александр Гранас

    24.XI.1917

    Заявление Н. И. Бухарина

    В следственную комиссию по делу т. Ганецкого.

    Я полагаю, что обвинения т. Ганецкого в шпионаже etc. являются гнусной клеветой, пущенной буржуазной и социал-империалистической прессой в чистополитических целях борьбы с социал-демократией. Что касается личных (отнюдь не политических) отношений с Парвусом, то я констатирую наличность подобных отношений у ряда лиц меньшевистско-эсеровско-оборонческого лагеря, которые никогда и нигде не препятствовали против личных и торговых отношений с Парвусом, сами поддерживали такие отношения и не высказывали порицания Ганецкому. Некоторые из этих лиц, забыв собственное свое поведение, в котором они тогда не видели ничего плохого, выступают явно недобросовестно против т. Ганецкого теперь.

    Относительно спекулятивного якобы характера торговых операций т. Ганецкого мне не было ничего известно, и я не знаю ни одного факта, который подтверждал бы выдвинутое против т. Ганецкого обвинение в спекуляции (поскольку под спекуляцией понимается нечто большее, чем обыкновенная торговля).

    Вопрос о допустимости торговли вообще можно обсуждать с той точки зрения, удобно или неудобно для социал-демократа (в моральном смысле) заниматься ею, но, во всяком случае, занятие торговлей не бросает никакой политической тени на т. Ганецкого.

    26 ноября 1917 г.

    Н. Бухарин

    Заявление М. С. Урицкого

    Не представляя определенных фактов, т. к. я характера дел т. Ганецкого не знаю, полагаю, что фирма, в которой служил т. Ганецкий или в которой он был участником, несомненно, вела торговлю спекулятивного характера, за что говорит участие в этой фирме Парвуса. Во всем остальном присоединяюсь к решению комиссии.

    Петроград, 28.XI-1917

    М. Урицкий

    Из протокола заседания ЦК РСДРП(б)

    29 ноября 1917 г.{784}

    V. По делу Ганецкого прочитывается резолюция Исполнительного Комитета С-Д Польши и Литвы, которая вполне реабилитирует т. Ганецкого.

    Предложение утвердить заключение Исполнительного Комитета принимается единогласно.

    Вносится дополнительно предложение не назначать т. Ганецкого ни на какие ответственные должности, а предоставить ему идти работать в низы, и пусть тогда его выдвигают низы на ответственный пост.

    Отвергается — 5, против 3 при одном воздержавшемся.

    Приложение № 2.

    Из мемуаров О. Чернина, министра иностранных дел Австро-Венгрии

    Брест-Литовск{785}

    Летом 1917 г. мы получили сведения, делавшие предстоящий мир с Россией вполне вероятным, 13 июня 1917 г. я получил из одного нейтрального государства отчет, гласящий:

    ?Русская пресса, как буржуазная, так и социалистическая, обрисовывает следующее положение вещей:

    На фронте и в тылу идут ожесточенные споры по поводу ожидаемого Антантой наступления против центральных держав. Керенский объезжает фронт, чтобы воодушевлять войска своими речами. Большевики, то есть социал-демократы под предводительством Ленина, в их печати выступают решительными противниками наступления. Но и большая часть меньшевиков, то есть партия Чхеидзе, к которой примыкают два министра, Церетели и Скобелев, также высказываются против наступления. Разногласие по этому вопросу является серьезной угрозой единству партии, и без того соблюдаемому с большим трудом. Часть меньшевиков, известных под именем интернационалистов, так как они стремятся к восстановлению интернационала, или циммервальдистов и кинтальцев, под предводительством вернувшегося из Америки Троцкого-Бронштейна и вернувшихся из Швейцарии Ларина, Мартова, Мартынова и так далее, стоит в резкой оппозиции большинству партии, как по этому вопросу, так и по вопросу о вступлении меньшевиков в состав Временного Правительства. Зато Лев Дейч, один из основателей партии правоверных марксистов, заявил на публичном заседании партийного съезда, что он выходит из партии, потому что, по его мнению, она недостаточно патриотична, так как не стремится к решительной победе. Вместе с Георгием Плехановым он является одним из главных столпов русских социал-демократов, образующих так называемую по издаваемой ими газете группу ?Единство?. Однако количество ее сторонников и влияние ее так незначительно, что никакой роли она не играет. Официальный орган меньшевиков ?Рабочая Газета? вынужден поэтому занять среднюю позицию, и большинство печатаемых им статей направлено против наступления.

    Наибольшим влиянием в будущем будет вероятно пользоваться партия социалистов-революционеров, которым удалось направить по своему руслу все крестьянское движение. Чернов, нынешний министр земледелия, является ее представителем в Совете министров. Доминирующее значение ее видно также из того, что на всероссийском съезде крестьянских депутатов в исполнительный комитет совета крестьянских депутатов избраны преимущественно социалисты-революционеры и ни один социал-демократ. Часть этой партии и, по-видимому, мало влиятельная часть социалистов-революционеров, группирующаяся вокруг органа ?Воля Народа?, вместе с Плехановым и подобно буржуазной прессе, требуют наступления ради облегчения союзников. Зато партия Керенского, трудовики, так же как и примыкающие к ним народные социалисты, представителем которых в Совете министров является министр продовольствия Пешехонов, еще не выяснили своей позиции по отношению к политике Керенского; по этому вопросу из устно передаваемых сведений, так же как из отдельных замечаний, проскользнувших в русской печати, как, например, в ?Речи? можно вывести, что здоровье Керенского таково, что в ближайшем будущем можно ожидать смертельного исхода. Зато официальный орган совета рабочих и солдатских депутатов ?Известия? часто настойчиво подчеркивает безусловную необходимость наступления. Характерно, что речь министра земледелия Чернова, произнесенная им на крестьянском съезде, была истолкована в том смысле, что он против наступления, и он был вынужден оправдывать себя перед своими товарищами в Совете министров.

    Итак, в то время, как в тылу царит серьезное разногласие по вопросу о наступлении, фронт также мало расположен перейти в наступление. Вся русская пресса сходится в констатировании такого настроения и лишь комментирует его различно, то с одобрением, то с досадой. Против наступления в первую очередь пехота. Энтузиазм силен только среди офицерства, кавалерии или вернее части ее, и артиллерии. Правда, что они склоняются к ней и по другой причине, из надежды при случае свергнуть революционный режим. Дело в том, что в то время, как большинство русских крестьян не имеет больше пяти десятин на душу, а три миллиона крестьян безземельны, у каждого казака свыше сорока десятин; указания на эту несправедливость встречаются постоянно во всяких обследованиях аграрной реформы. Это является достаточной причиной особого положения, занимаемого казаками во время революции, и делавшего их раньше надежнейшей опорой царя.

    Для характеристики настроения на фронте чрезвычайно знаменательны следующие подробности: 30 мая, на заседании всероссийского съезда офицерских депутатов, один из представителей офицеров Елизаветградского гусарского полка, стоящего на страже идеи наступления, сделал следующее любопытное заявление: ?Вам всем известно, какая разруха охватила фронт. Пехота перерезывает провода, соединяющие ее с ее батареями. Пехота утверждает, что солдаты не останутся на фронте больше месяца, что они пойдут домой?. Чрезвычайно поучителен также доклад одного делегата, сопровождавшего на фронт французских и английских социалистов большинства. Он был напечатан 18 и 19 мая в ?Рабочей Газете?, органе меньшевиков, то есть Чхеидзе, Церетели и Скобелева. Социалистам Антанты было прямо указано, что русская армия не хочет и не может дальше драться ради империалистических целей Англии и Франции. Положение транспорта, продовольствия и фронта, так же как опасность, которую представляет для революционных завоеваний дальнейшее затягивание войны, требуют быстрого окончания войны. Английские и французские социал-демократические депутаты отнеслись к такому настроению спокойно. Но от них к тому еще взяли обязательство передать на Западном фронте (во Франции) о том, что они видели в России. Немало резких выпадов было сделано против Америки; русские представители фронта часто упоминали о хищнической политике Америки в отношении Европы и союзников. Наряду с этим были высказаны требования скорейшего созыва международной социалистической конференции и участия в ней и поддержки ее со стороны английских и французских социалистов большинства. На одном из фронтовых заседаний французским и английским социалистам было сделано следующее заявление:

    ?Сообщите вашим товарищам, что мы рассчитываем получить от ваших правительств и народов определенные заявления об их отказе от завоеваний и контрибуций. Мы не прольем ни одной капли крови ради империалистов, будь они русскими, немцами или англичанами. Мы надеемся, что рабочие всего мира, придут к возможно скорому соглашению относительно окончания позорной войны, затяжка которой опасна для русской революции. Мы не заключим сепаратного мира, но передайте вашим, чтобы они скорее оповестили все воюющие державы о своих целях войны?.

    Из данного сообщения следует, что французских социалистов удалось совершенно переубедить. Это как будто подтверждается также и полученными сведениями о позиции, занятой Кашеном и Мутэ на конгрессе французских социалистов. Англичане же, наоборот, ни на какие уступки не пошли, за исключением Сандерса, подошедшего к русским несколько ближе.

    По сведениям, полученным здешним министром иностранных дел, на русском фронте на министра иностранных дел было произведено покушение.

    В той же ?Рабочей Газете? некий фронтовик-солдат или офицер по фамилии Кушин описывает разруху на фронте в следующих выражениях:

    ?Страстное стремление к миру проявляется все более ясно и отчетливо. Даже сепаратный мир с потерей десяти губерний был бы приемлем, лишь бы он принес избавление от тягот войны. Все об этом страстно мечтают, хотя и не говорят этого слух на собраниях и в резолюциях и несмотря на то, что все сознательные элементы армии борются с этим стремлением к миру. Парализовать его можно только одним путем: показав солдатам, что демократические силы страны действительно прилагают все усилия для достижения мира и скорейшего окончания войны?.

    Всероссийский съезд советов рабочих и солдатских депутатов и фронтовых организаций, созываемый в Петербурге 1–14 июня, ставил первым пунктом порядка дня: война, вопросы обороны и борьбы за мир. К этому времени правительству вероятно придется выступить с заявлением по поводу ответа союзников, который вероятно будет получен в Петербурге раньше начала июня. Этот съезд вероятно приведет также к окончательному решению о командировке на Стокгольмскую конференцию и назначит туда своих представителей. Под четвертым пунктом в порядке дня значится национальный вопрос. По вопросу о формировании украинской армии между петербургским советом рабочих и солдатских депутатов и солдатским конгрессом, заседающим в Киеве, произошел открытый конфликт, обостренный учреждением собственного ?Украинского Главного Военного Комитета?. В связи с вышеизложенным, я в дальнейшем рассчитываю препроводить подробный доклад об усилении разрухи внутри страны, об обострении национального вопроса, а также и вопросов аграрного и промышленного.

    В конце ноября я написал одному из моих друзей нижеследующее письмо, которое передаю in extenso, потому что оно очень точно передает мое отношение к положению, создавшемуся в тот момент:

    ?Вена, 17 ноября, 1917 г.

    Дорогой друг!

    После целого дня забот, раздражения и трудов, я хочу успеть написать тебе, чтобы ответить на твои очень интересные соображения; контакт с тобою наводит меня на другие мысли и заставляет забыть хоть на время все очередные огорчения. Ты пишешь, что слышал, будто отношения между императором и мною испортились, и что сожалеешь об этом. Да, и меня это также огорчает, потому что такое положение создает совершенно невыносимые трения при ежедневном вращении государственного механизма. Ведь как только нечто подобное становится известным, а это происходит очень скоро, то все враги мужского и женского пола со свежими силами кидаются на больное место в надежде меня сместить. Эти милые люди все подобны коршунам — причем падалью являюсь я — и вот они слетаются. И прямо поразительно: чего они только не выдумывают, каких интриг не нанизывают, чтобы раздуть существующие разногласия. Ты спрашиваешь, кто же такие эти враги, такие жадные до наживы?

    Во-первых, это те, о которых ты сам догадываешься.

    Во-вторых, это те враги, которые есть у всякого министра. Ряды их пополняются всеми, кто хочет стать на его место, и наконец множеством политических паяцов из Жокей-Клуба, весьма разочарованных тем, что они надеялись получить от меня личные выгоды, а я послал их на все четыре стороны. № 3 является забавной quantite negligable, № 2 опасен, № 1 смертелен.

    Итак, меня во всяком случае не хватит надолго. Слава Богу, впереди мелькает избавление. Но мне бы так хотелось поскорее покончить с Россией, так как ведь это, может быть, открыло бы шанс всеобщего мира. Известия о России сводятся к тому, что русское правительство безусловно жаждет заключения мира, и притом возможно скорее. Если же он состоится, то он германцев окрылит. Они не сомневаются в том, что если им удастся перебросить свои части на Западный фронт, то они прорвутся, займут Париж и Калэ и станут для Англии непосредственной угрозой. Такие успехи конечно способствуют делу мира, особенно если удастся тогда убедить Германию отказаться от аннексий. Я по крайней мере не могу представить себе, чтобы после потери Парижа и Калэ Антанта не пошла бы на мир inter pares; во всяком случае это был бы верный момент для того, чтобы приложить к этому возможно большие усилия. Нельзя отказать Гинденбургу в том, что он до сих пор исполнил все то, что предсказывал, и вся Германия твердо верит в предстоящие его успехи на западе, конечно, при условии, что Восточный фронт очищен, то есть мир с Россией заключен. Итак, русский мир может стать первой ступенью лестницы, ведущей ко всеобщему миру.

    За последние дни я получил надежные сведения о большевиках. Вожди их почти все евреи с совершенно фантастическими идеями, и я не завидую стране, которой они управляют. Но нас, конечно, в первую очередь интересует их стремление к миру, а оно как будто налицо; дальше вести войну они не могут. У нас в кабинете намечаются три направления: первое не принимает Ленина всерьез и считает его калифом на час, второе, хотя с этим и не согласно, но протестует против переговоров с революционером такого сорта; а третье, представленное, насколько мне известно, приблизительно только мной, пойдет на переговоры, несмотря на шансы появления новых калифов на час и на несомненную революцию. Чем меньше времени Ленин пробудет у власти, тем скорее нужно приступать к переговорам, потому что какое бы правительство не заступило его, оно все равно уже не возобновит войну, а создать себе в партнеры русского Меттерниха, раз его нет, я конечно не могу.

    Немцы затягивают вопрос и не очень-то хотят вступать с Лениным в переговоры, хотя бы по вышеприведенным причинам; при этом они последовательны, что с ними ведь вообще часто бывает. Немецкие генералы, возглавляющие, как известно, всю германскую политику, сделали, как мне кажется, все возможное для того, чтобы свергнуть Керенского и заместить его ?чем-нибудь другим?. Это ?другое? теперь заступило его место и желает заключить мир, необходимо, следовательно, взять быка за рога, сколько бы сомнений ни внушали нам партнеры. Исчерпывающих данных об этих большевиках не достать, то есть, вернее, данных очень много, но они противоречивы. Они начинают с того, что разрушают все, что напоминает труд, благосостояние и карьеру, и уничтожают буржуазию. О ?свободе и равенстве? в их программе очевидно больше нет речи. Они зверски угнетают все, что не подходит под понятие пролетариата. Русские буржуазные классы почти так же трусливы и глупы, как немцы, и дают себя резать, как бараны. Разумеется, этот русский большевизм является европейской опасностью, и будь мы в состоянии привести нужную страну не только к заключению мира, но и к введению законного порядка, было бы правильно не вступать с этими людьми в переговоры, а просто идти на Петербург и восстановлять там порядок, но такой силы у нас нет, потому что для нашего спасения необходимо возможно скорее достигнуть мира; он немыслим без взятия Парижа, а для этого опять-таки необходимо очистить весь Восточный фронт. Так замыкается заколдованный круг. Все эти вещи, которые особенно поддерживаются в германских военных кругах, и потому-то с их стороны в высшей степени нелогично выступать против Ленина.

    Третьего дня мне не удалось закончить письмо; продолжаю сегодня. Вчера была опять сделана попытка, исходящая из источника, который ты легко угадаешь, пояснить мне все выгоды сепаратного мира. Я говорил об этом с императором и сказал ему, что такое поведение напоминало бы человека, из-за страха смерти кончающего с собой. Я сказал ему, что этого сделать я не могу, но вполне готов выйти в отставку под каким бы то ни было предлогом, и что конечно найдутся люди, готовые испытать этот путь. Лондонская конференция постановила разработать двуединую монархию; никакой сепаратный мир этого не изменит: румынам, сербам и итальянцам достанутся громадные территории. Триест будет потерян, остаток распадется на отдельные области, чешскую, польскую, венгерскую и германскую; контакт между этими новыми государствами будет весьма незначителен, другими словами, результатом сепаратного мира будет то, что искалеченная Австро-Венгрия будет раздроблена на мелкие части. Но прежде, чем прийти к таким результатам, нам придется бороться и дальше, и в частности против Германии, которая конечно тотчас же заключит мир с Россией и оккупирует Австро-Венгрию. Немецкие генералы не будут настолько глупы, чтобы выжидать, пока Антанта нападет на Германию со стороны Австрии, а озаботятся сделать Австрию театром военных действий. Итак, сепаратный мир не положит конца войне, а лишь подменит противника и предаст злым демонам войны остальные провинции, как, например, Тироль и Богемию, до сих пор свободные от них, на полную гибель.

    С другой стороны, в случае если германское наступление удастся, мы, может быть, сможем через некоторое время добиться вместе с Германией всеобщего мира, приемлемого, компромиссного мира. Император почти все время молчит. Его приближенные тянут то влево, то вправо; у Антанты мы тем временем ничего не выигрываем, а в Берлине доверие к нам заметно падает. Если мы хотим перейти на сторону врагов, то надо сделать это возможно скорее; но постоянно позировать предательством, не приводя его в действие, не есть по-моему политика.

    Я убежден, что мы достигнем сносного компромиссного мира; кое-что нам придется отдать Италии и, конечно, мы за это ничего не получим. Затем нам придется изменить весь строй Австро-Венгрии, по схеме предначертанной французами, и мне пока отнюдь не ясно, как будет совершено преобразование против воли венгерского и немецкого населения. Но я надеюсь, что мы войну переживем, и я также надеюсь, что постановления лондонской конференции будут пересмотрены. Пусть только старик Гинденбург вступит в Париж — и Антанта сейчас же скажет магическое слово, что она готова начать переговоры. В этот момент я готов буду пойти на крайности и обратиться ко всем народам центральных держав с открытым призывом, спросив их, желают ли они бороться и дальше ради завоеваний, или они хотят иметь мир.

    Итак, мой план, надежда, которой я живу, заключаются в том, чтоб как можно скорее покончить с Россией, затем сломить волю Антанты к уничтожению и затем заключить мир, хотя бы с потерями. Разумеется, после взятия Парижа все что есть ?влиятельного?, за исключением императора Карла, затребует доброго мира, а этого мы не достигнем ни в коем случае, и мне придется стать предметом всеобщей ненависти за то, что я испортил мир.

    Итак, я надеюсь, что мы выйдем из войны лишь с синяком на глазу. Но старые времена больше никогда не вернутся. В муках и в болях нарождается новый порядок вещей. Несколько времени тому назад я это говорил открыто в речи, произнесенной мною в Будапеште и вызвавшей почти всеобщее неудовольствие.

    Но пора кончать, уже поздно. Всего доброго. Пиши скорее.

    Твой старый друг

    Чернин?

    Относительно мирных переговоров в Брест-Литовске пусть говорит мой дневник. Несмотря на некоторые ошибочные взгляды, которые будут найдены в нижеследующих записях, я не буду их сокращать, потому что мне кажется, что именно в таком контексте они дают ясную картину развития событий.

    19 декабря 1917 г.

    Выехал из Вены в среду 19-го, в 4 часа, с Северного вокзала. Там уже собрались Гратц, Визнер, Коллоредо, Глутч, Нидриан, затем, фельдмаршал Чизерик с двумя провожатыми и майор Флек-фон-Баден.

    Я воспользовался путешествием, чтобы дать фельдмаршалу Чизерику общую картину моих намерений и намечаемой тактики. Я сказал ему, что, по моему убеждению, Россия выступит с предложением всеобщего мира, и что мы, конечно, должны принять это предложение. Я заявил, что отнюдь не потерял надежду проложить в Бресте дорогу к общему миру. Если же Антанта не даст своего согласия, то дорога к сепаратному миру все же окажется очищенной. Затем, почти весь день ушел на длинные совещания с начальником отделения Гратцом и послом фон-Визнером.

    20 декабря 1917 г.

    В пять часов с минутами мы прибыли в Брест. На вокзале нас встретил начальник генерального штаба командующего Восточным фронтом, генерал Гофман, и около десяти человек его свиты, затем посол фон-Розенберг и Мерей со своим штатом. Я поздоровался с ними на перроне, а затем, когда мы все обменялись несколькими словами, Мерей вошел со мной в вагон, чтобы рассказать о событиях последних дней. В общем, Мерей считает положение довольно благоприятным и думает, что если не произойдет непредвиденных обстоятельств, то нам, может быть, удастся довольно скоро уехать отсюда с пальмовыми ветвями мира.

    В шесть часов я поехал с визитом к генералу Гофману и узнал от него интересные подробности относительно психологии русских уполномоченных и существа перемирия, столь счастливо заключенного ими. Я вынес впечатление, что у генерала много знания дела, энергии, ловкости и спокойствия, а также и чисто прусской грубости и, что все эти свойства, взятые вместе, дали ему возможность склонить русских к очень благоприятному для нас перемирию, несмотря на все оказанное ими вначале сопротивление. Затем, как это и было условлено, через некоторое время пришел принц Леопольд Баварский, и у меня с ним был короткий незначительный разговор.

    После этого мы пошли обедать. За столом присутствовало около сотни офицеров штаба командующего Восточным фронтом. Обед этот являл собой зрелище весьма достопримечательное. Председательствовал принц Баварский. Рядом с принцем сидел глава русской делегации — еврей, недавно возвращенный из Сибири, по имени Иоффе, а за ним генералы и остальные делегаты. Помимо вышеупомянутого Иоффе, самой любопытной фигурой делегации является зять русского министра иностранных дел Троцкого — Каменев. Он также выпущен из тюрьмы благодаря революции и теперь играет выдающуюся роль. Третьим лицом является госпожа Биценко, женщина, имеющая за собой богатое прошлое. Она жена мелкого чиновника, сама она смолоду примкнула к революционному движению. Двенадцать лет тому назад она убила генерала Сахарова, губернатора какой-то русской губернии, приговоренного социалистами к смерти за его энергичную деятельность. Она подошла к генералу с прошением, а под передником спрятала револьвер. Когда генерал стал читать прошение, она выпустила ему в живот четыре пули и убила его на месте. За это она попала в Сибирь, где и провела двенадцать лет, отчасти в одиночном заключении, а отчасти отбывая более мягкое наказание. Ее также освободила лишь революция. Эта замечательная женщина, научившаяся в Сибири французскому и немецкому настолько, что может читать, хотя и не говорить на этих языках, потому что не знает, как произносятся слова, является типичной представительницей русского более образованного пролетариата. Она необыкновенно тиха и замкнута; около губ у нее какая-то черточка, выражающая необыкновенную решительность; а глаза ее иногда вспыхивают страстным пламенем. Она, по-видимому, совершенно безразлична ко всему происходящему вокруг нее. Лишь когда речь заходит о великих принципах международной революции, она сразу пробуждается, весь облик ее меняется, и она напоминает хищного зверя, внезапно заметившего добычу и устремившегося на нее.

    После обеда у меня было первое длинное совещание с господином Иоффе. Вся его теория основана на установлении во всем мире самоопределения народов, на самом широком базисе и на внушении этим народам начал любви. Иоффе не отрицает, что это движение, безусловно, вовлечет государства всего мира в гражданскую войну, но считает, что такая война, которая должна привести к осуществлению идеалов всего человечества, справедлива и достойна намеченной цели. Я ограничился тем, что сказал Иоффе, что ему следовало бы доказать на примере России, что большевизм действительно прокладывает путь к новой, счастливой эре, и что, когда ему удастся это сделать, идеи его завоюют мир. Но прежде, чем такое заключение будет подтверждено примером, Ленину едва ли удастся насильственно ввести весь мир в круг своих идей. Я сказал, что мы готовы заключить мир без аннексий и контрибуций и вполне согласны предоставить затем дальнейшее течение русских дел на усмотрение русского правительства. Мы также охотно готовы научиться чему-либо у России, и если русская революция возымеет успех, то она принудит Европу примкнуть к ее миросозерцанию, независимо от того, хотим ли мы этого или нет. Но подойти к таким теориям мы можем не иначе, как с величайшим скептицизмом, и я обращаю его внимание на то, что мы пока воздержимся от подражания русским теориям и категорически отвергаем всяческое вмешательство в наши внутренние дела. Если же он намерен и дальше настаивать на своем утопическом желании насаждения и у нас своих идей, то было бы лучше, если бы он уехал со следующим же поездом, потому что в таком случае мир все равно немыслим. Иоффе удивленно посмотрел на меня своими кроткими глазами и затем сказал мне дружеским, я бы сказал даже, просящим голосом, которого я никогда не забуду: ?Я все-таки надеюсь, что нам удастся вызвать у вас революцию?.

    В этом-то я и сам уверен, и без милостивой поддержки Иоффе — об этом позаботятся все народы за себя, — если Антанта останется непреклонной и будет и впредь отказывать в уравнении в правах.

    Удивительные люди — эти большевики. Они говорят о свободе и общем примирении, о мире и согласии, а при этом они, по-видимому, сами жесточайшие тираны, каких не видел мир — буржуазию они попросту вырезывают, а единственными их аргументами являются пулеметы и виселица. Сегодняшний разговор с Иоффе показал мне, что эти люди не честны, и что лицемерие их превышает все, в чем обыкновенно упрекают профессиональных дипломатов, — потому что так угнетать буржуазию и в то же время говорить о свободе, которая должна принести счастье всему человечеству — есть не что иное, как ложь.

    21 декабря 1917 г.

    В двенадцать часов я со всем своим штатом поехал завтракать к принцу Баварскому. Он живет в небольшом замке, куда мы доехали на автомобиле в полчаса. Он, по-видимому, очень занят военными вопросами и уделяет много времени службе.

    Первую ночь я провел в моем поезде, а теперь, пока мы завтракали, наши слуги перенесли багаж в нашу новую квартиру. Мы живем в небольшом домике, вместе со всем австро-венгерским штатом, рядом с офицерским собранием, и окруженные всем комфортом, который только можно пожелать. Весь день я проработал со своим штатом, а вечером пришли делегаты всех наших трех союзников. У меня тут же было первое совещание с глазу на глаз с Кюльманом. Я тотчас же положительно установил, что русские без всякого сомнения выставят предложение общего мира и что мы должны его принять. Кюльман наполовину согласен со мной; разумеется формула будет гласить: ?никто не должен требовать ни аннексий, ни контрибуций? — если Антанта на это пойдет, то все это ужасное страдание прекратится. Но, к сожалению, это маловероятно.

    22 декабря 1917 г.

    Утро было посвящено теме, затронутой на первом совещании союзников, причем были точно закреплены принципы, отмеченные вчера Кюльманом и обсужденные вместе с ним. Днем имело место первое пленарное заседание, открытое принцем Баварским. Затем председательствовал Кюльман. Было постановлено, что председательствовать будут представители всех держав, очередь которых будет зафиксирована по латинскому алфавиту, то есть Allemande, Austriche и т. д. Д-р Кюльман просил Иоффе развить принципы, которые, по его мнению, должны лечь в основу будущего мира, и русский делегат тут же указал на шесть основных директив, уже приведенных в печати. Мы приняли его предложение к сведению и заявили, что постараемся дать ответ как можно скорее, немедленно после окончания частного совещания между нами. Таково было первое краткое заседание мирного конгресса.

    23 декабря 1917 г.

    Мы с Кюльманом с раннего утра разрабатывали наш ответ союзникам. Он уже известен из печати. Он стоил нам большого труда, лично Кюльман стоит за общий мир, но боится возражений военных кругов, согласных мириться лишь после окончательной победы. Наконец, все же удалось достигнуть желанного. Затем возникли затруднения с турками. Они заявили, что должны настаивать на том, чтобы немедленно, по заключении мира с Россией, русские войска очистили бы Кавказ, между тем, немцы не соглашались на такое предложение, потому что отсюда непосредственно следовало, что и они в свою очередь должны очистить Польшу, Курляндию и Литву, а добиться исполнения Германией этого требования было совершенно невозможно. После тяжкой борьбы и очень многих усилий, удалось убедить турок отказаться от своего постулата. Второе соображение турок клонилось к тому, что вмешательство России во внутренние дела отвергнуто не достаточно ясно. Но турецкий министр иностранных дел заявил, что в Австро-Венгрии почва для русского вмешательства еще опаснее, чем в Турции, и что если я не высказываю никаких сомнений, то он готов отказаться от своих.

    Главным представителем болгар является болгарский министр юстиции Попов. Многие члены делегации не говорят по-немецки, а другие еле понимают по-французски. Поэтому, они не сразу поняли все наши предложения и отложили ответ до 24-го.

    24 декабря 1917 г.

    Утром и вечером — длительные совещания с болгарами. Между мною и Кюльманом, с одной стороны, и болгарами, с другой, произошли серьезные стычки. Они требовали введения в нашу программу параграфа, по которому для болгар было бы сделано исключение из формулы ?без аннексий?, и было бы признано, что приобретение Болгарией румынской и сербской территорий не должно быть признано аннексией. Такое признание, разумеется, отняло бы всякий смысл у всей нашей работы и не могло быть сделано ни в коем случае. Разговор временами шел в очень возбужденных тонах и болгарские делегаты дошли до угрозы уехать, если мы не уступим. Но мы с Кюльманом остались непреклонными и заявили, что мы ничего не имеем против их отъезда, так же как и против того, чтобы они дали отдельный ответ, но что редакция нашего протокола больше не подлежит изменению. Так как ни к какому решению мы не пришли, то пленарное заседание было отложено на 25-е и болгарские делегаты телеграфировали в Софию, прося новых инструкций. Болгары получили отрицательный ответ и, по-видимому, остались с носом, как мы и рассчитывали. Они были очень подавлены, не делали больше никаких историй и присоединились к общему заявлению. Итак, это пока в порядке. Днем мне опять пришлось поспорить с немцами. Немецкие генералы ?боятся?, что Антанта согласится на заключение общего мира. Противно слушать такую дребедень.

    Если на Западном фронте будут одержаны победы, на которые германские генералы рассчитывают наверняка, то их требования возрастут до беспредельности и переговоры будут еще более затруднены.

    25 декабря 1917 г.

    Сегодня было пленарное заседание, на котором мы вручили русским ответ на их мирное предложение. Я председательствовал и говорить пришлось мне, затем отвечал Иоффе. Итак, предложение всеобщего мира будет сделано, затем будем выжидать результата. Но чтобы не терять времени, переговоры с Россией будут продолжаться без перерыва. Таким образом мы сделаем большой шаг вперед и самое тяжелое, быть может, окажется позади нас. Трудно сказать, знаменует ли собой вчерашний день начало новой исторической эры.

    26 декабря 1917 г.

    В девять часов утра начались совещания, носящие характер работы специальных комиссий. Программа, выработанная Кюльманом, и касающаяся исключительно вопросов экономических и представительства, прошла так быстро и гладко, что заседание закончилось уже к одиннадцати часам за недостатком материала. Может быть, это хорошее предзнаменование.

    Сегодняшний день будет использован нашим штатом для составления сводки результатов совещания, так как на завтра назначено дальнейшее совещание по территориальным вопросам.

    26 декабря 1917 г.

    Вечером, перед ужином, Гофман познакомил русских с германскими планами касательно окраин. Дело обстоит так: пока война на западе продолжается, немцы не могут очистить ни Курляндии, ни Литвы, потому что, помимо того, что они хотят сохранить эти государства, как некоторый залог на время мирных переговоров, эти государства сейчас использованы, как мастерские для военного снабжения. Их железнодорожные материалы, заводы и, прежде всего, зерно необходимы, пока тянется война. Немцы утверждают, что их нежелание немедленно очистить оккупированные области вполне естественно. Если же мир будет заключен, то судьбы этих областей будут решены на основании права народов на самоопределение. Трудность заключается в методах его выражения. Русские, конечно, не хотят, чтобы соглашение состоялось прежде, чем германские штыки уйдут из России, немцы в свою очередь говорят, что большевистский террор фальсифицирует результаты любых выборов, потому что, по воззрениям большевиков, ?буржуи? вовсе не люди.

    Моя идея контроля нейтрального государства была отклонена в сущности всеми. Пока война продолжается, ни одно нейтральное государство не возьмет на себя такой ответственности, но немецкие гарнизоны ни в коем случае не должны оставаться до заключения всеобщего мира. Фактически обе стороны боятся террора противника, а между тем сами хотят применять его.

    Времени здесь вдоволь. То турки не готовы, то болгары, затем русские уходят совещаться — и заседание опять переносится или прерывается.

    Я сейчас читаю мемуары эпохи французской революции. Весьма подходящее чтение в связи с тем, что сейчас происходит в России и может еще случиться во всей Европе. Большевиков тогда не было, но люди, тиранизирующие весь мир под лозунгом свободы, были и тогда в Париже, как сегодня в Петербурге. Шарлотта Кордэ говорила: ?Я убила не человека, а дикого зверя?. Эти большевики тоже исчезнут и кто знает, не найдется ли Шарлотты Кордэ и для Троцкого.

    Один из русских рассказал мне о царской семье и о порядках, по-видимому царящих там. Он говорил с большим уважением о Николае Николаевиче, человеке грандиозной энергии и мужества, которого нельзя не признать, хотя бы он и был противником. Зато царь, по его словам, труслив, лжив и ничтожен. Бездарность буржуазии доказывается именно тем, что она переносила такого царя. Он утверждал, что все монархи более или менее дегенераты, и что он не понимает, как вообще можно примириться с такой формой правления, при которой страна рискует подчиниться правителю-дегенерату. Я ответил ему, что монархия имеет за собой то преимущество, что при таком строе хоть одно лицо застраховано от личного карьеризма, а что касается дегенерации, то и она иногда является вопросом взглядов; ведь среди некоронованных правителей также встречаются дегенераты. Мой собеседник сказал, что, по его мнению, эта опасность отпадает там, где избирает сам народ. Я ответил, что Ленин, например, вовсе не избран и мне представляется сомнительным, что его избрали бы, если бы выборы не были сильно фальсифицированы. В России, может быть, тоже найдутся люди, которые могут бросить ему упрек в дегенеративности.

    27 декабря 1917 г.

    Русские в отчаянии; собираются уезжать. Они думали, что немцы просто откажутся от всех оккупированных областей и предоставят их русским. Длинные совещания между русскими, Кюльманом и мной, иногда и с Гофманом. Мой протокол гласит:

    1. Пока общий мир не будет заключен, мы не можем очистить оккупированную нами область, так как там организованы наши мастерские, работающие на вооружение (заводы, пути сообщения, обработанные поля и т. д.).

    2. По заключении мира плебисцит Польши, Курляндии и Литвы должен решить судьбу этих народов; система голосования подлежит дальнейшему обсуждению, она должна обеспечить русским уверенность, что голосование происходит без давления извне. Такое предложение, по-видимому, не улыбается ни одной из сторон. Положение очень ухудшается.

    Днем. Положение все ухудшается. Грозные телеграммы Гинденбурга об отказе от всего, Людендорф телефонирует через час; новые припадки гнева. Гофман очень раздражен, Кюльман, как всегда, невозмутим. Русские заявляют, что неясная германская формулировка свободы голосования неприемлема.

    Я сказал Кюльману и Гофману, что я пойду за ними до конца, но что если их старания окажутся обреченными на неудачу, то я вступлю в сепаратные переговоры с русскими, так как и Берлин, и Петербург, по-видимому отказываются от принципа беспристрастного голосования. Что же касается Австро-Венгрии, то, ведь, она хочет только мира. Кюльман понимает мою точку зрения и говорит, что он скорее сам уйдет в отставку, чем примирится с противоположным пониманием дела. Он просил меня дать ему письменное изложение моих взглядов, потому что оно должно укрепить его позицию. Так я и сделал. Он телеграфировал об этом императору.

    Вечером. Кюльман считает, что завтра все выяснится: или дело дойдет до разрыва, или же трения будут сглажены.

    28 декабря 1917 г.

    Настроение вялое. Новые взрывы возмущения в Крейцнахе. Зато в двенадцать часов телеграмма от Буша: Гертлинг сделал императору Вильгельму доклад и он удовлетворен вполне. Кюльман сказал мне: ?император единственный разумный человек во всей Германии?.

    В конце концов мы сошлись на формуле комиссии, то есть в Бресте будет ad hoc составлена комиссия, которая займется детальной разработкой проекта очищения оккупированных областей и плебисцита. Tant bien que mal — это все же временный выход из положения. Все разъезжаются, чтобы дать отчет своим правительствам, следующее заседание будет иметь место 5-го января.

    Русские снова несколько повеселели.

    Вечером за обедом я сказал принцу Леопольду благодарственную речь от имени русских и Четверного союза. Он тотчас же ответил очень мило, но потом сказал мне: ?Да, ведь, это было нападение врасплох?. Такое же нападение было произведено на меня: немцы обратились ко мне с просьбою сказать речь уже во время обеда.

    Вечером в десять часов отъезд в Вену.

    С 29-го до 3 января я пробыл в Вене. Две длинные аудиенции у императора облегчили мне возможность дать подробный отчет о Бресте. Он, разумеется, вполне одобряет мое желание по мере возможности достигнуть мира.

    Я командировал надежного чиновника в окраины, для информации о царящих там настроениях. Он сообщает, что все население, не принадлежащее к партии большевиков, определенно против них. Вся буржуазия, крестьянство, одним словом, все собственники дрожат от страха перед этими красными разбойниками и жаждут прихода немцев. Террор, распространяемый Лениным, не поддается описанию. Даже в Петербурге все жаждут вступления немцев, чтобы освободиться от этих людей.

    3 января 1918 г.

    Возвращение.

    На пути в Брест на одной из станций мне была вручена следующая шифрованная телеграмма от оставшегося в Бресте барона Гаутча. ?Сегодня вечером от русской делегации из Петербурга получена следующая телеграмма. Генералу Гофман. Правительство русской республики считает необходимым в дальнейшем вести переговоры на нейтральной почве, и со своей стороны предлагает перенести переговоры в Стокгольм. Что касается позиции, занятой им по отношению к предложениям, сделанным германской и австро-венгерской делегацией в пунктах первом и втором, то, как правительство российской республики, так и центральный исполнительный комитет совета рабочих, солдатских и крестьянских депутатов, в полном согласии с мнением, высказанным нашей делегацией, находят, что эти предложения, даже высказанные в скромной формулировке ответной декларации Четверного союза от 12 числа прошлого месяца, противоречат принципу самоопределения. Председатель русской делегации: А. Иоффе. Майор Бринкман передал это заявление по телефону германской делегации, находящейся уже на дороге сюда. Фон-Кюльман велел протелефонировать сюда, что он продолжает путешествие и сегодня вечером прибудет в Брест?.

    Разумеется, и я также еду дальше и считаю маневры русских блефом; если же они не приедут, то мы снесемся с украинцами, которые, как говорят, уже прибыли в Брест.

    Из политических деятелей я в Вене видел Бека, Бернрейтера, Гаузера, Векерле, Зейдлера и еще несколько других. Вывод из разговора со всеми: ?необходимо добиться мира, но сепаратный мир без Германии немыслим?.

    Но как это сделать, раз ни Германия, ни Россия не хотят быть благоразумными, этого мне никто не сказал.

    4 января 1918 г.

    Ночью страшная вьюга, отопление в поезде замерзло, и пребывание в нем поэтому весьма мало уютно. Утром проснулся в Бресте; на запасных путях поезда болгар и турок. День прекрасный, холод, воздух точно в Сен-Моритце. Я прошел к Кюльману, завтракал с ним и обсуждал берлинские события. Там, по-видимому, царило страшное возбуждение, Кюльман предложил Людендорфу приехать в Брест и принять участие в переговорах. Совещания продолжались много часов, причем выяснилось, что Людендорф очевидно сам не знает, чего он хочет. Совершенно неожиданно он заявил, что считает свою поездку в Брест лишней, так как ?он там может только напортить?. Боже милостивый, внушай ему почаще такой ясный взгляд на вещи! По-видимому, весь гнев вытекал из зависти к Кюльману, и не из существа дела, а из страха, что все преисполнятся верой в то, что мир заключен благодаря дипломатическому искусству, а отнюдь не военным успехам только. Император Вильгельм, по-видимому, отнесся к генералу Гофману чрезвычайно благосклонно; и они оба с Кюльманом дают понять, что они довольны результатами своей поездки.

    Затем мы обсуждали текст ответной телеграммы в Петербург с отказом перенести совещание в Стокгольм, а также и дальнейшую тактику. Мы сошлись на том, что если русские не приедут, мы должны прервать перемирие и пойти на риск, ожидая реакции со стороны петербуржцев.

    В этом отношении мы с Кюльманом были вполне единодушны. Но несмотря на это, настроение как у нас, так и у германцев весьма подавленное. Нет сомнения, что если русские решительно прервут переговоры, положение станет весьма тягостным. Единственный выход из положения заключается в быстрых и энергичных переговорах с украинской депутацией, и мы поэтому приступили к делу в тот же день. Итак, у нас есть надежда, что мы придем к желанному результату, по крайней мере, в этих переговорах.

    Вечером после ужина пришла телеграмма из Петербурга, сообщающая о предстоящем прибытии делегации вместе с министром иностранных дел Троцким. Было занимательно наблюдать, с каким восторгом это известие было встречено немцами; лишь внезапное и бурное веселье, охватившее всех, показало, какой над ними висел гнет, как сильно было опасение, что русские не вернутся. Нет сомнения, что это знаменует собой большой успех, и у нас у всех чувство, что сейчас мир фактически на пути к осуществлению.

    5 января 1918 г.

    Утром в семь часов несколько членов нашей делегации и я с принцем Леопольдом Баварским отправились на охоту. Мы проехали от двадцати до тридцати миль по железной дороге, а затем в открытых автомобилях углубились в чудесный заповедный лес, тянущийся на протяжении 200–500 квадратных километров. Погода очень холодная, но отличная, много снега и приятное общество. Сама охота оказалась никуда негодной. Один из адъютантов правда уложил одного кабана, другой пристрелил двух зайцев, вот и все. Вернулись в шесть часов вечера.

    6 января 1918 г.

    Сегодня начались первые совещания с украинскими делегатами. Все делегаты на местах, за исключением председателя. Украинцы сильно отличаются от русских делегатов. Они значительно менее революционно настроены, они гораздо более интересуются своей родиной и очень мало — социализмом. Они в сущности не интересуются Россией, а исключительно Украиной, и все их старания направлены к тому, чтобы как можно скорее эманципировать ее. Но они, по-видимому, не выяснили себе, будет ли независимость полная, то есть будет ли Украина признана самостоятельным государством, или же она должна быть включена в рамки русского федеративного государства. Украинские делегаты очень культурные люди. Они были явно намерены использовать нас, как трамплин, с которого удобнее всего наброситься на большевиков. Они стремились к тому, чтобы мы признали их независимость, дабы они могли подойти к большевикам с этим fait accompli и заставить их принять украинцев, как представителей равноправной державы, пришедших завершить дело мира. Но, в наших собственных интересах, мы не должны ни привлекать украинцев на нашу платформу, ни вбивать клин между ними и петербуржцами. Поэтому на высказанное ими пожелание признания независимости, мы отвечали, что готовы на это, если украинцы со своей стороны согласятся на следующие три условия: 1. Окончание переговоров в Брест-Литовске, а не в Стокгольме; 2. Признание старых государственных границ между Австро-Венгрией и Украиной и 3. Невмешательство одного государства во внутреннюю политику другого. Знаменательно, что на это предложение до сих пор не поступало ответа.

    7 января 1918 г.

    Сегодня утром приехали все русские под председательством Троцкого. Они тотчас велели сказать, что они просят их извинить, если они впредь не явятся к общему столу. Их и вообще не видно, и сейчас, по-видимому, дует совершенно иной ветер, чем раньше. Любопытные подробности об этом рассказывает барон Ламецан, немецкий офицер, который привез сюда русскую делегацию из Двинска. Во-первых, он утверждает, что двинские окопы совершенно опустели, и что, за исключением немногих сторожевых постов, русских там вообще больше нет; затем, что на очень многих станциях делегатов встречали депутации, которые все требовали мира. Троцкий отвечал каждый раз очень ловко и обходительно, но настроение его постепенно становилось все более подавленным. Барон Ламецан вынес впечатление, что русские находятся в совершенно отчаянном положении, потому что у них только один выбор: или вернуться домой без мира, или заключить худой мир — и в обоих случаях они будут сметены...

    Только что прибыла телеграмма о демонстрации в Будапеште против Германии. Окна германского консульства были побиты. Это ясное указание, каково будет настроение, если мир не пройдет по нашей вине.

    8 января 1918 г.

    Ночью прибыл турецкий великий визирь Талаат-паша. Он только что был у меня. Он по-видимому безусловно стоит за то, чтобы заключить мир, но если дело дойдет до конфликта с Германией, то он, кажется, намерен выдвигать меня, а сам оставаться на заднем плане. Талаат-паша один из наиболее даровитых и, пожалуй, самый энергичный турецкий деятель.

    До революции он был мелким телеграфным чиновником, кроме того членом революционного комитета. В качестве такового, он перехватил правительственную телеграмму, показывавшую, что замыслы революционеров раскрыты, и если не будет тотчас же приступлено к действию, то игра проиграна. Он утаил телеграмму, предупредил революционный комитет и убедил его немедленно раскрыть свои карты. Все удалось: султан был свергнут, и Талаат стал министром внутренних дел. Со своей стороны он стал с железной энергией бороться против реакции. Позднее он стал великим визирем и вместе с Энвером-пашой воплотил в себе всю энергию и мощь Турции.

    Сегодня днем будет сначала совещание пяти председателей союзников и России, а затем пленарное заседание.

    Заседание было снова отсрочено, потому что украинцы все еще не пришли ни к каким решениям. Поздно вечером у меня было совещание с Кюльманом и Гофманом. Мы пришли к довольно определенному соглашению касательно предстоящей тактики. Я еще раз сказал ему, что пойду с ними и буду поддерживать их требования до последней крайности, но что если Германия окончательно порвет с Россией, то я должен оставить за собою полную свободу действий. Они оба как будто понимали мою точку зрения довольно правильно, особенно Кюльман, который, конечно, довел бы переговоры до конца, если бы это было в его власти. Что касается деталей, то мы сошлись на том, что будем настаивать в ультимативной форме на продолжении переговоров в Брест-Литовске.

    9 января 1918 г.

    Основываясь на принципе, что лучше всего предвосхитить удар противника и самому ударить в лоб, мы решили не ждать, пока русский министр иностранных дел выскажется, а поставить его самого перед нашим ультиматумом.

    Троцкий явился с заготовленной большой речью, но успех нашего нападения был настолько блестящ, что Троцкий тотчас же просил отложить заседание, так как новая ситуация требует новых решений. Перенесение конференции в Стокгольм было бы для нас концом всего, потому что оно лишило бы нас возможности держать большевиков всего мира вдалеке от нее. В таком случае стало бы неизбежно именно то, чему мы с самого начала и изо всех сил стараемся воспрепятствовать: поводья оказались бы вырванными из наших рук и верховодство делами перешло бы к этим элементам. Теперь нужно выждать, что принесет завтрашний день: или победу, или окончательный разрыв переговоров.

    Троцкий несомненно интересный, ловкий человек и очень опасный противник. У него совершенно исключительный ораторский талант — мне редко приходилось встречать такую быстроту и тонкость реплики, как у него — и вместе с тем вся наглость, свойственная его расе.

    10 января 1918 г.

    Только что было заседание, Троцкий произнес длинную речь, рассчитанную на всю Европу, и, по-своему, действительно прекрасную. Смысл ее заключается в том, что он уступил. Он заявил, что принимает германо-австро-венгерский ультиматум и остается в Брест-Литовске, потому что не хочет дать нам повод сказать, что вина за продолжение войны падает на Россию.

    В связи с речью Троцкого была немедленно создана комиссия, которой придется заняться щекотливыми территориальными вопросами. Я настоял на том, чтобы войти в эту комиссию, так как хочу иметь постоянный контроль над совещаниями такой первостепенной важности. Это было не легко, потому что вопросы, подлежащие обсуждению, в сущности касаются только Курляндии и Литвы, то есть не нас, а Германии.

    Вечером у меня было снова длинное совещание с Кюльманом и Гофманом, во время которого между генералом и государственным секретарем была жестокая схватка. Упоенный успехом ультиматума, поставленного нами России, Гофман желал продолжать в том же духе и еще раз хорошенько ударить их по голове. Мы с Кюльманом стояли на противоположной точке зрения и требовали перехода к спокойным деловым совещаниям, обсуждения параграфа за параграфом; причем неясные параграфы должны быть временно отложены. Лишь когда вся эта очистка будет произведена, необходимо связать все эти неясные пункты в одно целое и телеграфировать обоим императорам, испрашивая у них директив для решения вопроса. Это несомненно самый верный способ избежать полного краха.

    Разразился новый конфликт с украинцами. Они требуют признания их самостоятельности и заявляют, что если оно не состоится, то они уедут.

    Адлер рассказывал мне в Вене, что в Вене у некоего Бауера хранится библиотека Троцкого, которой он очень дорожит. Я сказал Троцкому, что если ему хочется, я велю доставить ее ему. Затем я рекомендовал его вниманию несколько военнопленных, таких как Л.К. и В., о которых я слышал, что они подвергаются более или менее дурному отношению. Троцкий принял это к сведению, заявив, что он принципиально против дурного обращения с военнопленными, и обещал навести справки; он подчеркнул, что его готовность не имеет никакого отношения к вопросу о библиотеке, так как такую просьбу, как моя, уважил бы и при всяких других условиях. Получить библиотеку он хочет.

    11 января 1918 г.

    Утром и днем заседания комиссий по территориальным вопросам. С нашей стороны в ней участвуют Кюльман, Гофман, Розенберг и один секретарь, затем я, Чизерик, Визнер, и Коллоредо, русские все налицо, кроме украинцев. Я сказал Кюльману, что хочу участвовать только в качестве секунданта, так как германские интересы в этом вопросе затронуты несравненно сильнее наших. Я вмешиваюсь лишь изредка. Сегодня утром Троцкий сделал тактическую ошибку. Он произнес целую речь в весьма повышенном тоне и временами доходил даже до резкостей, заявив, что мы играем в фальшивую игру, что стремимся к аннексии, прикрывая их мантией права народов на самоопределение. Он говорил, что никогда не согласится на такие претензии, и готов скорее уехать, чем продолжать в таком духе. Если наши намерения честны, то мы должны допустить к участию в наших заседаниях в Бресте представителей Польши, Курляндии и Литвы, дабы дать им высказать свои взгляды без воздействия с нашей стороны. К этому нужно присоединить, что с самого начала переговоров идут споры о том, полномочны ли законодательные учреждения оккупированных областей говорить от имени населения или нет. Мы утверждаем, что да, а русские, что нет. Мы тотчас же приняли предложение Троцкого вызвать сюда представителей этих областей, но прибавили, что раз мы выслушаем их показания, мы будем руководиться их взглядами.

    Было любопытно наблюдать, с какой охотой Троцкий взял бы свои слова обратно. Но он тотчас же нашелся, не растерялся и просил прервать заседание на двадцать четыре часа, так как ввиду всего значения нашего ответа он должен обсудить его с товарищами. Надеюсь, что никаких затруднений Троцкий делать не будет. Привлечение поляков было бы весьма выгодным для нас. Но затруднение заключается еще в том, что и германцы предпочитают не допускать поляков, потому что они отдают себе отчет об антигерманском настроении последних.

    Радек имел сцену с немецким шофером, и она имела последствия. Генерал Гофман предоставил русским автомобили для катания; на этот раз автомобиль запоздал и Радек устроил шоферу грубую сцену, тот пожаловался, и Гофман принял его сторону. Троцкий, по-видимому, согласен с точкой зрения Гофмана; он запретил всей делегации вообще всякое катание. Так им и надо. Они это заслужили. Никто и не пикнул. Вообще у всех священный трепет перед Троцким, и на заседаниях никто не смеет и рта раскрыть в его присутствии.

    12 января 1918 г.

    Гофман произнес свою несчастную речь. Он работал над ней целые дни и очень гордился ею. Кюльман и я не скрыли от него, что она достигла только того, что раздражила против нас тыл. Это произвело на него некоторое впечатление, но было стерто подоспевшими вскоре после того похвалами Людендорфа. Во всяком случае, он обострил положение, а это было совершенно лишнее.

    15 января 1918 г.

    Я сегодня получил письмо от одного из наших штатгальтеров, в котором он обращает мое внимание на то, что катастрофа, вызванная недостатком снабжения, стоит прямо у двери.

    Я сейчас пошлю императору телеграмму следующего содержания:

    ?Я только что получил от штатгальтера Н.Н. письмо, оправдывающее все опасения, которые я постоянно высказывал вашему величеству. Он говорит, что мы стоим непосредственно пред продовольственной катастрофой. Положение, вызванное легкомыслием и бездарностью министров, ужасно, и я боюсь, что сейчас уже слишком поздно, чтобы задержать наступление катастрофы, которая должна произойти через несколько недель. Мой коллега пишет буквально следующее: ?Венгрия снабжает нас лишь незначительными запасами, из Румынии мы должны получить еще десять тысяч вагонов маиса; остается дефицит по крайней мере в тридцать тысяч вагонов зерна, без которых мы просто погибнем?. Когда я убедился, что положение вещей обстоит именно так, я пошел к председателю совета министров, чтобы поговорить с ним по этому поводу. Я сказал ему все, то есть что через несколько недель остановятся наша военная промышленность и наше железнодорожное сообщение; снабжение армии станет невозможным, ее ожидает катастрофа, а ее падение увлечет за собою Австрию, и следовательно и Венгрию. На каждый из этих вопросов в отдельности он отвечал: ?Да, это все так?, и прибавил, что делается все возможное для улучшения положения, особенно, что касается поставок из Венгрии. Но никому, даже его величеству, не удалось добиться чего-либо. Можно только надеяться, что какой-нибудь Deus ex machina сохранит нас от самого ужасного?.

    Я прибавил:

    ?Не нахожу слов для выражения моего отношения к апатическому поведению Зейдлера. Как часто и как настоятельно я просил Ваше величество вмешаться в дело с большей энергией и заставить Зейдлера с одной стороны, а Гадика с другой, навести порядок. Я и отсюда еще письменно умолял Ваше величество действовать, пока еще есть время. Все было тщетно?.

    Я затем пояснил, что единственная помощь, возможная еще и сейчас, заключается в получении подмоги из Германии, с тем, чтобы затем силой реквизировать запасы, которые безусловно еще имеются в Венгрии, а в заключение я просил императора осведомить председателя австрийского совета министров об этой телеграмме.

    16 января 1918 г.

    Из Вены отчаянные вопли о помощи, о продовольствии. Меня просят немедленно обратиться в Берлин с просьбой о помощи, иначе катастрофа неминуема. Я ответил следующее:

    ?Д-р Кюльман телеграфировал в Берлин, но у него мало надежды на успех. Остается единственная надежда, чтобы его величество послушался моего совета и сам немедленно телеграфировал императору Вильгельму с настоятельной просьбой о помощи. Я оставляю за собою право по возвращении в Вену развить его величеству мою точку зрения, в том смысле, что невозможно дальше вести внешнюю политику, раз аппарат снабжения до того испорчен, что отказывается служить. Еще несколько недель тому назад ваше превосходительство положительно уверждали, что мы можем продержаться до нового урожая?.

    Одновременно с этим я телеграфировал императору:

    ?Поступающие телеграммы показывают, что положение у нас становится критическим. Что касается продовольственного вопроса, то мы сможем избежать кризиса лишь при двух условиях: во-первых, при условии получения временной подмоги из Германии; во-вторых, при условии использования ее для наведения порядка в аппарате продовольствия, функционирование которого в настоящее время ниже всякой критики, и для приобретения запасов, до сих пор имеющихся в Венгрии.

    Я только что изложил д-ру Кюльману все положение и он будет телеграфировать в Берлин, но перспективы очень мрачны, так как сама Германия страдает от серьезных лишений. Мне кажется, что единственная надежда на успех этого шага заключается в том, чтобы Ваше величество сами немедленно отправили через военные инстанции телеграмму по прямому проводу непосредственно императору Вильгельму, и настоятельно просили бы его вмешаться самому, выручить нас в смысле зерна и, таким образом, воспрепятствовать неизбежному иначе взрыву революции. Обращаю особенное внимание на то, что начало беспорядков у нас в тылу сделает заключение мира здесь совершенно невозможным; как только русские парламентеры заметят, что у нас приближается революция, они откажутся заключать мир, потому что все их расчеты построены именно на этом факторе?.

    17 января 1918 г.

    Дурные вести из Вены и окрестностей; сильное забастовочное движение, вызываемое сокращением мучного пайка и вялым ходом брестских переговоров. Бессилие венского кабинета становится роковым. Я телеграфировал в Вену, что надеюсь со временем обеспечить страну запасами, вывезенными из Украины, если им только удастся сохранить в Вене спокойствие в течение еще нескольких недель, и умолял сделать все возможное, чтобы не портить мира с русскими. В тот же день я телеграфировал председателю совета министров д-ру Зейдлеру:

    ?Я очень сожалею, что не обладаю властью парализовать все ошибки совершенные ведомствами, ответственными за продовольствие.

    Германия заявляет категорически, что она помочь не может, так как у нее самой слишком большие недочеты.

    Если бы ваше превосходительство, или ваши ведомства своевременно обратили бы на это внимание, то мы бы не были лишены возможности доставить запасы из Румынии. По тому, как обстоит дело сейчас, я не вижу другого исхода, как реквизиция венгерской муки грубой силой и доставка ее в Австрию до тех пор, пока не начнет поступать хлеб из Румынии и, надо надеяться, из Украины?.

    20 января 1918 г.

    Совещания привели к тому, что Троцкий заявил, что он желает изложить в Петербурге неприемлемые для него требования германцев, но считает себя определенно обязанным еще раз вернуться сюда. На привлечение представителей из окраин он согласен только в том случае, если выбор лиц будет предоставлен ему. Это неприемлемо. Несмотря на свою юность, украинцы вылупляются очень быстро, дабы использовать выгодное для них положение, и переговоры еле сходят с мертвой точки. Сначала они заявили о претензиях новой ?Украины? на восточную Галицию. Об этом мы не стали и говорить. Тогда они стали скромнее, но с тех пор, как у нас начались беспорядки, они знают, как у нас обстоят дела, и что мы должны заключить мир, чтобы получить хлеб. Теперь они требуют выделения восточной Галиции. Вопрос должен быть решен в Вене и решающее слово должно остаться за австрийским кабинетом.

    Зейдлер телеграфирует, что, если украинский хлеб не прибудет, в ближайшем будущем неминуема катастрофа. Зейдлер говорит, что если не помощь извне, то с будущей недели должно начаться массовое волнение. Германия и Венгрия больше ничего не поставляют. Все агенты сообщают, что на Украине огромные запасы. Вопрос в том, чтобы заблаговременно получить их. Если же мы не добьемся мира в ближайшем будущем, то у нас снова повторятся беспорядки, а с каждой демонстрацией в Вене цена мира будет здесь все повышаться — потому что господа Севрюк и Левицкий высчитывают из этих беспорядков степень нашего голода точно на термометре. Если бы лица, вызвавшие эти демонстрации, только знали, как они затруднили нам подвоз украинского продовольствия. Ведь мы почти что пришли было к соглашению.

    Вопрос о восточной Галиции я представлю австрийскому кабинету; этот вопрос должен быть решен в Вене. Холмский вопрос я беру на себя. Я имею право, я должен действовать, чтобы сохранить за нами польские симпатии, а не смотреть скрестивши руки, как сотни тысяч людей умирают с голоду.

    21 января 1918 г.

    Поездка в Вену. Впечатление венских беспорядков еще сильнее, чем я думал, и становится катастрофичным. Украинцы больше не обсуждают вопросов, они диктуют нам свои решения.

    На вокзале, при чтении прежних протоколов, я нашел записи, касающиеся совещаний с Михаэлисом. Согласно им помощник государственного секретаря фон-Штумм сказал тогда: ?Министерство иностранных дел находится в постоянных сношениях с украинцами, и сепаратистское движение в Украине очень сильно. Для поощрения его украинцы выставили требование объединения с Холмом и с восточной Галицией, населенной украинцами. Но пока Галиция принадлежит Австрии, претензия на Галицию невыполнима. Дело обстояло бы иначе, если бы Галиция объединилась с Польшей: в таком случае отказ от восточной Галиции был бы осуществим?.

    По-видимому, немцы уже давно предрешили этот мучительный вопрос.

    22 января состоялось совещание, пришедшее к окончательному решению относительно украинского вопроса. Председательствовал император, и предоставил мне слово в первую очередь. Я сначала изложил все трудности, препятствующие миру с Россией, и которые уже известны из вышеприведенных записей моего дневника. Я выразил сомнение в том, что удастся добиться общего мира центральных держав с Петербургом. Затем я остановился на ходе переговоров с украинцами. Я доложил, что украинцы сначала требовали уступки Галиции, но что я их требование отклонил. Они также выставляли пожелания касательно русинской территории Венгрии, но разговоры эти были прекращены ввиду надлежащего отпора с моей стороны. Теперь они требовали разделения Галиции и создания австрийской провинции из восточной Галиции и Буковины. Я подчеркнул, что принятие украинского постулата должно иметь тяжелые последствия при дальнейшем развитии австро-польского вопроса. Но зато украинцы должны оказать нам громадную услугу в смысле немедленного подвоза муки. Кроме того Австро-Венгрия будет требовать полного уравнения в правах поляков, населяющих Украину.

    Я особенно подчеркнул, что я считаю своим долгом дать полный отчет о совещаниях в Бресте, потому что решение не может быть предоставлено мне, а лишь всему кабинету в целом, и в первую очередь председателю австрийского совета министров. Австрийское правительство должно решить, можно ли принести эту жертву или нет; я, конечно, заранее предупреждал, что если мы отклоним украинские претензии, то нам, по-видимому, не удастся прийти к какому-либо соглашению с этой страной, и что мы в таком случае окажемся вынужденными вернуться из Брест-Литовска без всякого мира.

    После меня взял слово председатель Совета министров д-р фон-Зейдлер; он прежде всего подчеркнул необходимость немедленно заключить мир и затем остановился на вопросе о создании украинского коронного владения Австрии, особенно с точки зрения парламентской. Председатель Совета министров заявил, что несмотря на то, что со стороны поляков следует ожидать резкой оппозиции, он рассчитывает, что большинство в две трети голосов палаты поддержит соответствующий законопроект. Он не скрывает от себя, что решению вопроса будут предшествовать жестокие прения и борьба, но еще раз подчеркнул надежду получить поддержку большинства, состоящего из двух третей голосов рейхстага, несмотря на польскую делегацию. После Зейдлера говорил венгерский председатель Совета министров д-р Векерле.

    Он начал с того, что одобрил мое решение не делать украинцам уступок за счет русин, населяющих Венгрию. Невозможно разделить население Венгрии на основании строго проведенного принципа национальности. К тому же русины, населяющие Венгрию, находятся на слишком низком для умелого использования национальной независимости уровне культуры. Д-р Векерле настойчиво предупреждал против опасности такого вмешательства извне; он заявил, что опасность такого шага была бы крайне велика, что она приведет нас к наклонной плоскости, и что мы должны крепко настаивать на систематическом отклонении двуединой монархией всякого вмешательства извне. Одним словом, Векерле все же высказался против точки зрения председателя австрийского совета министров.

    Тогда я взял слово вторично и заявил, что я отдаю себе полный отчет в громадном значении и в опасностях этого шага. Совершенно верно, что он приведет нас к наклонной плоскости, и никак нельзя предвидеть, где мы остановимся в нашем падении. Я поставил д-ру Векерле прямой вопрос, как должен поступить ответственный руководитель внешней политики, если и председатель австрийского Совета министров, и оба министра продовольствия говорят ему, что венгерской продовольственной поддержки хватит в лучшем случае на три месяца, и что если мы и по прошествии их не найдем пути для получения необходимых зерновых продуктов извне, то катастрофа совершенно неизбежна. Когда Векерле стал мне на это возражать, я со своей стороны заявил, что если он, Векерле, снабдит Австрию зерном, то я первый стану на его точку зрения, но пока он настаивает на своем категорическом отказе и не желает ничем помочь нам, мы находимся в положении человека, оказавшегося в третьем этаже загоревшегося дома и желающего выпрыгнуть из окна. Человек этот в ту минуту не задумается над тем, не переломает ли он себе при этом обе ноги, он предпочтет верной смерти шанс на спасение. Если положение фактически таково, что мы через два месяца окажемся без всякого продовольствия, то мы должны предусмотреть все последствия, могущие произойти из такого положения вещей. Д-р Зейдлер вторично просил слова и поддержал меня по всем пунктам.

    В течение дальнейших прений обсуждался вопрос о вероятности неудачи австро-польского разрешения вопроса, в связи с украинским миром, и с новой конъюнктурой, которая должна создаться ввиду этого. В связи с первым вопросом попросил слова начальник отделения д-р Гратц. Он подчеркнул, что австро-польское разрешение вопроса обречено на неудачу, независимо от признания украинских требований, просто потому, что претензии Германии делают его неосуществимым. Независимо от громадных территориальных урезок русской Польши, немцы требовали подавления польской промышленности, права совладения польскими железными дорогами и государственными землями и перенесения части военного долга на Польшу. Мы не могли согласиться на присоединение к нам ослабленной такими методами и еле дышащей Польши, которая, конечно, оставалась бы при этом сама крайне неудовлетворенной. Д-р Гратц защищал ту точку зрения, что было бы благоразумнее вернуться к программе, обсуждавшейся уже раньше в общей своей схеме, к проекту, предоставляющему объединенную Польшу Германии, компенсируя за это двуединую монархию присоединением к ней Румынии. Д-р Гратц развивал эту точку зрения очень подробно, император затем сделал сводку высказанных мнений в таком духе, что прежде всего необходимо стремиться к миру с Россией и Украиной, и что с последней необходимо вступить в переговоры на основе раздробления Галиции. Вопрос о том, не следует ли окончательно бросить австро-польское разрешение вопроса, не выяснен окончательно, а только отложен.

    К концу заседания слово попросил министр объединенных финансов Австрии и Венгрии, который, подобно д-ру Векерле, предостерегал против принятия австрийской точки зрения. Буриан подчеркнул, что война несомненно внесет изменение во внутреннюю структуру двуединой монархии, но для того, чтобы достигнуть действительно плодотворных результатов, она должна обязательно исходить изнутри, а не извне. Далее он подчеркнул, что если австрийской точке зрения на раздробление Галиции на две части все же суждено победить, то установление соответствующей формы этого раздробления будет иметь большое значение. Барон Буриан посоветовал ввести соответствующий параграф не в официальный договор, а в секретное добавление. Он, Буриан, считает, что единственная возможность ослабить тяжелые последствия линии поведения, намеченной австрийским правительством, заключается в применении именно такой тактики.

    Таковы найденные в моем дневнике записи, касающиеся совещания. Итак, австрийское правительство не только заблаговременно высказало согласие на намечаемое соглашение с Украиной, но, больше того, согласие это последовало по прямому наказу, по усмотрению и под ответственностью самого правительства.

    28 января 1918 г.

    Вечером прибыл в Брест.

    29 января 1918 г.

    Прибыл Троцкий.

    30 января 1918 г.

    Первое пленарное заседание. Нет сомнения, что революционное движение в Австрии и в Германии до крайности повысило надежды петербуржцев на переворот. Мне кажется, что возможность добиться соглашения с русскими почти что исключена. По настроению русских чувствуется, что они рассчитывают на наступление мировой революции в течение ближайших недель, и их тактика сводится к тому, чтобы выиграть время и выждать этот момент. Заседание не имело никаких серьезных результатов, одни только колкости, которыми обмениваются Кюльман и Троцкий. Сегодня первое заседание комиссии по территориальным вопросам. Я буду председательствовать и поставлю на обсуждение наши территориальные проблемы.

    При настоящей конъюнктуре для нас интересно только то, что отношения между Петербургом и Киевом заметно ухудшились и большевики уже вообще больше не признают самостоятельности киевской комиссии.

    1 февраля 1918 г.

    Я председательствовал на совещании с петербургскими русскими относительно территориальных вопросов. Я хотел свести, наконец, русских и украинцев на очную ставку, и добиться мира или от тех, или от других. У меня при этом еще есть слабая надежда, что заключение мира с одной из сторон произведет такое сильное впечатление на другую; что в конце концов удастся помириться с обеими.

    Как я и ожидал, на мой вопрос Троцкому о том, признает ли он, что право обсуждать вопросы о границах Украины принадлежит одним только украинцам, я получил ответ резко отрицательный. На этом, после некоторых пререканий, я предложил прервать заседание и созвать пленарное заседание с тем, чтобы дать киевлянам возможность первоначально обсудить эти вопросы с петербуржцами.

    2 февраля 1918 г.

    Я просил украинцев переговорить наконец с петербуржцами напрямик; успех был, пожалуй, слишком велик. Представители Украины просто осыпали петербуржцев дикой бранью, ясно показывавшей, какая пропасть лежит между этими двумя правительствами, и что не мы виноваты, что они никак не могут примириться. Троцкий был в таком расстроенном состоянии, что на него было жалко смотреть. Он был страшно бледен, лицо его вздрагивало, он уставился прямо перед собой и что-то нервно чертил на промокательной бумажке. Большие капли пота струились у него со лба. Он, очевидно, тяжело переживал оскорбления, наносимые ему перед иностранцами его же собственными соотечественниками.

    Сюда недавно прибыли оба брата Рихтгофен. Старший заставил снизиться шестьдесят, а второй ?только? тридцать неприятельских аэропланов. У старшего лицо красивой молодой девушки. Он рассказал мне, как это делается. Он уверяет, что это очень просто, нужно только подлетать к неприятельскому аэроплану сзади, на совершенно незначительное расстояние, а затем стрелять в упор — тогда тот обязательно упадет. Только при этом необходимо предварительно победить ?собственную свою погань? и не бояться подлететь к противнику вплотную. Современные герои.

    О братьях Рихтгофен рассказывают две прелестные истории.

    Англичане назначили приз за жизнь старшего. Когда Рихтгофен узнал об этом, то сообщил им в подброшенных листовках, что для облегчения их работы, его аппарат будет с завтрашнего дня раскрашен в красный цвет, дабы его было легче узнать. Когда на следующее утро его эскадрилью выкатили из ангара, оказалось, что все аэропланы ярко красны. Один за всех и все за одного.

    А вот другая история: Рихтгофен и один англичанин кружились друг около друга и перестреливались, как сумасшедшие. Постепенно круги все суживаются, они оба уже начинают отчетливо различать черты друг друга. Вдруг с пулеметом Рихтгофена происходит что-то неладное, он больше не может стрелять. Англичанин удивленно всматривается и, когда, наконец, соображает в чем дело, машет рукой, поворачивается и улетает. Fair play! Я бы хотел знать этого англичанина и сказать ему, что в моих глазах он выше героев древнего мира.

    3 февраля 1918 г.

    Отъезд в Берлин. Кюльман, Гофман, Коллоредо.

    4 февраля 1918 г.

    Приезд в Берлин. Днем ничего, так как немцы совещаются между собой.

    5 февраля 1918 г.

    Целый день заседание. У меня было много ожесточенных схваток с Людендорфом. Хотя до полной ясности мы не дошли, мы все же на пути к ней. Помимо выяснения брестской тактики дело идет о том, чтобы наконец письменно закрепить, что мы обязались бороться за довоенные владения Германии. Людендорф сильно возражал и сказал: ?Если Германия заключит мир без определенных приобретений, то она войну потеряла?.

    Когда спор стал все больше обостряться, Гертлинг толкнул меня и шепнул: ?Оставьте его, мы оба справимся с этим без Людендорфа?.

    Я сейчас буду разрабатывать сводку и пошлю Гертлингу.

    Вечером: ужин у Гогенлоэ.

    6 февраля 1918 г.

    Вечером приехал в Брест. Визнер работал прекрасно и неутомимо; выяснению положения, по крайней мере, что касается украинских требований, способствовал вчерашний приезд вождя австрийских русин, Николая Василько, несмотря на то, что — очевидно, под влиянием роли, которую его русско-украинские товарищи сейчас играют в Бресте — он здесь говорит в гораздо более шовинистических тонах, чем я от него ожидал по его прежним венским выступлениям. Я в Берлине советовал как можно скорее покончить с украинцами. Я сказал, что после этого я смогу начать переговоры с Троцким от имени Германии. Мы переговорим с ним с глазу на глаз и попытаемся, таким образом, выяснить, возможно ли соглашение. Это идея Гратца. После некоторого сопротивления они согласились.

    7 февраля 1918 г.

    Я имел разговор с Троцким. Я взял с собой Гратца, который превзошел все ожидания, которые я на него возлагал. Я начал с того, что сказал Троцкому, что у меня впечатление, что мы стоим непосредственно перед разрывом и возобновлением войны, и что перед тем, как совершить этот чреватый последствиями шаг, я бы хотел знать, действительно ли он неизбежен. Я поэтому прошу Троцкого сказать мне прямо и откровенно, какие условия он бы считал приемлемыми. На это Троцкий ответил мне совершенно ясно и определенно, что он отнюдь не столь наивен, как мы думаем, что он отлично знает, что нет лучшей аргументации, нежели сила, и что центральные державы вполне способны отнять у России ее губернии. В совещаниях с Кюльманом он несколько раз пытался перекинуть мост и указывал ему, что дело идет не о свободном самоопределении народов в оккупированных областях, а о грубой голой силе, и что он, Троцкий, вынужден преклониться перед силой. Он никогда не откажется от своих принципов и никогда не согласится сказать, что он признает такое толкование самоопределения народов. Пускай немцы скажут без всяких оговорок, какие границы они требуют, а он тогда объявит всей Европе, что дело идет о грубой аннексии, но что Россия слишком слаба, чтобы защищаться. Один только отказ от Моонзундских островов кажется ему уж чересчур неприемлемым. Во-вторых, и это весьма характерно, Троцкий сказал, что он ни за что не даст согласия на то, чтобы мы заключили отдельный мир с Украиной, что Украина уже больше не в руках Рады, а в руках большевистских частей. Она является частью России, и заключение мира с нею означало бы вмешательство во внутренние дела России. Фактически же дело обстоит так, что дней десять тому назад русские войска действительно вошли в Киев, но с тех пор их оттуда уже прогнали, и сейчас Рада по-прежнему полновластна. Я не могу точно утверждать, плохо ли Троцкий информирован, или он нарочно искажает истину, но мне кажется, что первая гипотеза вернее.

    Последняя надежда прийти к соглашению с Петербургом исчезла. В Берлине была перехвачена прокламация русского правительства, призывающая немецких солдат к убийству императора и генералов, и к братскому соединению с Советами. На это последовала телеграмма императора Вильгельма Кюльману с приказом немедленно покончить с переговорами и, кроме оккупированных областей, потребовать еще и неоккупированные области Эстляндии и Лифляндии — и все это без малейшего права народов на самоопределение.

    Подлость этих большевиков делает переговоры невозможными. Я вполне понимаю, что такое поведение могло взорвать Германию, но берлинское поручение все же не подлежит выполнению. Не следует впутывать во всю эту историю Эстляндию и Лифляндию.

    8 февраля 1918 г.

    Сегодня должен быть заключен мир с Украиной. Это первый мир за эту ужасную войну. Но действительно ли Рада до сих пор продержалась в Киеве? Василько показывает мне телеграмму, полученную украинской делегацией из Киева и датированную 6-м числом, а на мое предложение командировать туда австрийского офицера генерального штаба, для получения точных сведений, Троцкий ответил отказом. Его заявление, будто большевики уже захватили Украину, очевидно, все же было хитростью. К тому же, Гратц, видевший Троцкого сегодня утром, чтобы сообщить ему о нашем намерении заключить украинский мир еще сегодня же, говорит, что он, по-видимому, очень подавлен. Это укрепляет мое решение подписать. Гратц организовал на завтра совещание с петербуржцами, которое должно окончательно выяснить, возможно ли соглашение, или разрыв неминуем. Во всяком случае, нет сомнения,что брестское интермеццо идет быстрыми шагами к концу.

    По заключении мира с Украиной, я получил от императора нижеследующую телеграмму:

    9 февраля 1918 г.

    ?Глубоко взволнованный и осчастливленный известием о заключении мира с Украиной, приношу Вам, дорогой граф Чернин, сердечную благодарность за вашу целесообразную и успешную деятельность.

    Вы мне доставили лучший день моего правления, по сие время полного столь тяжелых забот, и я молю всевышнего Бога помочь вам и дальше на вашем трудном поприще на благо империи и населяющих ее народов.

    Карл?

    11 февраля 1918 г.

    Троцкий отказывается подписать. Война кончена, но мира нет... Вследствие этого мы были поставлены во время переговоров с Петербургом в следующее положение: у нас не было никакой возможности заставить германцев согласиться на отказ от Курляндии и Литвы. Физической силы у нас не было. С одной стороны давление, исходящее от верховного командования, а с другой — лицемерная игра русских отнимали у нас возможность действовать. Мы поэтому стояли перед альтернативой: или отколоться при заключении мира от Германии и подписать сепаратный договор, или сообща с тремя союзниками заключить мир, включающий открытую аннексию русских губерний.

    Первая альтернатива шла навстречу большой опасности расширить уже заметную трещину, подтачивающую Четверной союз, и превратить ее в целую пропасть. Четверной союз уже не был в состоянии перенести такие испытания. Нашим войскам предстояло напрячься еще последний раз, и мы должны были во всяком случае избежать всего такого, что могло бы поколебать решимость Четверного союза. С другой стороны мы стояли перед лицом с опасностью, что заключение мира даст Вильсону, единственному государственному деятелю всего мира, готовому обсудить идею компромиссного мира, совершенно неверное представление о наших настоящих намерениях. Я тогда надеялся — и в этом я не ошибся — что этот выдающийся человек оценит все положение и согласится с тем, что у нас нет выбора поступить иначе. Вышеупомянутые его речи, произнесенные им по нашему адресу после Бреста, подтвердили верность моих предположений.

    Мир с Украиной состоялся под давлением начинающегося форменного голода. Он носит на себе все признаки своего происхождения. Это правда. Но не менее справедливо и то, что хотя мы и получили из Украины гораздо меньше того, на что рассчитывали, — без этой поддержки мы и вовсе не могли бы продержаться до нового урожая. Статистика показывает, что весной и летом 1918 г. из Украины прибыло 42 000 вагонов. Это продовольствие больше неоткуда было получить. Пусть те, кто осуждают мир, помнят, что эти припасы спасли миллионы людей от голодной смерти.

    Далее несомненно, что запасы, имевшиеся на Украине, были так велики, что если бы не дурная организация добывания запасов и их транспорта, поставка их в Австрию могла бы быть очень усилена.

    В мае 1919 г. государственный секретарь по моей просьбе сообщил мне для опубликования статистические данные:

    ?Краткое описание организации ввоза зерновых продуктов из Украины (на основе Брест-Литовского мира) и ее результатов

    После того, как нам с большим трудом удалось прийти к соответствующему соглашению с Германией относительно дележа украинских продуктов продовольствия, в Киев была командирована миссия, в которую входили не только правительственные чиновники, но и наиболее опытные и квалифицированные специалисты, которыми правительство располагало.

    Германия и Венгрия также командировали специалистов. Между ними были люди, имеющие в русском хлебном деле опыт нескольких десятков лет и состоявшие раньше на службе как германских фирм, так и хлебных фирм Антанты (так напр., бывший служащий известной французской хлебной фирмы Луи Дрейфус).

    Официальная миссия прибыла в Киев в середине марта и тотчас же принялась за работу. Но весьма скоро обнаружилось, что работа эта наталкивается на исключительные препятствия.

    Украинское правительство, утверждавшее в Брест-Литовске, что из Украины можно вывезти громадные запасы, по-видимому превышающие миллион тонн, было тем временем заменено другим министерством. Кабинет, оказавшийся у руля, не выказал особой склонности или по крайней мере спешности исполнить эти обязательства во всей их полноте, а наоборот, пытался доказать, прибегая при этом к самой разнообразной аргументации, что это совершенно невозможно.

    К этому надо прибавить, что Брестский мир предусматривал буквальный обмен поезда за поезд вывозного товара за вывозной товар, и что ни Германия ни Австро-Венгрия не были в состоянии выполнить, хотя бы частью, обязательства по выдаче таких ценностей (в первую очередь, требовалась мануфактура).

    Поэтому приходилось подумать о том, чтобы пока закупать этот товар в кредит, и, после весьма долгих и отнюдь не легких переговоров, удалось убедить украинское правительство оказать нам кредит в валюте (обеспеченный векселями в марках и кронах на Берлин и Вену). В конце концов, соответствующие договоры были заключены, и в общем обе центральные державы, таким образом, выручили шестьсот сорок четыре миллиона карбованцев.

    Что же касается синдиката для скупки рублей, заключенного под руководством высшего германского финансового мира самыми значительными банками Берлина, Вены и Будапешта, то в первые месяцы своего существования ему удалось развить лишь весьма слабую деятельность. Уже самое образование этого синдиката было связано с большими затруднениями и, в частности, с потерей времени, а впоследствии к тому же оказалось, что его организация чрезвычайно тяжеловесна. Во всяком случае, ему удалось извлечь лишь сравнительно незначительные суммы рублей, так что украинский закупочный комитет, особенно вначале, страдал от хронической недостаточности платежеспособности.

    Правда, что даже и лучшая регулировка денежного вопроса могла бы вызвать решительное улучшение вывоза лишь из немногих, наиболее богатых губерний, потому что основное затруднение все равно заключалось именно в недостатке продуктов. Несомненный факт, что Киев и Одесса сами определенно стояли перед риском хлебного кризиса, служит лучшей характеристикой создавшегося положения.

    Дело в том, что четырехмесячные военные тяготы и опустошения, произведенные большевиками (с ноября 1917 г. по март 1918 г.), обнаруживались чересчур ясно: обработка полей, а, следовательно, и урожаи были всюду сокращены, заготовленные запасы были отчасти уничтожены при уходе большевиков на север, а отчасти взяты ими с собой. Но все же сборы, произведенные в стране, обнаружили наличность некоторых, хотя и скромных, запасов, вызывавших потребность в необходимости организации закупочного комитета. Однако свободная закупка на Украине, первоначально намеченная нами и Германией, не могла быть проведена на деле, потому что украинское правительство заявило, что оно желает само стать во главе подобной организации, и ревниво и упрямо придерживалось такого решения. Между тем, революция, а затем и вторжение большевиков, уничтожили в деревне всякий авторитет, крестьянство было революционизировано, имения захвачены и искромсаны революционерами. Таким образом, по вопросу о закупке зерна власть правительства оказалась совершенно недостаточной, а с другой стороны (как это видно из некоторых отдельных случаев), она все же была достаточно сильной, чтобы ставить нам трудные, иногда непреоборимые препятствия.

    Приходилось поэтому идти заодно с правительством, т. е. устанавливать с ним известный компромисс. По окончании переговоров, длившихся целые недели, такое соглашение, наконец, под сильным дипломатическим давлением состоялось, и 25-го апреля 1918 г. был подписан соответствующий договор.

    Он предусматривал организацию крупного хозяйственного германо-австро-венгерского центра, или, говоря проще, громадного склада зерновых продуктов, куда центральные державы командировали бы доверенных специалистов по хлебному делу, из числа самых опытных, и лучше всех изучивших условия хлебной торговли в России в течение многолетней практики.

    Но в то время, как весь этот аппарат был еще только в периоде организации, в Вене (под впечатлением событий, происшедших во время путешествия императора в северную Чехию) потеряли терпение; военные круги нашли, что им не следует больше присматриваться к трудам коммерческой организации в оккупированной войсками области в качестве посторонних зрителей. Генеральный штаб убедил императора издать указ, поручающий австро-венгерским частям сбор зерновых продуктов в оккупированных ими областях. Для проведения такой тактики в Одессу был командирован генерал (до тех пор действовавший в Румынии), который и начал вести оттуда свою особую линию ?военных действий?. Для оплаты зерновых продуктов были применены кроны, получаемые из Вены. Военная организация закупки зерновых продуктов была, таким образом, создана путем обращения императора к правительству с предложением предоставить военному министерству сто миллионов крон, которые фактически и были затем препровождены военной закупочной организации.

    Действия военной организации, происходившие в то самое время, когда гражданская организация только еще образовывалась, очень повредили последней, а широкое распространение наших бумажных денег также имело чрезвычайно пагубное влияние на курс нашей валюты на Украине. К тому же кроны, пущенные таким образом в обращение на Украине, попали контрабандным путем на скандинавские и голландские рынки и, спустя несколько месяцев, безусловно, содействовали известному падению крон.

    Сепаратные выступления военного ведомства Австро-Венгрии подверглись очень резкому осуждению германцев, и когда в середине мая острая продовольственная нужда заставила нас обратиться к Германии с просьбой выручить нас до нового урожая, соответствующая помощь была нам оказана только при условии, что в будущем действия военного ведомства Австро-Венгрии будут прекращены, и руководство украинскими делами перейдет к Германии.

    В те времена мы надеялись на большой подвоз припасов особенно из Бессарабии, где Германия организовала сбор зерновых продуктов, при поддержке румынского правительства. Но в этой надежде пришлось также разочароваться, а в июне и в июле выяснилось, что и на Украину приходилось все меньше рассчитывать. По-видимому, все крупные запасы страны были уже истощены; при этом, организация сборов никогда и не стояла на должной высоте, потому что перекупка, производимая нашими военными организациями, часто мешала системе максимальных цен.

    Между тем, все подготовления для сбора урожая 1918 г. были сделаны. К этому времени закупочная организация была несколько лучше финансирована и разработана, необходимые личные связи были созданы, и, таким образом, открывалась возможность вывоза из страны больших запасов. Но сначала нужно было удовлетворить нужды украинских городов, особенно тех, где уже наступал голод, затем украинских воинских частей и, наконец, очень значительных германских и австро-венгерских оккупационных частей. Украинское правительство соглашалось на экспорт зерна лишь после обеспечения всех этих групп населения известными запасами, и против такой точки зрения трудно было спорить.

    Но в скором времени обнаружилось, что обработка всей пахотной земли очень сократилась — такое положение вещей являлось следствием хаотических правовых взаимоотношений, господствовавших на Украине со времени аграрной революции. Под влиянием этого местные власти не были склонны допускать экспорт — и дело доходило до запрещения вывоза из одного округа в другой — совершенно аналогично тому, что происходило у нас.

    Но важнее все было то, что, под влиянием военных поражений Германии, теперь стало особенно заметна агитация (часто замечаемая уже и раньше) агентов Антанты. Положение насажденного Германией киевского правительства было чрезвычайно шаткое. К тому же, по всей стране все еще работали большевистские агенты, агитация которых против нашей организации становилась все успешнее. Все это, вместе взятое, затрудняло работу и в сентябре и октябре — а затем произошло падение центральных держав.

    Затруднения, вызываемые проблемой транспорта, были также чрезвычайно велики, приходилось или доставлять сначала подвоз к Черному морю, а затем по морю и, наконец, вверх по течению Дуная, или же прямо через всю Галицию. Но для последнего пути часто недоставало вагонов, а на Украине, к этому присоединялось еще и сопротивление, оказываемое местными железнодорожниками, подстрекаемыми большевиками и т. д.

    Хотя недостаток припасов в самой Украине и ограниченность наших финансов и привели к тому, что надежды, распространенные у нас в эпоху заключения Брест-Литовского мира, не были выполнены даже и приблизительно — можно утверждать, что для устранения исключительно тяжких затруднений было сделано все, что находится в человеческих силах. Силы эти были особенно использованы путем привлечения самых лучших и опытных хлебных фирм.

    В заключение необходимо указать, что, помимо вышеуказанного вмешательства военной организации и вызванного им колебания всей системы, организации ввоза также очень мешала контрабанда, которая велась в больших размерах, особенно со стороны Галиции. Так как при контрабандном обмене создавалась экономия на высокой украинской вывозной пошлине, то установленные украинским правительством максимальные цены оказывались ничтожными по сравнению с частными предложениями. К тому же эта контрабанда часто поощрялась влиятельными венскими деятелями, да и вообще, нервность, охватившая руководящие венские правительственные учреждения, которые часто открыто критиковали собственные свои мероприятия или внезапно отменяли только что сделанные распоряжения, прежде чем они еще успели выявить свою полезность, что много вредило делу. Следует также упомянуть, что и Германия занималась довольно значительной контрабандой, неофициально поощряемой, правительством, имевшей пагубное влияние на официальные закупочные организации и вызывавшей подражание и со стороны австрийцев.

    Но все же, несмотря на все препятствия, хотя ввоз из Украины конечно не оправдал возлагаемых на него надежд, правительственный аппарат поставил, как и видно из нижеприводимого обзора, довольно значительные продовольственные запасы, в общем количестве около сорока двух тысяч вагонов продовольствия.

    Сводка импорта из Украины с начала весны 1918 г. до ноября 1918 г.

    I. Товары, вывезенные военными организациями по закупке зерновых продуктов (зерновые продукты, мука, бобы, фураж, семена)

    Всего ввезено для всех государств, заключивших договор:

    Германия, Австро-Венгрия, Болгария и Турция　　 113 421 тонн

    из них для Австро-Венгрии　　 57 582 — ? —

    из них круп и муки　　 46 225 — ? —

    II. Товары австро-венгерского центрального закупочного общества:

        Всего　　 Из них Австро-Венгрии

    Масло, жир, шпик　　 5 329 403 кило　　 2 170 437 кило

    Растительное масло　　 1 802 847 кило　　 977 105 кило

    Сыр, творог　　 420 818 кило　　 325 103 кило

    Рыба, мясные консервы, селедки　　 1 213 961 кило　　 173 561 кило

    Рогатый скот　　 105 420 шт. (46 834 884 кило)　　 55 461 шт. (19 505 760 кило)

    Лошади　　 95 976 шт. (31 625 175 кило)　　 40 027 шт. (13 165 725 кило)

    Солонина　　 2 927 439 кило　　 1 571 568 кило

    Яйца　　 75 200 ящик　　 32 433 ящик

    Сахар　　 66 809 969 кило　　 24 973 443 кило

    Разные продукты　　 27 385 095 кило　　 7 836 287 кило

    Всего　　 172 349 556 кило　　 61 528 220 кило

    и яиц　　 75 200 ящик　　 32 433 ящик

    Итого　　 30 757 ваг.　　 13 037 ваг.

    Так закончился этот период, который мы считали важным, но который в действительности не имел большого значения, потому что последствия его были лишь кратковременны.

    Волны войны захлестнули Брестский мир и разрушили его, точно постройку из песка, которую море заливает, выходя из берегов.

    Слово о ?хлебном мире? было пущено не мною, а бурмистром Веткирхнер, по поводу приема, оказанного мне венским муниципалитетом. Миллионы людей, жизнь которых была спасена сорока двумя тысячами вагонов с продовольствием, вывезенными из Украины, повторят его слова без всякой иронии.

上一页 目录页