柯南道尔：论英布战争

Конан Дойл Артур | Conan Doyle Arthur
Предисловие к последнему изданию
Глава I.
Глава II.
Глава III.
Глава IV.
Глава V.
Глава VI.
Глава VII.
Глава VIII.
Глава IX.
Глава X.
Глава XI.
Глава XII.
Глава XIII.
Глава XIV.
Глава XVI.
Глава XVII.
Глава XVIII.
Глава XIX.
Глава XX.
Глава XXI.
Глава XXII.
Глава XXIII.
Глава XXIV.
Глава XXV.
Глава XXVI.
Глава XXVII.
Глава XXVIII.
Глава XXX.
Глава XXXI.
Глава XXXII.
Глава XXXIII.
Глава XXXIV.
Глава XXXV.
Глава XXXVI.
Глава XXXVII.
Глава XXXVIII.
Глава XXXIX.
Примечания

柯南道尔：论英布战争


Конан Дойл Артур | Conan Doyle Arthur

    Англо-Бурская война

    --------------------------------------------------------------------------------

    Конан Дойл А. Англо-Бурская война (1899–1902). — М.: Изд-во Эксмо, 2004. — 608 с., ил. — (?Колониальные войны и локальные конфликты?)/ ISBN 5–699–07521–6. Тираж 5000 экз. // Перевод О. Строгановой, В. Феоклистовой. / Arthur Conan Doyle. The Great Boer War. — Smith Elder, London, 1902.

    Содержание

    Предисловие к последнему изданию [7]

    Глава I. Бурские государства [8]

    Глава II. Причина раздора [28]

    Глава III. Переговоры [43]

    Глава IV. Канун войны [54]

    Глава V. Талана-Хилл [72]

    Глава VI. Эландслаагте и Ритфонтейн [84]

    Глава VII. Сражение при Ледисмите [94]

    Глава VIII. Наступление лорда Метуэна [107]

    Глава IX. Сражение при Магерсфонтейне [126]

    Глава X. Сражение при Стормберге [138]

    Глава XI. Сражение при Коленсо [145]

    Глава XII. Черный час [162]

    Глава XIII. Осада Ледисмита [170]

    Глава XIV. Бои у Колесберга [191]

    Глава XV. Спион-Коп [203]

    Глава XVI. Вааль-Кранц [219]

    Глава XVII. Завершающее наступление Буллера [227]

    Глава XVIII. Блокада и освобождение Кимберли [244]

    Глава XIX. Паардеберг [260]

    Глава XX. Наступление Робертса на Блумфонтейн [279]

    Глава XXI. Стратегические результаты марша лорда Робертса [288]

    Глава XXII. Стояние в Блумфонтейне [299]

    Глава XXIII. Зачистка юго-востока [315]

    Глава XXIV. Осада Мафекинга [328]

    Глава XXV. Марш на Преторию [345]

    Глава XXVI. Даймонд-Хилл [362]

    Глава XXVII. Коммуникационные линии [373]

    Глава XXVIII. Остановка в Претории [388]

    Глава XXIX. Наступление на Коматипоорт [402]

    Глава XXX. Кампания Девета [419]

    Глава XXXI. Партизанская война в Трансваале [437]

    Глава XXXII. Второе вторжение в Капскую колонию [459]

    Глава XXXIII. Северные операции [477]

    Глава XXXIV. Зимняя кампания [496]

    Глава XXXV. Партизанские операции в Капской колонии [518]

    Глава XXXVI. Весенняя кампания [534]

    Глава XXXVII. Кампания 1902 года [563]

    Глава XXXVIII. Кампания Деларея 1902 года [580]

    Глава XXXIX. Финал [595]

    Примечания

    Список иллюстраций

目录页 下一页


Предисловие к последнему изданию

    В течение большой бурской войны в свет вышло примерно шестнадцать изданий этой работы, каждое из которых, надеюсь, стало несколько полнее и точнее предыдущего. Тем не менее, я с полной ответственностью могу заявить, что несомненные ошибки были немногочисленны: мне ни разу не пришлось отказываться от высказанных суждений, весьма редко корректировать их. При подготовке к последнему изданию первоначальный текст подвергся тщательной редакции: дополнительные сведения не превысили объема повествования в один том. Относительно многих эпизодов последнего периода войны нельзя быть уверенным, что доступных материалов достаточно для детальной и завершенной хроники. Однако на основании официальных сообщений, газетных репортажей и многочисленных личных писем я сделал все, на что способен, чтобы дать ясное и правдивое изложение событий. Оно иной раз может показаться слишком кратким, но следует учитывать соразмерность сражений 1899–1900 годов и столкновений 1901–1902.

    Мои информанты столь многочисленны, что нереально, несмотря на все мое желание, назвать всех поименно. Из корреспондентов, в чьих работах я черпал информацию, я должен выразить особую признательность господам Берли, Невинсону, Бэттерсбаю, Стюарту, Амери, Аткинсу, Бейли, Киннеиру, Черчиллю, Джеймсу, Ральфу, Барнесу, Максвеллу, Пирсу, Гамильтону и другим. Отдельно отмечу представителя газеты ?Стэндард?, работавшего в последний год войны. Из всех дошедших до народа сообщений о событиях во Флакфонтейне, конвое Вондонопа и Твибоше только его корреспонденции были достоверными.

    Артур Конан Дойл

    Андершоу, Хиндхед, сентябрь, 1902 год. [8]

上一页 目录页 下一页


Глава I.

    Бурские государства

    Возьмите сообщество голландцев того типа, которое в течение пятидесяти лет противостояло всей мощи Испании да еще в то время, когда эта страна была самой великой державой мира. Соедините с ними породу тех несгибаемых французских гугенотов, что оставили собственные дома и имущество и навсегда покинули свою страну после аннулирования Нантского эдикта{1}. В результате, вне всякого сомнения, получится один из самых стойких, отважных и неукротимых народов, когда-либо обитавших на земле. Возьмите этих несгибаемых людей и семь их поколений; упражняйте их в постоянной борьбе с дикарями и свирепыми животными в условиях, при которых слабые не выживают; предоставьте им возможность достичь исключительного мастерства в искусстве владения оружием и верховой езде; дайте им территорию, в высшей степени подходящую для тактики охотника, меткого стрелка и наездника; наконец, закалите их боевые качества строгой фаталистичной ветхозаветной верой и страстным всепоглощающим патриотизмом. Соедините все эти качества и побуждения в одном человеке — и вы получите современного бура — самого серьезного противника, какой когда-либо вставал на пути Британской империи. Наша военная история в значительной степени состоит из столкновений с Францией, однако Наполеон и все его опытные солдаты никогда не относились к нам с такой непримиримостью, как эти непреклонные фермеры, с их древней теологией и весьма современными винтовками.

    Взгляните на карту Южной Африки. Там, в самом центре британских владений, как косточка в персике, простирается земля двух республик — обширная территория для столь немногочисленного народа. Как они там оказались? Кто эти германцы, так глубоко проникшие в Африку? Это старая история, но, тем не менее, ее придется рассказать еще раз, даже если наше повествование [9] и не нуждается в обстоятельном вступлении. Нельзя узнать и понять бура, не принимая во внимание его прошлое, поскольку он таков, каким его сделало прошлое.

    Впервые голландцы обосновались на мысе Доброй Надежды примерно в то время, когда Оливер Кромвель находился в зените — в 1652 году, если уж быть абсолютно точным. Португальцы появились там раньше, но, устав от ужасной погоды и увлекаемые вперед слухами о золоте, они прошли мимо надлежащего места для закрепления своего господства и устремились дальше, чтобы поселиться вдоль восточного побережья. Золото там было, однако немного, и эти португальские колонии так никогда и не стали для метрополии источником благосостояния, и не станут до того самого дня, пока Великобритания не подпишет огромный чек за залив Делагоа. На избранном португальцами побережье свирепствовала малярия. Сотни миль ядовитых болот отделяли их от внутреннего плато со здоровым климатом. В течение столетий эти пионеры южноафриканской колонизации пытались проникнуть в глубь страны, но, следуя течению рек, не смогли продвинуться далеко. Кровожадные туземцы и тяжелый климат преграждали им дорогу.

    Однако с голландцами все сложилось иначе. Климатические трудности, отпугнувшие португальского искателя приключений, стали для них источником успеха. Холод, скудость и бури воспитывают качества, создающие владык. Именно люди из промозглой и бесплодной земли взрастили детей света и пекла. Таким образом, в тяжелом климате на мысе Доброй Надежды голландцы стали только сильнее и преуспели во всем. Они не пошли в глубь страны, потому что их было немного, а требовалось, чтобы все были под рукой. Но они строили себе дома и снабжали Нидерландскую Ост-Индскую компанию продовольствием и водой, постепенно создавая небольшие городки — Винберг, Стелленбош, и распространяя свои поселения вверх по склонам, ведущим к большому центральному плато, простирающемуся на сто пятьдесят миль от гребня Кару к долине Замбези. Затем прибавились переселенцы-гугеноты — лучшая кровь Франции, — всего три сотни, — горстка отборного зерна, вброшенная, чтобы придать изящества и энтузиазма крепкой тевтонской породе. В истории норманнов, гугенотов, французских эмигрантов можно [10] видеть, как великая рука снова и снова опускалась в этот амбар и одаривала народы великолепными семенами. Франция не основала новых стран, как ее великий соперник, однако она сделала все другие страны богаче при смешении с ее отборнейшими людьми. Ру, Дю Туа, Жубер, Дю Плесси, Вильерс и десятка два других французских фамилий — одни из самых привычных в Южной Африке.

    В следующие сто лет история колонии представляет собой последовательное освоение африканерами огромных просторов вельда, лежащего к северу от них. Скотоводство стало товарным, а на территории, где шести акров земли едва хватает одной овце, даже для небольшого стада требовались обширные фермы. Шесть тысяч акров составляло обычную величину, за что правительству надлежало платить пять фунтов ренты в год. Болезни, принесенные белым человеком в Африку, как в Америке и Австралии, были для аборигенов смертельными, и эпидемия оспы очистила пришельцам пространство. Они продвигались все дальше и дальше на север, здесь и там основывая городки, такие как Грааф-Рейнет и Свеллендам, где нидерландская реформаторская церковь и магазин предметов первой необходимости объединяли вокруг себя немногочисленные разбросанные жилища. Поселенцы уже выказывали ту самостоятельность и независимость от Европы, которая является их самой характерной чертой. Даже проявление власти Нидерландской компании (старшего, но менее значительного брата ?Джон компани?{2} в Индии) заставило их восстать. Правда, местный бунт почти не заметили из-за всемирного катаклизма, последовавшего за Французской революцией. Через двадцать лет (в течение которых мир был сотрясен титанической борьбой между Англией и Францией в финальном подсчете очков за игру и выплате ставок), в 1814 году, Капская колония была присоединена к Британской империи.

    В нашем обширном собрании стран, пожалуй, нет другой страны, права Британии на которую были бы так же неоспоримы, как на эту. Мы владеем ею на двух основаниях — по праву завоевания и по праву покупки. В 1806 году британские войска высадились, разбили местную армию и захватили Кейптаун. В [11] 1814 году мы выплатили штатгальтеру огромную сумму в шесть миллионов фунтов за передачу капской земли и некоторых других территорий Южной Америки. Возможно, эта сделка была заключена слишком быстро и недостаточно тщательно в происходившем тогда общем переделе. В качестве пункта захода на пути в Индию место представлялось ценным, однако саму страну считали бесплодной и нерентабельной. Какова была бы позиция Каслрея или Ливерпуля, если бы они до конца представляли себе, что приобретается за наши шесть миллионов фунтов? В списке оказались бы и выгодные моменты, и наносящие весьма большой ущерб: девять ожесточенных ?Кафрских войн?{3}, самые крупные в мире алмазные копи, богатейшие месторождения золота, две дорогостоящие и весьма неприятные военные кампании против людей, которых мы уважаем, даже сражаясь с ними, и, наконец, теперь, мы надеемся, мирная и процветающая Южная Африка с равными правами и одинаковыми обязанностями для всех в ней живущих. Нет сомнений, что будущее готовит нам много хорошего в этой земле, поскольку даже если просто принять во внимание прошлое, то появятся основания сказать, что мировое общественное мнение недооценивает нас, нашу силу и благосостояние, потому что британские владения на этой территории никогда не выходили за пределы радиуса действия наших корабельных пушек. Однако, конечно, самое трудное суть самое благородное, и, оглядываясь назад, наши потомки могут видеть, что эта долгая борьба, со всеми ее неудачами и успехами, потоками крови и сокровищ, всегда велась с высокой и благородной целью.

    Документы, подтверждающие наши права владения, как я уже говорил, бесспорны, однако в их положениях есть одно прискорбное упущение. С трех сторон границы территории определяет океан, однако с четвертой — граница не оговорена. Нет и слова о ?районах, расположенных вглубь от прибрежной полосы?, поскольку ни о термине, ни о самом вопросе тогда и не думали. Купила ли Великобритания обширные районы, простирающиеся за пределами поселений? Или за недовольными голландцами осталось право продвинуться вглубь и создать новые [12] государства, чтобы преградить путь англо-кельтским колонистам? В этих вопросах находится исток всех последующих проблем. Американец мог бы понять суть спорного момента, представив себе, будто после основания Соединенных Штатов голландские жители штата Нью-Йорк переселились в западном направлении и создали новые сообщества под другим флагом. Заселив эти западные штаты, американские граждане столкнулись бы с проблемой, которую приходится решать в Южной Африке. Если бы они обнаружили, что новые государства настроены категорически антиамерикански и всячески препятствуют прогрессу, то, несомненно, испытали бы те затруднения, которые приходится преодолевать нашим политикам.

    В момент передачи под британский флаг количество колонистов — голландцев, французов и немцев — приближалось к тридцати тысячам человек. Они являлись рабовладельцами, и рабов насчитывалось не меньше, чем их самих. Перспективы полного слияния британцев и первопоселенцев не вызывали сомнений, поскольку это были люди одного корня, и их мировоззрение различалось лишь степенью фанатизма и нетерпимости. В 1820 году туда доставили пять тысяч британских поселенцев, их расселили на восточных границах колонии, и с этого времени начался медленный, но постоянный приток англоговорящих жителей. Британское правление отмечено как историческими просчетами, так и историческими достоинствами. Оно было мягким, основанным на законе, нравственным, бестактным и непоследовательным. В целом, оно могло бы стать прекрасным, если бы оставило все как есть. Изменять же заведенный порядок наиболее консервативного из германских народов было предприятием опасным: оно повело к тем многочисленным осложнениям, которые и составили бурную историю Южной Африки.

    Имперское правительство всегда придерживалось благородно гуманных взглядов на права аборигенов и считало своим долгом отстаивать закон. Мы полагаем (и справедливо), что британская Фемида должна быть если не абсолютно слепой, то по крайней мере не различать цвета кожи. Сия точка зрения безукоризненна в теории и совершенно неопровержима, однако, по всей вероятности, вызывает раздражение, когда бостонский моралист или лондонский филантроп навязывают ее людям, чье общество [13] построено на постулате, что негры — низшая раса. Такие люди предпочитают самостоятельно совершенствовать свои моральные принципы, а не получать их от тех, кто живет в абсолютно других условиях. Они считают (и не без оснований), что это есть легкая форма добродетели — из безмятежности упорядоченной жизни в домах на Бейкон-Стрит или Белгрейв-Сквер{4} указывать, каковы должны быть отношения между белым хозяином и его полудикими работниками. Обе части англо-кельтской нации начали разбираться в этом вопросе, и все попали в неприятное положение.

    Британское правительство в Южной Африке всегда играло непопулярную роль друга и защитника чернокожих слуг. Именно по этому поводу возникли первые разногласия между старыми поселенцами и новой администрацией. Бунт с кровопролитием произошел после того, как одного голландского фермера арестовали за жестокое обращение со своим рабом. Выступление подавили, а пятерых участников повесили. Такое наказание было чрезмерно суровым и весьма неразумным. Отважный народ может забыть потери в сражениях, но жертву виселицы — никогда. Создание политических мучеников — самое большое безумие для государственной власти. Правда, и человек, осуществивший арест, и судья, приговоривший арестованных, были голландцами, а британский губернатор выступал на стороне милосердия, но все это впоследствии было забыто, в стремлении нажить на инциденте расовый капитал. Оставшаяся стойкая обида проявилась после налета Джеймсона, когда казалось, что руководителей этого злосчастного предприятия могут повесить: совершенно очевидно проводилась параллель от фермерского дома в Кукхаус-Дрифте к Претории — англичане должны умереть, как умерли голландцы в 1816 году. Слэгтерс-Нек ознаменовал расхождение путей британского правительства и африканеров.

    Вскоре раскол стал еще более явным. Происходили неблагоразумные манипуляции в органах местного самоуправления, голландцев заменяли на англичан в судах. Проявив щедрость за чужой счет, английское правительство назначило чрезвычайно [14] мягкие сроки наказания племенам кафиров, которые в 1884 году совершили набеги на приграничные фермы. А затем, ко всему прочему, в том же самом году в Британской империи отменили рабство, что раздуло тлеющее недовольство в настоящее пламя.

    Следует признать, что конкретно в этом случае британский филантроп был готов платить за то, что считал справедливым. Отмена рабства являлась благородной государственной акцией, ее моральный аспект опередил свое время: британскому парламенту пришлось ассигновать огромную сумму в двадцать миллионов фунтов стерлингов на выплату компенсации рабовладельцам и таким образом ликвидировать зло, к которому метрополия не имела прямого отношения. Ясно, что следовало бы делать это непосредственно там, где существовало рабство, — если бы мы подождали создания в соответствующих колониях собственных правительств, не пришлось бы осуществлять отмену конституционными методами. Поворчав, добропорядочный британский домовладелец достал из кармана кошелек и заплатил за то, что полагал правильным. Если Божья милость сопутствует добродетельным поступкам, которые не приносят ничего, кроме печалей, то нам можно надеяться на нее в связи с этим освобождением. Мы потратили деньги, мы нанесли ущерб своим западноиндийским колониям, и мы породили недовольство в Южной Африке, которому не видно конца. Тем не менее, если бы пришлось решать все снова, нам, бесспорно, следовало бы повторить этот поступок. Высшая мораль может оказаться также высшей мудростью, когда история подходит к своему завершению.

    Однако детали сей меры были не столь достойны уважения, как сам принцип. Ее осуществили настолько внезапно, что страна не имела времени приспособиться к новым условиям. Южной Африке выделили три миллиона фунтов стерлингов, что давало за раба от шестидесяти до семидесяти фунтов — сумму, значительно уступающую сложившимся к тому времени местным ценам. К тому же, выплату компенсации решили производить в Лондоне, поэтому фермеры продавали свои иски посредникам по сниженной цене. В каждом небольшом городке и каждом лагере скотоводов на Кару происходили массовые митинги протеста. Возродился старый голландский дух — дух, который сносит [15] все преграды. Бунт был бессмысленным. Однако к северу от Кару простирались бескрайние незанятые земли. Кочевая жизнь их не пугала, как и жизнь в огромных воловьих повозках, похожих на те, в которых некогда их предки появились в Галлии — одновременно и средство передвижения, и крепость. Одну за другой повозки нагружали, запрягали большие упряжки, женщин сажали внутрь, мужчины с длинноствольными винтовками шагали рядом — начинался великий исход. За переселенцами следовали стада и гурты, собирать и вести которые помогали дети. Один оборванный маленький мальчишка лет десяти тоже щелкал бичом позади волов. Он являл небольшую частицу отдельной группы, однако он представляет для нас особый интерес, потому что его имя — Стефан Крюгер.

    Это был странный исход, в современную эпоху его можно сопоставить разве что с выступлением мормонов в поисках обетованной земли Юты. В северном направлении местность была достаточно известна и даже отчасти заселена, но только до реки Оранжевая, а за ней лежал обширный район, куда проникали лишь отважный охотник или отчаянный первопроходец. Так случилось — если случай вообще имеет место в серьезных предприятиях человека, — что победитель зулус пронесся по этой земле, оставив ее незаселенной, не считая карликов бушменов, страшных туземцев, — самых низкорослых представителей рода человеческого. Там для переселенцев были хорошие пастбища и плодородная земля. Двигались они небольшими отдельными группами, но общее их количество было значительным, по свидетельству их историка, от шести до десяти тысяч, что составляло примерно четверть всего населения колонии. Некоторые из первых отрядов погибли. Многие остановились в районе высокой горы, восточнее Блумфонтейна, создали там свой центр и впоследствии организовали Оранжевое Свободное Государство. Другую часть переселенцев отрезали грозные матабели, племя из большого народа зулу. Выжившие объявили им войну, и уже в этой первой своей военной кампании они показали то высочайшее мастерство менять тактику в соответствии с противником, которое явило их важнейшее боевое качество. Отряд (коммандо), выступивший на битву с матабели, насчитывал, говорят, сто тридцать пять фермеров. Противник имел двенадцать тысяч копьеносцев. [16] Они сошлись у реки Марико, недалеко от Мафекинга. Буры настолько искусно сочетали использование лошадей и ружей, что побили треть врагов, не потеряв ни одного из своих товарищей. Они галопом приближались к противнику, давали залп, а затем отходили, прежде чем их успевали достать копьеносцы. Когда дикари пускались в преследование, буры отступали. Когда погоня захлебывалась, буры останавливались, и ружейный огонь начинался снова. Стратегия простая, но исключительно эффективная. Вспоминая, как часто с тех пор наши собственные кавалеристы сражались с дикарями в разных частях мира, горько сожалеешь о приверженности военным традициям, характерной для нашей армии.

    Эта победа фоортреккеров{5} расчистила территорию между реками Оранжевая и Лимпопо, части которой стали известны под названиями Трансвааль и Оранжевое Свободное Государство. Тогда же еще одна часть переселенцев нагрянула в район, теперь известный как Наталь, и разбила Дингаана, великого вождя зулусов{6}. Не имея возможности, поскольку с ними были семьи, применить конную тактику, показавшую себя столь эффективной против матабели, они снова проявили свою способность учитывать ситуацию и встретили зулусских воинов в каре из повозок — мужчины стреляли, пока женщины заряжали. Было убито шесть бюргеров и три тысячи зулусов. Если бы подобную тактику использовали против тех же самых зулусов через сорок лет, нам не пришлось бы скорбеть о бедствии у Исандлваны{7}.

    И теперь, в конце своего долгого пути, преодолев барьеры расстояния, природы и врагов, буры увидели то, чего ожидали меньше всего, — флаг Великобритании. Буры захватили Наталь изнутри, но Англия еще раньше сделала это с моря, и небольшая колония англичан осела в Порт-Натале, теперь известном как Дурбан. Местное правительство, однако, действовало нерешительно, и только захват Наталя бурами заставил его объявить эту территорию британской колонией. Одновременно оно провозгласило [17] принцип невозможности для британского гражданина отказаться от подданства по собственному желанию, и странствующие фермеры, куда бы они ни пошли, все равно оставались пусть первопроходцами, но британских колоний. Чтобы подчеркнуть сей факт, в 1842 году в современный Дурбан были высланы три роты солдат — обычный капральский караул, с которым Великобритания учреждает новое владение. Эту горстку людей буры подстерегли и разбили, как очень часто с тех пор делали их потомки. Однако уцелевшие укрепились и удерживали оборонительный рубеж — тоже как их потомки — до тех пор, пока не прибыло подкрепление, и фермеры рассеялись. Поразительно, как одинаковые факторы всегда будут давать в истории одинаковые результаты. Здесь, в этой первой схватке, — отображение всех наших военных столкновений с этими людьми. Нерасчетливо настойчивое наступление, поражение, бессилие фермеров против самых незначительных оборонительных сооружений — история, повторяющаяся снова и снова, и различающаяся лишь степенью значительности. Наталь с этого времени стал британской колонией, и большая часть буров с горьким сердцем отправилась в запряженных волами фургонах на север и восток, чтобы рассказать о несправедливости своим собратьям в Оранжевой Республике и Трансваале.

    Имели ли они основания говорить о несправедливости? Сложно подняться на ту высоту философской отстраненности, которая позволяет историку абсолютно беспристрастно судить о событиях, в которых одной из сторон в спорном вопросе является его собственная страна. Однако мы, по меньшей мере, можем допустить, что у нашего противника есть свои аргументы. Британская аннексия Наталя, безусловно, не носила определенного характера, и это они, а не мы первыми подорвали власть кровожадных зулусов, распространявшуюся на всю страну. После столь тяжких испытаний и таких значительных побед им было тяжело отступиться от завоеванной плодородной земли и возвратиться на бедные пастбища горных вельд. Буры ушли из Наталя с тяжелым чувством обиды, отравившим с тех самых пор наши отношения с ними. Это небольшое столкновение солдат и переселенцев было в определенном смысле знаменательным событием, поскольку буру преградили путь с моря, ограничив его притязания [18] на землю. Если бы он шел другим путем, к морским державам присоединился бы новый и, вероятно, весьма грозный флаг.

    Прибывшие из Капской колонии пополняли ряды переселенцев, занимавших огромное пространство между реками Оранжевой на юге и Лимпопо на севере, пока их количество не достигло пятнадцати тысяч душ. Это население размещалось на территории, равной Германии и большей, чем Пенсильвания, Нью-Йорк и Новая Англия. Форма правления у них была демократической и индивидуалистической до последней степени, почти исключающей какое-либо единство. Войны с кафирами и страх вкупе с неприязнью к британскому правительству, кажется, являлись единственным, что связывало их друг с другом. Они, как яйцеклетка, делились и подразделялись внутри собственных границ. Трансвааль был полон небольших крепких и в высшей степени горячих общин, которые ссорились между собой так же неистово, как они делали это с властями в Капской колонии. Лиденбург, Зоутпансберг и Почефстром находились на грани войны друг с другом. На юге, между Оранжевой и Ваалем, вообще не было никакой формы правления: неуправляемая масса голландских фермеров, басуто, готтентотов и метисов хронически пребывала в состоянии брожения, не признавая ни британской власти к югу от них, ни Трансваальских республик к северу. В конце концов, хаос стал невыносимым, и в 1848 году в Блумфонтейн ввели войска и присоединили этот район к Британской империи. В Боомплатсе переселенцы оказали тщетное сопротивление и после единственного поражения позволили ввести себя в круг цивилизованных норм жизни.

    В это время Трансвааль, где осело большинство буров, желал официального признания своей независимости, и британские власти решили предоставить его им раз и навсегда. Огромная бесплодная земля, производившая разве что метких стрелков, не представляла интереса для Министерства по делам колоний, которое тяготело к ограничению своих обязанностей. Стороны подписали конвенцию, известную под названием Сэндриверская конвенция, что составило один из базисных моментов в южноафриканской истории. По этой конвенции британское правительство гарантировало бурским фермерам право самостоятельного [19] ведения своих дел и управления по собственным законам, без какого-либо вмешательства со стороны британцев. В качестве особого условия Британия оговорила отсутствие рабства, и на этом умыла руки относительно всего вопроса, как ей казалось, навсегда. Так официально родилась Южноафриканская Республика.

    На следующий год после подписания Сэндриверской конвенции вторая республика, Оранжевая Республика, была создана в результате добровольного ухода Великобритании с территории, занимаемой ею в течение восьми лет. Восточный вопрос уже становился чрезмерно острым, и все люди видели надвигающуюся тучу большой войны. Британские официальные лица чувствовали, что связаны большими обязательствами во всех частях мира, а южноафриканские присоединения, с их спорной ценностью, всегда несут лишь дополнительные проблемы. Против воли значительной части населения (большинства или нет, сказать невозможно) мы вывели свои войска так же дружественно, как римляне ушли из Британии, и предоставили новой республике полную и неограниченную самостоятельность. На основании петиции против вывода войск, правительство метрополии ассигновало тогда сорок восемь тысяч фунтов стерлингов для компенсаций пострадавшим от этой перемены. Какие бы исторические претензии ни имел к Великобритании Трансвааль, мы, по меньшей мере, можем утверждать, исключая, возможно, один момент, что перед Оранжевой Республикой наша совесть абсолютно чиста. Таким образом в 1852 и 1854 годах родились сильные государства, способные какое-то время держать на расстоянии объединенные силы империи.

    Тем временем Капская колония, несмотря на эти отделения, процветала, и ее население — англичане, немцы и голландцы — к 1870 году превысило двести тысяч человек, при некотором преобладании голландцев. Согласно колониальной политике либеральной партии Великобритании, пришло время обрезать поводок и позволить молодому государству самому вести свои дела. В 1872 году ему предоставили полную автономию, губернатор, как представитель Королевы, сохранил формальное, неиспользуемое право ветирования законодательства. По этой системе голландское большинство колонии могло (оно так и сделало) привести к власти своих представителей и руководить в соответствии [20] с голландскими традициями. Уже была восстановлена голландская судебная процедура, и голландский язык наравне с английским получил в стране статус официального. Исключительная терпимость этих мер и последовательность их осуществления, как бы ни противоречили они представлениям англичан, послужили одной из главных причин, по которой в Капской колонии так сильно стали негодовать по поводу притеснения британских поселенцев в Трансваале. Голландское правительство управляло британцами в британской колонии, в то время как буры не желали допускать англичанина до выборов в муниципальный совет города, который он сам построил. К сожалению, однако, несведущий бурский фермер продолжал воображать, что его южные родственники находятся в рабской зависимости, так же как отпрыск ирландского эмигранта все еще рисует себе Ирландию под гнетом карательных законов и чуждой церкви.

    В течение двадцати пяти лет после Сэндриверской конвенции бюргеры Южноафриканской Республики вели напряженное и бурное существование, непрерывно сражаясь с неграми и, время от времени, друг с другом, иногда совершая неудачные нападения на небольшую голландскую республику на юге. Субтропическое солнце производило новые ферменты в спокойной фризской крови, создавая народ, который соединил темпераментность и раздражительность юга с грозной стойкостью севера. Страстная энергия и горячие амбиции порождали междоусобицы и соперничество, достойные средневековой Италии, и история раскольнических маленьких общин живо напоминает главу из Гвиччардини{8}. Последовала дезорганизация. Бюргеры не желали платить налоги, и казна была пуста. Одно агрессивное племя кафиров угрожало им с севера, зулусы — с востока. Английские сторонники преувеличивают, представляя, будто наше вмешательство спасло буров, поскольку нельзя прочесть их военную историю и не увидеть, что они являлись достойными соперниками зулусам и секукуни вместе взятых. Однако, безусловно, масштабное нашествие надвигалось, а разбросанные фермы были так же открыты для кафиров, как наши фермерские усадьбы [21] в американских колониях, когда индейцы выходили на тропу войны. Сэр Теофилес Шепстон, британский комиссар, после трехмесячного изучения разрешил все вопросы формальной аннексией страны. Тот факт, что он овладел ею отрядом человек в двадцать пять, показывает его искреннее убеждение в том, что не следует опасаться какого-либо вооруженного сопротивления. Таким образом, тогда, в 1877 году, была полностью аннулирована Сэндриверская конвенция и открыта новая глава в истории Юга.

    В тот момент не чувствовалось какого-либо сильного неприятия присоединения. Людей угнетали проблемы, они устали от раздоров. Президент Бюргере подал официальный протест и поселился в Капской колонии, где получал пенсию от британского правительства. Меморандум против аннексии собрал подписи большинства бурских жителей, однако существовало значительное меньшинство, которое придерживалось противоположной точки зрения. Сам Крюгер принял оплачиваемую должность при правительстве. Все говорило за то, что люди, если управлять ими разумно, успокоятся под британским флагом. Утверждают даже, что они сами попросили бы о присоединении, если бы мы немного повременили. При безотлагательном учреждении конституционного правительства, возможно, даже самые непримиримые из них склонились бы к тому, чтобы исторгать свои протесты в избирательные урны, а не в тела наших солдат.

    Однако империи всегда не везло в Южной Африке, и в этом случае — особенно. Хотя и не по недобросовестности, а просто вследствие загруженности и медлительности, данные обещания не были выполнены безотлагательно. Наивные простые люди не понимают методов наших дипломатичных ведомств и считают уклончивость бюрократизмом и тупостью. Если бы трансваальцы подождали, они бы получили свой фолксраад и все, чего желали. Однако британскому правительству требовалось уладить некоторые другие местные вопросы, избавиться от секукуни и разбить зулусов, прежде чем приступать к выполнению своих обещаний. Эта проволочка вызвала острое негодование. К тому же мы неудачно выбрали губернатора. Бюргеры — простодушная братия, и они любят время от времени посидеть за чашечкой кофе с неравнодушным человеком, который старается ими руководить. Триста фунтов стерлингов в год на кофе, выделяемые [22] Трансваалем своему президенту, отнюдь не проформа. Мудрый руководитель будет разделять дружелюбные и демократичные обычаи народа. Сэр Теофилес Шепстон делал это. Сэр Оуэн Ланион — нет. Не было ни фолксраада, ни кофе, и народное недовольство быстро нарастало. За три года британцы разбили две угрожавшие стране орды дикарей. Финансы тоже были восстановлены. Аргументы, делавшие присоединение привлекательным, были ослаблены той самой властью, которая больше всего была заинтересована в их усилении.

    Нельзя переусердствовать в подчеркивании, что при этой аннексии, отправной точке наших проблем, Великобритания, как бы она ни ошибалась, не имела явного эгоистического интереса. В те дни еще не было ни копей Ранда, ни чего бы то ни было, чтобы прельстить самых алчных. Пустая казна и две войны с аборигенами — вот все, что мы получили. Все действительно считали, что страна находится в чересчур расстроенном состоянии, чтобы управлять своими делами, и превратилась, вследствие слабости, в кошмар и угрозу для соседей. В нашем поступке не было ничего низкого, хотя он, возможно, являлся и опрометчивым, и своевольным.

    В декабре 1880 года буры восстали. Каждая ферма выставила своих стрелков, место сбора находилось возле ближайшего британского форта. По всей стране фермеры взяли в осаду наши небольшие отряды. Стандертон, Претория, Почефстром, Лиденбург, Ваккерстроом, Рустенберг и Марабастад — все были окружены, и все продержались до конца войны. На открытой местности нам везло меньше. Под Бронхорст-Спруитом небольшой британский отряд захватили врасплох и расстреляли без потерь со стороны противника. Оперировавший хирург оставил запись, что в среднем количество ран составило пять на человека. Под Лаингс-Неком уступавшее в численности соединение британцев предприняло попытку взять штурмом высоту, удерживаемую бурскими стрелками. Половина наших солдат погибла и получила ранения. Исход столкновения под Ингого можно назвать неопределенным, хотя мы понесли более тяжелые потери, чем враг. И наконец, поражение у Маджуба-Хилл, где на горе четыреста пехотинцев были разбиты и сброшены толпой снайперов, которые подошли, скрываясь за камнями. Все эти события являлись [23] не более чем столкновениями, и если бы за ними последовала конечная британская победа, их теперь вряд ли бы кто-нибудь помнил. Однако факт в том, что эти столкновения достигли своей цели, что и придало им преувеличенное значение. В то же время они могут возвещать о наступлении новой военной эры, потому что сделали очевидным факт, — правда, слишком плохо нами усвоенный, — что солдата делает стрельба, а не строевая подготовка. Поражает, что, получив такой опыт, британские военные власти продолжали предоставлять для стрельб только триста патронов в год и поощрять механистическую стрельбу залпами, которая не подразумевает никакой конкретной цели. С опытом первой бурской войны, немногое было сделано (как в тактике, так и в стрелковом деле), чтобы подготовить солдата ко второй. Значение конного стрелка, меткая стрельба на разную дальность, искусство укрываться — на все одинаково не обратили никакого внимания.

    За поражением у Маджуба-Хилл последовала полная капитуляция правительства Гладстона{9}, поступок как самый малодушный, так и самый благородный в новейшей истории. Большому человеку трудно отпустить небольшого, пока не нанесен удар, но когда большого уже трижды сбили с ног — это еще труднее. Превосходящие британские силы были на месте, и командующий объявил, что враг у него в руках. Эти фермеры уже нарушали наши военные расчеты, и, возможно, задача Вуда и Робертса оказалась бы труднее, чем они предполагали, но, по крайней мере на бумаге, все выглядело так, будто врага можно разбить без особых осложнений. Так считала общественность, но, тем не менее, она, как и политики, согласилась остановить поднятый меч, несомненно, по моральным и христианским соображениям. Народ считая, что аннексия Трансвааля была явной несправедливостью, что эти фермеры имели право на свободу, за которую сражались, что для великой нации недостойно продолжать несправедливую войну ради военного реванша. Это было проявлением высокого идеализма, но его результат не вдохновляет на повторение подобного.

    5 марта 1881 года заключили перемирие, которое вылилось в мирный договор 23 числа того же месяца. Правительство, уступив [24] силе (что оно неоднократно отрицало для создания благоприятного образа), превратило документ в неловкий компромисс. В политике идеализма и христианской морали нужно было идти до конца, если уж вообще встали на этот путь. Ясно, что, если аннексия была несправедливой, то Трансвааль следовало возвратить в состояние, в котором он находился до аннексии, в соответствии с Сэндриверской конвенцией. Однако правительство почему-то не желало заходить так далеко. Оно спорило по мелочам, играло словами и торговалось, пока новое государство не превратилось в странный гибрид, какого еще никогда не видел мир, — в республику, являющуюся частью монархии, находящуюся в юрисдикции Министерства по делам колоний и фигурирующую в разделе новостей газеты ?Таймс?{10} под заголовком ?Колонии?. Она была суверенной и, тем не менее, являлась субъектом какого-то нечеткого сюзеренитета с размытыми границами. В общем, своими положениями и упущениями заключенная в Претории конвенция доказывает, что в тот несчастливый 1881 год наши политические дела велись так же скверно, как и военные.

    С самого начала не вызывало сомнений, что столь непоследовательное и спорное соглашение не может явиться окончательным, и в самом деле на нем еще не высохли чернила, как началось активное движение за пересмотр. Буры полагали, и справедливо, что если их оставляют бесспорными победителями в войне, то они должны получить все плоды победы. С другой стороны, самой серьезной проверке подверглась лояльность англоязычных колоний. Гордая англо-кельтская порода не привыкла сносить унижения, а акция правительства метрополии превратила их в побежденных. Хорошо было жителю Лондона успокаивать свою задетую гордость мыслью, что он совершил благородный поступок, однако совсем иное чувствовал британский колонист в Дурбане или Кейптауне, оказавшийся униженным перед голландским соседом без собственного участия в деле, и когда даже не спросили его мнения по этому поводу. У него осталось неприятное чувство уязвленного достоинства, которое, возможно, постепенно утихло бы, трактуй Трансвааль этот документ так, как предполагалось. Но [25] это чувство становилось все более и более тяжелым, так как в течение восемнадцати лет наши люди видели (или думали, что видели): уступки только ведут к новым требованиям, и голландские республики стремятся не просто к равенству, а к господству в Южной Африке. Профессор Брюс, доброжелательно настроенный критик, лично исследовав страну и изучив этот вопрос, оставил свидетельство, что в нашем поведении буры усматривают не великодушие, не гуманизм, а только страх. Прямой народ, они не скрывали своих чувств перед соседями. Можно ли удивляться тому, что с тех пор в Южной Африке постоянно существовала напряженность, а британский африканер со страстью, неизвестной в Англии, мечтал о часе реванша?

    После войны правительство Трансвааля осталось в руках триумвирата, а через год Крюгер стал президентом и занимал этот пост в течение восемнадцати лет. Его деятельность в качестве руководителя доказывает мудрость неписаного положения американской конституции, ограничивающей срок пребывания в этой должности. Продолжительное правление неизбежно превращает человека в диктатора. Сам старый президент говорил, в своей простодушной, но резкой манере, что, когда у вас есть хороший бык во главе упряжки, жалко его менять. Однако, если хорошему быку позволяют самому выбирать направление, он может завести повозку в трудное положение.

    В течение трех лет небольшое государство выказывало знаки бурной активности. Принимая во внимание территорию равнявшуюся Франции, и население, едва превышавшее 50 тысяч жителей, то можно было надеяться, что им достаточно места, чтобы не мешать друг другу. Однако эти бюргеры во всех направлениях переходили свои границы. Президент публично заявлял, что его заперли в краале, и он продолжает искать из него выход. Наметили большое переселение на север, но, к счастью, оно не заладилось. На востоке они напали на Зулуленд и, несмотря на британскую колонизацию этой земли, оторвали от нее треть, присоединив ее к Трансваалю. На западе, вопреки заключенному три года назад договору, они атаковали Бечуаналенд и создали две новые республики — Гошен и Стеллаленд. В ответ на эти вопиющие действия Великобритании в 1884 году пришлось снарядить новую экспедицию под командованием сэра Чарльза Уоррена, [26] чтобы выдворить разбойников из страны. Можно спросить, почему этих людей следует называть разбойниками, когда основателей Родезии зовут пионерами? Ответ в том, что договором определялись границы Трансвааля, которые эти люди перешли, тогда как при расширении Британской державы на север не происходило никакого нарушения обязательств. Результат противоправных действий буров являл собой такой скандал, на фоне которого теряются все драмы Южной Африки. И снова из кармана несчастного налогоплательщика достали кошелек и вынули около миллиона фунтов на оплату расходов полицейских сил, необходимых для удержания в рамках закона этих нарушителей соглашений. Давайте помнить об этом, когда будем определять величину морального и материального ущерба, нанесенного Трансваалю, тем плохо продуманным и безрассудным предприятием — ?набегом? Джеймсона.

    В 1884 году делегация из Трансвааля посетила Англию, и по их ходатайству заключенная в Претории топорная конвенция превратилась в еще более топорную Лондонскую конвенцию. Все поправки в положениях договора были в пользу буров, и вторая успешная война вряд ли дала им больше, чем они получили от лорда Дерби в мирное время. Трансвааль был переименован в Южноафриканскую Республику — такое изменение наталкивало на зловещую мысль о будущем расширении. Контроль Великобритании над внешней политикой был смягчен, хотя право вето сохранилось. Однако самый важный момент (и плодородная почва для будущей проблемы) состоял в одном упущении. Сюзеренитет — расплывчатая категория, но в политике, как в теологии, чем неопределеннее понятие, тем сильнее оно задевает воображение и чувства людей. О сюзеренитете говорилось в преамбуле к первому договору, а во втором о нем не было ни слова. Был ли он, таким образом, аннулирован или нет? Точка зрения британцев состояла в том, что менялись лишь статьи договора, а преамбула осталась действительной для обоих документов. Они указывали, что в этой преамбуле провозглашался не только сюзеренитет, но и независимость Трансвааля, и если утрачивается одно, то должно терять силу и другое. Буры, со своей стороны, обращали внимание на тот факт, что вторая конвенция получила собственную преамбулу, которая, казалось бы, таким образом, [27] заменила собой первую. Вопрос настолько формально-юридический, что представляется по сути одним из тех дел, которое следовало бы передать на рассмотрение коллегии иностранных правоведов или, возможно, в Верховный суд Соединенных Штатов. Если бы решение оказалось не в пользу Великобритании, мы бы приняли его смиренно как надлежащее наказание за небрежность наших представителей, которые не смогли четко сформулировать нашу позицию. По словам Карлейля{11}, политическая ошибка всегда заканчивается для кого-то разбитой головой. К сожалению, этим кем-то обычно становится кто-то другой. Мы прочли историю политических ошибок. Но очень скоро дойдем и до разбитых голов.

    Вот, таким образом, краткое изложение событий вплоть до подписания конвенции, наконец, определившей (или не определившей) статус Южноафриканской Республики. Теперь нам придется оставить более крупные вопросы и перейти к внутренним делам этого маленького государства, главным образом к той цепи событий, что занимала умы нашего народа больше, чем что-либо другое, со времен Индийского народного восстания{12}. [28]


Глава II.

    Причина раздора

    Может показаться, что существует какая-то связь между бесплодием поверхности и ценностью лежащих под ней полезных ископаемых. Скалистые горы Западной Америки, безводные равнины Западной Австралии, скованные льдом ущелья Клондайка и голые склоны вельда в Витватерсранде — вот покровы, под которыми находятся огромные хранилища мировых богатств.

    О наличии в Трансваале золота знали и раньше, но только в 1886 году стало ясно, что лежащие примерно в тридцати милях к югу от столицы месторождения поразительно богаты. Содержание золота в кварце не слишком велико, и жилы не отличаются исключительной толщиной, но особенность рудников Ранда{13} состоит в том, что по всему золотоносному конгломерату металл распределен настолько равномерно, что предприятие может рассчитывать на стабильность, а это не характерно для такой отрасли промышленности. Там скорее карьеры, чем шахты. Добавьте сюда рудные жилы, которые первоначально разрабатывались при обнажении, а теперь изучены на очень значительные глубины и, оказывается, имеют там характеристики, равнозначные поверхностным. По самым умеренным оценкам, месторождение содержало золота на семьсот миллионов фунтов стерлингов.

    Подобное открытие произвело соответствующий эффект. В страну ринулось огромное количество искателей приключений, некоторые из которых были достойными людьми, а другие — совсем наоборот. Однако существовали обстоятельства, отпугивавшие часть авантюристов, обычно устремлявшихся во вновь открытые месторождения золота. Здесь добыча не поощряла индивидуального старателя, самородки не сверкали под пестом для размельчения руды, как в Балларате{14}, не вознаграждали золотоискателей за труды, как в Калифорнии. Это месторождение требовало [29] сложного оборудования, которое мог обеспечить только капитал. Менеджеры, инженеры, рудокопы, технические специалисты, торговцы и маклеры, кормящиеся от рудников, являлись ойтландерами. Они происходили из всех подлунных народов, но подавляющее большинство составляли англо-кельты. Лучшие инженеры были американцами, лучшие горнорабочие — корнуольцами{15}, лучшие менеджеры — англичанами, деньги для рудников в основном собирались в Англии. С течением времени, однако, укреплялись позиции немцев и французов, теперь их холдинги, вероятно, такие же крупные, как британские. Вскоре население центров золотодобычи превысило количество трансваальских буров, причем оно состояло преимущественно из молодых людей большого ума и энергии.

    Ситуация сложилась странная. Я уже пытался донести суть дела до сознания американцев, предложив представить себе ситуацию, будто голландские граждане из Нью-Йорка переселились на запад и основали антиамериканское и в высшей степени реакционное государство. Развивая сравнение, теперь предположим, что это государство — Калифорния, и обнаруженное там золото привлекло огромное количество американских граждан, которых, в конце концов, стало больше, чем первопоселенцев, а к ним плохо относятся, облагают тяжелыми налогами, и те оглушают Вашингтон справедливыми протестами по поводу ущемления своих прав. Вот точная аналогия отношений между Трансваалем, ойтландерами и британским правительством.

    Что ойтландеры терпели серьезные притеснения, никто отрицать не в состоянии. Перечислить все — слишком трудоемкая задача, поскольку вся жизнь ойтландеров была омрачена несправедливостью. Не было ни единой обиды, из заставивших буров покинуть Капскую колонию, какую бы они сами не нанесли другим, но то, что могло быть простительно в 1835 году, в 1895 является аномальным. Исходная праведность, прежде характерная для фермеров, отступила перед искушением. Провинциальные буры мало изменились, некоторые из них и вовсе не пострадали, однако правительство в Претории превратилось в самых порочных [30] олигархов, корыстных и некомпетентных до последней степени. Чиновники и приглашенные голландцы контролировали поток золота с копей, а несчастного ойтландера, дававшего девять десятых дохода от налогообложения, на каждом шагу обманывали и отвечали хохотом и насмешками на его попытки добиться избирательного права, для законной ликвидации несправедливостей, от которых страдал. Его нельзя назвать чрезмерно горячим. Напротив, он вел себя терпеливо до смиренности, как, скорее всего, поступает столица, оказавшись в окружении. Однако его положение стало невыносимым, и после нескольких попыток мирного обсуждения и многочисленных смиренных обращений в фолксраад, он, в конце концов, начал осознавать, что никогда не получит удовлетворения, если не найдет способ завоевать его. Не пытаясь перечислить все несправедливости, огорчавшие ойтландеров, их можно обобщить следующим образом.

    1. Обложение высокими налогами — они доставляли примерно семь восьмых государственного дохода страны. Годовой доход Южно-африканской Республики (составлявший 154 000 в 1886 году, когда были открыты месторождения золота) вырос в 1899 году до четырех миллионов фунтов стерлингов, и страна стараниями новоприбывших превратилась из беднейшей в самую богатую в мире (на душу населения).

    2. Отсутствие избирательного права у той большей части жителей страны, которая принесла ей процветание, но никоим образом не могла влиять на распределение крупных сумм, ею предоставляемых. Подобного прецедента — взимания налога без представительства — еще не существовало.

    3. Отсутствие права голоса при подборе должностных лиц и назначении им заработной платы. Люди с самыми отвратительными личными качествами могли получить неограниченную власть над большими капиталовложениями. Однажды министр горнодобывающей промышленности попытался захватить рудник, когда ему, по роду деятельности, стало известно об упущении в его названии. В 1899 году совокупные официальные жалованья достигли суммы, достаточной для платы по 40 фунтов всем мужчинам из бурского населения.

    4. Отсутствие контроля над образованием. Господин Джон Робинсон, руководитель отдела образования Йоханнесбурга, [31] выделил на школы ойтландеров 650 фунтов из общей суммы в 63 000, отведенной для этой цели. Таким образом, на ребенка ойтландера пришлась сумма в один шиллинг десять пенсов в год, а на ребенка бура — восемь фунтов шесть шиллингов, тогда как ойтландеры, как всегда, внесли семь восьмых целевого капитала.

    5. Отстранение от участия в городском самоуправлении. В результате — бочки водовозов вместо водопровода, грязные ведра вместо канализации, коррупция и самоуправство полиции, высокая смертность на территории, которая могла бы быть курортом — и все это в городе, который они сами построили.

    6. Диктат в области печати и ограничение права общественных собраний.

    7. Лишение права выступать в роли присяжных.

    8. Постоянное наступление на интересы горнопромышленников посредством недобросовестных законов. Подобным образом было создано множество рогаток: одни сказывались прежде всего на рудниках, другие осложняли жизнь всем ойтландерам. Монополия на производство динамита, вследствие чего горнорабочим приходилось дополнительно тратить 600 000 фунтов в год и получать динамит худшего качества; законы, регулирующие изготовление, сбыт и потребление спиртных напитков, по которым одной трети кафиров позволялось постоянно быть пьяными; некомпетентность и вымогательство государственной железной дороги; предоставление отдельным лицам концессий на многочисленные предметы повседневного спроса, чем поддерживались высокие цены; обложение Йоханнесбурга пошлинами, не дающими городу прибыли. Это лишь часть реальных проблем (больших и меньших), отравлявших все сферы жизни.

    А сверх этих конкретных ущемлений, представьте себе, какое постоянное раздражение вызывала у свободного прогрессивного человека, американца или англичанина, неограниченная власть над ним органа из двадцати пяти человек, двадцать один из которых по делу ?Селати рейлвей компани? был публично и доказательно обвинен во взяточничестве. К своей порочности эти люди добавляли такое безграничное невежество, что в печатных сообщениях о дебатах в фолксрааде рассказывалось об их утверждениях, будто использование зарядов динамита, чтобы вызвать дождь, есть стрельба в Господа; что истреблять саранчу — нечестиво; [32] что такое-то слово{16} не следует использовать, потому его нет в Библии; а стоячие почтовые ящики — расточительство и баловство. Со стороны подобные obiter dicta{17} могут забавлять, однако они не так смешны, когда исходят от диктатора, определяющего условия твоей жизни.

    Из того факта, что это ойтландеры являлись сообществом, всецело занятым своим делом, следует, что они не увлекались политикой и стремились иметь квоту в управлении государством, чтобы сделать более сносными условия собственной работы и повседневной жизни. Насколько настоятельной была необходимость в таком вмешательстве, каждый здравомыслящий человек может судить, прочтя список их претензий. При первом приближении, буров можно счесть за поборников свободы, однако более внимательное знакомство показывает, что в действительности они (как проявляют себя избранные ими руководители) отстаивают все, что история считает одиозным, причем в форме исключительного угнетения. Их понимание свободы эгоистично, и они последовательно чинят другим более серьезные притеснения, чем те, против которых когда-то сами восстали.

    С ростом значения рудников и увеличением количества горнодобытчиков обнаружилось, что политическая неправоспособность одну часть этой космополитической массы задевала больше, чем другую, в зависимости от того, к какой степени свободы их приучили институты собственных государств. Европейские ойтландеры легче переживали то, чего американцы и британцы не могли выносить. Американцев, однако, было совсем немного, поэтому именно на британцев легла основная тяжесть борьбы за свою свободу. Кроме того, что британцев было больше, чем всех остальных ойтландеров вместе взятых, существовали и другие причины, заставлявшие их чувствовать унижения острее, чем представителей любого другого народа. Во-первых, многие британцы являлись британскими южноафриканцами и знали, что в соседних странах, где они родились, введены самые либеральные законы для соплеменников тех самых буров, которые отказывают им в праве заниматься канализацией и водопроводом. И с [33] другой стороны, каждый британец знал, что Великобритания заявила о своем верховенстве в Южной Африке, и поэтому ему казалось, что его собственная страна, на защиту которой он рассчитывал, смотрит сквозь пальцы и молча соглашается с его ненормальным положением. Как граждан доминирующей державы, их особенно уязвляла политическая зависимость. Британцы, таким образом, являлись самыми последовательными и активными из борцов.

    Однако дело нельзя считать справедливым, если не излагается точка зрения и доводы противоположной стороны. Буры, как было кратко показано, потратили много сил, чтобы основать собственную страну. Они долго шли, усердно работали и отважно сражались. После всех этих усилий им было суждено увидеть наплыв в свою страну иноземцев, частью весьма подозрительных, которых стало больше, чем их самих. Если предоставить им избирательное право, нет сомнений, что если сначала буры и будут иметь большинство голосов, то впоследствии пришельцы возьмут в рааде верх и изберут собственного президента, который может повести политику, неприемлемую для первоначальных хозяев этой земли. Должны ли буры упускать при помощи тайного голосования победу, завоеванную оружием? Благородно ли ожидать этого? Эти иммигранты приехали за золотом. Они получили свое золото. Их компании окупились на сто процентов. Разве этого не достаточно, чтобы удовлетворить их? Если им не нравится эта страна, почему они не уезжают? Никто не заставляет их жить здесь. Но если они остаются, пусть будут благодарны, что их вообще терпят, и не смеют вмешиваться в законы тех, по чьей любезности их пустили в страну.

    Вот честное изложение позиции буров, и по первому впечатлению непредвзятый человек может сказать, что в ней много справедливого; но более внимательное рассмотрение покажет, что, хотя в теории она, возможно, и логична, однако на практике — несправедлива и нереалистична.

    В современном переполненном мире политику Тибета можно осуществлять где-нибудь в укромном углу, но ей невозможно следовать на огромном пространстве страны, находящейся на магистральной линии промышленного прогресса. Ситуация чересчур неестественна. Горстка людей по праву завоевания владеет [34] обширной территорией, их фермы разбросаны далеко друг от друга, и их обитатели гордятся тем, что из одной нельзя видеть дым другой, но, тем не менее (несмотря на то, что их количество так несоразмерно занимаемой ими земле), отказываются допустить сюда других людей на равных правах, а объявляют себя привилегированным классом, полностью доминирующим над новоприбывшими. На этой земле их меньше, чем иммигрантов, куда лучше образованных и более прогрессивных, однако они держат их в таком подчинении, какого больше не сыщешь на всем земном шаре. По какому праву? По праву завоевания. Тогда то же самое право можно справедливо реализовать, чтобы изменить столь недопустимую ситуацию. Они и сами принимали такой поворот событий. ?Давайте сражайтесь! Вперед!? — кричал член фолксраада, когда на рассмотрение представили петицию ойтландеров о предоставлении избирательного права. ?Протестуем! Протестуем! Какая польза в протестах? — заявлял Крюгер господину в Кэмпбеллу. — У вас нет оружия, а у меня есть?. Таков постоянно был суд последней инстанции. За президентом всегда стояли судьи ?крезо? и ?маузер?.

    Кроме того, доводы буров были бы более убедительны, если бы они не получали от иммигрантов прибыли. Проигнорировав их, они прекрасно могли бы утверждать, что не желают их присутствия. Однако наряду с высказыванием протестов, буры обогащались за счет ойтландера. Они не могли иметь и то и другое одновременно. Было бы более последовательно мешать ему и ничего от него не брать или создать ему условия и строить на его деньги государство, а относиться к нему плохо и в то же время наращивать силы за счет его налогов — не что иное, как несправедливость.

    К тому же, вся аргументация строится на ограниченном родовом предположении: любой натурализованный гражданин не бурского происхождения непременно будет непатриотичным. Исторические примеры опровергают это мнение. Новый гражданин быстро начинает так же гордиться своей страной и так же ревностно оберегать ее свободу, как и старый. Если бы президент Крюгер великодушно предоставил ойтландеру избирательное право, бурская пирамида твердо опиралась бы на свое основание, а не балансировала на вершине. Коррумпированная [35] олигархия действительно исчезла бы, и дух более толерантной, всеобъемлющей свободы сказался бы на тактике действий государства. Однако республика стала бы сильнее и прочнее, имея население, которое, пусть и расходилось бы в точках зрения на детали, сходилось бы во взглядах на основные вещи. Отвечало ли такое решение британским интересам в Южной Африке — совсем другой вопрос. Так или иначе, президент Крюгер выступил большим другом Империи.

    Что касается общего вопроса о причинах, почему ойтландер волновался, а бур упрямился. Детали продолжительной борьбы между соискателями избирательного права и теми, кто им в этом отказывал, можно быстро обрисовать в общих чертах, однако не придать им значения нельзя, если хочешь понять, как началось великое противостояние, ставшее последствием этой борьбы.

    В момент принятия Преторийской конвенции (1881 год) избирательное право предоставлялось после года проживания в стране. В 1882 году ценз пребывания повысили до пяти лет — разумный срок, принятый и в Великобритании, и в Соединенных Штатах. Если бы он таким и остался, можно не сомневаться, что никогда не возникли бы ни ойтландерский вопрос, ни большая бурская война. Притеснения были бы ликвидированы изнутри, без внешнего вмешательства.

    В 1890 году наплыв иммигрантов встревожил буров, и избирательное право стали предоставлять прожившим в стране уже четырнадцать лет. Ойтландеры, число которых быстро увеличивалось и которые страдали от уже перечисленных притеснений, поняли, что при таком количестве несправедливостей бессмысленно рассчитывать на ликвидацию их seriatim{18}, и только, получив, рычаг избирательного права, они могут надеяться сбросить угнетающую их тяжесть. В 1893 году 13 000 ойтландеров обратились в раад с петицией, сформулированной в самых уважительных выражениях; петицию там пренебрежительно проигнорировали. Эта неудача, однако, не остановила Национальный Союз реформ, объединение, организовавшее выступление, и в 1894 году он снова пошел в наступление. На сей раз Союз представил петицию, подписанную 35 000 взрослых ойтландеров-мужчин, что [36] было больше всего бурского мужского населения страны. Небольшая прогрессивная часть раада поддержала их меморандум и тщетно пыталась добиться какой-то справедливости для новоприбывших, Рупором этой группы избранных был господин Йеппе. ?Они владеют половиной земли, они вносят, по меньшей мере, три четверти налогов, — сказал он. — Это люди, которые по состоянию, энергии и образованности, как минимум, нам ровня. Что станет с нами или нашими детьми, когда в один прекрасный день нас окажется один на двадцать человек, и не будет ни единого друга среди остальных девятнадцати, которые тогда скажут, что они хотели быть нам братьями, а мы собственными руками превратили их в чужих для республики людей?? Этим разумным и либеральным чувствам дали бой те члены раада, которые утверждали, что подписи под петицией не могут принадлежать законопослушным гражданам, поскольку фактически они выступают против закона об избирательном праве, а также те, чья нетерпимость выразилась в уже процитированном нами вызове одного из них — ?выходить и сражаться?. Поборники исключительности и шовинизма взяли верх. Меморандум отвергли шестнадцатью голосами против восьми. Закон же об избирательном праве стал, по инициативе президента, еще строже, чем когда-либо, поскольку теперь требовал, чтобы соискатель на четырнадцать лет испытательного срока отказался от предыдущего гражданства, таким образом, на этот период он фактически оказывался человеком без гражданства. Стало совершенно ясно, что никакие действия со стороны ойтландеров не смягчат президента и его бюргеров. Каждого, кто выступал с увещеваниями, президент выводил из государственного здания и указывал на национальный флаг. ?Видите этот флаг, — говорил он. — Дать избирательное право все равно, что спустить его?. Он испытывал к иммигрантам острую неприязнь. ?Бюргеры, друзья, воры, убийцы, иммигранты и другие?, — дружелюбное начало одного из его публичных выступлений. Несмотря на то, что Йоханнесбург находится лишь в тридцати двух милях от Претории, а государство, главой которого он являлся, зависело от налогов с золотых рудников, президент посетил его только три раза за девять лет.

    Эта стойкая неприязнь была прискорбной, но естественной. От человека, разделяющего идею избранного народа и читавшего [37] только одну книгу, именно эту идею и утверждавшую, нельзя ожидать, чтобы он воспринял уроки истории, говорящие о том, как выигрывает государство от политики либерализма. Для него все звучало, как будто аммонитяне и моавитяне{19} потребовали признания их коленом израилевым. Он принял выступление против ограничительной политики государства за борьбу против самого государства. Доступное избирательное право сделало бы его республику устойчивой и прочной. Лишь незначительное меньшинство ойтландеров имело какое-то желание стать частью британской системы. В целом они представляли собой космополитическую массу, объединенную только общей для них несправедливостью. Но когда все другие методы не принесли результата, а просьбу о полноправном гражданстве им швырнули обратно, их глаза, естественно, обратились к флагу, развевающемуся на севере, западе и юге от них, — флагу, который подразумевает справедливость власти с равными правами и одинаковыми обязанностями для всех людей. Обсуждение конституции отложили в сторону, контрабандой ввезли оружие и подготовились к организованному восстанию.

    События, последовавшие в начале 1896 года, были так подробно описаны, что, возможно, нечего и добавить, — кроме правды. Что касается самих ойтландеров, то их действия в высшей степени понятны и оправданны: они имели все основания для восстания против притеснений, каким никогда еще не подвергались люди нашей расы. Если бы они положились только на себя и справедливость своего дела, их дух и даже материальное положение был бы много тверже. Однако, к несчастью, за ними стояли некие силы, природа и объем которых до сих пор, несмотря на учреждение двух комиссий по этому делу, полностью не раскрыт. Прискорбно, что были допущены попытки ввести следствие в заблуждение и скрыть документы, чтобы выгородить отдельные лица, поскольку осталось впечатление, — полагаю, абсолютно ложное, — будто британское правительство потворствовало военной вылазке, столь же аморальной, сколь и пагубной.

    Было решено, что в определенную ночь население города поднимется, атакует Преторию, захватит форт и использует оружие [38] и боеприпасы для вооружения ойтландеров. План был осуществимый, хотя, нам, имеющим теперь представление о боевых качествах бюргеров, он кажется весьма безрассудным. Понятно, что восставшие рассчитывали удерживать Йоханнесбург, пока всеобщее сочувствие их делу, распространившись по всей Южной Африке, не заставит Великобританию вмешаться. К сожалению, они усложнили ситуацию, попросив помощи извне. Премьером Капской колонии являлся мистер Сесил Родс, человек огромной энергии, сделавший для империи много хорошего. Мотивы его поступка неясны, хотя конечно мы можем говорить, что они не были постыдными, поскольку он всегда оставался человеком с великими помыслами и скромными привычками. Но каковы бы они ни были, — неконтролируемым желанием объединить Южную Африку под британским правлением или горячим сочувствием ойтландерам в их борьбе против несправедливости — факт в том, что он позволил своему помощнику, доктору Джеймсону, собрать конную полицию ?Чартерд компани?, основателем и руководителем которой являлся Родс, чтобы помочь восставшим в Йоханнесбурге. Более того, когда восстание в Йоханнесбурге отложили, вследствие разногласий относительно того, под каким флагом подниматься, оказалось, что Джеймсон (по приказу Родса или без такого приказа) заставил заговорщиков действовать немедленно, совершив вторжение в страну всеми доступными ему силами, однако до смешного недостаточными для решения задачи. Пять сотен полицейских и три полевых орудия выступили в безнадежное предприятие из Мафекинга и 29 декабря 1895 года пересекли границу Трансвааля. 2 января буры окружили их на пересеченной местности под Дорнкопом. Потеряв много убитыми и ранеными, оставшись без продовольствия, с истощенными лошадьми, они были вынуждены сложить оружие. В столкновении погибло шесть бюргеров.

    Ойтландеров сурово порицают за то, что они не выслали отряд, чтобы помочь Джеймсону в трудный момент, однако непонятно, как они могли поступить иначе. Они сделали все возможное для предотвращения выступления Джеймсона на их освобождение, и теперь довольно неразумно полагать, что им следовало освободить своего освободителя. Они, несомненно, переоценивали силу отряда конной полиции и с недоверием встретили [39] известие об пленении Джеймсона. Когда же это известие подтвердилось, они поднялись, правда, с неохотой, но не из-за недостатка смелости, а вследствие сложности своего положения. Во-первых, британское правительство категорически отреклось от Джеймсона и делало все для предотвращения восстания; во-вторых, президент держал участников налета под стражей в Претории и давал понять, что их судьба зависит от того, как поведут себя ойтландеры. Их убеждали, что, если они не сложат оружие, Джеймсона расстреляют, хотя, на самом деле, Джеймсон и его люди сдались на условиях сохранения им жизни. Крюгер искусно спекулировал заложниками, и ему удалось, с помощью британского специального уполномоченного, добиться того, что тысячи возбужденных жителей Йоханнесбурга сложили оружие без кровопролития. Полностью замороченные хитрым старым президентом, лидеры движения за реформы использовали все свое влияние для восстановления мира, полагаясь на последующую всеобщую амнистию. Однако когда они и их люди оказались безоружными, вооруженные бюргеры оккупировали город и шестьдесят человек, из числа восстававших, были немедленно отправлены в преторийскую тюрьму.

    Непосредственно к участникам набега президент проявил великодушие. Возможно, его сердце смягчилось в отношении людей, которым удалось сделать его правым и завоевать для него сочувствие всего мира. Его собственное нетерпимое и деспотическое обращение с иммигрантами было забыто в свете этого противозаконного вторжения. Оно настолько затмило истинные проблемы, что понадобились годы, чтобы их снова разглядели, а, может, так никогда полностью и не разглядят. Было забыто, что именно дурное руководство страной являлось истинной причиной этого прискорбного вторжения. С того момента правительство могло действовать хуже и хуже, всегда имея возможность указывать на набег, который все оправдывал. Предоставить ойтландерам избирательное право? — Да как они могут рассчитывать на это после вторжения? Британия возражает против огромных закупок вооружения и совершенно очевидной подготовки к войне? — Они лишь принимают меры предосторожности против следующего набега. Долгое время то вторжение стояло на пути не только всего прогресса, но и любых возражений. Вследствие [40] действия, которым оно не руководило, а напротив, сделало все, чтобы его предотвратить, британское правительство оказалось под подозрением и с подмоченной репутацией.

    Участников набега отослали домой, где их совершенно справедливо демобилизовали, старших же офицеров приговорили к разным срокам тюремного заключения, что, безусловно, достаточно сурово. Сесила Родса не наказали — он сохранил членство в Тайном совете, и его ?Чартерд компани? продолжило корпоративное существование. Это было непоследовательно и не поставило точки в деле. Как сказал Крюгер, ?нужно наказывать не собаку, а человека, который ее на меня натравил?. Общественное мнение — несмотря на или вследствие большого количества свидетелей — было плохо информировано относительно точного значения вопроса, и склонялось к мнению, что поскольку отношение голландцев Капской колонии к нам уже враждебно, то небезопасно отталкивать еще и британских африканеров, превращая в мученика их любимого лидера. Но каковы бы ни были доводы в пользу целесообразности, становилось понятно: буров сильно возмущает (и справедливо) неприкосновенность Родса.

    Тем временем, и президент Крюгер, и его бюргеры выказали к политическим заключенным из Йоханнесбурга большую суровость, чем к вооруженным соратникам Джеймсона. Весьма любопытна их национальность: двадцать три англичанина, шестнадцать южноафриканцев, девять шотландцев, шесть американцев, два валлийца, один ирландец, один австралиец, один голландец, один баварец, один канадец, один швейцарец и один турок. Обреченных арестовали в январе, но суд состоялся только в конце апреля. Всех признали виновными в государственной измене. Мистера Лайонела Филлипса, полковника Родса (брата мистера Сесила Родса), Джоржа Фаррара и мистера Хаммонда, американского инженера, приговорили к смертной казни (этот приговор впоследствии смягчили, заменив выплатой огромного штрафа). Другим пленникам назначили по два года тюремного заключения и штраф 2000 фунтов. Заключение было в высшей степени тяжкое и мучительное, его усугубляла грубость тюремного надзирателя Дю-Плесси. Один из несчастных перерезал себе горло, а несколько человек серьезно заболели вследствие ужасного питания и антисанитарных условий. Наконец в конце мая [41] всех узников, за исключением шести, освободили. Вскоре за ними последовали еще четверо из этих шести, а двое непреклонных, Сэмпсон и Дэвис, отказывавшиеся подписывать какие-либо прошения, оставались в тюрьме до 1897 года. Правительство Трансвааля в виде штрафов получило от политических узников в целом огромную сумму в 212000 фунтов стерлингов. Некоторое комичное разнообразие в этот печальный эпизод внес предъявленный Великобритании счет на 1 677 938 фунтов 3 шиллинга 3 пенса, в большей части за ?моральный и интеллектуальный ущерб?.

    Вторжение осталось в прошлом, движение за реформы тоже, но причины, их вызвавшие, продолжали существовать. Трудно понять, как государственный деятель, если он любит свою страну, не приложил ни малейшего усилия к изменению положения вещей, успевшего послужить причиной серьезных опасностей, усугублявшегося с каждым годом. Однако Паулус Крюгер ожесточился сердцем, и ничто не могло его смягчить. Притеснения ойтландеров усилились как никогда ранее. Суд — единственная инстанция на земле, куда они раньше имели возможность обратиться, чтобы получить хоть какую-то сатисфакцию за свои обиды, теперь был, по новому закону, подчинен фолксрааду. Главный судья выразил протест против подобного снижения статуса своего высокого поста, и в результате его сместили без назначения пенсии. Заполнили вакансию, выбрав судью, приговорившего реформаторов, и ойтландеры лишились твердой защиты закона.

    Для изучения условий в горнодобывающей промышленности и ограничений, от которых страдают иммигранты, направили назначенную государством комиссию под председательством мистера Схалка Бургера, одного из наиболее либеральных буров. Разбирательство велось тщательно и непредвзято. Результатом явился доклад, полностью реабилитирующий реформаторов и предлагавший меры, направленные навстречу интересам ойтландеров. С таким освобожденным от предрассудков законодательством их желание получить избирательное право могло стать менее настоятельным. Однако президент и его раад не приняли во внимание рекомендации комиссии. Прежний диктатор объявил Схалка Бургера предателем своей страны, подписавшим подобный документ, и создал новую реакционную комиссию для [42] доклада по докладу. Слова и бумаги стали единственным продуктом этого дела. Никакого улучшения положения иммигрантов не произошло. Однако они, по крайней мере, снова привлекли внимание общества к своим проблемам, и наиболее уважаемые бюргеры их поддержали. Постепенно в прессе англоязычных стран вторжение перестало затмевать существо вопроса. Становилось все яснее и яснее, что устойчивый мир невозможен там, где меньшинство населения притесняет большинство. Ойтландеры пользовали мирные методы и потерпели неудачу; прибегли к силе и ничего не добились. Какие остались пути? Их родная страна, господствующая в Южной Африке держава, никогда не помогала им. Может быть, если прямо обратиться к ней, она откликнется. Она не может, хотя бы из соображений собственного имперского престижа, навсегда оставить своих детей в униженном положении. Ойтландеры решили обратиться с петицией к Королеве, и, сделав так, они вынесли свои претензии за пределы внутреннего конфликта в область международной политики. Великобритания должна была либо защитить их, либо признать, что это не в ее силах. В апреле 1899 года прямое обращение к Королеве с просьбой о защите подписала двадцать одна тысяча ойтландеров. С этого момента события неотвратимо развивались в одном направлении. Иногда поверхность была спокойной, иногда появлялась рябь, однако поток двигался неизменно быстро, и рев водопада в ушах постоянно усиливался. [43]


Глава III.

    Переговоры

    Британское правительство и британский народ не желали прямого правления в Южной Африке. Их главный интерес состоял в том, чтобы различные страны жили там в согласии и достатке, и не было бы нужды в присутствии британского ?красного мундира?{20} по всему этому огромному полуострову. Наши зарубежные критики, с их неправильным представлением о британской колониальной системе, никак не могут понять, что государственные доходы Великобритании ни на шиллинг не зависят от того, развевается ли над автономной колонией четырехцветный флаг Трансвааля или ?Юнион Джек?, и что Англия не станет богаче от такой перемены. Трансвааль в статусе британской провинции все равно будет иметь собственное законодательство, свой доход, свои расходы и свои собственные таможенные тарифы для метрополии, как во всем остальном мира. Это настолько очевидно для британца, что он прекратил разговоры на эту тему, и, возможно, именно потому остается непонятым за границей. Более того, не выигрывая от перемены, метрополия оплачивает ее кровью и деньгами. Таким образом, у Великобритании были все основания избегать столь тяжелой задачи, как завоевание Южноафриканской Республики. В лучшем случае она ничего не выгадывала, в худшем — многое теряла. Здесь не было места амбициям или агрессии. Выбор состоял лишь в уклонении или исполнении в высшей степени тяжкого долга.

    Не может быть и речи о существовании плана захвата Трансвааля. В свободной стране правительство не вправе игнорировать общественное мнение, а общественное мнение испытывает влияние печати и отражается в газетных статьях. Пролистайте подшивки печатной прессы за месяцы переговоров — вы не найдете ни единого материала в поддержку аннексии, как не нашли [44] бы и в обществе ни единого адвоката такой меры. Однако имела место огромная несправедливость, а все, что требовалось, — это минимальные перемены, во имя ликвидации несправедливости и восстановления в Африке равенства между белыми людьми. ?Будь Крюгер более либеральным в предоставлении избирательного права, — писала газета, точнее других представляющая наиболее разумную позицию британцев, — его республика станет не слабее, а много прочнее. Дай он большинству совершеннолетних жителей мужского пола полное право голоса, он придаст своей республике стабильность и мощь, какой она не может получить ни от чего другого. Если же он отвергнет все обращения по этому поводу и будет упорно следовать сегодняшней политике, то, вероятно, отодвинет беду и сохранит свою драгоценную олигархию еще на несколько лет, однако конец все равно будет тем же самым?. Процитированный фрагмент отражает настрой всей британской прессы, за исключением одной или двух газет, которые полагали, что даже дурное обращение с нашими людьми и тот факт, что мы несем за них непосредственную ответственность, не оправдывает нашего вмешательства во внутренние дела другой республики. Нельзя отрицать, что рейд Джеймсона и неполнота расследования связанных с ним обстоятельств, ослабили позицию тех, кто стоял за энергичное выступление в защиту британских подданных. Существовало хотя и смутное, но достаточно широко распространенное мнение, что капиталисты преднамеренно накаляют ситуацию в собственных целях. Трудно себе представить, как общественное недовольство и неопределенность, не говоря уже о состоянии войны, могли быть выгодны капиталу, и несомненно ясно, что, если какой-то ловкач использовал проблемы ойтландеров в своих интересах, лучшее средство сорвать его планы — решить эти проблемы. Такое подозрение, тем не менее, реально существовало у тех, кому нравилось не замечать главного и преувеличивать второстепенное, — в течение переговоров решимость Великобритании ослабела, на что, несомненно, и рассчитывал противник, искренним, но боязливым и нереалистичным меньшинством. Идеализм и болезненная, неспокойная совестливость — два самых опасных несчастья, от которых вынуждено страдать современное прогрессивное государство. [45]

    В апреле 1899 года британские ойтландеры послали в родную страну просьбу о защите. С апреля предыдущего года велась переписка между доктором Лейдсом, государственным секретарем Южноафриканской Республики, и британским министром колоний мистером Чемберленом по поводу существования или отсутствия сюзеренитета. Одна сторона утверждала, что вторая конвенция полностью аннулировала первую, другая — что преамбула первой конвенции применяется также и ко второй. Если точка зрения Трансвааля была верна, ясно, что Великобританию обвели вокруг пальца и обманом поставили в такое положение, поскольку она не получила во второй конвенции quid pro quo{21}, a даже от самого невнимательного из министров колоний вряд ли можно ожидать, что он отдаст нечто весьма существенное просто так. Точка зрения Трансвааля возвращает нас к риторическому вопросу о существе сюзеренитета: государство признавшее право вето в своих внешнеполитических делах, лишается независимости. В общем, этот вопрос следует признать достойным передачи в заслуживающий доверия третейский суд.

    Однако теперь к этому спору (не слишком горячему, поскольку между заявлением и ответом проходит семь месяцев) прибавился насущнейший вопрос притеснений и петиции ойтландеров. Сэр Альфред Милнер, британский комиссар в Южной Африке, человек либеральных убеждений, назначенный правительством консерваторов, пользовался уважением и доверием всех партий. Он имел репутацию способного, здравомыслящего человека, слишком порядочного, чтобы поступать несправедливо или терпимо к этому относиться. Именно ему поручили дело. 30 мая между ним и президентом Крюгером состоялась встреча в Блумфонтейне, столице Оранжевой Республики. Крюгер заранее объявил, что готов обсуждать любые вопросы, кроме независимости Трансвааля. ?Все, все, все!? — твердо заявлял он. Однако скоро обнаружилась невозможность договориться, что угрожает, а что не угрожает этой независимости.

    Необходимое для одного являлось неприемлемым для другого. Милнер настаивал на пяти годах испытательного срока для введения избирательного права, декларируя адекватное представительство [46] горнодобывающим районам. Крюгер предлагал семилетний срок вкупе с многочисленными ограничениями, практически сводящими на нет ценность законодательного акта, пять членов от тридцати одного человека, чтобы представлять большинство мужского населения; добавил условие: все разногласия выносить на рассмотрение других держав, — условие, несовместимое с сюзеренитетом. Предложения одного были неприемлемы для другого, и в начале июня сэр Альфред Милнер возвратился в Кейптаун, а президент Крюгер в Преторию, не урегулировав ничего, а лишь добавив сложности в урегулирование. Поток мчался быстро, и шум водопада звучал все громче.

    12 июня сэр Альфред Милнер принял в Кейптауне депутацию и дал оценку ситуации. ?Принцип равенства народов, — сказал он, — являлся для Южной Африки необходимым. Одно государство, в котором существовало неравенство, держало все остальные в напряжении. Наша политика была политикой не агрессии, а исключительного терпения, которое, однако, не может превращаться в равнодушие?. Двумя днями позже Крюгер обратился к рааду: ?Противная сторона не уступила ни пяди, и я не мог дать больше. Господь всегда помогал нам. Я не хочу войны, но и не подарю больше ничего. Пусть однажды у нас отняли независимость, но Господь ее возвратил?. Он, несомненно, говорил со всей искренностью, однако трудно слышать столь уверенные обращения к Богу за режим, который поощрял спаивание негров и породил чиновников, самых коррумпированных в современном мире.

    Официальный доклад сэра Альфреда Милнера относительно сложившегося положения как ничто более заставил британское общество осознать всю серьезность ситуации и настоятельную необходимость вмешательства в это дело государства. В докладе говорилось следующее: ?Доводы за вмешательство перевешивают все остальные. Существует позиция, что все наладится само собой. Однако в действительности политика невмешательства, проводимая уже долгое время, только усугубила ситуацию. Неправда, что ухудшение положения произошло вследствие рейда Джеймсона. Дела шли все хуже до того, как был предпринят этот рейд. В его канун мы находились на грани войны, а Трансвааль — на грани революции. В результате рейда политика невмешательства получила новых сторонников, но последствия ее остались старыми. [47]

    Зрелище тысяч британских подданных, постоянно находящихся на положении рабов, страдающих от бесспорных притеснений и тщетно взывающих к правительству Ее Величества о помощи, неуклонно подрывает влияние и авторитет Великобритании в доминионах Королевы. Часть прессы, и не только в Трансваале, открыто и постоянно проповедует доктрину единой республики на всей территории Южной Африки, поддерживая ее зловещими намеками на вооружение Трансвааля, его альянс с Оранжевой Республикой и активное сочувствие, которое, в случае войны, окажет часть подданных Ее Величества. С сожалением должен отметить, что эта доктрина, подкрепляемая также нескончаемым потоком злобной лжи о намерениях правительства Ее Величества, производит большое впечатление на огромное количество наших голландских колонистов. Часто возникают разговоры о том, будто голландцы даже в Капской колонии имеют какое-то преимущественное право перед их согражданами британского происхождения. В тысячах людей, настроенных миролюбиво и, если их оставить в покое, полностью удовлетворенных своим положением британских подданных, культивируют недовольство, что, в свою очередь, раздражает британцев.

    Я не вижу ничего, что могло бы положить конец этой вредной пропаганде, кроме убедительного доказательства намерения правительства Ее Величества не ослаблять своих позиций в Южной Африке?.

    Вот авторитетные и взвешенные слова, которыми британский проконсул предупреждал своих соотечественников о надвигающемся. Он видел собирающуюся на севере грозовую тучу, но даже его глаза не разглядели, насколько близко была ужасная буря.

    В течение последней декады июня и начале июля большие надежды возлагались на посредничество глав Союза африканеров, политической партии голландцев Капской колонии{22}. С одной стороны, они были соплеменниками буров, с другой — являлись британскими подданными и пользовались всеми преимуществами тех демократических институтов, которые мы хотели распространить на Трансвааль. ?Только относитесь к нашим братьям так, как мы относимся к вашим!? — вся суть наших разногласий [48] сконцентрировалась в этой мольбе. Однако миссия не принесла никаких результатов, хотя проект, предложенный господами Хофмейером и Герхолдтом из Союза африканеров и Фишером из Оранжевой Республики, был представлен в раад и одобрен мистером Шрайнером, африканером, премьером Капской колонии. В первоначальном варианте статьи закона запутаны и расплывчаты, испытательный срок варьировался от девяти до семи лет, в зависимости от условий. При обсуждении, однако, они совершенствовались, пока срок не сократился до семи лет, а представительство золотых приисков не возросло до пяти от тридцати одного. Уступки не были значительными, как и представительство для большинства населения нельзя назвать щедрым, однако сокращение испытательного срока горячо приветствовалось в Англии как знак того, что компромисс может быть достигнут. Страна издала вздох облегчения. ?Если, — сказал министр колоний, — сообщение подтвердится, то это важное изменение в предложениях президента Крюгера, вкупе с предыдущими поправками, даст нашему правительству основания надеяться, что новый закон может стать основой для урегулирования на позициях, заложенных сэром Альфредом Милнером при встрече в Блумфонтейне?. И добавил, что введены некоторые осложняющие условия, но заключил: ?Правительство Ее Величества чувствует уверенность, что президент Трансвааля, приняв принцип, которому они противоречат, будет готов пересмотреть любую деталь проекта, которая может стать препятствием для полного решения рассматриваемой проблемы, и не позволит свести на нет или снизить значение принятого решения последующими изменениями закона и административными актами?. Тогда же ?Таймс? объявила, что кризис разрешен. ?Если голландские политики Капской колонии убедили своих собратьев в Трансваале провести такой билль, то они заслуживают глубокой благодарности не только своих соотечественников и английских колонистов в Южной Африке, но и всей Британской империи и цивилизованного мира?.

    Но этой прекрасной перспективе вскоре суждено было затуманиться. Встали вопросы о деталях, при ближайшем рассмотрении оказавшихся весьма значительными. Ойтландеры и британские южноафриканцы, которые в прошлом не раз убеждались, [49] насколько иллюзорными могут быть обещания президента Трансвааля, настаивали на гарантиях. Предложенные семь лет на два года превышали срок, объявленный сэром Альфредом Милнером как несократимый минимум. Лишние два года не помешали бы им согласиться с законопроектом, даже за счет некоторого унижения нашего представителя. Однако существовали положения, вызывавшие подозрения, поскольку были разработаны столь ловким дипломатом. Одно из них гласило: иностранец, претендующий на гражданство, должен представить свидетельство о постоянной регистрации в течение определенного времени. Но закон о регистрации в Трансваале вышел из употребления, и, следовательно, эта статья могла сделать весь билль бессмысленным. Поскольку регистрацию заботливо сохраняли, значит намеревались использовать. Дверь открыли, но заблокировали камнем. И еще, непрерывное гражданство иммигрантов поставили в зависимость от решения первого раада, так что, если члены от горнопромышленников предложат какую-либо реформу, не только их законопроект, но и их самих бурское большинство сможет выкинуть из палаты. Что могла делать оппозиция, когда правительство в любой момент имело возможность голосованием лишить их всех парламентского мандата? Было ясно: меру, содержащую подобные статьи, необходимо тщательно проанализировать, прежде чем британское правительство сможет принять ее за окончательное урегулирование и обеспечение справедливости подданным короны. С другой стороны, правительство, естественно, не желало отвергать статьи, обещающие улучшение положения иммигрантов. Поэтому оно предложило назначать представителей в согласительную комиссию, которая выяснит пригодность предлагаемого закона до того, как он примет окончательный вид. Предложение было представлено в раад 7 августа, с добавлением, что, когда это будет сделано, сэр Альфред Милнер готов обсуждать все остальные моменты, включая суд, без вмешательства иностранных держав.

    Идею согласительной комиссии критикуют как непростительное вмешательство во внутренние дела другой страны. Но тогда весь вопрос с самого начала касался внутреннего дела другой страны, поскольку внутреннее равноправие белых жителей являлось условием, на котором было восстановлено самоуправление [50] Трансвааля. Безнадежно предлагать сравнения, но представьте, как повела бы себя Франция, вмешайся Германия в вопрос предоставления во Франции избирательного права. Однако, если бы во Франции находилось немцев столько же, сколько французов, а права их были бы ущемлены, Германия вмешалась бы достаточно быстро и продолжала бы делать это до установления справедливого modus vivendi{23}. Дело в том, что ситуация Трансвааля единична, такого положения вещей нигде не существовало, и к нему нельзя применить прецедента, кроме общей нормы — меньшинство белых людей не может неограниченно облагать налогами и управлять большинством белых людей. Чувство склоняется в сторону меньшего народа, но разум и право — полностью на стороне Англии.

    После предложения министра колоний последовала продолжительная пауза. Из Претории не поступало никакого ответа. Но по обе стороны появились свидетельства приготовления к войне, скрытно осуществлявшиеся еще до рейда Джеймсона, и теперь поспешно завершающиеся. На вооружение тратились суммы, чрезмерные для небольшого государства. Ящики с винтовками и боеприпасами потекли в арсенал не только из залива Делагоа, но даже, к негодованию английских колонистов, через Кейптаун и Порт-Элизабет. Большие ящики с ярлыками ?Сельскохозяйственные орудия? и ?Горное оборудование? прибывали из Германии и Франции, чтобы расположиться в фортах Йоханнесбурга или Претории. В бурских городах мелькали воинственные лица разных национальностей, но сходного типа. Европейские condottieri были готовы в любой момент поменять свою кровь на золото, и в конце концов они смело выполнили свою часть сделки. Более трех недель, пока мистер Крюгер хранил молчание, шли эти красноречивые приготовления. Однако гораздо больше ситуацию определял другой факт. Бюргер не может воевать без своей лошади, его лошадь не может двигаться без травы, трава будет только после дождя, а до периода дождей оставалось несколько недель. Переговоры, следовательно, необходимо было затягивать, пока вельд представлял собой голую, красновато-коричневую, пыльную равнину. Поэтому мистер Чемберлен и британское общество [51] неделю за неделей ждали ответа на свой вопрос. Однако всякому терпению есть предел: 26 августа министр колоний с недипломатической прямотой речи заявил, что вопрос не может оставаться в подвешенном состоянии вечно. ?Время истекает, — сказал он. — Если оно закончится, мы не ограничимся тем, что предлагали раньше, а, взявшись за дело, не отступим, пока не обеспечим условий, которые раз и навсегда положат конец разговорам о том, кто является в Южной Африке господствующей державой, и предоставят нашим согражданам на той территории те самые равные права, которые обещал им президент Крюгер, когда Королева даровала Трансваалю независимость, и это самое малое, что по справедливости они должны иметь?. Немногим раньше лорд Солсбери был столь же эмоционален. ?Никто в нашей стране не желает нарушать соглашений, пока признается, что, гарантируя независимость Трансвааля, с одной стороны, они гарантируют равные политические и гражданские права поселенцам всех национальностей — с другой. Однако эти соглашения, не являются ?законом мидян и персов?{24}. Они не вечны, их можно аннулировать, а однажды отмененные, они уже никогда не будут восстановлены в прежнем виде?. Долготерпение Великобритании начало подходить к концу.

    Между тем из Трансвааля прибыло новое официальное послание, предлагающее альтернативу согласительной комиссии. В нем говорилось, что бурское правительство примет предложения сэра Альфреда Милнера относительно избирательного права при условии, что Великобритания откажется от претензий на сюзеренитет, согласится на третейский суд и даст обещание никогда больше не вмешиваться во внутренние дела республики. На это Великобритания ответила, что готова согласиться на арбитраж, надеется больше никогда не иметь оснований вмешиваться для защиты своих подданных, поскольку с предоставлением избирательного права все предпосылки такого вмешательства исчезнут, но никогда не согласится отказаться от своего положения сюзеренного государства. Официальное послание мистера Чемберлена заканчивалось напоминанием правительству Трансвааля, что кроме избирательного права остаются открытыми и [52] другие спорные вопросы, требующие разрешения одновременно с первым. Под этим он подразумевал такие вопросы, как положение коренных народов и отношение к британским подданным индийского происхождения.

    2 сентября поступил ответ правительства Трансвааля, краткий и жесткий: они отзывали свое предложение о предоставлении избирательного права и подтверждали непризнание сюзеренитета. Переговоры зашли в тупик. Каким образом их продолжить? Учитывая вооружение бюргеров, небольшой гарнизон Наталя занял позиции на границе. Трансвааль потребовал объяснений этому факту. Сэр Альфред Милнер ответил, что они охраняют британские интересы и готовятся на случай непредвиденных обстоятельств. Рев водопада зазвучал близко и мощно.

    8 сентября состоялось заседание Кабинета министров — одно из самых важных за последние годы. В Преторию направили официальное послание, которое даже оппоненты правительства признали умеренным и предоставляющим основу для мирного урегулирования. Оно началось с категорического отказа удовлетворить требование Трансвааля о государственном суверенитете в том значении, в каком его представляет Оранжевая Республика. Все предложения, поставленные в зависимость от этого условия, поддержаны быть не могут.

    Британское правительство, однако, было готово согласиться на пятилетний испытательный срок, как заявлялось в ноте от 19 августа, предполагая в то же время, что каждый член сможет выступать в рааде на своем языке.

    ?Принятие Южноафриканской Республикой этих условий немедленно снимет напряженность между двумя правительствами, и, безусловно, сделает ненужным какое-либо вмешательство в будущем для устранения ограничения прав, поскольку ойтландеры будут иметь возможность самостоятельно привлекать к ним внимание в исполнительном совете и фолксрааде.

    Правительство Ее Величества все больше заботит опасность дальнейшего промедления в снятии напряжения, которое уже нанесло большой ущерб интересам Южной Африки, и убедительно настаивает на незамедлительном и ясном ответе на настоящее предложение. Если оно будет принято, правительство готово немедленно начать мероприятия ... чтобы оговорить все детали [53] предполагаемого третейского суда. Если, однако, чего, мы искренне надеемся, не случится, ответ Южноафриканской Республики будет отрицательным или неконструктивным, я уполномочен заявить, что правительство Ее Величества оставляет за собой право пересмотреть ситуацию de novo и сформулировать собственные предложения по окончательному урегулированию?. Таково было официальное послание, и Великобритания с напряженным вниманием ожидала ответа. Но снова последовала заминка, а в это время пошел дождь, подросла трава, и вельд стал подходящим для конного стрелка. Бюргеры были не склонны идти на уступки. Они знали, на что способны, и решили (совершенно справедливо), что на тот момент являются самой мощной военной державой в Южной Африке. ?Мы справлялись с Англией и раньше, но это ничто по сравнению с тем, что мы покажем ей теперь?, — восклицал известный гражданин, а он, по его собственному утверждению, говорил за всю страну. Таким образом, Империя ждала и дискутировала, а звуки сигнальной трубы уже прорывались сквозь прения политиков, призывая народ снова пройти испытание войной и бедой, которыми провидение по-прежнему готовит нас к более благородной и высокой цели. [54]


Глава IV.

    Канун войны

    Нота, направленная Кабинетом министров 8 сентября, несомненно, являлась предвестником либо мира, либо войны. Туча должна была пролиться или пронестись мимо. Ожидая ответа, страна провела некоторое время в изучении и обсуждении необходимых военных приготовлении. Военное министерство несколько месяцев вело подготовку на случай непредвиденных обстоятельств и произвело определенные передислокации, по его мнению достаточные, но на деле оказавшиеся слишком незначительными, как показал последующий опыт.

    Занятно, просматривая подшивки газет уровня ?Таймс?, наблюдать, как сначала один или два небольших материала военного содержания появляются среди бесконечных столбцов сообщений, посвященных дипломатии и политике, как постепенно они все увеличиваются в объеме, пока наконец не происходит полный переворот — дипломатия сужается до крошечных заметок, и война заполняет все пространство. Седьмым июля датируется первое мерцание оружия в тусклой монотонности британских газет. В этот день сообщалось, об отправке двух роты инженерных войск и территориального корпуса с запасом провианта и боеприпасов. Две роты инженерных войск! Кто мог предвидеть, что они станут авангардом самой большой армии, когда-либо в мировой истории пересекавшей океан, и какой еще не доводилось командовать британскому генералу.

    15 августа, в тот момент, когда переговоры уже вошли в самую серьезную фазу, после провала встречи в Блумфонтейне и отъезда сэра Альфреда Милнера, британские силы в Южной Африке оказались абсолютно и нелепо неадекватны потребностям защиты нашей собственной границы. Несомненно, этот факт должен открыть глаза тем, кто, несмотря на все доказательства, утверждает, будто эта война спровоцирована британцами. Политик, желающий войны, обычно готовится к войне, и это именно то, что делал мистер Крюгер, а британские власти — нет. В [55] это время господствующая сюзеренная держава имела на гигантской границе два кавалерийских полка, три батареи полевой артиллерии и шесть с половиной батальонов пехоты — примерно шесть тысяч солдат. А безобидные сельские государства могли выставить сорок-пятьдесят тысяч конных стрелков, мобильность которых удваивала их силу, а также самую лучшую артиллерию, включая орудия такого крупного калибра, каких еще не видели на полях сражений. Совершенно очевидно, что буры тогда были в состоянии с легкостью пробиться и в Дурбан, и в Кейптаун. Британские войска, обреченные на оборонительные действия, они могли блокировать и впоследствии уничтожить, и тогда основные силы буров встретились бы только с неорганизованной самообороной, нейтрализуемой индифферентностью или враждебностью голландских колонистов. Поразительно, но наши власти, похоже, никогда не рассматривали возможность того, что буры сделают первый шаг, или не понимали, что в этом случае нашему запоздалому подкреплению придется высаживаться под огнем республиканских пушек.

    В июле Наталь встревожился, и премьер-министр колонии направил решительный протест губернатору, сэру в. X. Хатчинсону, а также Министерству по делам колоний. Ни для кого не секрет, что Трансвааль вооружен до зубов, Оранжевая Республика готова к нему присоединиться, и прилагаются усилия (как не афишируемые, так и через прессу) поколебать лояльность голландских граждан в обеих британских колониях. Находящиеся в опасности замечали многочисленные дурные признаки. Вельд подожгли необычно рано, чтобы после первых дождей трава быстрее начала расти; собрали лошадей, раздали винтовки и патроны. Фермеры Свободного Государства, зимой пасшие скот на земле Наталя, отогнали стада в безопасные места за линией Дракенсберга. Все указывало на приближающуюся войну, и Наталь отказывался удовлетвориться отправкой даже еще одного полка. 6 сентября в Министерстве по делам колоний получили второе обращение, предельно четко и ясно излагавшее дело.

    ?Премьер-министр желает, чтобы я, по единодушному совету министров, убедил вас в том, что в Наталь немедленно следует направить войска, достаточные для защиты от нападения Трансвааля и Оранжевого Свободного Государства. Главнокомандующий [56] Наталя поставил меня в известность, что, даже когда прибудет Манчестерский полк, сил хватит только для того, чтобы занять Ньюкасл и прикрыть южную границу колонии, тогда как Лаингс-Нек, Ингого-Ривер и Зулуленд останутся неохраняемыми. Моим министрам известно, что как в Трансваале, так и в Оранжевом Свободном Государстве предприняты все меры, чтобы обеспечить немедленное нападение на Наталь. Мои министры полагают, что буры пришли к мысли о неизбежности войны, и в этом случае для них лучшим вариантом является пойти в наступление до того, как к нам прибудет подкрепление. Получена информация, что вторжения будут производиться в направлении Миддл-Дрифта и Грейтауна, а также Бондс-Дрифта и Стангара, с целью ударить по железной дороге Питермарицбург-Дурбан и перерезать линии коммуникации войск и снабжения. Практически все фермеры Оранжевого Свободного Государства, обычно остающиеся в натальском округе Клип-Ривер, по меньшей мере до октября, ушли с большими для себя потерями: их овцы ягнятся по дороге, и ягнята умирают или получают травмы. По крайней мере два фермера из округа Интоньянани перевезли все свое имущество в Трансвааль, стараясь захватить в заложники детей работавших на ферме негров. Из надежных источников получены донесения о попытках повлиять на лояльное коренное население и настроить одно племя против другого, чтобы вызвать беспорядки и отвлечь наши оборонительные силы. В Фолксрюсте, Фрейхейде и Стандертоне созданы крупные запасы продовольствия и товаров военного назначения. Подозрительные личности, которых считают шпионами, изучали мосты на Натальской железной дороге, и известно, что шпионы есть во всех важных центрах колонии. По мнению министров, такие катастрофы, как захват Лаингс-Нека и разрушение северного участка железной дороги, успешный рейд или вторжение — из тех, заставляет задуматься и могут произвести самый деморализующий эффект на коренное население и лояльных европейцев колонии; а также воодушевить буров и тех их сторонников в обеих колониях, которые, хотя вооружены и готовы к выступлению, останутся нейтральны, если не получат толчка извне. Министры согласны с политикой правительства Ее Величества использовать все мирные средства для облегчения положения ойтландеров и официального [57] утверждения верховной власти Великобритании, прежде чем прибегнуть к войне, однако настаивают на мерах предосторожности?.

    В ответ на это и другие обращения войска в Натале постепенно усилили, частично за счет формирований из Европы, частично переброской пяти тысяч британских солдат из Индии. 2-й Беркширский, 1-й Королевский Мюнстерский фузилерский, 1-й Манчестерский и 2-й Дублинский фузилерский полки прибыли, вместе с артиллерийским подкреплением. Из Индии перебросили 5-й драгунский гвардейский, 9-й уланский, 19-й гусарский, а также 1-й Девонширский, 1-й Глостерский, 2-й Гордонский шотландский полки и 2-й полк Королевских стрелков. Эти полки совместно с 21-ой, 42-ой и 53-ей батареями полевой артиллерии составляли индийский контингент. Их прибытие в конце сентября увеличило численность войск в Южной Африке до 22 000 человек. Этих подразделений не хватало, чтобы отбросить многочисленного, мобильного и отважного врага, им противостоявшего, однако они оказались способны предотвратить ту катастрофу, которая, как мы теперь знаем, над нами нависала.

    Что же касается расположения этих войск, то мнения властей Наталя и полевых командиров разошлись. По словам принца Крафта, ?стратегии и тактике порой приходится уступать требованиям политики?, однако политическая необходимость должна быть очень серьезной и всем до конца понятной, если за нее нужно платить кровью солдат. От несовершенства нашего рассудка или из характерного для британцев чувства, обученный солдат не может видеть (несмотря на имеющийся печальный опыт) серьезного противника в конном фермере. Но совершенно очевидно, что когда наши газеты писали о том, что на этот раз постараемся верно оценить своего врага, мы все равно самым серьезным образом недооценивали его. Северная треть Наталя — позиция, с военной точки зрения, такая уязвимая, какую желал бы получить любой игрок в kriegspiel{25}. Она сходится в острый угол, завершающийся на вершине сложным перевалом — зловещим Лаингс-Неком, над которым господствует еще более мрачная Маджуба. Обе стороны угла открыты для вторжения, одна [58] из Трансвааля, другая из Оранжевой Республики. Армия, находящаяся в вершине угла, оказывается в настоящей ловушке, потому что подвижный противник может нахлынуть в страну немного южнее, перерезать путь снабжения и создать цепь полевых укреплений, что превратит отступление в чрезвычайно сложное дело. Но и далее, в таких местах, как Ледисмит или Данди, опасность, хотя и не так остро, тоже присутствовала, если обороняющиеся не будут достаточно сильны, чтобы отстоять себя в бою, и достаточно мобильны, чтобы не позволить конному врагу обойти себя с флангов. Нам (сегодня наделенным той солидной военной мудростью, которую дает только опыт прошедшего) очевидно, что для армии, которая не могла выставить на линию фронта больше 12 000 человек, по-настоящему выгодным для обороны рубежом была линия Тугелы. Но избрали Ледисмит, место, практически непригодное для обороны, так как над ним, по меньшей мере в двух направлениях возвышаются высокие холмы. Такой поворот событий, как осада города, по-видимому, не рассматривался, поскольку артиллерийских орудий не запрашивали и, соответственно, не присылали. Несмотря на это, на небольшой железнодорожной станции Ледисмита сгрузили запасы, которые, говорят, оценивались в сумму более миллиона фунтов стерлингов; таким образом, позицию нельзя было эвакуировать без значительного ущерба. Маленький городок являлся пунктом, где основная железнодорожная линия раздваивалась, в одну сторону — на Харрисмит в Оранжевой Республике, в другую — в тоннель Лаингс-Нека и Трансвааль, через угольные месторождения Данди и Ньюкасл. Правительство Наталя придавало особое (как теперь ясно, преувеличенное) значение обладанию угольным бассейном, и именно по их решительному настоянию (но с согласия генерала Пенна Саймонса) силы обороны разделили и отряд численностью три-четыре тысячи отправили в Данди, примерно на сорок миль от основных сил, оставшихся в Ледисмите под командованием генерала сэра Джоржа Уайта. Генерал Саймонс недооценил мощь противника, однако трудно осуждать ошибку в расчетах, так храбро искупленную и так трагически оплаченную. В тот же момент, до которого дошло наше политическое повествование, во время неопределенности, наступившей после отправки ноты кабинета министров от 8 сентября, военная ситуация [59] перестала быть бесперспективной, однако все еще оставалась ненадежной. На месте оставалось двадцать две тысячи регулярных войск, рассчитывавших, вероятно, на подкрепление примерно десятью тысячами колонистов, однако вся эта армия должна была прикрыть огромную границу. Отношение же жителей Капской колонии отнюдь не назовешь благодушным, и оно могло стать враждебным; от черного же населения с большой степенью вероятности можно было ожидать выступления против нас. На защиту Наталя можно было выделить только половину регулярных войск, а подкрепления в лучшем случае подоспеют не раньше чем через месяц после начала боевых действий. Если мистер Чемберлен действительно блефовал, следует признать, что делал он это с очень плохими картами.

    Для сравнения можно дать некоторое представление о силах, находившихся в распоряжении мистера Крюгера и мистера Стейна, поскольку к этому моменту стало очевидно, что Оранжевая Республика, не имевшая с нами и тени разногласий, собирается (кто-то скажет беспричинно, а кто-то — по рыцарски) выступить против нас. По общей оценке прессы вооруженные сил двух республик варьировали От 25 000 до 35 000 человек. Мистер Дж. Б. Робинсон, личный друг президента Крюгера и человек, большую часть своей жизни проживший среди буров, полагал последнюю цифру слишком завышенной. Для оценки не имелось надежных данных. Очень сложно учесть сильно разбросанное и обособленное население, живущее большими семьями. Некоторые вычисляли, исходя из предполагаемого естественного прироста за восемнадцать лет, но начальные зафиксированные тогда данные сами были допущением. Другие взяли за основу количество избирателей на последних президентских выборах, но никто не мог сказать, сколько людей не приняло участия в голосовании, к тому же в этих республиках берут в руки оружие на пять лет раньше наступления избирательного права. Теперь мы знаем, что все расчеты были много ниже фактической численности бурской армии. Однако сведения британской разведывательной службы, судя по всему, были не так уж далеки от истины. Согласно их данным, боевая численность только Трансвааля составляла 32 000 человек, Оранжевой Республики — 22 000. Вместе с наемниками и повстанцами из колоний она составит 60 000, [60] а с восставшими голландцами Капской колонии увеличит общую численность до 100 000. Что касается артиллерии, было известно, что в распоряжении буров находилось около ста орудий, многие (и этот факт требует серьезных объяснений) более современные и мощные, чем те, что мы смогли выставить против них. О качестве этого большого войска нет необходимости говорить. Солдаты были мужественными, выносливыми и сражались с религиозным исступлением. Все в них принадлежало к семнадцатому столетию, за исключением только винтовок. Верхом на своих низкорослых лошадях, они обладали мобильностью, практически удваивавшей их численность и никогда не позволявшей выйти им во фланг. Как стрелкам им просто не было равных. Добавьте к этому преимущество действовать в привычных условиях, используя более короткие и безопасные коммуникации, и вы поймете, насколько трудноразрешимая задача стояла перед солдатами империи. Переходя от такого перечисления сил буров к рассмотрению ожидавших их в Натале и разделенных на две части 12 000 человек, можно признать, что вместо оплакивания наших несчастий нам, скорее, следует поздравить себя с тем, что мы избежали потери этой огромной провинции, которая, будучи расположенной между Британией, Индией и Австралией, является замковым камнем имперской арки.

    Рискуя сделать утомительное, хотя и совершенно необходимое отступление от темы, нужно сказать несколько слов о мотивах, заставивших буров много лет втайне готовиться к войне. Не рейд Джеймсона являлся причиной тому — это очевидно, хотя он, вероятно, заметно ускорил дело, поставив бурское правительство в сильную позицию. Что прежде делалось скрытно и медленно, стало возможно делать быстро и открыто, поскольку подобных действий появилось благовидное оправдание. На самом деле подготовка началась задолго до рейда. Примерно за два года до того несчастного нападения началось строительство крепостей в Претории и Йоханнесбурге, одновременно с закупками оружия. В тот самый 1895 год на вооружение была истрачена весьма значительная сумма.

    Итак, если причиной вооружения был не рейд и буры не имели оснований бояться британского правительства, с которым Трансвааль мог поддерживать такие же дружественные отношения, [61] какие в течение сорока лет поддерживала Оранжевая Республика, то зачем они вооружались? Это сложный вопрос, отвечая на который, мы оказываемся в области скорее догадок и подозрений, чем установленных фактов. Однако честнейший и самый объективный из историков должен признать, что существует огромное количество доказательств, свидетельствующих о том, что в головах некоторых голландских лидеров как в северных республиках, так и в Капской колонии вынашивался план создания единого голландского государства, простирающего от Кейптауна до Замбези, с голландскими флагом, языком и законодательством. Именно в этом стремлении многие проницательные и хорошо информированные эксперты усматривают истинный сокровенный смысл этого упорного вооружения, неизменной враждебности, установления связей между двумя республиками (одну из которых мы собственными руками восстановили и сделали суверенным независимым государством) и наконец тех козней, которыми пытались подорвать симпатию и верность наших собственных голландских колонистов, никогда не испытывавших никаких политических притеснений. Все это было направлено к одной цели, и эта цель — окончательное изгнание британской державы из Южной Африки и создание одной великой голландской республики. Огромные деньги, израсходованные Трансваалем на разведывательную службу (большая сумма, полагаю, чем истратила на эти цели вся Британская империя), дают некоторое представление об активности секретной деятельности. Нет сомнений, что в британских колониях была развернута целая армия эмиссаров, агентов и шпионов с самыми разными миссиями. Газеты тоже субсидировались, и значительные суммы тратились на прессу во Франции и Германии.

    Естественно, наличие большой тайной организации, с целью заменить британское правление в Южной Африке на голландское нелегко доказать неопровержимо. Такие вопросы не обсуждаются в официальных документах, и людей проверяют, прежде чем заговорщики им доверятся. Однако существует масса свидетельств о личных желаниях этого рода известных представительных людей, и трудно поверить, что то, чего многие желали индивидуально, не было предметом общих усилий, особенно когда мы видим, что события развивались именно в том направлении, [62] на какое они указывали. Мистер Дж. П. Фицпатрик в книге ?Трансвааль изнутри? (произведении, за которое все последующие авторы, пишущие на эту тему, должны испытывать к нему чувство признательности) рассказывает, как в 1896 году к нему подошел мистер Д. П. Граафф, в прошлом член Совета по вопросам законодательства Капской колонии и весьма заметный деятель Союза африканеров, и заявил, что Великобританию следует выгнать из Южной Африки. Тот же политик предлагал то же самое и мистеру Бейту. Сравните с этим следующее утверждение мистера Теодора Шрейнера, брата премьер-министра Капской колонии.

    ?Я встретил мистера Рейтца, в то время судью Оранжевой Республики, в Блумфонтейне семнадцать-восемнадцать лет назад, вскоре после ретроцессии Трансвааля, когда он занимался созданием Союза африканеров. Тогда нужно было быть терпеливым со всеми, поскольку в тот момент, во всяком случае Англия и ее правительство, не имели намерения лишать Трансвааль независимости (потому только, что ее ?великодушно? даровали), не имели намерения воевать с республиками (потому, что только что установили мир), не имели намерения захватывать золотые копи Ранда (потому, что они еще не были открыты). Вот тогда я встретил мистера Рейтца, и он приложил все силы, чтобы убедить меня стать членом его Союза африканеров, однако, после изучения устава и программы Союза, я отказался, после чего между нами состоялся следующий разговор по существу, навсегда запечатлевшийся в моей памяти:

    Рейц: Почему вы отказываетесь? Разве привлечение интереса людей к политическим делам не является достойной целью?

    Я: Является. Однако мне кажется, что между строк этого устава ясно просматривается направленность на совсем другую цель.

    Рейц: Какую?

    Я: Я совершенно ясно вижу, что конечная цель — свержение британской власти и изгнание британского флага из Южной Африки.

    Рейц: А что, если и так? (с легкой понимающей улыбкой человека, чью тайную мысль и цель раскрыли, но это его совсем не расстроило).

    Я: Вы ведь не думаете, что этот флаг исчезнет из Южной Африки без упорной борьбы и сражения? [63]

    Рейц: Не думаю. Но даже если так, что с того? (с той же легкой, застенчивой, самодовольной и, тем не менее, полуизвиняющейся улыбкой).

    Я: Только то, что, когда эта борьба начнется, мы с вами окажемся по разные стороны баррикад. И еще, во время последней войны Господь был с Трансваалем, потому что правота была на его стороне, в этом же случае Он будет с Англией, потому что вряд ли одобрит заговор, чтобы свергнуть ее власть и положение в Южной Африке, которые Он освятил.

    Рейц: Посмотрим.

    Так закончился наш разговор, однако в течение прошедших семнадцати лет я видел непрерывную пропаганду свержения британской власти в Южной Африке всеми возможными способами (в прессе, с кафедры, с трибуны, в школах, колледжах, законодательных органах), пока она не привела к войне, которой мистер Рейц и его соратники являются источником и причиной. Поверьте мне, день, когда Ф. в. Рейц сел писать ультиматум Великобритании, был в его жизни моментом гордости и счастья, которого он долгие годы ждал со страстью и предвкушением?.

    Сравните эти высказывания голландских политиков из Капской колонии и Оранжевой Республики со следующим фрагментом речи, произнесенной Крюгером в Блумфонтейне еще в 1887 году.

    ?Полагаю, сейчас слишком рано говорить об объединении Южной Африки под одним флагом. Каким должен быть этот флаг? Королева Англии возражала бы против спуска ее флага, и мы, бюргеры Трансвааля, возражаем против спуска нашего. Что же делать? Мы еще малы и не имеем прочного положения, но мы растем и завоевываем свое место среди великих держав мира?.

    ?Мечта нашей жизни, — говорил другой, — объединение государств Южной Африки, и это должно произойти изнутри, а не снаружи. Когда дело будет закончено, Южная Африка станет великой?.

    Во всех голландских головах постоянно одна и та же теория, со всеми признаками того, что ее готовятся воплотить в жизнь. Повторяю, честнейший и самый объективный из историков не может отмести существование тайной организации как миф.

    На это могут возразить: они имели право на любые организации. Почему у них не должно быть собственных взглядов на [64] будущее Южной Африки? Почему бы им не стремиться иметь общий флаг и один общий язык? Почему им не следовало, при возможности, склонить на свою сторону наших колонистов и сбросить нас в море? Я не вижу таких причин. Пусть попробуют, если хотят. А мы попробуем не позволить им этого. Но давайте положим конец разговорам о британской агрессии, о замыслах капиталистов относительно месторождений золота, об ошибках простых людей, которыми прикрывают суть дела. Пусть те, кто говорит об умыслах Британии против бурских республик, на минуту обратят внимание на свидетельства замыслов этих республик против британских колоний. Пусть они поразмышляют о том, что при одной системе все белые люди имеют равные права, а при другой — меньшинство выходцев из одного народа подвергает гонениям большинство людей другого происхождения, и тогда пусть они решат, при какой системе обеспечивается истинная свобода, кто стоит за свободу для всех, а кто за реакционность и национальную вражду. Пусть они подумают, а потом решат, кому отдать предпочтение.

    Оставляя на время широкие вопросы политики и отвлекаясь от военных суждений, которым скоро суждено будет приобрести жизненно важное значение, вернемся к развитию событий в дипломатической борьбе между правительством Трансвааля и Министерством по делам колоний. Как уже говорилось, 8 сентября в Преторию было направлено последнее официальное обращение с минимальными условиями, которые британское правительство могло принять как достаточные для облегчения положения своих подданных в Трансваале. Был затребован четкий ответ, и народ ожидал его с мрачным терпением.

    Страна не питала иллюзий относительно трудностей войны с Трансваалем. Было совершенно ясно, что нас ждет мало чести и много проблем. Первая бурская война еще терзала наши души, и мы помнили об отваге неукротимых бюргеров. Однако наши люди, при всей мрачности их настроения, чувствовали решимость, так как национальный инстинкт выше мудрости политиков, что и позволило им увидеть не локальный конфликт, а проблему, от решения которой зависит само существование империи. Предстояла проверка ее сплоченности. В мирное время люди произносили за империю тосты. Было ли это бессмысленной тратой [65] вина или готовностью во время войны пролить за нее свою кровь? Неужели мы действительно создали ряд отдельных стран без общих чувств и интересов или империя — органическое целое, способное испытывать единый порыв и объединяться в решительный момент как несколько государств содружества? Так стоял вопрос, и от ответа на него в значительной степени зависело будущее всего мира.

    Уже появились признаки того, что колонии принимают во внимание тот факт, что происходящее противостояние не является делом только метрополии, что она отстаивает права империи в целом и справедливо может рассчитывать на их поддержку при любом повороте событий. Уже 11 июля Квинсленд, огненная и субтропическая, предложила контингент конной пехоты с пулеметами; Новая Зеландия, Западная Австралия, Тасмания, Виктория, Новый Южный Уэльс и Южная Австралия последовали за ней в названном порядке. Канада, с твердым, но более неторопливым характером севера, последней сказала свое слово, однако оно было еще определеннее, потому его хорошо взвесили. Граждан Канады дело касалось меньше всех, поскольку австралийцев в Южной Африке было много, а канадцев — совсем мало. Однако Канада с готовностью приняла на себя часть общего бремени, и готовность ее возрастала по мере увеличения этого бремени. Помощь предложили составляющие британскую империю люди с самым разным цветом кожи — индийские раджи, западноафриканские вожди, малайская полиция. Но эта воина должна была стать войной белых людей, и если британцы не в состоянии спасти себя сами, то такому народу, действительно, не следует иметь империи. По той же причине не привлекали и великолепную индийскую армию в 150 000 солдат, многие — испытанные ветераны. Англия не требовала похвал и почета за такое самоограничение, однако безответственный писатель прекрасно может позволить себе задать такой вопрос: многие ли из тех зарубежных критиков, чье уважение к нравственности нашего государства столь же ограничено, как и их знание наших принципов и истории, поддержали бы такое самоотречение, окажись их собственные страны в таком же положении?

    18 сентября в Лондоне был опубликован официальный ответ бурского правительства на послание Кабинета министров. [66]

    Буры остались верны себе, и в сущности отвергли все британские требования. Они отказались рекомендовать рааду пятилетний испытательный срок, равно как и другие шаги, которые британское правительство могло принять в качестве достаточной меры для установления справедливости в отношении ойтландеров. Предложение проводить дебаты раада на двух языках, как это делается в Капской колонии и Канаде, было категорически отвергнуто. В указанном послании британское правительство отметило, что в случае отрицательного или неконструктивного ответа оно оставляет за собой право ?пересмотреть ситуацию de novo и сформулировать собственные предложения по окончательному урегулированию?. Полученный ответ был и отрицательным, и неконструктивным. 22 сентября кабинет собрался для выработки следующего обращения. Оно стало кратким и твердым, однако сформулировано в выражениях, не закрывающим дверь мирным соглашениям: британское правительство глубоко сожалеет по поводу отклонения умеренных предложений, содержавшихся в последнем послании, и теперь, в соответствии со своим обещанием, разработает собственные средства для урегулирования. Обращение не являлось ультиматумом, но предвещало его в будущем.

    Тем временем, 21 сентября собрался раад Оранжевой Республики, и уже не вызывало сомнений, что эта республика, с которой у нас не было никаких трений, а только весьма дружественные отношения, намеревается выставить свои силы против Великобритании. Несколько раньше Оранжевая Республика и Трансвааль заключили военный союз, насколько можно судить (пока засекреченная история этих событий не станет достоянием общественности), исключительно необдуманный и невыгодный для меньшей республики. Ей нечего было бояться Великобритании, поскольку именно Великобритания по своей воле сделала ее независимой республикой, и мирно сосуществовала с ней в течение сорока лет. Законы Оранжевой Республики были столь же либеральными, как и наши собственные. А по этому самоубийственному договору, республика согласилась разделить судьбу государства, сознательно провоцирующего войну своим постоянно враждебным отношением, чье реакционное, недемократичное законодательство должно было отвращать прогрессивного соседа. Возможно, существовали стремления, подобные процитированным [67] из разговора с доктором Рейцом, возможно, обольщались по поводу соотношения сил противников и предполагаемого будущего Южной Африки; однако, каковы бы ни были причины, договор заключили, и настало время проверить, как он будет соблюдаться.

    Тон президента Стейна на заседании раада и поддержка, полученная им от большинства бюргеров, указывали однозначно, что две республики будут действовать как единое целое. В своем вступительном слове Стейн решительно высказался против британской позиции и заявил, что его государство связано с Трансваалем всем, что близко и дорого. Среди необходимых мер предосторожности, которыми британское правительство больше не могло пренебрегать, была отправка небольшого отряда для защиты длинной и уязвимой железной дороги из Кимберли в Родезию, проходившей в непосредственной близости от границы с Трансваалем. Сэр Альфред Милнер связался с президентом Стейном по поводу переброски войск, указав, что эта мера ни в коем случае не направлена против Свободного Государства. Сэр Альфред Милнер добавил, что имперское правительство все еще надеется на мирное урегулирование проблемы с Трансваалем, однако, если эта надежда не оправдается, оно рассчитывает на нейтралитет Оранжевой Республики, которая должна предотвратить вооруженное вмешательство со стороны своих граждан. Правительство гарантирует, что в этом случае неприкосновенность границ Свободного Государства будет соблюдаться самым строжайшим образом. В заключение он отметил, что не существует каких-либо причин нарушать дружественные отношения между Оранжевой Республикой и Великобританией, поскольку наши намерения в отношении них самые мирные. Президент Оранжевой Республики несколько грубо ответил, что не одобряет наших действий по отношению к Трансваалю и сожалеет о переброске войск, которую бюргеры сочтут угрозой для себя. Последовавшая резолюция раада Оранжевой Республики заканчивалась словами: ?Что бы ни случилось, Свободное Государство честно и полностью выполнит свои обязательства перед Трансваалем в соответствии с существующим между двумя республиками политическим союзом?. Резолюция показала, что предотвратить затягивание в водоворот страны, созданной нашими [68] руками и не имеющей никакого основания ссориться с нами, невозможно. Отовсюду, со всего протяжения обеих границ, поступали известия о военных приготовлениях. Уже в конце сентября войска и вооруженные бюргеры начали сосредотачиваться на границе, и самые упорные скептики стали наконец понимать, что тень большой войны действительно накрывает их. В Фолкрюсте, на границе Наталя, накапливали артиллерию, военное имущество и снаряжение, показывая, где можно ожидать начала бури. В последний день сентября доложили, что сюда из Претории и Йоханнесбурга отправлены двадцать шесть военных обозов. Одновременно приходили сообщения о сосредоточении сил в Малмани, на границе Бечуаналенда, что угрожало железнодорожной линии и британскому городу Мафекингу — месту, которому в скором времени суждено было стать известным всему миру.

    3 октября произошел самый настоящий военный акт, хотя британское правительство, терпение которого граничило со слабостью, отказывалось считать его таковым, продолжая разрабатывать свою окончательную дипломатическую ноту. В Вереенигинге остановили почтовый поезд из Трансвааля в Кейптаун, и бурское правительство захватило недельный груз золота для Англии, на общую сумму около полумиллиона фунтов стерлингов. На дебатах в Кейптауне в тот же день министр внутренних дел, по происхождению африканер, признал, что с государственной железной дороги за границей исчезло ни много ни мало 404 грузовых вагона. Этот случай, вместе с известием о транспортировке оружия и боеприпасов в Претории и Блумфонтейн через Капскую колонию, вызвал глубокое возмущение британских колонистов и всей британской общественности. Возмущение усилилось при сообщениях о трудностях с получением пушек для собственной обороны, которые испытывают приграничные города, такие как Кимберли и Фрейбург. Оба раада распустили; последними словами старого президента стало заявление, что война неизбежна, и обращение к Богу как последнему судье. Англия тоже была готова (менее бесцеремонно, но не менее искренне) передать это дело на рассмотрение того же самого грозного Судии.

    2 октября президент Стейн проинформировал сэра Альфреда Милнера о том, что считает необходимым призвать бюргеров Оранжевой Республики — то есть, мобилизовать свои силы. Сэр [69] А. Милнер в письменной форме выразил сожаление о его решении, сказав, что не теряет надежды на мир, поскольку уверен, что правительство Ее Величества с готовностью рассмотрит любое разумное предложение. Стейн ответил, что не видит смысла в переговорах, если не прекратится пополнение британского контингента в Южной Африке. Поскольку в численности наши силы все еще заметно уступали противнику, прекратить пополнение было невозможно, и переписка ни к чему не вела. 7 октября в Великобритании призвали резервистов для 1-го армейского корпуса. Все говорило о том, что в Южную Африку решили направить значительные силы. Созвали парламент, чтобы иметь возможность официально получить согласие народа на серьезные меры, которые явно были уже близки.

    Несколько неторопливую работу британского Министерства по делам колоний подстегнул поступивший 9 октября неожиданный и наглый ультиматум бурского правительства. Приходится признать, что в борьбе умов, как и в военной противоборстве, последними обычно смеялись наши простые и простодушные южноафриканские соседи. Этот случай не стал исключением. Пока наше правительство аккуратно и терпеливо вело дело к ультиматуму, оппонент уже сыграл той самой картой, которую мы готовились выложить на стол. Полученный документ, абсолютно четкий и ясный, не оставлял сомнений в том, что его целью было спровоцировать немедленную войну. Составители требовали незамедлительно отвести войска от границ республики, удалить из Южной Африки все пополнение, прибывшее туда в течение последнего года, а находящееся в данный момент в море вернуть обратно без высадки. Не получив удовлетворительного ответа в течение сорока восьми часов, ?правительство Трансвааля с глубоким сожалением будет вынуждено, рассматривать действия правительства Ее Величества как официальное объявление войны, последствия которой будут лежать на английской стороне?. По всей империи это наглое послание встретили с насмешкой и гневом. На следующий день через сэра Альфреда Милнера передали ответ.

    ?10 октября. Правительство Ее Величества с глубоким сожалением встретило категорические требования правительства Южноафриканской Республики, выраженные в Вашей телеграмме [70] от 9 октября. В ответ извольте проинформировать правительство Южноафриканской Республики, что его условия таковы, что правительство Ее Величества считает невозможным их обсуждать?.

    Итак, мы подошли к концу этой долгой дороги, оставили позади сражение перьев и перешли для арбитражного суда на язык ?ли-метфорда? и ?маузера?. Жаль, что до этого дошло. Буры близки нам, как никакой другой народ. Они принадлежат к тому же фризскому роду, что населил наши собственные берега. По образу мышления, вероисповеданию, уважению к закону, они такие же, как мы. Они смелы, гостеприимны и имеют страсть к охоте, которая столь дорога англо-кельтам. На свете нет народа, имеющего больше качеств, вызывающих наше восхищение, и не последнее из них — любовь к свободе, которую (и это предмет нашей гордости) мы поощряем в других, как и питаем сами. Но, тем не менее, мы оказались в ситуации, когда во всей огромной Южной Африке не нашлось места для нас обоих. В таких делах не бывает правых. И в нашем кратком повествовании признается, что в прошлом мы допускали промахи. На нас лежит ответственность за рейд Джеймсона, осуществленный англичанами под руководством офицеров, состоявших на королевской службе, на нас и вина за неполноценное расследование этого, не имеющего оправдания дела. Вот спички, которые помогли разжечь большой огонь, и именно мы держали их в руках. Однако вязанки хвороста, оказавшиеся столь огнеопасными, сложили не мы. Они представляли из себя притеснения, чинимые половине сообщества, неизменную решимость меньшинства облагать налогами и держать в черном теле большинство, стремление народа, лишь два поколения которого жили на южноафриканской земле, настаивать на том, что она принадлежит только им. За всем этим, вероятно, стояло желание голландцев доминировать во всей Южной Африке. Таким образом, Британия сражалась за серьезное дело. Когда народ, не жалуясь, воюет месяц за месяцем, он может утверждать, что доказал свою уверенность в справедливости и необходимости этой борьбы. Какая система правления, голландская или британская, должна существовать в этой огромной стране? Первая означает свободу для единственного народа, вторая — равные права всех белых людей под одним общим законом. [71] Что каждая из систем означала для цветных народов, пусть скажет история. Вот главный вопрос, который предстояло решать с того момента, как часы пробили пять часов в среду одиннадцатого октября тысяча восемьсот девяносто девятого года. Этот момент ознаменовал начало войны, которой суждено было определить судьбу Южной Африки, внести большие изменения в Британскую империю, серьезно повлиять на будущее всего мира и, кстати, изменить многие наши представления относительно военного искусства. Историю этой войны, при ограниченных данных, но с огромным желанием сделать все тщательно и объективно, я теперь и постараюсь изложить. [72]


Глава V.

    Талана-Хилл

    12 октября, холодным туманным утром, бурские лагеря в Сандспруйте и Фолкрюсте были свернуты и бюргеры выступили на войну. Примерно двенадцать тысяч, все верхом, с двумя батареями из восьми крупповских орудий каждая, они перешли в наступление с севера, рассчитывая позже соединиться с силами Оранжевой Республики и контингентом немцев и трансваальцев, которые должны были перейти границу Свободного Государства. Примерно за час до рассвета пушки начали движение, вслед за ними — стрелки, и первые лучи солнца упали на черную волнистую линию, исчезающую между холмами. Случайный свидетель говорит: ?Их лица потрясали. По большей части они выражали решимость и упорство бульдога. Ни тени страха или неуверенности. В чем бы ни обвиняли бура, никто не скажет, что он трус или человек, недостойный клинка британца?. Эти слова были написаны в начале кампании, а вся империя и теперь подпишется под ними. Если бы только эти люди желали быть нашими согражданами! Все золотые копи Южной Африки не стоят их самих.

    Эти основные силы Трансвааля включали в себя коммандо из Претории (численностью 1800 человек), Хейделберга, Мидделбурга, Крюгерсдорпа, Стандертона, Ваккерстроома и Эрмело, а также республиканскую артиллерию. Великолепное, прекрасно огранизованное войско, экипированное лучшими орудиями, когда-либо появлявшимися на поле битвы. Кроме шестнадцати крупповских пушек, буры везли с собой два произведенных в Крезо тяжелых шестидюймовых орудия, сыгравших очень важную роль в начальной части кампании. Помимо собственных коммандо, в бурскую армию входил ряд иностранных формирований из Европы. Большая часть немецкого корпуса находилась с силами Оранжевой Республики, но несколько сотен шли с севера. Было также голландское соединение человек в двести пятьдесят и ирландское — или, правильнее, ирландско-американское — такой же численности, они двигались под зеленым флагом и с арфой. [73]

    По общему мнению, бойцы делились на два разных типа. Одни — городские буры, понаряднее и, возможно, несколько ослабленные преуспеванием и цивилизацией, бизнесмены и специалисты, более живые и сообразительные, чем их сельские товарищи. Они чаще говорили на английском, чем на голландском, и, несомненно, многие — британского происхождения. А другие — самые опасные, как по количеству, так и по главным качествам, буры из вельда, загорелые, обросшие, бородатые фермеры, люди Библии и винтовки, впитавшие традиции собственной партизанской войны. Они, может быть, самые лучшие на земле прирожденные воины, меткие стрелки, охотники, привыкшие к ограничениям в пище и еще более в удобствах. Их манеры и речь были грубы, однако, несмотря на все клеветнические и очень редкие правдивые неприятные подробности, этих людей вполне можно поставить рядом с самыми дисциплинированными армиями по гуманности и стремлению соблюдать правила войны.

    Несколько слов о полководце этого замечательного воинства. Петрус Жубер, по рождению Капский колонист, то есть, как и Крюгер, наш соотечественник, из тех, кого несовершенные законы нового государства заставили сняться с места. В его жилах текла кровь французских гугенотов, облагораживающая любой народ, одаривая его рыцарством и великодушием, за что его уважали и любили даже противники. Он проявил себя одаренным командиром во время многочисленных локальных конфликтов и британской кампании 1881 года. В отстаивании независимости Трансвааля он был исключительно последователен, не принимал должностей от британцев, как это делал Крюгер, всегда оставаясь непримиримым. Высокий и крепкий, с холодными серыми глазами и жестким ртом, наполовину скрытым густой бородой, он давал прекрасный пример солдатам, которыми командовал. Ему шел шестьдесят пятый год, и огонь юности, как утверждали некоторые бюргеры, угас в нем, однако он был опытен, хитроумен и сведущ в военном деле, не стремительный и блестящий, а неторопливый, уравновешенный, основательный и непоколебимый.

    Кроме этой северной армии, на Наталь выступали еще два формирования бюргеров. Одно, включающее коммандо из Утрехта и районов Свазиленда, сосредоточилось у Врайхейда на [74] фланге британской позиции в Данди. Другое, много крупнее (по всей вероятности, не менее шести-семи тысяч человек), состояло из контингента Оранжевой Республики и трансваальского корпуса, вместе с немцами Шиля. Они двигались через ущелья Тинтва-Пасс и Ван-Реенс-Пасс, пролегающие через зловещую гряду Дракенсберг и выходящие на плодородные равнины Западного Наталя. Общая численность, по всей вероятности, составляла от двадцати до тридцати тысяч человек. По многочисленным отзывам, все буры были настроены исключительно воинственно и абсолютно убеждены, что перед ними лежит дорога легкой победы и ничто не может преградить им путь к морю. Если британские командиры недооценивали своих противников, то существуют достаточные свидетельства, что эта ошибка была взаимной. Теперь несколько слов о диспозиции британских сил. Говоря о ней, следует иметь в виду, что сэр Джорж Уайт, хотя и являлся командующим, прибыл в страну незадолго до объявления войны — таким образом приготовления легли на плечи генерала Пенна Саймонса, которому оказывали помощь (или мешали) советы местных политических властей. Основной рубеж расположили в Ледисмите, а передовой пост мощно укрепили в Гленко, в восьми километрах от станции Данди и шестьдесяти пяти от Ледисмита. Причину такого опасного распыления сил объясняло желание обеспечить безопасность обоих концов биггарсбергского отрезка железной дороги, а также прикрыть важные каменноугольные копи этого района. Выбранные позиции и в том и в другом случае, казалось, демонстрировали отсутствие у британского командующего представления о количестве и мощности бурских пушек, поскольку каждая была выгодна для обороны от ружейного огня и уязвима для артиллерийского обстрела. В Гленко особенно бросалось в глаза, что орудия, размещенные на вершинах холмов, сделают (как это и случилось) позицию непригодной для обороны. Этот удаленный форт держали 1-й Лестерский, 2-й Дублинский фузилерский и 18-й гусарский полки, 1-й стрелковый батальон с тремя ротами конной пехоты и три батареи полевой артиллерии — 18-я, 67-я и 69-я. 1-й королевский ирландский фузилерский полк двигался им на усиление и прибыл до начала первой атаки. В целом гарнизон Гленко состоял примерно из четырех тысяч человек. [75]

    Главные силы армии находились в Ледисмите. Они включали 1-й Девонский, 1-й Ливерпульский, 2-й Гордонский шотландский и 1-й Глостерский полки, 2-й полк Королевских стрелков и 2-ю стрелковую бригаду, впоследствии усиленные Манчестерским полком. Кавалерию составляли 5-й драгунский гвардейский и 5-й уланский полки, подразделение 19-го гусарского полка, натальские карабинеры, натальская конная полиция и пограничный полк конных стрелков, позже к ним присоединился Имперский полк легкой кавалерии — прекрасное соединение, сформированное в основном из эмигрантов Ранда. Артиллерию представляли 21-я, 42-я и 53-я батареи полевой артиллерии, 10-я батарея горной артиллерии, Натальская полевая артиллерия (орудия ее не соответствовали задачам) и 23-я рота инженерных войск. Все войска, общей численностью примерно восемь-девять тысяч человек, находились под непосредственным командованием сэра Джоржа Уайта и сэра Арчибальда Хантера (только что приехавшего из Судана), и генералов Френча и Яна Гамильтона в качестве помощников.

    Первый удар буров, таким образом, должен был пасть на 4000 человек. Если бурам удастся их подавить, перед ними будут еще 8000, которых придется разбить или блокировать. И если это произойдет, то кто же окажется между бурами и морем? — Несколько отрядов местных волонтеров, Дурбанский полк легкой пехоты в Коленсо и Натальский полк королевских стрелков с несколькими полками военно-морских волонтеров в Эсткорте. При силах буров и их мобильности необъяснимо, как вообще спасли колонию. Мы, буры и англичане, одной крови, и это продемонстрировали наши неудачи. Сверхсамонадеянность с нашей стороны предоставила бурам шанс, а сверхсамонадеянность буров не позволила им немедленно его использовать. Что прошло, то никогда не повторится.

    Война началась 11 октября. 12 октября бурские войска перешли границу, и на севере, и на западе. 13 октября они оккупировали Чарльстаун в верхнем углу Наталя. 15 октября буры подошли к Ньюкаслу, более крупному городу, примерно в двадцати пяти километрах от границы. Наблюдатели с крыш домов увидели, что выползающие из ущелий покрытые парусиной воловьи повозки растягиваются нескончаемо, и поняли — это не вылазка, [76] а вторжение. В тот же день в британскую штаб-квартиру поступили донесения о наступлении с западного направления и о передвижении с реки Буффало на восток. 13 октября сэр Джордж Уайт предпринял разведку боем, но в соприкосновение с противником не вступил. 15 октября на одной из дорог для перегона скота через реку Буффало окружили и захватили шесть натальских полицейских. 18-го в Актон-Хоумсе и Бестерс-Стейшне наши конные дозоры обнаружили бурских разведчиков — фоортреккеров{26} из армии Оранжевой Республики. В тот же день доложили об отряде из Хаддерс-Спруйта, в одиннадцати километрах к северу от лагеря Гленко. Туча надвигалась, гроза была близка.

    Через два дня, ранним утром 20 октября, войска наконец сошлись. Задолго до рассвета, в половине четвертого утра, на перекрестке дорог из Лендсмена и Вантс-Дрифтса коммандо из Доорнберга обстреляли и заставили отступить сторожевую заставу конной пехоты. Были высланы вперед две роты Дублинских фузилеров, а в пять часов прекрасного, но туманного утра все силы Саймонса находились под ружьем, зная, что на них наступают буры. Одетые в полевую форму солдаты стояли длинными узкими шеренгами, пристально всматриваясь в изгибы седловин холмов к северу и востоку от них, напрягая глаза, чтобы увидеть врага. Почему эти самые седловины не были заняты нашими людьми? Это полная тайна. В ложбине на одном фланге находились 18-й гусарский полк и конная пехота. На другом — восемнадцать неподвижных орудий, взятых на передок и готовых к передвижению, а также лошади, которые беспокойно били копытом в сыром утреннем воздухе.

    А потом вдруг — может, уже они? Офицер с оптической трубой показал рукой. Еще и еще один офицер обращают надежные полевые бинокли в том же направлении. Но вот уже и солдаты видят — по шеренгам побежал легкий шепот интереса.

    Впереди поднимались склоны холма оливкового цвета — Талана-Хилл. Вершина его имела круглую форму. Туман рассеивается — изгиб четко выступил на прозрачной лазури утреннего неба. Там, примерно в четырех-пяти километрах, появилось несколько [77] черных точек. Ровную кромку горизонта нарушили движущие фигурки. Они собрались вместе, снова разошлись и затем...

    Дыма не было, но раздался протяжный гул, перерастающий в резкий вой. Снаряд прожужжал над солдатами, как огромная пчела, и плюхнулся в мягкую землю за ними. Потом другой — и еще один — и еще. Но обращать на них внимание времени нет: только склон горы — и там враг. Так что снова туда, по доброй старой геройской тактике британского солдата! Бывают ситуации, когда, наперекор науке и книжному знанию, лучший план — это самый дерзкий план, и надежнее немедленно вцепиться врагу в горло, рискуя оказаться разбитым до того, как тебе удастся до него добраться. Кавалерия рванулась в обход врага по левому флангу. Орудия двинули во фронт, развернули и открыли огонь. Пехота выступила в направлении Сандспруйта через небольшой городок Данди, где женщины и дети приветствовали солдат, стоя у дверей и окон. Решили, что гору легче взять с той стороны. Лестерский полк и одну батарею полевой артиллерии — 67-ю — оставили на месте оборонять лагерь и охранять ньюкаслскую дорогу на запад. В семь часов все было готово к атаке.

    К этому времени уже выяснилось два важных в военном отношении факта. Во-первых, бурские снаряды ударного действия бесполезны на мягкой земле, потому что практически не взрываются. Во-вторых, бурские пушки могут стрелять дальше наших обычных пятнадцатифунтовых полевых орудий, являвшихся, может быть, единственным видом британского вооружения, которому мы были готовы доверять. Две батареи, 18-ю и 69-ю, выдвинули ближе, сначала на 3000, а затем на 2300 метров, на этом расстоянии быстро подавили артиллерию на холме. Открыли огонь орудия на другой высоте, восточнее Талана-Хилл, но с ними тоже справилась 13-я батарея. В 7 часов 30 минут пехоте отдали приказ наступать. Она пошла в атаку расчлененным строем, разомкнутым на десять шагов. Дублинские фузилеры составляли первую цепь, Королевские стрелки — вторую, Ирландские фузилеры — третью.

    Первую тысячу метров британцы двигались по открытому пастбищу; еще далеко, и желто-коричневая форма сливается с высохшим вельдом. Потери начались у леса, находившегося на середине длинного склона горы. Лиственницы росли на несколько [78] сотен метров в ширину и примерно на столько же в глубину. С левой стороны леска, то есть слева от наступающих войск, перпендикулярно горе шло длинное высохшее русло или ложбина, скорее проводник для пуль, чем прикрытие. Огонь был таким плотным, что и в лесу, и в ложбине солдатам пришлось залечь. Офицер Ирландских фузилеров рассказывал, что, когда он пытался срезать ремень с упавшего рядового, бритву, одолженную ему для этой цели раненым сержантом, тут же выбило из его руки. Доблестный Саймонс, отказавшийся спешиться, получил пулю в живот и упал с лошади смертельно раненый. С поразительным мужеством он навлекал на себя огонь врага не только тем, что остался на лошади, но и тем, что всю операцию его сопровождал ординарец с красным флажком части. ?Они взяли высоту? Они уже там?? — постоянно спрашивал он, когда его, истекающего кровью, несли в тыл. У кромки леса полковник Шерстон закрыл глаза Саймонса.

    С этого момента сражение стало солдатским не меньше, чем Инкерман{27}. Под покровом леса смельчаки из трех формирований выступили вперед, и у первых деревьев оказались солдаты самых разных частей. Сложность различать конкретные полки, когда все одеты одинаково, сделала невозможным в разгаре битвы сохранять даже подобие строя. Огонь был таким плотным, что на какое-то время наступление захлебнулось, но 69-я батарея, стреляя шрапнелью на 1400 метров, подавила ружейный огонь, и примерно в половине двенадцатого пехота вновь смогла пойти в атаку.

    За лесом находилось открытое пространство — пастбище в несколько сотен метров шириной, огороженное стеной из нетесаных камней. Под прямым углом к нему в направлении леса шла другая стена. Буры простреливали открытое место, но стена впереди, казалось, была свободна, противник держал холм{28} над ней. Чтобы не попасть под перекрестный огонь, солдаты по одному бежали к стене напротив, под стеной, прикрывающей их справа. Здесь была вторая долгая остановка, солдаты подтягивались снизу [79] и стреляли через стену и в щели между камнями. Дублинские фузилеры, находясь в более сложном положении, не могли подниматься так же быстро, как другие, поэтому тяжело дышавшие напряженные солдаты, скопившиеся под стеной, в большинстве своем были Королевские стрелки и Ирландские фузилеры. В воздухе носилось столько пуль, что казалось, будто по другую сторону этого укрытия выжить невозможно. Двести метров отделяло стену от вершины копье. Но, как бы там ни было, чтобы выиграть сражение, эту высоту следовало взять.

    Из беспорядочной цепи прижимающихся к земле людей с криком выскочил офицер, десяток солдат перепрыгнули стену и последовали за ним. Это был капитан Коннор из Ирландских фузилерского полка, его отвага увлекла за ним не только его подчиненных, а также несколько Королевских стрелков. Половина его маленького отряда смельчаков полегла (сам он, увы! умер той же ночью), однако им на смену пришли другие такие же отважные командиры. ?Вперед, солдаты, вперед!? — крикнул Нуджент из Королевских стрелков. Уже три пули впились в его тело, но он продолжал тащить себя вверх по усеянному камнями склону горы. Кто-то бросился за ним, потом еще, и уже со всех сторон побежали, припадая к земле и пронзительно крича, одетые в полевую форму фигуры, а с тыла рванулось подкрепление. Один раз их накрыла шрапнель собственной артиллерии, что удивительно, ведь дальность составляла около 2000 метров. Именно здесь, между стеной и вершиной, полковник Ганнинг из Королевских стрелков и много других мужественных солдат встретили смерть, одни от собственных снарядов, другие от вражеских, но буров перед ними становилось все меньше, и волнующиеся наблюдатели с равнины увидели, как на вершине машут шлемами и поняли — все в порядке.

    Однако следует признать: эта победа была пирровой. Мы взяли гору, но что мы получили с ней? Орудия, которые подавила наша артиллерия, с холма отвели. Считают, что Лукас Мейер, захвативший высоту, имел под своим началом около 4000 человек. В них входили и люди Эразма, проводившие незначительные ложные атаки против британского фланга. Если исключить уклонявшихся от борьбы, на высоте, было, вероятно, не больше тысячи реальных бойцов. Из них примерно пятьдесят погибли и [80] сто получили ранения. Британцы непосредственно на Талана-Хилл потеряли 41 человека убитыми и 180 ранеными, и среди убитых много таких, без кого армии обходиться нелегко. В этот день погибли доблестный, но неосторожный Саймонс, Ганнинг из Королевских стрелков, Шерстон, Коннор, Гамбро и другие великолепные солдаты.

    Эпизод, имевший место сразу после боя, в значительной степени лишил британцев плодов победы. К моменту эвакуации с горы наша артиллерия подтянулась и подготовилась к бою на Смит-Неке между двумя холмами, откуда просматривался противник, отходивший разрозненными группами по 50–100 человек. Лучшего случая использовать шрапнель невозможно и придумать. Однако в эту минуту из старой церкви на обратной стороне холма, которую буры весь день использовали в качестве госпиталя, выбежал человек с белым флагом. Возможно, он действовал добросовестно и просто хотел попросить снисхождения для следовавшего за ним санитарного отряда. Но чересчур доверчивый артиллерийский командир решил, что объявлено перемирие, и ничего не предпринимал в течение тех драгоценных минут, которые могли превратить поражение неприятеля в разгром. Неиспользованный шанс не повторяется. Двойная ошибка (стрельба по своим во время наступления и промедление в стрельбе по врагу при его отступлении) не позволяет нашим артиллеристам вспоминать об этом сражении с удовлетворением.

    Тем временем в нескольких километрах от Талана-Хилл другая цепь событий привела к настоящему бедствию для наших небольших кавалерийских сил — бедствию, которое заметно уменьшило значение победы, добытой пехотой столь дорогой ценой. Сама по себе боевая операция, несомненно, была победоносна, однако засчитывать общий результат сражений дня определенно в нашу пользу затруднительно. Веллингтон утверждал, что его кавалерия всегда доставляет ему неприятности, и в британской военной истории нетрудно отыскать подтверждающие его высказывание примеры. И здесь наша кавалерия стала источником проблем. Гражданскому человеку достаточно описать этот факт и оставить военному аналитику определить виновных.

    Рота конной пехоты (из состава полка Королевских стрелков) получила приказ сопровождать орудия. Остальные конные [81] пехотинцы с частью 18-го гусарского полка (полковника Моллера) пошли в обход правого фланга в правый тыловой район врага. Если бы Лукас Мейер был единственным противником, такой бросок не вызвал бы никакой критики, но мы знали, что на Гленко находится несколько коммандо, и позволять кавалерии так далеко отрываться от прикрытия — значило подвергать ее очень серьезному и несомненному риску. Очень скоро превосходящие силы буров завлекли кавалеристов на пересеченную местность и атаковали. Был момент, когда наши кавалеристы могли перехватить инициативу, атаковав бурских всадников за холмом, но они эту возможность упустили. Сделали попытку отойти к основным силам, создав несколько оборонительных рубежей для прикрытия отступления, однако плотный огонь врага не позволил их удержать. Оказались заблокированными все пути, кроме одного, и он привел кавалеристов в самое сердце другого коммандо врага. Не найдя выхода, отряд занял оборонительную позицию, одна часть — на ферме, другая — на возвышавшимся над ней холме.

    Отряд состоял из двух эскадронов гусар, одной роты конной пехоты Дублинского фузилерского полка и одной части конной пехоты полка Королевских стрелков — в целом около двух сотен человек. Несколько часов их интенсивно обстреливали, многих убили и ранили. Буры подтянули пушки и открыли по ферме артиллерийский огонь. В 4 часа 30 минут отряд, находясь в абсолютно безнадежном положении, сложил оружие. У кавалеристов кончились боеприпасы, много лошадей в испуге разбежалось, их окружали превосходящие силы врага, поэтому решение выживших сдаться ничуть не позорно, хотя как действия, приведшие их к столь критическому положению, открыты для критики. Они стали авангардом той значительной массы униженных и уязвленных в самое сердце солдат, которым суждено было скопиться в столице нашего смелого и хитроумного врага. Остатки 18-го гусарского полка, которых под командованием майора Нокса отделили от основных сил и выслали через тыл буров, попали в сходную ситуацию, но им удалось выйти из трудного положения, потеряв шесть человек убитыми и десять ранеными. Усилия кавалеристов отнюдь не пропали даром, поскольку в течение дня они отвлекали на себя большие силы буров и смогли привести с собой нескольких пленных. [82]

    Сражение при Талана-Хилл тактически закончилось победой, а стратегически — поражением. Это была грубая фронтальная атака без какой-либо попытки даже ложного флангового удара, однако героизм войск, от генерала до рядового, позволил довести дело до конца. Войска находились в столь невыгодной позиции, что единственная польза, какую они смогли извлечь из своей победы, состояла в прикрытии собственного отступления. Пока со всех точек сосредотачивались бурские коммандо, наши успели понять, что буры располагают более мощными орудиями, чем те, которые они могут им противопоставить. Это стало еще очевиднее 21 октября, на следующий после сражения день, когда войска, накануне вечером оставившие захваченную ими бесполезную высоту, двигались к новой позиции у железной дороги. В четыре часа дня на отдаленном холме вне досягаемости британской артиллерии выдвинулось тяжелое орудие и открыло огонь по нашему лагерю. Это было первое появление большого Крезо. Погибли офицер и несколько рядовых из Лестерского полка, а также люди из немногих оставшихся у нас кавалеристов. Позиция, совершенно очевидно, стала неприемлемой, и по этой причине в два часа утра 22 октября все силы были передислоцированы в пункт к югу от городка Данди. В тот же день, проведя разведку в направлении станции Гленко, обнаружили, что все дороги прочно заняты, и небольшая армия походным порядком выступила обратно на исходную позицию. Командование перешло к полковнику Юлу, который справедливо рассудил, что его люди опасно и бессмысленно уязвимы, и разумнее будет отступить, если это еще возможно, для соединения с основными силами в Ледисмите, даже при том, что придется оставить в госпитале в Данди двести больных и раненых, которые лежали вместе с генералом Саймонсом. Это являлось болезненной необходимостью, и никто из изучавших эту ситуацию не может усомниться в мудрости решения Юла. Отступление явилось нелегкой задачей — марш примерно в сто-сто пятнадцать километров через суровую местность с врагом, настигающим со всех сторон. Успешное отступление без потерь и деморализации войска, — возможно, столь же достойное военное достижение, как и любая из наших начальных побед. При активном и верном содействии сэра Джоржа Уайта, который вел боевые действия в Эландслаагте [83] и Ритфонтейне, чтобы не позволить закрыть для них путь, и во многом благодаря искусному руководству полковника Дартнелла из Натальской полиции им удалось совершить свой рискованный маневр. 23 октября они были в Бейте, 24-го — в Вашбанк-Спруйте, 25-го — в Сэнди-Ривер и следующим утром, промокшие от дождя, покрытые грязью, усталые как собаки, но очень радостные, они вошли в Ледисмит под приветственные крики товарищей. Сражение, шесть дней без нормального сна, четыре дня без нормальной еды и в конце переход в пятьдесят два километра, без отдыха, по сложной местности, под проливным дождем — вот рекорд колонны из Данди. Они сражались и победили, они приложили все человеческие силы и в результате всего этого добрались до места, которое им не следовало покидать. Однако их стойкость не была напрасной — геройские поступки никогда не бывают напрасными. Как легкая дивизия, преодолев свои дополнительные целых восемьдесят километров, чтобы присутствовать при Талавере, они оставили по себе память и образец — что много важнее успеха. Именно предания о таких муках и такой стойкости дают силу другим в другие времена совершать подобные усилия. [84]


Глава VI.

    Эландслаагте и Ритфонтейн

    Пока войска у Гленко яростно сражались с армией Лукаса Мейера, а потом в сложнейших условиях уходили от угрожавших им многочисленных опасностей, их товарищи в Ледисмите всеми силами помогали им, отвлекая на себя внимание врага и поддерживая открытым путь отступления.

    20 октября — в тот же день, когда происходило сражение у Талана-Хилл — буры перерезали дорогу примерно на середине пути между Данди и Ледисмитом. Небольшой отряд кавалеристов шел впереди довольно большого коммандо из граждан Оранжевой Республики, трансваальцев и немцев, вторгшихся в Наталь через Ботас-Пасс, под командованием генерала Коха. С ними было два захваченных у участников рейда Джеймсона ?максимов-норденфельдов?, судьбой предназначенных вернуться к британцам. Орудиями командовал немецкий артиллерист полковник Шиль.

    Вечером того дня генерал Френч с мощным разведывательным отрядом, из Натальских карабинеров, 5-го уланского полка и 21-й батареи, произвел рекогносцировку. На следующее утро (21-го) он вернулся, однако либо противник получил подкрепление, либо генерал накануне неверно оценил его силы, но войско, которое генерал привел с собой, оказалось недостаточно для сколько-нибудь серьезной атаки. У него была одна батарея натальской артиллерии, с их маленькими семифунтовыми ?пугачами?, пять эскадронов Имперской кавалерии и в поезде, который медленно сопровождал их наступление, находилось полбатальона Манчестерского полка. Небольшое войско, окрыленное известиями с Талана-Хилл и желая подражать своим братьям из Данди, ранним утром выступило из Ледисмита.

    По крайней мере, некоторые бойцы вдохновлялись чувствами, редко посещающими сердце британского солдата, когда он идет в наступление. Чувство долга, вера в справедливость дела, [85] любовь к своей части и родине — вот обычные стимулы каждого солдата. А у бойцов Имперского полка легкой кавалерии, поскольку они набирались из британских эмигрантов Ранда, к этим эмоциям добавлялось мучительное чувство несправедливости и часто жгучая ненависть к тем людям, чье правление таким тяжким бременем легло на их плечи. Среди рядовых этого замечательного соединения было много состоятельных людей и специалистов, которых вынудили оставить свое мирное дело в Йоханнесбурге, и теперь они стремились отвоевать его обратно. Их храбрость скомпрометировали события рейда Джеймсона — это в высшей степени незаслуженное позорное пятно, которое они и другие такие же части навсегда смыли собственной кровью и кровью своего врага. Командовал ими горячий маленький улан Чисхольм, с майорами Карри Дэвисом и Вулс-Сэмпсоном, двумя богатырями отдавшими предпочтение одолжениям Крюгера преторийской тюрьме. Кавалеристов взбесило известие о том, что накануне вечером в Ледисмит прибыло соглашение об обмене военнопленными, то есть от буров Йоханнесбурга и голландцев, в котором издевательски спрашивалось, в какую форму одет полк легкой кавалерии, поскольку им не терпится повстречаться с ним на поле боя. Эти люди жили рядом и прекрасно друг друга знали. Бурам не стоило беспокоиться о форме, потому что уже на следующий день полк легкой кавалерии оказался достаточно близко, чтобы увидеть знакомые лица.

    Было около восьми часов прекрасного летнего утра, когда небольшое войско вошло в соприкосновение с немногочисленными разрозненными аванпостами буров, которые, стреляя, отступали перед наступающим Имперским полком легкой кавалерии. Вскоре на красновато-коричневом склоне холма Эландслаагте стали различимы зеленые и белые палатки захватчиков. Внизу, на железнодорожной станции красного кирпича, можно было видеть, как буры выбегали из зданий, в которых провели ночь. Маленькие натальские орудия, стрелявшие устаревшим дымным порохом, выпустили по станции несколько снарядов; один, говорят, попал в бурский полевой госпиталь, чего артиллеристы не могли видеть. Инцидент, безусловно, вызывает сожаление, но, поскольку в госпитале не могло находиться больных, несчастье не было серьезным. [86]

    Однако деловым, закопченным семифунтовым пушкам скоро предстояло встретиться со своим господином. Много выше, на отдаленном склоне, на целых тысячу метров дальше наших возможностей, вдруг ярко вспыхнуло. Никакого дыма, только пламя, а потом затяжной свистящий звук снаряда и тяжелый удар, когда он зарылся в землю под передком орудия. Такое определение расстояния до цели порадовало бы самых придирчивых инспекторов Окгемптона. Снова удар, еще и еще — прямо в сердце батареи. Шесть маленьких пушек были подняты под максимально возможным углом, и все вместе рявкали в бессильной ярости. Рухнул новый снаряд, и командир в безысходности опустил свой полевой бинокль, увидев, что его собственные снаряды падают на склоне, очень далеко от цели. Поражение Джеймсона явно не было следствием недостатков его артиллерии. Френч, поразмыслив над этим, скоро пришел к заключению: буров для него многовато, а если ?пятнадцатифунтовики? желают попрактиковаться в прицельной стрельбе, пусть поищут себе другую мишень, а не натальскую полевую артиллерию. Несколько кратких приказов — и все его войска движутся в тыл. Там, Вне пределов досягаемости этих опасных пушек, они остановились, обрезали телеграфный провод, присоединили телефонный, и Френч зашептал о своих проблемах в полное сочувствия ухо Ледисмита. Он не зря сотрясал воздух. Ему пришлось сказать, что там, где он ожидал найти несколько сотен стрелков, оказалось что-то около двух тысяч, и там, где, по его мнению, не должно было быть никаких орудий, обнаружилось два, и очень хороших. В ответ к нему (по дороге и по рельсам) пошло столько солдат, сколько можно было высвободить.

    Скоро оно стало прибывать, это необходимое подкрепление, — сначала девонцы, уравновешенные, деловые, надежные, затем гордонцы, стремительные, горячие, блистательные. Два эскадрона 5-го уланского полка, 42-й полк Королевской полевой артиллерии, 21-й полк Королевской полевой артиллерии, еще один эскадрон уланов, эскадрон 5-го драгунского гвардейского полка — Френч ощутил себя достаточно сильным для выполнения стоящей перед ним задачи. У него решительное превосходство в численности и орудиях. Однако противник находился на своей излюбленной оборонительной позиции — на высоте. Бой будет честным и жестоким. [87]

    Атака началась только во второй половине дня. В горной гряде сложно было определить точные границы вражеских рубежей. Единственно не подлежащее сомнению — буры в горах, а мы намереваемся очистить горы, если это в человеческих возможностях. ?Враги там, — сказал Ян Гамильтон своей пехоте, — надеюсь, вы выбьете их оттуда до заката. По правде говоря, я уверен в этом?. Солдаты одобрительно засмеялись. Длинными разомкнутыми шеренгами они пошли в наступление через вельд, а грохот двух батарей за их спиной говорил бурам: теперь их очередь узнать, что значит превосходство противника.

    Предполагалось брать позицию с фронта и с фланга, однако возникли затруднения с определением того, где фронт, а где фланг. Выяснить это, на самом деле, можно было Только опытным путем. Генерал Уайт, хотя и прибыл со своим штабом из Ледисмита, отказался принять командование из рук Френча. Этот истинный рыцарь в течение десяти дней отказывался связать со своим именем победу, когда имел на это полное право, и принял на себя всю ответственность за провал, при котором не присутствовал. Теперь он скакал под пулями и осматривал умелую диспозицию своего заместителя.

    Атака должным образом началась около половины четвертого. Путь британцам преграждал каменистый холм, над которым господствовал следующий. Более низкий холм не обороняли, и пехота, рассыпавшись из ротных колонн в разомкнутый строй, заняла его. За холмом лежала широкая поросшая травой долина, которая вела к основной позиции — длинному холму, фланкированному маленькой остроконечной возвышенностью. Из-за зеленого склона, ведущего к гребню смерти, надвигалась огромная зловещая туча, бросавшая на бойцов черную тень. Во всем была та самая неподвижность, какая бывает перед природными катаклизмами. Солдаты наступали молча, глухие звуки их шагов и бряцание оружия на поясных ремнях наполняли воздух неясным непрерывным шумом. Висящая над ними громадная черная туча придавала наступлению особый драматизм.

    Британские пушки открыли огонь на 4000 метров, и теперь на темном фоне стали видны быстрые бездымные вспышки бурского ответа. Схватка была неравной, но буры держались мужественно. Удар, еще один, чтобы нащупать цель, столб дыма от [88] разрыва снаряда в том месте, где находились орудия, за ним еще и еще. Подавленные, оба бурских орудия замолчали, лишь время от времени нарушая тишину короткими взрывами бешеной активности. Британские батареи потеряли к ним интерес и начали поливать гряду шрапнелью, подготавливая путь наступающей пехоте.

    По плану девонширцы должны были держать врага с фронта, в то время как гордонцы, манчестерцы и Имперский полк легкой кавалерии будут наступать с левого фланга. Слова ?фронт? и ?фланг?, однако, теряют всякий смысл при столь мобильном гибком войске, и атака, которую планировали предпринимать с левого фланга, по сути, стала фронтальной, а девонширцы оказались на правом фланге буров. В последний момент наступления огромная черная туча прорвалась, и потоки дождя ударили в лица солдат. Спотыкаясь и подскальзываясь на мокрой траве, они пошли на штурм.

    И теперь в шуме дождя послышался более глухой, более зловещий вой пуль ?маузеров?, и гряда со всех сторон застучала ружейным огнем. Солдаты быстро начали падать, но их товарищи продолжали яростно наступать. Пройти предстояло немало, потому что верхняя точка позиции противника находилась примерно в 250 метрах над уровнем железной дороги. Склон горы выглядел единым скатом, и на самом деле представлял собой последовательность неровностей, поэтому наступающая пехота то ныряла в укрытие, то выходила под град пуль. Линия наступления покрылась точками фигур в полевой форме, некоторые лежали неподвижно уже мертвые, другие корчились в агонии. Среди разбросанных тел сидел раненый в ногу майор гордонцев, философски покуривая трубку. Отважный маленький Чисхольм, полковник Имперского полка, бросившись вперед получил две смертельные раны. Наступление было таким долгим, а подъем таким тяжелым, что солдаты, запыхавшись, припадали к земле, переводя дыхание перед новым броском. Как и на Талана-Хилл, боевые порядки полков расстроились, и бойцы Манчестерского. Гордонского и Имперского полка легкой кавалерии поднимались единой длинной, неровной волной. В этом смертельном забеге шотландец, англичанин и британский африканер не отставали друг от друга. И вот наконец они уже могли видеть своего врага. [89]

    Тут и там среди валунов мелькали то фетровая шляпа, то глаз на покрасневшем бородатом лице, щекой припавшем к прикладу винтовки. Наступила пауза, а затем с новой силой солдаты разом поднялись и бросились вперед. Из-за камней показались темные фигуры. Некоторые в знак капитуляции держали винтовки над головой. Другие убегали, втянув голову в плечи, прыгая и прячась между камнями. Скалолазы взошли на край плато. Там стояли те два орудия, которые так ярко вспыхивали раньше. Теперь они молчали, вокруг лежали мертвые артиллеристы, а у хобота лафета стоял раненый офицер. Маленький отряд буров все еще оказывал сопротивление. Их внешний вид вызвал ужас у некоторых наших солдат. ?Они были одеты в черные куртки и выглядели, как группа довольно потрепанных коммерсантов, — рассказывал очевидец. — Сражаться с ними казалось убийством?. Кто-то сдался, но часть бились, где стояли, до последнего вздоха. Их командир Кох, пожилой джентельмен с белой бородой, лежал в камнях с тремя ранениями. Его лечили со всем уважением и вниманием, но несколько дней спустя он все-таки умер в ледисмитском госпитале.

    Тем временем Девонширский полк подождал, пока развернется наступление, а затем пошел в гору с фланга, артиллерия подтянулась к позиции противника на 2000 метров. Девонцы встретили менее ожесточенное сопротивление, чем другие подразделения, и поднялись на вершину вовремя, чтобы преградить путь части беглецов. Теперь вся наша пехота была на гряде.

    Но все-таки непреклонные бойцы-буры не были побеждены. Они отчаянно прилипали к дальним краям плато и стреляли из-за камней. Между офицером из Манчестерского полка и сержантом-барабанщиком из Гордонского состоялся забег до ближайшего орудия. Офицер выиграл и с триумфом запрыгнул на пушку. Солдаты всех полков, одобрительно крича, толпились вокруг, когда в их изумленных ушах прозвучало ?Прекратить огонь!?, а потом ?Отходить!?. Это было невероятно, но, тем не менее, команда раздалась снова, несомненная в своей настойчивости. Преисполненные дисциплины, солдаты медленно отступали. И тут некоторые из них поняли суть происходящего — хитроумный враг выучил наши сигналы на горне. ?К черту отступление!? — завопил маленький горнист и изо всех своих [90] оставшихся от подъема сил протрубил ?Вперед!?. Солдаты, которые отошли на сотню метров и оставили орудия, снова хлынули на плато — и белый флаг в лежащем ниже бурском лагере показал, что игра окончена. Эскадрон 5-го уланского полка и эскадрон 5-го драгунского гвардейского полка полковника Гора прочесали подножие горы, в угасающем свете дня преследуя отступающих буров. Нескольких убили и двадцать-тридцать человек взяли в плен. Это был один из редких случаев этой войны, когда конные британцы догнали конных буров.

    ?Вот вам Маджуба!? — кричал кое-кто из пехотинцев, врываясь на позиции врага, и эта схватка на самом деле в определенном смысле явилась антиподом того знаменитого сражения. Да, британцев у Эландслаагте, действительно, было много больше, чем буров у Маджубы, но и обороняющихся тоже больше, и британцы там не имели орудий. Также верно, что Маджуба куда круче Эландслаагте, но каждый настоящий солдат знает: оборонять пологий склон легче, чем обрывистый, потому что в этом случае атакующие укрываются за камнями, тогда как защитникам приходится поднимать голову над укрытием, чтобы смотреть вниз. В общем, эта блистательная небольшая операция восстановила истинное положение вещей, показав, что при всей несомненной отваге буров, в их военном искусстве нет приемов, недоступных британскому солдату. Сражения последующих дней при Талана-Хилл и Эландслаагте не уступали доблести, проявленной у Маджубы.

    На этот раз плоды победы были более значительны, чем у Данди. Два орудия ?максим-норденфельд?, чья мощь со всей очевидностью проявилась во время боя, стали хорошим дополнением к нашей артиллерии. Буры потеряли убитыми и ранеными двести пятьдесят человек, и около двух сотен из них попали в плен, основные потери понесли Йоханнесбургцы, немцы и голландцы. К нам в руки попали генерал Кох, доктор Костер, полковник Шиль, Преториус и другие известные трансваальцы. Наши потери составили 41 человек убитыми и 220 ранеными, практически столько же, сколько при Талана-Хилл, основная тяжесть потерь легла на гордонских шотландцев и полк легкой кавалерии.

    В ложбине, где стояли бурские палатки, среди поставленных в круг повозок побежденных, под темным небом и постоянным моросящим дождем победители провели ночь. О сне не могло [91] быть и речи, потому что всю ночь уставшие отряды прочесывали склон и собирали раненых. Горели лагерные костры, вокруг теснились и солдаты, и пленные. Приятно вспоминать, что самое теплое место и лучший кусок их простой пищи всегда оставляли подавленным голландцам, а слова незамысловатой похвалы и сочувствия смягчали им боль поражения. Наверное, в более счастливые дни для объединения двух наших народов в один, память о подобных вещах окажется более значимой, чем вся мудрость политиков.

    Ясно, что, очистив от буров линию железной дороги, генерал Уайт не мог разместить там войска, поскольку он знал, что с севера движутся значительные силы, а его первой задачей является защита Ледисмита. Поэтому ранним утром следующего дня (22 октября) его усталые, но ликующие отряды возвратились в город. Без сомнения, уже там ему стал известен план генерала Юл не использовать для отступления ненадежную железную дорогу, а двигаться обходным путем. Уайту нужно было держать город и в то же время дать бой любым силам с севера, чтобы не дать им возможности помешать отступлению Юла. Следуя именно этому замыслу, 24 октября он предпринял сражение у Ритфонтейна, само по себе незначительное, однако важное с точки зрения поддержания открытой дороги для утомленных отрядов, отступающих из Данди.

    Армия Оранжевой Республики, авангардом которой являлось разбитое у Эландслаагте коммандо, медленно и неуклонно спускалась с перевалов и расходилась в южном и восточном направлениях, намереваясь перерезать коммуникации между Данди и Ледисмитом. Уайт стремился не позволить им пересечь Ньюкаслскую дорогу, и с этой целью во вторник 24 октября выступил из Ледисмита, с двумя полками кавалерии (5-м уланским и 19-м гусарским), 42-й и 53-й полевыми батареями, 10-й батареей горной артиллерии, четырьмя пехотными полками (Девонским, Ливерпульским, Глостерским и 2-м полком Королевских стрелков), Имперским полком легкой кавалерии и Натальскими волонтерами — в целом около четырех тысяч человек.

    Обнаружилось, что неприятель владеет линией холмов примерно в одиннадцати километрах от Ледисмита, наиболее значительный из которых — Тинта Иниони. Генерал Уайт не намеревался [92] выбить врага с этой позиции — неразумно постоянно сражаться на местности, выбранной противником, — однако необходимо удержать его там, где он есть, и отвлекать его внимание в течение последнего дня марша отступающей колонны. В этом отношении, поскольку не предполагалось никакой прямой атаки, орудия приобретали более важное значение, чем пехота — и действительно, пехоту предстояло использовать, как можно себе представить, лишь как сопровождение для артиллерии. Последовал бессистемный, без четкой цели бой, продолжавшийся с девяти часов утра до половины второго. Наша полевая артиллерия подавила, частью контролировала меткий огонь бурских орудий, а наступление их стрелков сдерживала шрапнель. Здесь пушки неприятеля обнаруживать было легче, чем у Эландслаагте, так как они использовали дымный порох. Дальность составляла от трех до четырех тысяч метров. Наши потери в этой операции были бы незначительными, если бы Глостерский полк неосторожно не вышел на открытое место, где попал под перекрестный ружейный огонь, от которого погибли полковник Уилфорд и пятьдесят его офицеров и солдат. За четыре дня во главе своих полков полегли полковник гордонцев Дик-Ганнингэм, полковник легкой кавалерии Чисхольм, полковник Королевских стрелков Ганнинг и теперь еще полковник глостерцев Уилфорд. В середине дня генерал Уайт, выполнив задачу и обеспечив безопасность колонны из Данди во время прохождения опасных Биггарсбергских перевалов, отвел свои войска в Ледисмит. У нас нет сведений о потерях буров, но, по всей вероятности, они были невелики. Мы со своей стороны потеряли 109 человек убитыми и ранеными, но только 13 случаев были неизбежными. Из этого общего количества 64 человека являлись тлостерцами и 25 человек были из Наталя. На следующий день, как уже сказано, вся британская армия снова сосредоточилась в Ледисмите. Кампании предстояло вступить в новую фазу.

    В конце этой первой активной недели военных действий интересно подвести некоторые итоги. Стратегическое преимущество находилось на стороне буров. Они сделали нашу позицию в Данди непригодной для обороны и вытеснили нас обратно в Ледисмит. Они овладели северной четвертью территории и железной дороги колонии. Они убили и ранили шесть-семь сотен наших [93] солдат и взяли в плен около двухсот кавалеристов, к тому же вынудили нас оставить в Данди значительный арсенал и раненых, включая генерала Пенна Саймонса, который умер в плену. С другой стороны, мы превзошли их в тактике. Мы дважды выбили их с позиций и захватили два их орудия. Мы взяли в плен двести человек, убили и ранили, по всей вероятности, не меньше, чем потеряли сами. В целом можно сказать, что в течение этой недели в Натале силы были равны — чего мы долго не сможем утверждать в последующие изнурительные недели. [94]


Глава VII.

    Сражение при Ледисмите

    Сэр Джорж Уайт, воссоединив свои войска, теперь имел под свои началом небольшую грозную армию, насчитывающую примерно двенадцать тысяч человек. Его кавалерию составляли 5-й уланский, 5-й драгунский, часть 18-го и весь 19-й гусарский полки, Натальские карабинеры, Пограничный полк, некоторое количество конной пехоты и Имперский полк легкой кавалерии. В пехоту входили Королевский ирландский фузилерский и Дублинский фузилерский полки, полк Королевских стрелков (только что спустившийся с Талана-Хилл), Гордонский и Манчестерский полки, Девонский (истекший кровью у Эландслаагте), Лестерский и Ливерпульский полки, 2-й батальон полка Королевских стрелков, 2-я стрелковая бригада и Глостерский полк (которому так сурово досталось у Ритфонтейна). У сэра Уайта было шесть батарей великолепной полевой артиллерии — 13-я, 21-я, 42-я, 53-я, 67-я, 69-я и 10-я батарея горной артиллерии с нарезными орудиями. Никакой генерал не мог бы желать более оптимальной и опытной небольшой армии.

    С самого начала британский генерал отдавал себе отчет в необходимости придерживаться оборонительной тактики, поскольку противник имеет огромное численное преимущество, а любая значительная неудача британцев обречет на разгром весь Наталь. Боевые действия у Эландслаагте и Ритфонтейна он предпринял, чтобы дать возможность оторваться от противника своему подвергавшемуся риску формированию, однако теперь причин для наступления не существовало. Уайт знал, что где-то в Атлантическом океане уже вышедший из Ла-Манша к Зеленому мысу караван судов с каждым часом приближает к нему войска из Англии. Через пару недель или даже раньше первые части будут в Дурбане. Таким образом, его главное дело — сохранить свою армию и позволить вибрирующим двигателям и вращающимся гребным винтам делать работу империи. Если бы он окопался с головой и подождал, то в конце концов был бы вознагражден. [95]

    Однако столь банальная и зазорная стратегия невозможна для боевого генерала. С такой великолепной армией он просто не мог не воевать. Чего требует стратегия, может не позволить честь. Уже 27 октября со всех сторон от генерала были буры и разговоры о бурах. Из Данди со своими основными силами двигался Жубер. На севере и западе сосредоточились части Оранжевой Республики. Их общая численность неизвестна, однако не вызывало сомнений, что они, как минимум, более многочисленны и к тому же более опасны, чем ожидалось. Мы также почувствовали на себе мощь их артиллерии, и приятное заблуждение, что для бурских, войск орудия будут бесполезной обузой, развеялось навсегда. Покидать город, чтобы дать сражение, было чревато, поскольку мобильный враг мог обойти наши силы и захватить Ледисмит. Тем не менее, Уайт решился на это рискованное предприятие.

    29 октября враг явно сосредотачивался вокруг города. С высокого холма, находящегося от домов на расстоянии выстрела, наблюдатель мог видеть не менее шести бурских лагерей к востоку и северу. Френч со своей кавалерией прозондировал почву, проскакав границы наступающего воинства. Его донесение предупредило Уайта, что если он хочет ударить до того, как все разрозненные отряды объединятся, он должен делать это немедленно. Раненых отправили в Питермарицбург, и потребуются объяснения, почему их не сопровождали. Вечером того же дня сам Жубер находился уже только в десяти километрах, и отряд его людей перерезал водоснабжение города. Однако через Ледисмит течет Клип, довольно большая река, поэтому угрозы недостатка воды не существовало. Британцы надули и запустили аэростат, к великому изумлению провинциальных буров: полученные данные подтвердили — неприятель крупными силами стоит перед ними и вокруг них.

    Ночью 29 октября генерал Уайт выслал два своих лучших полка (Ирландский фузилерский и Глостерский) с 10-й батареей горной артиллерии, чтобы под покровом темноты занять и удерживать длинную гряду под названием Николсонс-Нек, лежащую примерно в десяти километрах севернее Ледисмита. Решив на следующий день дать сражение, он имел целью прикрыть свое левое крыло от частей Оранжевой Республики, которые еще подтягивались [96] с севера и запада, а также держать открытым проход, дав возможность кавалерии преследовать отступающих буров, в случае британской победы. Эта небольшая отдельная колонна насчитывала около тысячи человек — об их судьбе позже будет рассказано.

    В пять часов утра 30 октября буры, уже обретя истинный талант поднимать тяжелые артиллерийские орудия на самые сложные высоты, открыли огонь с одного из холмов севернее города. Прежде чем первый снаряд был выпущен, британские войска уже выступили из Ледисмита, чтобы проверить мощь захватчиков.

    Армия Уайта была разделена на три колонны. На крайнем левом фланге, совершенно оторванный от других, находился небольшой отряд Николсон-Нека под командованием полковника Карлтона из фузилерского полка (один из трех доблестных братьев, каждый из которых командовал британским полком). С ним был майор Эйди. На правом британском фланге полковник Гримвуд командовал бригадой, состоящей из 1-го и 2-го батальонов полка Королевских стрелков, Лестерского и Ливерпульского полков и Королевского Дублинского полка. В центре под началом полковника Яна Гамильтона — Девонский, Гордонский, Манчестерский полки и 2-й батальон стрелковой бригады, выступивший на поле боя прямо с поезда, доставившего его из Дурбана. Шесть артиллерийских батарей сосредоточились в центре под командованием полковника Даунинга. Френч с кавалерией и конной пехотой находился на краю правого фланга, однако в этот день ему не предоставилось возможности использовать конные войска.

    Позиция буров, насколько можно было видеть, являлась прочной. Ее центр находился на одном из отрогов Сигнал-Хилл, примерно в пяти километрах от города. Здесь находились два сорокафунтовых и три других более легких орудия, однако с течением дня мощь бурской артиллерии увеличивалась как в количестве, так и в калибре. Их диспозиция практически не просматривалась. В западном направлении наблюдатель при помощи бинокля мог бы различить отдельные фигурки конных стрелков, скачущих по холмам то тут, то там, и, возможно, небольшие группки артиллеристов, стоящих возле своих орудий, или командиров, [97] взирающих сверху на город, который им было суждено иметь перед глазами так долго. На серовато-коричневых равнинах перед городом время от времени сверкающие сталью длинные тонкие линии показывали, куда выдвигается пехота Гамильтона и Гримвуда. В прозрачном холодном воздухе африканского утра была различима каждая деталь, вплоть до далекого дымка паровоза, преодолевающего тяжелые подъемы на дороге из Фрира, через мост в Коленсо на Ледисмит.

    Последовавший сложный, хаотичный, скверный бой так же трудно описывать, как и, без сомнения, им руководить. Бурский фронт составлял примерно одиннадцать-тринадцать километров, по нему, как цепочки крепостей, шли холмы. Они создавали огромный полукруг, в его хорде наступали наши части. С этой позиции буры имели возможность поливать нас перекрестным огнем, который с течением дня неуклонно становился все интенсивнее. С утра наши сорок два орудия (работая бешено, хотя и недостаточно точно, что, вероятно, объясняется ошибками рефракции, обычными в прозрачном воздухе вельда) сохраняли превосходство. Представляется, что нашему огню не хватало концентрации, и в отдельные моменты боя все британские батареи стреляли по разным пунктам бурского полукруга. Иногда почти на час орудия буров замолкали, но только для того, чтобы потом заработать с новой силой и такой точностью, что наше уважение к их подготовке заметно возросло. Огромные снаряды — самые большие, какие когда-либо обрушивались на поле боя, — выпускались с расстояния, недоступного для наших пятнадцатифунтовых орудий, и заволакивали британские батареи дымом и огнем. Одна, находившаяся на горе Пепворт, огромная пушка ?крезо?, стрелявшая 96-фунтовыми снарядами на шесть с половиной километров, и несколько 40-фунтовых гаубиц перевесили наши полевые орудия. И в тот же самый день, когда нам столь сурово преподнесли урок, какие тяжелые пушки труд и воля могут вытащить на поле боя, мы также узнали, что наш противник (да будет это зафиксировано к стыду британского Управления вооружений) лучше знаком с современными разработками и может показать нам не только самые большие, но и самые маленькие из снарядов, использовавшиеся до сих пор. Хорошо бы на месте наших артиллеристов оказались ответственные чиновники, и им в лица [98] засвистели дьявольские фунтовые снаряды, которые пулемет ?викерс-максим?, как огромная дробилка, изрыгает непрерывной очередью!

    Вплоть до семи часов наша пехота не продемонстрировала решительности в наступлении, поскольку, имея перед собой такой громадный рубеж и так много высот, занятых противником, трудно решить, куда двигаться, и не стоит ли превратить атаку в простую разведку боем. Однако вскоре после семи буры сами решили этот вопрос, энергично ударив по Гримвуду и правому флангу. Они, стреляя из полевых орудий, ?максимов? и винтовок, быстро окружали последний. Из центральной колонны полк за полком отправляли на усиление правого фланга. Гордонцев, девонцев, манчестерцев и три батареи послали на освобождение Гримвуда, а 5-й уланский полк, действуя в качестве пехоты, помогал ему удержаться.

    В девять часов наступило затишье, однако не вызывало сомнений, что свежие команде и дополнительные орудия непрерывно подтягиваются к линии огня. Бой начался снова с удвоенной силой, и три передовых батальона Гримвуда отступили, оставив гряду, после пяти часов обороны. Причиной отступления явилась не их неспособность далее держаться на своей позиции, а донесение, полученное сэром Джоржем Уайтом от полковника Нокса, командующего в Ледисмите, что враг, кажется, готовится штурмовать город с другой стороны. Пересекая открытое пространство в некотором беспорядке, они понесли тяжелые потери, ставшие бы еще более значительными, если бы 13-я батарея полевой артиллерии и следовавшая за ней на небольшом расстоянии 53-я, не бросились вперед, стреляя шрапнелью, чтобы прикрыть отступление пехоты. Среди разрывов 96-фунтовых снарядов и треска маленьких дьявольских однофунтовиков, под перекрестным ружейным огнем отважные батареи Эбди и Докинса развернули свои орудия и отстреливались направо и налево, вспыхивая ослепительным огнем посреди груд тел убитых солдат и лошадей. Огонь был настолько интенсивным, что орудия закрывала пыль, которую поднимали пулеметные очереди. Затем, когда работа была завершена и пехота перебралась за гряду, прикрывающие орудия развернулись и отправились за ней. Пало такое количество лошадей, что две пушки временно оставили, [99] чтобы вернуться за ними потом, что и было успешно сделано благодаря отваге капитана Твайтса. Действия этих батарей явили собой один из немногих прекрасных моментов в не слишком блестящих успехов того дня. С поразительным хладнокровием и мужеством они помогали друг другу, отходя попеременно, после того, как мимо них прошла отступающая пехота. 21-я батарея (Блевитта) тоже отличилась стойкостью, прикрывая отступление кавалерии, а 42-я (Гоулбернса) понесла самые тяжелые потери. В общем, слава, выпавшая в тот день на нашу долю, в основном принадлежала артиллеристам.

    Уайт, надо полагать, теперь чувствовал неуверенность в своей позиции: было совершенно ясно, что единственный путь для него — отступать и сконцентрироваться на городе. Его левый фланг находился на высоте, а звуки отдаленного боя, доносившегося через восемь километров разбитой земли, были единственным поступившим от него донесением. Правый фланг отвели, но наибольшая опасность заключалась в развале центра, потому что там осталась только 2-я стрелковая бригада. Что произойдёт, если враг энергично атакует и ударит прямо на город? Это было более чем вероятно, поскольку бурская артиллерия уже продемонстрировала свое превосходство над нашей. Ее грозный 96-фунтовик, абсолютно невредимый и находящийся вне зоны нашей досягаемости, метал свои огромные снаряды в скопления отступающих войск. Солдаты мало спали и практически не ели, и этот безответный огонь был суровым испытанием для отходящей армии. В подобных обстоятельствах отход мог очень скоро превратиться в беспорядочное бегство. Офицеры с некоторым опасением наблюдали, как их солдаты убыстряют шаг и через плечо оглядываются на вой снаряда. До дома все еще оставалось несколько километров по открытой местности. Что можно было предпринять, чтобы облегчить их положение?

    И в этот самый момент пришел своевременный и неожиданный ответ. То облачко паровозного дыма, которое наблюдатель видел утром, становилось все яснее с приближением тяжелого поезда, пыхтящего и поскрипывающего на скатах. Еще до того, как состав вышел на подъездной путь к Ледисмиту, из него выпрыгнула толпа жизнерадостных бородатых парней. С незнакомыми морскими возгласами они вытаскивали и собирали длинные [100] тонкие орудия и при помощи веревки и троса закрепляли их на платформах. Лафеты были необычные, специально изобретенные капитаном Перси Скоттом; люди работали изо всех сил, чтобы ввести 12-фунтовые скорострельные орудия в действие. Вот наконец дело сделано, и длинные стволы поднялись под углом, обещавшем достать того исполина на холме у горизонта. Два из них вытянули свои любопытные шеи и обменялись репликами с большим ?крезо?. И тут усталые и подавленные британские войска услышали грохот, более оглушительный и резкий, чем издавали их полевые орудия, а на далеком холме, там, куда ударили снаряды, увидели клубы дыма и огня. Еще залп, еще и еще — и больше их не беспокоили. Капитан Хедворт Лэмбтон и его люди спасли ситуацию. Нашелся победитель и на эту грозную пушку, она не издала ни звука, пока покрытая пылью полевая армия не вернулась в Ледисмит, оставив позади три сотни своих бойцов. Это была слишком высокая цена, однако нас ждали другие беды, в свете которых утреннее отступление показалось несущественным.

    Мы можем тем временем проследить несчастную судьбу маленькой колонны, отправленной, как уже говорилось, сэром Джоржем Уайтом, чтобы предотвратить соединение двух бурских армий и одновременно создать угрозу правому крылу основных сил буров, наступающих со стороны Данди. В течение всей кампании сэр Джорж Уайт проявлял качество, которое привлекает нас в людях, однако может представлять опасность, когда оказывается свойственным командиру, — он был неисправимый оптимист. В то же время весьма вероятно, что его сердце не выдержало бы в надвигавшиеся черные дни, если бы он не обладал таким качеством. Однако когда человек обсуждает сохранение Ньюкаслской железнодорожной ветки, соглашается продолжать оккупацию Данди, оставляет в городе гражданских, пока не исчезает возможность избавиться от бесполезных ртов, или не начинает серьезной подготовки к обороне города, пока его войска силой не заставили туда вернуться, мы неизменно наблюдаем свидетельства того, что этот человек постоянно надеется на лучшее, вследствие чего не готовится к неблагоприятному развитию событий. К несчастью, в каждом из этих случаев дела действительно пошли плохо, хотя медлительность буров и позволила нам как в Данди, так и в Ледисмите избежать настоящей катастрофы. [101]

    Сэр Джорж Уайт так благородно и безоговорочно принял на себя вину за Николсонс-Нек, что беспристрастный историк, скорее всего, расценит его самоосуждение как чрезмерное. Непосредственные причины поражения, несомненно, являлись результатом только злого рока и зависели от обстоятельств вне его контроля. Однако очевидно, что стратегический план, по которому колонна оказалась на Николсон-Неке, строился на предположении победы основных сил в сражении у Ломбардс-Копа. При таком развитии событий Уайт мог бы развернуть правый фланг и зажать буров между основными силами и Николсон-Неком. В любом случае он смог бы соединиться со своим изолированным крылом. Однако, если бы он проиграл это сражение, что тогда? Что должно было произойти с формированием, находящимся в нескольких сотнях метров над уровнем моря? Как его предполагалось выводить? Отважные ирландцы, казалось, отметали саму идею поражения. Говорят, командиры колонны получили заверения, что к одиннадцати часам следующего утра их снимут. Так и случилось бы, выиграй Уайт сражение. Но...

    Силы, избранные для самостоятельных действий, состояли из четырех с половиной рот Глостерского полка, шести рот Королевского ирландского фузилерского полка и 10-й батареи горной артиллерии из шести семифунтовых нарезных орудий. Это были бывалые солдаты из Индии, а фузилеры только десять дней назад у Талана-Хилл показали, на что способны. Отрядом командовал полковник Карлтон из фузилерского полка, усилиям которого в основном обязан успех отступления из Данди, и майор Эйди в качестве генерала. В ночь на воскресенье, 29 октября, они вышли маршем из Ледисмита, тысяча солдат, лучших во всей армии. Обмениваясь одной-другой шуткой со сторожевыми заставами, они и не думали, что теперь долго не увидят своих вооруженных соотечественников.

    Дорога была сложной, а ночь безлунной. С каждой стороны из темноты выступали неясные очертания холмов. Колонна невозмутимо продвигалась, фузилеры впереди, орудия и глостерцы за ними. Несколько раз делали короткие остановки, чтобы удостовериться в правильности направления. Наконец, в темные холодные часы, наступающие к полуночи и утром, колонна свернула с дороги налево. Перед ними едва различимо поднималась [102] длинная черная гряда. Это был именно Николсонс-Нек, который они пришли занять. Карлтон и Эйди, наверное, вздохнули с облегчением, осознав, что на самом деле достигли своей цели. Войска находились примерно в двухстах метрах от позиции, и все прошло без сучка и задоринки. Но, тем не менее, на этих двух сотнях метрах произошел эпизод, определивший судьбу и их предприятия, и их самих.

    Из темноты вдруг появились пять всадников, лошади неслись галопом, из-под копыт летели камни. В неясном свете они тут же скрылись. Откуда скакали, куда направлялись, никто не знает; как неизвестно, умысел, неведение или тревога послали их в лихой галоп через темноту. Кто-то выстрелил. Сержант фузилерского полка получил ранение в руку. Кто-то другой приказал примкнуть штыки. Мулы, тащившие боезапас, начали брыкаться и вставать на дыбы. О предательстве речи не шло, потому что их вели наши солдаты, но удержать двух испуганных мулов, по одному в каждой руке, — подвиг даже для Геракла. Животные вырвались на свободу и через мгновение уже неслись по колонне. Паника передалась почти всем остальным мулам. Напрасно солдаты прильнули к мордам животных. В сумасшедшей гонке их сбил с ног стремительный поток напуганных созданий. В сумраке того раннего часа солдаты, должно быть, подумали, что их атаковала кавалерия. Колонна потеряла какой-либо боевой порядок так быстро, как если бы ее переехал полк драгун. Когда циклон пронесся, и солдаты, бормоча проклятья, снова разобрались по своим местам, стало понятно, насколько серьезное несчастье их постигло. Там, где в отдалении все еще раздавался стук сумасшедших копыт, находились их патроны, снаряды и пушка. Горное орудие не везли на колесах, а тащили по частям на спинах мулов. Колесо унеслось на юг, хобот лафета — на восток, дульная часть ствола — на запад. Патроны валялись на дороге, но большая их часть двигалась обратно в Ледисмит. Оставалось только посмотреть в лицо новой ситуации и решить, что делать дальше.

    Часто задается естественный вопрос, почему полковник Карлтон, потеряв орудия и боезапас, немедленно не повернул свои силы обратно, пока было темно? Одно-два соображения очевидны. Прежде всего, для хорошего солдата более естественно [103] пытаться спасти ситуацию, а не отказываться от операции. Его благоразумие, в случае такого отказа, могло стать предметом всеобщего одобрения, но могло вызвать и неофициальную критику. Солдата учат использовать все шансы и делать все, что в его силах, с материалом, находящимся в его распоряжении. К тому же, полковник Карлтон и майор Эйди знали генеральный план сражения, которое планировалось провести очень быстро, и прекрасно понимали, что своим отступлением откроют левый фланг генерала Уайта для атаки сил (состоящих, как нам теперь известно, из войск Оранжевой Республики и полиции Йоханнесбурга), наступающих с севера и запада. Карлтон рассчитывал, что его снимут к одиннадцати часам, и не сомневался, что до этого времени сможет удержаться при любых обстоятельствах. Вот наиболее очевидные из соображений, которые побудили полковника Карлтона продолжать, пока это в его силах, выполнение задачи, поставленной перед ним и его соединением. Он поднялся на гору и занял позицию.

    Однако его сердце, скорее всего, ёкнуло, когда он ее изучил. Позиция была очень большой — слишком большой для эффективной обороны силами, находящимися в его распоряжении, — около километра в длину и четыреста метров в ширину. Ее форма напоминала подошву ботинка, и только пятку он мог надеяться удержать. Другие холмы со всех сторон давали прикрытие бурским стрелкам. Но, ничего не убоявшись, он немедленно отдал солдатам приказ строить из камней укрепления. Когда совсем рассвело и с окрестных холмов раздались первые выстрелы, они уже закончили некие примитивные сооружения, рассчитывая продержаться за ними до прихода помощи.

    Однако как могла прийти помощь, когда они не имели возможности сообщить Уайту о своем положении? У них был гелиограф, но он остался на спине одного из тех проклятых мулов. Кругом было много буров, что не позволяло отправить связного. Попытались превратить в гелиограф блестящую жестяную банку из-под печенья, но безуспешно. Выслали кафира, обещавшего привести с собой большое племя, но тот растворился. А к югу от них, там, где раздавались первые отдаленные удары орудий Уайта, в чистом холодном утреннем воздухе висел аэростат. Если бы они только смогли привлечь к себе внимание того аэростата! [104] Но тщетно они махали флагами. Невозмутимый, он, ни на что не реагируя, медленно плыл над дальним полем битвы.

    А со всех сторон уже начали наседать буры. Кристиан Де Вет, имя, которое скоро станет известно всем, предводительствовал в этой атаке, усилившейся после прибытия Ван Дама с его полицией. В пять часов огонь начался, в шесть часов стал интенсивнее, в семь — еще интенсивнее. Две роты Глостерского полка заняли сангар у основания подошвы, чтобы не дать слишком близко подойти к пятке. Свежая часть буров, стреляя примерно с тысячи метров, вышла в тыл этой оборонительной позиции. Пули свистели отовсюду, отскакивали от каменного бруствера. Роты отвели, пересекая открытое место, при этом неся тяжелые потери. Непрерывные щелчки ружейного огня раздавались со всех сторон, очень медленно, но неуклонно приближаясь. Снова и снова темная фигура стремительно перебегала от одного валуна к другому, в другой ситуации атакующих заметить было нельзя. Британцы стреляли взвешенно и не торопясь, поскольку каждая пуля была на счету, но буры так умело укрывались, что чаще всего прицеливаться было не во что. ?Увидеть можно было только ствол винтовки?, — говорил один из участников тех событий. В то долгое утро оставалось время подумать, и некоторым солдатам, наверное, приходил в голову вопрос, какую подготовку к подобному бою они получили, делая механические упражнения на площадке для парадов или расстреливая годовой боезапас по открытым мишеням на одинаковом расстоянии. В будущем нужно изучать приемы ведения войны Николсонс-Нека, а не Лаффанс-Плейна.

    Лежа в те томительные часы на простреливаемом холме и слушая непрерывный свист пуль в воздухе и щелчки по камням, британские солдаты могли видеть сражение, разгоравшееся к югу от них. Зрелище не радовало, и сердца Карлтона, Эйди и их доблестных товарищей, должно быть, тяжелели от происходящего. Снаряды буров взрывались посреди британских батарей, британские снаряды не долетали до противника. ?Длинные Томы?, поднятые под сорок пять градусов, бухали свои огромные снаряды на британские орудия с расстояния, о котором мы не могли и мечтать. А потом, с отступлением Уайта в Ледисмит, ружейный огонь стал постепенно ослабевать. В одиннадцать часов колонна [105] Карлтона поняла: ее оставили на произвол судьбы. Еще в девять часов им послали гелиограмму отступать, как только появится возможность, однако покинуть гору означало пойти на верную гибель.

    К этому времени солдаты находились под огнем уже шесть часов, их потери росли, а патроны иссякали, исчезла всякая надежда. Но они упрямо держались еще час и другой, и еще один. Девять с половиной часов они цеплялись за ту каменную громаду. Фузилеры еще не восстановились после марша из Гленко и последующей непрерывной работы. Многие заснули за валунами. Некоторые упрямо сидели, положив рядом бесполезные винтовки и пустые патронные сумки. Кто-то собирал боеприпасы у убитых товарищей. За что они сражались? Все было бесполезно, и они это знали. Но всегда остается честь флага, слава полка и нежелание гордого, мужественного человека признавать поражение. Но, тем не менее, оно стало неизбежным. Среди них были люди, готовые ради доброго имени британской армии подать пример воинского достоинства и погибнуть там, где стояли, или повести отчаянных парней и доблестную 28-ю в последний смертельный бой, с пустыми винтовками, против невидимого противника. Возможно, они были правы, эти смельчаки. Леонид со своими тремя сотнями сделал больше для дела Спарты памятью о себе, чем героизмом при жизни. Человек уходит, как увядшие листья, а традиция народа живет, как дуб, который их сбрасывает, и потеря листьев — малость, если от этого крепнет ствол. Однако рассуждать о смерти легко только за письменным столом. Нужно учитывать и другое — ответственность офицеров за жизнь своих солдат, надежду на то, что они еще смогут послужить своей стране. Все было обдумано, все взвешено, и в конце концов показался белый флаг. Вокруг офицера, поднявшего его, не осталось никого, кто не получил бы пули, в его сангаре все были ранены, а другие размещались так, что у него сложилось впечатление, будто их полностью отвели. Подверг ли подъем белого флага неизбежному риску весь отряд — вопрос сложный, но буры тут же покинули свои укрытия, и солдатам в последующих сангарах, некоторые из которых еще не вступали в активные боевые действия, офицеры приказали не открывать огонь. Через мгновение победившие буры были там. [106]

    Последовавшая сцена, как мне рассказывали участники событий, была не из тех, что хотелось бы увидеть или подробно описывать. Осунувшиеся офицеры ломали свои клинки и проклинали день, когда появились на свет. Рядовые рыдали, закрыв руками грязные лица. Из всех испытаний, каким подвергалась их дисциплинированность, многим труднее всего оказалось подчиниться взмахам того проклятого носового платка. ?Отец, лучше бы мы погибли?, — восклицали фузилеры, обращаясь к своему священнику. Отважные сердца, плохо оплачиваемые, мало оцененные, что может сравниться с их бескорыстной верностью и преданностью!

    Но боли нового унижения или оскорбления не добавилось к их бедам. Существует братство отважных людей, оно поднимается над враждой народов, и, в конце концов, надеемся, сможет победить даже противостояние. Из-за каждого камня появился бур — в основном странные, нелепые фигуры, — бронзовый, бородатый, и начинал подниматься на гору. Ни слова ликования или упрека не сорвалось с его губ. ?Теперь вы не скажете, что молодой бур не умеет стрелять?, — самая большая резкость, какую позволили себе наименее сдержанные. На горе в разных местах было от ста до двухсот убитых и раненых. Находившиеся в пределах досягаемости получили все возможное. Раненого капитана Раиса из фузилерского полка на собственной спине спустил вниз один бурский богатырь. Капитан рассказывал, что этот человек отказался от предложенного ему золотого. Некоторые буры на память об этом дне просили у наших солдат их украшенные вышивкой поясные ремни. Для многих поколений они останутся самыми драгоценными украшениями их сельских домов. Потом победители собрались вместе и запели псалмы, не радостные, а печальные и трогательные. Пленные унылой колонной, изнуренные, потрепанные, взъерошенные, выступили в бурский лаагер в Вашбанке, откуда должны были уехать поездом в Преторию. А в Ледисмит с перевязанной рукой, со следами боя на одежде и лице дошел горнист фузилеров и доложил: два боевых полка прикрыли фланг отступающей армии Уайта, заплатив за это собственным уничтожением. [107]


Глава VIII.

    Наступление лорда Метуэна

    К концу второй недели активных боевых действий в Натале положение бурской армии было таково, что серьезно встревожило общественность в Британии и послужило причиной поистине всеобщего хора злорадных восторгов в прессе всех европейских стран. Из ненависти ли к нам, из спортивного ли азарта, поддерживающего слабого, или вследствие влияния вездесущего доктора Лейдса и его секретной службы, но континентальные газеты определенно никогда не были столь едины, как в этой поспешной радости по поводу (по преувеличению и незнанию нашего национального характера), казалось им, сокрушительного удара Британской империи. Франция, Россия, Австрия и Германия одинаково злобствовали, и визит немецкого императора, сама по себе учтивая и своевременная акция, не мог полностью загладить необъяснимую язвительность прессы его страны. Этот поток оскорблений пробудил Великобританию от обычного для нее равнодушия к мнению иностранцев и заставил собраться с силами. Ее радовала поддержка друзей в Соединенных Штатах и доброжелательное отношение менее значительных европейских государств, особенно Италии, Дании, Греции, Турции и Венгрии.

    В действительности на конец этой второй недели в руках противника находилась четверть колонии Наталь и сто шестьдесят километров железной дороги. Было проведено пять отдельных операций, ни одну из которых, наверное, нельзя назвать сражением в полном смысле этого слова. Из них одна операция закончилась несомненной победой британцев, две завершились неопределенно, одна — неудачей и одна — полным разгромом. Мы потеряли около двенадцати тысяч человек пленными и одну батарею орудий малого калибра. Буры лишились двух прекрасных пушек и трехсот человек пленными. Двенадцать тысяч британских войск оказались заперты в Ледисмите, и между захватчиками [108] и морем не было никаких серьезных сил. Только там, в море, на еще далеких судах, где изо всех сил работали лопатами чумазые кочегары, находились все надежды на сохранение Наталя и чести империи. Верноподданные Капской колонии в ожидании затаили дыхание, хорошо зная, что нечем предотвратить вторжение Оранжевой Республики, а если оно начнется, то трудно сказать, как далеко сможет продвинуться и каким образом отразится на голландском населении.

    Оставив Ледисмит, который теперь, несомненно, был в пределах досягаемости буров, спокойно приступивших к работе по его удушению, повествование должно переместиться на западную сторону театра военных действий и последовательно изложить события, начавшиеся осадой Кимберли и безрезультатными попытками колонны лорда Метуэна освободить этот городок.

    После объявления войны буры предприняли два серьезных шага в западном направлении. Во-первых, наступление большого формирования под командованием опасного Кронье с целью штурмовать Мафекинг — предприятие требующее отдельной главы. Во-вторых, блокада Кимберли силами, преимущественно состоящими из граждан Оранжевой Республики, во главе с Вессельсом и Ботой. Местечко оборонял полковник Кекевич, направляемый мистером Сесилом Родсом, который отважно бросился в город на одном из последних дошедших туда поездов. Как основатель и руководитель алмазных копей великой компании ?Де Бирс? он хотел находиться со своими людьми в трудный час, и именно его стараниями город получил винтовки и пушку на случай осады.

    Войско полковника Кекевича состояло из четырех рот Королевского северного ланкаширского полка (его собственный полк), нескольких частей инженерных войск, батареи горной артиллерии и двух пулеметов. Кроме того, у него были исключительно умелые и настроенные на борьбу местные войсковые формирования, сто двадцать человек Капской полиции, две тысячи волонтеров, часть Кимберлийского полка легкой кавалерии, батарея легких семифунтовых орудий и восемь ?максимов?, которые были подняты на высокие отвалы пустой породы, окружавшие рудник, и представляли собой в высшей степени эффективное средство обороны. [109]

    Небольшое пополнение полиции попало в город при трагических обстоятельствах. Врибург, столица британского Бечуаналенда, находится в 235 километрах к северу от Кимберли. В городе были сильны проголландские настроения, и при известии о приближении бурских сил с артиллерией стало ясно, что удержать его невозможно. Скотт, начальник полиции, попытался организовать оборону, однако, не располагая артиллерией и не имея поддержки населения, был вынужден оставить свой пост захватчикам. Доблестный Скотт со своими полицейскими поскакал на юг, но от унижения и страданий вследствие невозможности удержать вверенный ему пост пустил себе пулю в лоб. Буры немедленно заняли Врибург и официально присоединили британский Бечуаналенд к Южноафриканской Республике. Враг неизменно осуществлял эту политику безотлагательной аннексии всех захваченных территорий, чтобы присоединившиеся к бурам британские подданные были, таким образом, избавлены от последствий измены. Тем временем несколько тысяч бойцов Оранжевой Республики и Трансвааля с артиллерией сосредоточились вокруг Кимберли, перекрыв всякое сообщение с городом. Снятие осады Кимберли являлось одной из первых задач прибывающей армии. Базой такой операции, несомненно, должна была стать река Оранжевая, поэтому там и в Де-Аре начали создавать запасы для наступления. В Де-Аре, главном железнодорожном узле на севере колонии, скопилось огромное количество продовольствия, боеприпасов и фуража, а также тысячи мулов, которых ?длинные руки? британского правительства согнали из разных частей мира. Охрана же этих дорогостоящих и важных запасов, как представляется, была опасно недостаточной. Между Оранжевой и Де-Аром (а это сто километров) находились 9-й уланский, Королевский Мюнстерский, 1-й Нортумберлендский фузилерский полки и 2-й собственный Королевский йоркширский полк легкой пехоты — таким образом, в общей сложности три тысячи человек охраняли имущество стоимостью два миллиона фунтов стерлингов, а до границы Оранжевой Республики можно было доскакать за день. Воистину, если нам есть на что жаловаться в этой войне, то есть и за что благодарить.

    До самого конца октября ситуация была крайне рискованная, и просто необъяснимо, почему противник этим не воспользовался. [110] Наши основные силы сконцентрировались на обороне железнодорожного моста через реку Оранжевую, объекте исключительной важности для наступления на Кимберли, а Де-Ар с ценными складами защищал один-единственный полк без орудий. Более заманчивой цели для решительного командира и рейда конных стрелков сложно придумать. Однако буры упустили этот шанс, как и многие другие. В начале ноября наши небольшие отряды, оставив Колесберг и Наувпорт, прибыли в Де-Ар. К Йоркширскому полку легкой пехоты присоединился Беркширский полк, а также девять полевых орудий. Генерал Вуд активно взялся за укрепление окружающих холмов, и уже через неделю позицию превратили в достаточно надежную.

    Первое столкновение между противоборствующими сторонами в этой части театра военных действий произошло 10 ноября, когда полковник Гоф из 9-го уланского производил разведку от реки Оранжевая на север двумя эскадронами собственного полка, конной пехотой Нортумберлендского фузилерского, Королевским Мюнстерским, Северным ланкаширским полками и батареей полевой артиллерии. Восточнее Бельмонта, примерно через двадцать пять километров, он наткнулся на вражеский отряд с орудием. Чтобы выяснить позицию буров, конная пехота пошла вокруг одного из их флангов и во время движения приблизилась к холму, на котором находились снайперы. Из-за камней раздались точные выстрелы. Из шести получивших пули четверо были офицерами, что демонстрирует хладнокровие метких стрелков и опасность отличий в форме, которые, возможно, когда-нибудь исчезнут с поля битвы. Полковник Кейт-Фальконер из Нортумберлендского полка, заслуживший награду в Судане, был убит. Вуд из Северного ланкаширского полка — тоже. Холл и Беван из Нортумберлендского полка получили ранения. Приближение на поезде отряда из лагеря заставило буров отойти и вывело нашу небольшую армию из положения весьма серьезного, поскольку враг, имея численное преимущество, уже обходил ее с флангов. Войска возвратились в лагерь, ничего существенного не добившись, но это, должно быть, обычная судьба кавалерийской разведки.

    12 ноября лорд Метуэн прибыл на Оранжевую и начал организацию колонны, предназначенной в помощь Кимберли. Генерал [111] Метуэн уже накопил некоторый опыт сражений в Южной Африке, в 1885 году командуя крупным подразделением иррегулярной кавалерии в Бечуаналенде. Он приобрел славу доблестного неустрашимого воина, ему еще не исполнилось пятидесяти пяти лет.

    Силы, которые постепенно собирались на Оранжевой, были грозными скорее с точки зрения качества, чем количества. В них входили Гвардейская бригада (1-й Шотландский гвардейский полк, 3-й гренадерский полк, 1-й и 2-й Колдстримский полки), 2-й Йоркширский полк легкой пехоты, 2-й Нортгемптонский полк, 1-й Нортумберлендский полк и часть Северного ланкаширского полка, чьи товарищи держались в Кимберли, а также военно-морская бригада корабельных артиллеристов и морских пехотинцев. Из кавалерии генерал Метуэн имел 9-й уланский полк с подразделением конной пехоты, из артиллерии — 75-ю и 18-ю батареи Королевской полевой артиллерии.

    Ради повышения столь важной мобильности колонны, офицерам и солдатам не позволили ни палаток, ни каких-либо других удобств — не такое уж незначительное ограничение в климате, где за тропическим днем следует арктическая ночь. На рассвете 22 ноября формирование в количестве около восьми тысяч человек выступило в поход. До Кимберли было не более ста километров, и, вероятно, ни один солдат не представлял себе, насколько затянется этот марш, и какие суровые испытания ожидают их на пути. В среду, 22 ноября, лорд Метуэн продвинулся вперед, пока не подошел к позиции буров в Бельмонте. Вечером полковник Уиллоби Вернер произвел разведку, и все было подготовлено к штурму следующим утром.

    Силы буров заметно уступали нашим в численности, их было две-три тысячи человек, однако очень выгодное расположение их позиции превращало штурм в сложную задачу, но и обойти ее значило бы поставить под угрозу наши коммуникации. Двойной ряд высоких холмов пересекал дорогу на Кимберли, и именно там, на первой и второй гряде, среди камней, нас ждал враг. За недели подготовки они соорудили продуманные укрытия, в которых могли лежать в относительной безопасности, имея возможность простреливать все окружающее пространство. Американский корреспондент Ральф, чьи материалы относятся к числу [112] самых ярких свидетельств об этой войне, описал их индивидуальные логова, устланные соломой, с запасами еды, а в каждом — непреклонный и грозный обитатель. ?Гнезда хищных птиц? — вот слова, объяснившие нам, с чем мы имеем дело. В них на рассвете 23 ноября, выставив наружу только стволы своих винтовок, лежали бурские снайперы, пожевывая вяленое мясо и маис. Когда рассвело, их противник пошел в атаку.

    Это было солдатское сражение в добром старом простом британском стиле, Альма{29} меньшего масштаба и против более страшного оружия. В зловещей тишине войска двигались на казавшуюся нетронутой, усеянную камнями, контролируемую высокими скалами позицию. Они были в мрачном настроении, потому что не получили завтрака, и военная история от Азенкура{30} до Талаверы показывает, что голод будит в британских солдатах агрессивность. Один Нортумберлендский фузилер выразил словами всю ярость своих товарищей. Когда чересчур активный штабной офицер загарцевал перед их строем, он взревел на своем резком северном наречии: ?Пропади ты пропадом! Пошел к черту, и давайте стрелять!? В золотых лучах восходящего солнца солдаты стиснули зубы и ринулись в горы — карабкающиеся, падающие, ругающиеся, подбадривающие себя возгласами смелые солдаты под предводительством смелых командиров, с единственной мыслью — добраться до этой зловещей щетины винтовочных стволов, которая торчала из камней над ними.

    Лорд Метуэн планировал атаку с фронта и фланга, однако либо гренадеры плохо сориентировались, либо буры переместились, что сделало фланговую атаку невозможной, но все наступление стало фронтальным. Сражение свелось к нескольким независимым боям: разные британские полки штурмовали отдельные холмы, в каждом случае успешно и в каждом случае с потерями. Честью этой битвы, как свидетельствуют мрачные списки потерь, мы обязаны гренадерам, колдстримцам, северным ланкарширцам и шотландским гвардейцам. Мужественные гвардейцы покрыли [113] склоны своими телами, но их товарищи взяли высоты. Буры держались упорно и стреляли прямо в лица штурмующих. Одному молодому офицеру выстрелом в упор из винтовки раздробили челюсть. Другого, Бланделла из Гвардейского полка, застрелил раненый головорез, которому офицер протянул свою фляжку с водой. В одном месте над обороняющимися взвился белый флаг — британцы вышли из укрытий — и натолкнулись на залп. Именно там мистер И. Ф. Найт из ?Морнинг Пост? стал жертвой двойного нарушения обычаев войны — поддался на провокационный белый флаг и был ранен разрывной пулей, вследствие чего потерял правую руку. Человека, который поднял белый флаг, схватили, и тот факт, что его на месте не подняли на штыки, убедительно свидетельствует о гуманности британских солдат. Однако несправедливо винить весь народ за злодеяния отдельных людей, и, весьма вероятно, что тех, кто использовал подобные методы или сознательно обстреливал наши полевые госпитали, их собственные товарищи презирали не меньше нас. Победа досталась дорогой ценой — склонах лежало пятьдесят убитых и двести раненых, а ее материальные результаты, как слишком часто случалось в наших столкновениях с бурами, нельзя назвать значительными. Их потери, по-видимому, были примерно такими же, как у нас, и в плен мы взяли около пятидесяти человек, которых солдаты разглядывали с величайшим удивлением. Они представляли собой угрюмую, нескладную, плохо одетую компанию, и, по всей видимости, являлись самыми бедными из бюргеров, которые теперь, как и в средние века, больше всех страдают на войне, поскольку толстый кошелек означает хорошего коня. Большая часть врагов после боя благополучно ускакала, оставив в камнях бахрому снайперов задерживать нашу кавалерию. Недостаточное количество кавалеристов и артиллерии на конной тяге — вот две причины, по мнению лорда Метуэна, не позволившие превратить это поражение в полный разгром. Настоящие чувства отступавших буров показал один из их них, повернувшись в седле, чтобы ?сделать нос? в насмешку над победителями. В этот момент он подставил себя под огонь половины батальона, но, скорее всего, знал, что в соответствии с действующей у нас инструкцией по стрельбе из стрелкового оружия, огонь половины британского батальона по отдельному человеку — несерьезное дело. [114]

    Остаток дня 23 ноября прошел в лагере в Бельмонте, на следующее утро наступление продолжилось в направлении Энслина, примерно в шестнадцати километрах далее. Там находится равнина Энслина, ограниченная внушительной грядой холмов, не менее опасных чем бельмонтские. Уланы и разведчики Раймингтона, немногочисленная, но очень умелая армейская кавалерия, вернулась с донесением, что холмы хорошо укреплены. Освободителям Кимберли предстояла новая тяжелая работа.

    Продвижение производилось по линии железной дороги Кейптаун-Кимберли; повреждения, нанесенные бурами железнодорожному полотну, ликвидировали в пределах, позволяющих бронепоезду с корабельным орудием сопровождать войска. В шесть утра субботы, 25 ноября, эта пушка открыла огонь по холмам, за ней сразу последовали орудия полевой артиллерии. Один из уроков этой войны состоял в утрате иллюзий по поводу эффективности шрапнели. Позиции, на которых теоретически уже все должны были быть убиты, снова и снова оказывались заполненными. По мере накопления опыта у солдат, непосредственно участвовавших в боях, вера в действенность шрапнели неуклонно убывала. Чтобы сражаться с людьми, находящимися в укрытиях и между камнями, требовались другие методы артиллерийского огня.

    Подобные замечания по поводу шрапнели можно высказывать в связи с доброй половиной сражений этой войны, однако они особенно уместны в разговоре о бое в Энслине. Здесь один большой холм являлся ключом ко всей позиции, и значительное время было отведено на подготовку к его штурму; артиллерийским огнем поливали всю его поверхность в надежде достать каждый уголок горы, где мог таиться стрелок. Одна из двух батарей дала не менее пяти сотен залпов. Затем последовал приказ наступать пехоте, гвардейцев оставили в резерве после тяжелого боя в Бельмонте. Нортумберлендцы, нортгемптонцы, северные ланкарширцы и йоркширцы пошли в обход правого фланга и, с помощью артиллерийского огня, очистили находившиеся перед ними окопы. Однако главная заслуга в этом успехе принадлежала морякам и морским пехотинцам военно-морской бригады, которые прошли через испытание, редко выпадающее на долю солдат, и, тем не менее, вышли победителями. Им выпало брать тот самый [115] высокий холм, что так усердно обрабатывала наша артиллерия. Мощным рывком они ринулись на склон и попали под страшный огонь. Стреляли из-за каждого камня, и первые ряды снесло шквалом огня ?маузеров?. Очевидец свидетельствует, что бригаду было едва видно в поднятом пулями песке. На мгновение они залегли, а потом, перехватив дыхание, бросились вперед с гортанными криками моряков. Их было всего четыре сотни человек, двести моряков и двести морских пехотинцев, а потери во время первого рывка были ужасны. Однако они карабкались вверх, подбадриваемые своими отважными офицерами, некоторые из которых были еще юноши — корабельные гардемарины. Этельстон, капитан ?Могучего?, погиб. Пламбе и Сеньор из морской пехоты — тоже. Капитан ?Дориса? Протеро упал со смертельной раной, продолжая кричать своим матросам: ?Возьмите этот холм и не сходите с него!?. Смерть юного Гуддарта, корабельного гардемарина, стоила многих ничем не примечательных лет. Раненый Джоунс, морской пехотинец, снова поднялся и ринулся вперед со своими людьми. Именно они, эти отважные морские пехотинцы, бойцы, готовые сражаться всегда и везде, на море и на суше, понесли самые тяжелые потери. Когда наконец они закрепились на вершине того смертоносного холма, на склонах остались лежать три офицера и восемьдесят восемь пехотинцев из 206 — за несколько минут погибла почти половина людей. Матросы, которым помог изгиб холма, потеряли восемнадцать человек. Половину всех британских потерь в этом бою понес маленький отряд, в высшей степени блистательно поддержавший доброе имя и славу своего рода войск. С такими людьми под английским военно-морским флагом мы можем не беспокоиться за наши родные острова.

    Сражение у Энслина стоило нам около двухсот человек убитыми и ранеными, но, кроме того факта, что мы расчистили себе путь к Кимберли еще на один перегон, трудно сказать, какие выгоды принесла нам эта победа. Мы отвоевали холмы, но потеряли людей. Потери буров, по-видимому, составили менее половины наших, а усталость и немногочисленность нашей кавалерии не позволили нам преследовать противника и захватить их орудия. В течение трех дней солдаты дали два тяжелых боя в безводной местности, под тропическим солнцем. Они очень устали, а [116] чего добились? Причины такого положения вещей, естественно, активно обсуждались и в лагере, и дома. Разговоры постоянно возвращались к недовольствам самого лорда Метуэна по поводу недостатка кавалерии и артиллерии на конной тяге. В наше Военное министерство — ведомство, в некоторых делах действующее поразительно и неожиданно эффективно, была брошена масса весьма несправедливых обвинений, однако в этом вопросе (относительно задержки с отправкой кавалерии и конной артиллерии, а они, как и мы, знали об исключительной мобильности нашего врага), безусловно, существуют основания для расследования. Буры, принимавшие участие в этих двух сражениях, в основном принадлежали к якобсдальскому и фауресмитскому коммандо, некоторые бюргеры были из Босхофа. Знаменитый Кронье со своей старой трансваальской гвардией двигался из Мафекинга, и пленные в Бельмонте и Энслине сильно досадовали, что он опоздал, чтобы принять на себя общее командование. Однако во время последнего боя поступали донесения, что бурское подкрепление на подходе, и труды сил освобождения Кимберли вовсе не подошли к концу. В самый разгар боя отправленные на наш правый фланг уланские дозоры доложили, что довольно крупный отряд бурских всадников уже подошел и занял позицию на холме у нас в тылу. Их позиция представляла очевидную опасность, и лорд Метуэн отправил туда полковника Уиллоби Вернера с Гвардейской бригадой. На обратном пути этому доблестному офицеру не повезло — лошадь споткнулась, и он получил серьезное ранение. Его миссия, однако, достигла цели: гвардейцы, двигаясь через плато, встали таким образом, что пополнение не могло оказать помощь обороняющимся без открытого боя, что противоречило бы всем бурским традициям, и эти буры вынуждены были созерцать, как их собратья терпят поражение. На следующий день этот кавалерийский отряд отошел обратно на север и, без сомнения, находился среди тех, с кем мы вскоре столкнулись у реки Моддер.

    Марш от реки Оранжевая начался в среду. В четверг произошло сражение у Бельмонта, в субботу — у Энслина. Не было средств защититься днем от жары, а ночью от холода. Не хватало воды, да и ее качество подчас оставляло желать лучшего. Войска нуждались в отдыхе, поэтому на вечер субботы и воскресенье [117] они остались в Энслине. В понедельник утром, 27 ноября, изнурительный марш в Кимберли продолжился.

    В понедельник, 27 ноября, на рассвете, снова двинулась вперед к своей цели маленькая британская армия, серовато-коричневая колонна на пыльном вельде. Ночью сделали привал на прудах Клипфонтейна, впервые за целый день марша не столкнувшись с врагом. Появилась надежда, что, возможно, два последовавших одно за другим поражения лишили буров присутствия духа, и дальнейшего противодействия наступлению не будет. Однако те, кто знал о непосредственной близости Кронье и его опасном нраве, более адекватно оценивали ситуацию. И здесь, вероятно, нужно сказать несколько слов о том знаменитом командире, который сыграл ту же роль в западной части театра военных действий, что Жубер — на восточной.

    Команданту{31} Кронье во время войны было шестьдесят пять лет. Крепкий, смуглый человек, спокойный внешне и горячий в душе, у своего твердого народа он считался исключительно несгибаемым. Его мужественное бородатое лицо имело спокойное мягкое выражение. Говорил он мало, но всегда метко, и обладал даром зажигать и укреплять более слабых. На охоте и в столкновениях с туземцами он вызывал восхищение соотечественников, прежде всего отвагой и умением находить выход из сложных ситуаций. В войне 1880 года он руководил бурами при осаде Почефстрома и настаивал на штурме с неумолимостью, не ограниченной никакими рыцарскими обычаями войны. В итоге он вынудил сдать местечко, утаив от гарнизона факт подписания общего Перемирия. Это деяние впоследствии порицало его собственное правительство. Последующие годы он провел на своих фермах как самодержец и старейшина, у многих вызывая уважение и всем внушая страх. Некоторое время он являлся комиссаром и запомнился своей суровостью. Снова призванный на поле брани рейдом Джеймсона, он решительно загнал своих врагов в безвыходное положение и требовал, как утверждают, чтобы с пленными поступили самым жестким образом. Таков был человек, умелый, коварный, жестокосердный, притягательный, со своей усиленной грозной армией вставший на пути усталых солдат лорда [118] Метуэна. Они были достойными соперниками. С одной стороны — выносливые люди, обученные стрелки, хорошая артиллерия и оборонительная позиция; с другой — британская пехота с многовековым опытом, чувством долга, дисциплинированностью и высоким боевым духом. С неустрашимыми сердцами пыльная колонна подвигалась вперед по пыльному вельду.

    В умах наших командиров сражение с бурами настолько тесно связалось с горами, что, даже зная о том, что по плато вьется река Моддер, они не подумали о возможности встретить отпор на ней. Так сильна была уверенность в себе, или так слаба разведка, но силы, равные по численности нашим, со множеством орудий сосредоточились на расстоянии одиннадцати километров от нас, а наступление велось без какого-либо учета предстоящей битвы. Очевидное даже для штатских людей предположение, что река — место, на котором весьма вероятно встретить упорное сопротивление, казалось, совсем не возникало. Возможно, несправедливо винить генерала за тот факт, который, должно быть, беспокоил его ум больше, чем наши (у человека вызывает сочувствие благородный и смелый воин, во сне, как говорят, кричавший, что ему ?следовало взять с собой те два орудия?), однако здравый смысл отказывается допускать, что ни кавалерия, ни разведывательная служба не виноваты в столь абсолютном неведении{32}. Утром во вторник, 28 ноября, британские войска получили приказ выступать немедленно, а завтракать, когда дойдут до реки Моддер, — мрачная шутка для тех, кто выжил и может ее оценить.

    Накануне ночью к армии подошло желанное пополнение — Аргайллский и Сатерлендский шотландские полки, компенсировавшие потери этой недели. Утро было безоблачное, и в высоком голубом небе сияло яркое солнце. Солдаты, хотя и на пустой желудок, шагали весело, распуская по рядам дымок курительных трубок. Их ободряло, что смертоносные холмы остались, на время, позади, а большое плато постепенно понижалось туда, где купы зелени обозначали течение реки. На противоположном берегу виднелись отдельные строения: одно — довольно большую гостиницу, бизнесмены из Кимберли использовали как место отдыха [119] в выходные дни. Она стояла мирная и безобидная, глядя открытыми окнами в милый сад. Однако и у этих окон, и в саду притаилась смерть, а маленький смуглый человек, который в дверях разглядывал в бинокль приближающуюся колонну, был орудием смерти, наводящим страх Кронье. Ему помогал человек, которому предстояло зарекомендовать себя еще более грозным и на более долгий срок. С семитским лицом, носом с горбинкой, густой бородой и орлиным взором, с кожей, потемневшей от жизни в вельде, — Деларей, один из тройки боевых командиров, чьи имена навсегда будут связаны с доблестным сопротивлением буров. Сейчас он являлся советником, главнокомандующим был Кронье.

    Он расположил свои силы и мастерски, и необычно. Вопреки привычной военной практике при обороне рек, Кронье замаскировал своих солдат на обоих берегах, расположив, как утверждается, менее стойких на британской стороне реки, чтобы они могли отступать лишь под обстрел своих непоколебимых товарищей. Окопы вырыли с таким учетом уклонов земли, что в некоторых местах обеспечивалась тройная линия огня. Артиллерию, состоящую из нескольких тяжелых орудий и пулеметов (в том числе одного адского счетверенного малокалиберного пулемета), искусно разместили на дальнем берегу и обеспечили не только котлованами, но и резервными укрытиями, чтобы орудия можно было быстро переместить, когда их расположение будет установлено. Ряды окопов, довольно широкая река, новые ряды окопов, укрепленные дома и хорошая артиллерия, прекрасно управляемая и прекрасно расположенная, — маленькую отважную армию ждала серьезная работа. Глубина оборонительной позиции составляла от шести до восьми километров.

    Здесь в голову каждого штатского читателя должен прийти естественный вопрос: ?Зачем вообще нужно было атаковать эту позицию? Почему мы не форсировали реку выше, там, где не было таких сложных преград?? Ответ, насколько вообще можно ответить на этот вопрос, должно быть, заключался в том, что мы так мало знали о дислокации врага, что оказались безвозвратно втянутыми в бой, прежде чем это поняли, и тогда отводить армию стало опаснее, чем идти в атаку. Отступать по открытой местности тысячу метров — значит идти на верную гибель. Оказавшись [120] там, самым разумным и лучшим решением было доводить дело до конца.

    Смуглый Кронье все еще выжидал, размышляя в гостиничном саду. По вельду текли ряды пехоты: бедные парни, прошагав одиннадцать километров на горном воздухе, мечтали об обещанном завтраке. Было четверть седьмого, когда обстреляли наши уланские дозоры. Между ними и завтраком встали буры! Артиллерия получила приказ готовиться к бою, гвардейцев выслали вперед на правый фланг, 9-ю бригаду под командованием Пола-Кару — на левый, вместе с только что прибывшими Аргайллскими и Сатерлендскими шотландцами. Они гордо пошли вперед в смертоносную зону — и тогда, и только тогда на них обрушила огонь шестикилометровая линия винтовок, пушек и пулеметов. Тут все, от генерала до рядового, осознали, что вступили, сами того не зная, в самую жестокую битву из всех, до сих пор происходивших на этой войне.

    До прояснения ситуации гвардейцы уже оказались в семи сотнях метров от бурских окопов, другие войска — примерно в девяти сотнях, причем на очень пологом склоне, что делало в высшей степени трудным найти хоть какое-либо укрытие. Перед их глазами лежала мирная картина, река, домишки, гостиница, никаких солдат, никакого дыма — кругом безлюдно и спокойно, если не считать кратких вспышек огня. Однако грохот стоял жуткий. Солдаты, чьи нервы уже адаптировались к грому больших орудий, монотонному рокоту ?максимов? и треску ?маузеров?, снова напряглись от злобного ?визга? автоматического скорострельного оружия. ?Максим? шотландских гвардейцев попал под ураган снарядов этой штуки — каждый снаряд был не больше крупного грецкого ореха, но они летели очередями по десять-двадцать, — солдаты и орудие были уничтожены мгновенно. Что же касается пуль, то воздух буквально пульсировал от их жужжания, а по песку шла рябь, как на озере во время дождя. Наступать было невозможно — об отступлении не хотелось даже думать. Солдаты упали плашмя, вжались в землю и очень радовались, если вдруг муравейник дружески предоставлял им хоть какое-то прикрытие. И без конца, залп за залпом, волны оружейного огня набегали и бились перед ними. Пехота тоже стреляла и стреляла — но во что было стрелять? Изредка глаз и кисть руки на кромке [121] окопа или за камнем — не мишень на семьсот метров. Узнать бы, сколько британских пуль нашли в тот день свою цель.

    Кавалерия бесполезна, пехота бессильна — оставались только орудия. Когда какой-либо отряд оказывается в беспомощном положении, он всегда обращает умоляющий взгляд на артиллерию, и, по правде сказать, редко не получает ответа от этих храбрых пушек. Теперь 75-я и 18-я батареи полевой артиллерии стремительно прогрохотали вперед и изготовились к бою в тысяче метров. Корабельные орудия работали с расстояния четыре тысячи метров, но и всех их вместе было недостаточно, чтобы подавить огонь противостоящих им пушек большого калибра. Лорд Метуэн, должно быть, молил об орудиях, как Веллингтон о ночи, и никогда прежде молитва не получала ответа столь впечатляюще. Из британского тыла показалась новая батарея — нежданная, незнакомая. Усталые лошади тяжело дышали, солдаты, покрытые коркой из пота и грязи, вгоняли их в последнюю судорожную рысь. Трупы лошадей, погибших от полного изнеможения, отмечали их путь; кони сержантов тоже тянули орудия; сами сержанты из последних сил шагали рядом с пушками. Это была 62-я батарея полевой артиллерии, которая за восемь часов покрыла пятьдесят километров и теперь, услышав впереди шум битвы, последним отчаянным усилием ворвалась на линию огня. Майор Гранет и его солдаты заслуживают самого глубокого уважения. Даже доблестные немецкие батареи, спасшие пехоту под Шпихереном, не могут гордиться таким подвигом.

    Теперь пушкам противостояли пушки, и пусть победят лучшие из артиллеристов! Мы имели восемнадцать полевых и корабельных орудий против замаскированной артиллерии врага. Туда и обратно в воздухе с воем проносились снаряды. Усталые солдаты 62-й батареи тут же забыли обо всех предыдущих муках и трудах, склонившись над своими черными 15-фунтовиками. Половина из них находилась в пределах дальности огня винтовки, и орудийные лошади стали главной мишенью интенсивного обстрела, как это повторится в будущем на Тугеле, причем на более близком расстоянии и с более серьезными последствиями. Тот факт, что одинаковая тактика применялась в двух далеко отстоящих друг от друга пунктах, демонстрирует, с какой тщательностью бурские командиры готовились к войне. ?Прежде чем я отвел [122] своих лошадей, — говорит один из офицеров, — они застрелили одного возницу, двух лошадей и моего собственного коня. Пока мы разворачивали орудие, один из артиллеристов получил пулю в голову и упал мне в ноги. Другой был убит, когда подавал снаряд?. Грохот стоял оглушительный, но постепенно британцы начали брать верх. Здесь и там небольшие возвышения на противоположном берегу, до этого непрерывно изрыгавшие огонь, вдруг замерли в холодном безмолвии. Одно большое орудие было разбито, а другое отвели на пятьсот метров. Однако пехота все еще вела огонь из окопов, и подвинуть пушки ближе, не потеряв людей и лошадей, было невозможно. Давно миновал полдень, а тот несчастный завтрак казался как никогда далеким.

    К концу дня сложилось патовое положение. Орудия не могли продвигаться вперед, более того, требовалось отвести их назад еще на 1400 метров, настолько значительны были потери. К моменту отхода 75-я батарея потеряла трех офицеров, девятнадцать рядовых и двадцать две лошади. Пехота не могла наступать и не хотела отступать. Гвардейцам справа не давала открыться на фланге и обойти врага река Рит, впадающая в Моддер практически под прямым углом. Весь день они пролежали под палящим солнцем, а над их головами беспрестанно свистели пули. ?Они шли сплошными потоками, как телеграфные провода? — живо описывал картину один журналист. Солдаты разговаривали, курили, многие спали. Винтовки они подкладывали под себя, чтобы те не перегрелись и могли стрелять. Снова и снова слышался глухой звук пули, нашедшей свою цель, и человек начинал тяжело дышать или судорожно двигать ногами; но в это время потери были немногочисленны, поскольку рельеф местности давал некоторое укрытие, и свистящие пули по большей части проносились выше голов.

    Однако слева в этот момент происходили события, в конечном счете приведшие к победе британцев. На этой стороне существовало достаточное пространство для продвижения, и 9-я бригада шла, ?прощупывая? путь до линии врага, пока не оказалась в месте, где огонь был менее интенсивным, а подход к реке более удобным для атаки. Здесь йоркширцы, которые под командованием лейтенанта Фокса взяли штурмом ферму, получили контроль над речкой, и ее форсировал объединенный отряд шотландских [123] горцев и фузилеров под личным руководством своего бригадного генерала. Пехотинцев, которых, по всей видимости, было не больше пятисот человек, обстреливали как бурские стрелки, так и артиллерия обеих сторон — наши собственные артиллеристы не знали, что Моддер уже успешно перейден. Однако небольшая деревушка под названием Росмид превратилась в point d'appui, и пехота цепко за него держалась, пока с противоположного берега к ней тянулось пополнение. ?Ну, парни, как насчет рыбалки?? — крикнул, прыгая в воду, майор Колридж из Северного ланкаширского. С каким удовольствием в этот знойный душный день солдаты ныряли в реку и, разбрызгивая воду, плыли к другому берегу в прилипшей к телу форме! Некоторые попадали в воронки и спасались, ухватившись за раскрученные портянки своих товарищей. В результате между тремя и четырьмя часами дня большой британский отряд закрепился на правом фланге буров. Они держались изо всех сил, хорошо понимая, что успех дня зависит от сохранения этого плацдарма.

    ?О, да тут река!? — воскликнул Кодрингтон, когда, двигаясь со своим отрядом направо, обнаружил, что придется преодолевать Рит. ?Мне сообщали, что Моддер везде можно перейти вброд?, — пишет лорд Метуэн в своем официальном донесении. Невозможно читать этот отчет о боевых действиях, не поражаясь отрывочности, неполноте нашей информированности, — это дорого нам обошлось. Солдаты пробили себе дорогу, как они делали и раньше, однако им было бы много легче, если бы мы точнее знали, чего пытаемся достичь. С другой стороны, справедливости ради отметим, что лорд Метуэн личной отвагой и непоколебимой решительностью подавал войскам в высшей степени вдохновляющий пример. Никакой генерал не смог бы сделать больше для поддержания боевого духа своих солдат.

    И теперь, когда этот долгий, изнурительный, знойный и голодный день завершился, буры наконец начали оставлять свои окопы. Их находила шрапнель, а британский отряд на фланге вызывал чувство безотчетной тревоги и страх за свои драгоценные пушки. Поэтому, когда опустилась ночь, они бесшумно переправились через реку, отвели орудия и покинули окопы. На следующее утро усталые британские войска и их беспокойный генерал, вернувшись к своим суровым делам, обнаружили безлюдную [124] деревню, ряд пустых домов, только разбросанные пустые ящики из-под боеприпасов показывали, где стоял их сильный противник.

    Лорд Метуэн, поздравляя войска с достигнутым успехом, говорил о ?самой трудной победе в нашей военной истории?: сходная формулировка использована в его официальном донесении. Несомненно, нельзя слишком придирчиво относиться к словам раненого человека, все еще находящего под впечатлением битвы, и все же военный историк должен улыбнуться при подобном сравнении этого сражения с такими, как Альбуэра или Инкерман, в которых участвовало такое же количество британцев. Бой, в котором были убиты и ранены пятьсот человек, нельзя ставить в один в ряд с теми жестокими, отчаянными битвами, когда большинство победителей покидало поле боя на носилках, а не на своих ногах. И тем не менее, есть несколько особых обстоятельств, выделяющих бой на Моддере на фоне сотен других, покрывших славой знамена наших полков. Это было третье сражение в течение одной недели, люди находились под огнем по десять-двенадцать часов, не имея возможности утолить жажду под тропическим солнцем и слабея от голода. Впервые в жизни они столкнулись с огнем современных винтовок и новых пулеметов. Результат, похоже, подтвердил правоту тех, кто полагал, что уже невозможно осуществлять фронтальные атаки, подобные английской у Альмы или французской у Ватерлоо. Даже самый отважный человек не может идти на безжалостный поток пуль и снарядов современного скорострельного оружия. Если бы наш фланг не закрепился за рекой, мы не получили бы шанса взять эту позицию. Еще раз было доказано, что и самая лучшая артиллерия бессильна против непоколебимых и хорошо размещенных стрелков. Из менее значительных моментов отметим рекорд форсированного марша 62-й батареи, а артиллеристы запомнят, как буры использовали орудийные котлованы, которые позволяли им менять расположение своих пушек, когда их обнаруживали.

    В этот день с британской стороны отличились Аргайллский и Сатерлендский шотландские полки, Йоркширский полк легкой пехоты, 2-й Колдстримский полк и артиллерия. Из общего списка потерь примерно в 450 человек, не менее 112 приходится на доблестных аргайллцев и 69 на колдстримцев. Потери буров оценить [125] исключительно трудно, поскольку они в течение всей войны прилагали всяческие усилия для их сокрытия. Ожесточенные и продолжительные бои, согласно официальным сообщениям Претории, завершались с одним раненым бюргером, — может быть, в каком-то смысле хорошая политика, однако это меньше говорит о мужестве государства, чем длинные списки, сжимающие наши сердца в галереях славы Военного министерства. Потери буров на реке Моддер совершенно очевидно не могут быть много меньше наших, и они практически полностью являются результатом артиллерийского огня, поскольку в течение всего боя бурские стрелки находились в укрытиях. И вот он закончился, этот долгий, яростный поединок: Кронье под покровом темноты угрюмо отошел, решительно настроенный на упорную борьбу в будущем, а британские солдаты упали на завоеванную ими землю и заснули в полном изнеможении. [126]


Глава IX.

    Сражение при Магерсфонтейне

    Итак, войска лорда Метуэна дали три сражения за одну неделю, потеряв убитыми и ранеными около тысячи человек, или больше десятой части своего численного состава. При свидетельствах, что враг серьезно деморализован, генерал, без сомнения, немедленно пошел бы на Кимберли, который находился примерно в тридцати двух километрах. Однако он получил информацию, что буры отступили на хорошо укрепленную позицию в Спитфонтейне, их пополнило коммандо из Мафекинга, и они полны желания сражаться. В этих обстоятельствах лорду Метуэну ничего не оставалось, как только предоставить своим людям заслуженный отдых и ждать пополнения. Пока он полностью не разобьет силы окружения, подходить к Кимберли не имело смысла. Помня историю первого деблокирования Лакнау, генерал проявлял бдительность, чтобы не допустить повторения подобной ошибки.

    Метуэну требовалось также укрепить свое положение, поскольку с каждым километром продвижения он подвергал свою линию связи все большей опасности нападения из Фауресмита и южных районов Оранжевой Республики. Любая серьезная угроза железной дороге позади его войск поставила бы их в критическое положение, и были предприняты меры предосторожности для защиты наиболее уязвимых участков железнодорожной линии. Это оказалось весьма своевременным, потому что 8 декабря командант Принслоо из Оранжевой Республики с тысячью кавалеристов и двумя легкими семифунтовыми пушками неожиданно объявился в Энслине и энергично атаковал две роты Нортгемптонского полка, которые обороняли станцию. Одновременно буры разрушили пару водопропускных труб под насыпью дороги и взорвали триста метров железнодорожного полотна. Несколько часов нортгемптонцы под командованием капитана Годли отражали сильный натиск, но в лагере на Моддере получили [127] их телеграмму и отправили им на помощь 12-й уланский полк с вездесущей 62-й батареей. Буры отступили со свойственной им мобильностью, и через десять часов дорогу полностью восстановили.

    К Моддеру уже подходило пополнение, несомненно делавшее британские силы более грозными, чем в момент начала их марша. Существенное усиление представляли собой 12-й уланский полк и батарея ?G? конной артиллерии, способные повысить мобильность армии и позволить генералу доводить удар до логического конца. Великолепные полки бригады шотландских горцев — 2-й ?Блэк Уотч?{33}, 1-й Гордонский, 2-й Сифортский и 1-й Шотландский полк легкой пехоты — прибыли под командованием смелого, но неудачливого Ваухопа. Артиллерию усилили четыре пятидюймовых гаубицы. Одновременно из Де-Ара в Бельмонт подтягивались Канадский, Австралийский и несколько пехотных полков. Общественности в Великобритании это казалось достаточным для сокрушительного удара, однако простые люди и даже, возможно, военные обозреватели еще не осознавали, какое огромное преимущество предоставляет современное оружие при оборонительных действиях. Кронье и Деларей прилагали огромные усилия, укрепляя траншеями обширную позицию на пути нашего продвижения и, как оказалось справедливо, полагая, что мы вступим с ними в бой на выбранной ими местности и на их условиях, как это было в трех предыдущих случаях.

    Утром в субботу, 9 декабря, британский генерал сделал попытку выяснить, что находится впереди, в полукруге этих зловещих холмов. Ранним он утром выслал на разведку отряд в составе батареи ?G? конной артиллерии, 9-го уланского полка и огромного 120-миллиметрового корабельного орудия, которое величественно тащили тридцать два быка и сопровождали восемьдесят канониров. Во что было стрелять на этих залитых солнцем, усеянных валунами холмах? Они стояли безмолвные и безлюдные в сиянии африканского дня. Напрасно тяжелая пушка перебрасывала свои пятидесятифунтовые снаряды через горную гряду, напрасно шрапнель более легких снарядов проникала в [128] каждую расселину и каждую впадину. Никакого ответа не пришло с далеко протянувшихся холмов. Ни единой вспышкой, ни единым мерцанием не выдали себя прильнувшие к камням отчаянные бойцы. Британский отряд возвратился в лагерь, зная не больше, чем в момент выступления.

    Каждую ночь все солдаты видели картину, которая, наверное, основательно прибавляла освободителям сил для продолжения своего дела. В северной части горизонта, за этими опасными холмами, в темноте трепетала длинная мерцающая полоска света, то поднимаясь, то опускаясь и снова поднимаясь, точно лезвие меча ангелов. Это Кимберли взывал о помощи, Кимберли ждал известий. С волнением и беспокойством шарил луч большого прожектора компании ?Де Бирс?. А через тридцать два километра темноты, из-за холмов, где затаился Кронье, отвечали южные огни, и обещали, и утешали. ?Не падай духом, Кимберли. Мы здесь! За нами вся Империя. Мы не забыли тебя. Может быть, через несколько дней, может быть, через несколько недель, но мы обязательно придем?.

    Примерно в три часа дня в воскресенье, 10 декабря, отряд, имевший задачу расчистить для армии путь через оборонительные рубежи Магерсфонтейна, начал это, оказавшееся безнадежным, предприятие. 3-я или Шотландская бригада включала в себя ?Блэк уотч?, Сифортский, Аргайллский и Сатерлендский полки и Шотландский полк легкой пехоты. Гордонский полк только в этот день прибыл в лагерь, и поэтому выступил лишь на следующее утро. Кроме пехоты, вперед пошли 9-й уланский полк, конная пехота и вся артиллерия. Шел проливной дождь, и солдаты, натянув одно одеяло на двоих, стояли биваком на холодной мокрой земле примерно в пяти километрах от вражеской позиции. В час ночи, промокшие и голодные, в темноте и под дождем они пошли в наступление на эти страшные рубежи. Повели их в этот трудный путь майор Бенсон из Королевской артиллерии и два риминстонских разведчика.

    В небе низко висели тучи, а дождь делал темноту еще непрогляднее. Шотландскую бригаду построили в колонну — ?Блэк уотч? впереди, потом Сифортский полк и два других сзади. Чтобы солдаты не отстали в темноте, четыре полка шли в колоннах как можно теснее, и левофланговые держали веревку, чтобы сохранить [129] строй. Спотыкаясь и падая, несчастные люди брели, точно не зная, куда они движутся, и что им предстоит делать. Не только рядовые, но и основные офицеры пребывали в таком же полном неведении. Бригадный генерал Ваухоп, естественно, знал, однако его голосу суждено было скоро кануть в лету. Все другие понимали, что наступают, либо чтобы обойти окопы противника, либо чтобы атаковать их, но они, по-видимому, сильно сомневались в том, что находятся уже поблизости от бурских стрелков. Зачем нужно было наступать таким плотным строем, мы теперь не знаем, как нам неизвестно и то, о чем думал шагавший рядом с солдатами их смелый и опытный командир. Некоторые утверждают, что накануне ночью видели на его необычно отрешенном лице печать смерти, которую еще называют словом ?обреченность?. Рука приближающейся смерти, наверное, уже сжала его душу. Здесь, совсем рядом с ним, шла длинная траншея, ощетинившаяся винтовочными стволами, к которым прильнули напряженные, с пристальными взглядами, яростные лица. Они знали, что мы идем. Они были готовы. Они нас ждали. Но, тем не менее, с глухим топотом многочисленных ног, плотная колонна примерно из четырех тысяч человек двигалась вперед сквозь дождь и мрак, а на их пути к земле припали смерть и увечье.

    Не важно, что послужило сигналом, бурский ли разведчик мигнул фонариком, солдат ли задел ногой специально для этого натянутую проволоку или кто-то выстрелил в строю. Может быть, что-то подобное, а может, и нет. Собственно говоря, один из бурских участников сражения уверял меня, что именно жестянки, прикрепленные к той проволоке, подали сигнал тревоги. Как бы там ни было, но через мгновение из темноты раздался грохот горизонтального огня, и ночь разорвали вспышки ружейных выстрелов. За минуту до этого грома в головах британских командиров, по-видимому, появились сомнения относительно их местонахождения. Отдали приказ рассыпаться в цепь, однако у солдат не осталось времени его выполнить. Град свинца обрушился на голову и правый фланг колонны, распавшейся на части от этого ужасного залпа. Ваухоп получил пулю, поднялся и снова упал — уже навсегда. Слухи приписывают его умирающим губам бранные слова, однако его натура, благородная и мужественная, не допускает подобного предположения. ?Не повезло!? [130] — все, что он произнес, по словам брата шотландца. Солдаты находились в плотном строю, и рев ярости и муки, исходивший от неистовой толпы, далеко разнесся по вельду. Они падали сотнями — убитые, раненые, сбитые с ног волнами нарушенных шеренг. Ситуация сложилась ужасающая. На таком расстоянии и в таком строю даже одна пуля прекрасно могла задеть несколько человек. Немногие рванулись вперед, потом их тела обнаружили на самой кромке траншеи. Несколько оставшихся в живых из рот ?А?, ?В? и ?С? полка ?Блэк уотч?, как оказалось, фактически не отошли, а вцепились в землю прямо перед бурскими окопами, пока остатки других пяти рот пытались обойти вражеский фланг. Из всего первоначального состава только шесть человек вечером ушли невредимыми, пролежав весь день в двухстах метрах от врага. Остальная часть бригады, с трудом выбравшись из груды убитых и умирающих, отступила из этого проклятого места. Некоторые, самые несчастливые, в темноте напоролись на проволочные заграждения, и утром их нашли висящими, по словам одного очевидца, ?как вороны?, и изрешеченными пулями. Кто осудит шотландцев за ночное отступление? Рассматривая ситуацию не глазами изумленных и доведенных до отчаяния солдат, а со всем спокойствием и здравым смыслом, скорее всего, придешь к выводу, что они поступили налучшим образом. Когда они оказались ввергнуты в хаос, отделены от своих офицеров и никто не знал поставленную задачу, первой необходимостью было найти укрытие от ужасающего огня, уже скосившего шестьсот их товарищей. Существовала опасность, что потрясенные люди поддадутся панике, рассеются в темноте по плато и перестанут существовать как военное формирование. Однако шотландские горцы остались верными своему характеру и традициям. Во мраке постоянно раздавались крики: хриплые голоса созывали сифортцев, аргайллцев, роту ?С?, роту ?Н?, и отовсюду из тьмы неслись ответы их сослуживцев. В течение получаса, к началу рассвета шотландские полки построились и, ослабленные, но неустрашенные, подготовились возобновить борьбу. Справа предприняли некоторые попытки атаковать, наступая и отходя. Один небольшой отряд даже добрался до бурских окопов и возвратился с пленными и окровавленными штыками. Но по большей части солдаты лежали на земле и, когда могли, стреляли по [131] неприятелю. Но укрытия, в которых находились буры, были настолько совершенными, что один офицер, выпустивший 120 пуль, написал, что ни разу не увидел, во что бы прицелиться. Лейтенант Линдсей выдвинул на передовую ?максим? сифортцев, и, хотя в пулеметном расчете осталось только два человека, оружие весь день оставалось надежной опорой. ?Максим? уланского полка работал так же упорно, хотя за ним остались только ответственный лейтенант и единственный пулеметчик.

    К счастью, недалеко находились орудия, которые как всегда быстро пришли на помощь. Солнце едва успело подняться, а гаубицы уже плевали лиддит на 4000 метров, три батареи полевой артиллерии (18-я, 62-я, 75-я) работали шрапнелью на километр, и дивизион конной артиллерии на правом фланге обстреливал продольным огнем бурские траншеи. Пушки подавили ружейный огонь и дали усталым шотландцам некоторую передышку. Здесь снова сложилась ситуация, аналогичная имевшей место в сражении на реке Моддер. Пехота под огнем с расстояния шестьсот-восемьсот шагов не могла наступать и не хотела отступать. Сражение продолжала одна артиллерия, сзади к оглушительному грохоту присоединило свою низкую ноту и громадное корабельное орудие. Однако буры уже поняли (и это одно из их ценнейших военных качеств — быстро извлекать уроки из собственного опыта), что артиллерийский огонь менее опасен в окопе, чем среди камней. Окопы, очень сложные по конфигурации, они вырыли в нескольких сотнях метров от подножия холмов, таким образом не оставив никаких ориентиров для нашей артиллерии. Тем не менее, все потери буров в этот день явились следствием артиллерийского огня. Кронье поступил разумно, разместив свои окопы в нескольких сотнях метров перед холмами, приняв во внимание, что для артиллериста любой возвышающийся объект имеет особую притягательность. Принц Крафт рассказывает историю о том, как в Садове он поставил орудия в двухстах метрах от церкви, и ответный огонь австрийцев практически неизменно падал на ее крышу. Поэтому нашим артиллеристам даже с отметки две тысячи метров оказалось сложно избежать перелета, и они частенько били в предполагаемую цель позади невидимых траншей неприятеля. [132]

    День тянулся, и начало подходить пополнение из подразделений, оставленных охранять лагерь. Подошли гордонцы с 1-м и 2-м батальонами Колдстримского гвардейского полка, а всю артиллерию подтянули ближе к позиции буров. Поскольку наблюдались некоторые признаки подготовки к атаке по нашему правому флангу, Гренадерский гвардейский полк с пятью ротами Йоркширского полка легкой пехоты одновременно двинулись в этом направлении, а три оставшиеся роты йоркширцев Бартера охраняли брод, где неприятель мог форсировать Моддер. Это угрожающее движение, которое в случае успеха поставило бы шотландцев в безвыходное положение, все утро, до подхода гвардейцев и йоркширцев, исключительно отважно предотвращали конная пехота и 12-й уланский полк, сражавшиеся в пешем строю. Именно в этом долгом и успешном бою по прикрытию фланга 3-й бригады встретили смерть майор Мильтон, майор Рэй и многие другие смелые воины. Колдстримцы и гренадеры ослабили напряжение, и уланы возвратились к своим лошадям, продемонстрировав, не в первый раз, что кавалерист с современным карабином может при необходимости быстро превратиться в полезного пехотинца. Лорд Эрли заслуживает самых высоких похвал за нетрадиционное использование своих людей и отвагу, с какой он лично вел их в бой в самые жаркие места сражения.

    Пока колдстримцы, гренадеры и Йоркширский полк легкой пехоты отражали атаки буров на нашем правом фланге, неукротимые гордонцы, люди Даргея, в яростном порыве отомстить за своих товарищей из Шотландской бригады, наступали прямо на окопы, и им удалось без значительных потерь подойти к ним на четыреста метров. Однако единственный полк не в состоянии взять позицию, а о генеральногом наступлении при свете дня после понесенного нами поражения не могло быть и речи. Все планы, которые мог иметь лорд Метуэн, были навсегда развеяны поспешным беспорядочным отступлением разбитой бригады. Шотландцам здорово досталось в этой баталии, которая для большинства из них стала боевым крещением, притом весь день они провели под палящим солнцем без пищи и воды. Они быстро отошли на полтора километра, и орудия на какое-то время частично оставались без прикрытия. К счастью, недостаток инициативы со стороны буров (что так часто играло нам на руку) избавил нас [133] от полной катастрофы и унижения. Благодаря твердости гвардейцев наше поражение не превратилось в полный разгром.

    Гордонцев и шотландских гвардейцев по-прежнему поддерживала артиллерия, но они уже подошли очень близко к окопам неприятеля, а других войск не было. Требовалось, чтобы шотландцы снова пошли в наступление, и майор Эварт с несколькими другими оставшимися в живых офицерами прошли по разрозненным шеренгам, собирая их и ободряя солдат. Бойцы были потрясены тем, что им пришлось пережить, и человеческая натура противилась возвращению в зону смерти, где так густо летели пули. Но трубы гудели, горны пели, и бедные усталые парни, у которых от лежания на солнце ноги сзади обгорели до волдырей, так что они едва могли их согнуть, хромая, побрели обратно выполнять свой долг. Они снова встали за орудия, и момент опасности миновал.

    С наступлением вечера стало ясно, что успешную атаку провести невозможно, и поэтому бессмысленно держать людей перед позицией неприятеля. К мрачному Кронье, затаившемуся в своих окопах за колючей проволокой, было не подойти, и уж тем более не было шанса его разбить. Есть люди, полагающие, что если бы мы закрепились, как на реке Моддер, враг снова ночью уступил бы нам, и утром дорога на Кимберли оказалась бы открытой. Мне не известно ни одного аргумента в пользу такого мнения, но известно много чего против. На Моддере Кронье оставил свои рубежи, зная, что за спиной у него есть еще более мощные. У Магерсфонтейна за позицией буров лежало плоское плато, и оставить позицию значило бы сдать игру. Более того, зачем им было отходить? Они знали, что сурово потрепали нас. Мы практически не нанесли урона бурским укреплениям. Разве можно было ожидать, что Кронье кротко откажется от всех своих преимуществ и без боя уступит плоды победы? Вполне достаточно горевать о поражении, не усугубляя скорби мыслями, что большая стойкость могла бы превратить его в победу. Бурскую позицию можно было взять, только обойдя ее с фланга, а у нас для этого не хватало ни численного состава, ни мобильности. В этом состоит основная причина наших проблем, и никакие предположения не в состоянии этого изменить.

    Примерно в половине шестого бурские орудия, по какой-то невыясненной причине весь день молчавшие, открыли огонь по [134] нашей кавалерии. Их выход на сцену стал сигналом к общему отступлению центра, и последняя попытка что-либо скорректировать была оставлена. Шотландцы остались совсем без сил, колдстримцы потрудились сверх всякой меры, конная пехота понесла тяжелейшие потери. Для новой атаки оставались гренадеры, шотландские гвардейцы и два-три пехотных полка. Существуют ситуации, как например, в Садове, когда генерал должен использовать последний шанс. Существуют и другие, когда, имея в тылу пополнение и свежие силы, с новой попытки может добиться большего. Генерал Грант придерживался принципа наступать в любом случае, когда твои силы на исходе, потому что в этот момент противник, скорее всего, тоже полностью обессилел, а на стороне атакующего — моральное преимущество. Лорд Метуэн решил (и, без сомнения, разумно), что оснований для шага отчаяния нет. Его люди были отведены — в некоторых случаях они отошли сами — за пределы досягаемости бурских пушек, и следующим утром все с горечью в сердце двинулись обратно в лагерь на реке Моддер.

    Поражение при Магерсфонтейне стоило британцам около тысячи человек убитыми, ранеными и пропавшими без вести, из них более семисот принадлежали Шотландской бригаде. В этой бригаде погибло пятьдесят семь офицеров, включая бригадного генерала и полковника Даунмэна из Гордонского полка. Полковник Кодрингтон из Колдстримского полка получил ранение рано утром, продолжал сражаться весь день и вечером возвратился в лагерь на лафете ?максима?. Лорд Винчестер, из того же батальона, был убит, неразумно, но героически подвергая себя опасности в течение всего сражения. Один только полк ?Блэк уотч? потерял убитыми и ранеными девятнадцать офицеров и более трехсот солдат, трагедия, которую во всей кровавой и славной истории этого великолепного полка можно сравнить лишь с бойней у форта Тикондерога в 1757 году, когда под мушкетами Монкальма погибло не менее пятисот воинов. Никогда еще Шотландия не переживала столь горестного дня, как день сражения у Магерсфонтейна. Она всегда с огромной щедростью отдавала свою лучшую кровь за Империю, но вряд ли какая-либо другая битва приносила горе в столько благородных и простых семей от реки Твид до побережья Кейтнесса. Существует легенда, что, [135] когда в Шотландию приходит горе, в древнем замке Эдинбурга загораются призрачные огни, и темной полночью они мерцают в каждом окне. Если кто-то когда-либо и видел столь зловещее зрелище, то это должно было случиться в ту роковую ночь 11 декабря 1899 года. Потери буров определить невозможно. В их официальных отчетах говорится о семидесяти убитых и пятидесяти раненых, однако сведения пленных и дезертиров говорят о значительно более высоких цифрах. Одно подразделение, Скандинавский корпус, стоявшее на передовой позиции в Спитфонтейне, разбили сифортцы, при этом они убили, ранили и взяли в плен восемьдесят человек из его состава. Все пленные и дезертиры называют куда более высокие потери, чем были официально признаны.

    Говорили, что, обсуждая на следующий день итоги сражения, лорд Метуэн обидел Шотландскую бригаду, и этому сообщению позволили распространиться. Оно, однако, возникло неверного понимания слов лорда Метуэна, который, напротив, хвалил их за отвагу, на что имел все основания, и выражал свои соболезнования по поводу потерь прославленных полков бригады. Стойкость, с которой офицеры и рядовые держались в условиях, в какие еще не попадали никакие другие войска, достойна самых лучших традиций британской армии. После гибели Ваухопа ранним утром и до того, как в конце дня командование бригадой принял Хьюз-Галлетт, никто, по-видимому, не двинулся обратно. ?Мой лейтенант был ранен, а мой капитан убит?; — говорит рядовой. — Генерал погиб, но мы оставались там, где стояли, потому что приказа отступать не было?. Так Действовала вся бригада, пока фланговый маневр буров не заставил их отойти.

    Самый важный урок этого сражения состоит в том, что в одних обстоятельствах на современной войне потери огромны, а в других — незначительны. Здесь из общих потерь примерно в тысячу человек около семисот пострадали в течение пяти минут, а весь день артиллерийского, пулеметного и ружейного огня добавил только три сотни. Точно так же произошло при Ледисмите, где британские силы (колонна Уайта) находились под интенсивным огнем с 5.30 до 11.30, и снова потери составили около трехсот человек. При умелом руководстве потери в сражениях в будущем будут значительно меньше, чем в прошлом, в результате сами сражения будут продолжаться дольше, и побеждать будет, [136] скорее, самый стойкий, а не самый боевой. Исключительную важность приобретет снабжение бойцов продовольствием и водой, чтобы поддерживать их во время длительных испытаний на выносливость, которые будут продолжаться, скорее всего, недели, а не дни. С другой стороны, если генерал будет подвергать свои силы большому риску, он получит такое наказание, что быстрое отступление станет единственным способом избежать полного уничтожения.

    Что же касается боевого порядка в полковой колонне, оказавшегося для нас столь роковым, следует помнить, что любой другой порядок наступления вряд ли возможен во время ночной атаки, хотя в Тель-эль-Кебире особые обстоятельства марша по открытой пустыне позволяли войскам последние два-три километра двигаться в более разомкнутом строю. Линию батальонных колонн по двое в высшей степени сложно поддерживать в темноте, в то время как любое нарушение порядка может закончиться плачевно. Определяя расположение траншей неприятеля, ошиблись всего на несколько сотен метров. Если бы полки развернулись на пять минут раньше, возможно (хотя, естественно, не обязательно), позицию удалось бы взять.

    Сражение явило и примеры воинской доблести, которые облегчают страдание и укрепляют наши надежды на будущее. Гвардейцы отходили с поля боя, как на параде, хотя над их шеренгами проносились снаряды буров. Великолепное самообладание проявила также батарея ?G? конной артиллерии на следующее после сражения утро. Считалось, что объявлено прекращение огня, однако корабельное орудие на нашем левом фланге, не зная об этом, дало залп. Буры немедленно начали обстреливать конную артиллерию, которая, признавая нашу ошибку, никак не отвечала и стояла в боевом порядке, каждая лошадь и каждый артиллерист на своем месте, не обращая внимания на огонь, который некоторое время спустя ослабел и прекратился, когда неприятель наконец понял, в чем дело. Следует отметить и то, что в этом сражении три участвовавших полевых батареи, а также батарея ?G? Королевской конной артиллерии, каждая выпустила более 1000 снарядов и в течение 30 часов находилась в 1500 метрах от бурской позиции. [137]

    Однако из всех заслуживающих славы частей самую большую доблесть проявили отважные хирурги и санитары, которые сталкиваются со всеми опасностями войны. В продолжение всего дня под постоянным огнем эти люди трудились и трудились среди раненых. Бивор, Энзор, Дуглас, Пробин — все с одинаковой преданностью делали свое дело. Это почти невероятно, однако уже к десяти часам утра на следующий день после сражения, еще до того, как войска возвратились в лагерь, не менее пятисот раненых уже находились в поезде и следовали в Кейптаун. [138]


Глава X.

    Сражение при Стормберге

    Итак, мы постарались в общих чертах описать последовательность событий, завершившихся блокадой Ледисмита в северном Натале, а также рассказать о том, что происходило в западной части театра военных действий с войсками, которые пытались наступать с целью освобождения Кимберли. Чтобы нагляднее обрисовать расстояние между двумя этими армиями, европейскому читателю скажем, что оно примерно равно расстоянию между Парижем и Франктфуртом, американцу же предложим представить, что Ледисмит — это Бостон, а Метуэн стремится прорвать осаду Филадельфии. Безводные пустыни и неприступные горные хребты разделяли эти два места действия. У британской стороны не могло быть связи между двумя направлениями, а вот буры имели даже два варианта сухопутного маршрута (каждый чуть больше ста шестьдесяти километров), по которому Кронье и Жубер могли бы поддержать друг друга — железная дорога Блумфонтейн-Йоханнесбург-Лаингс-Нек и прямая линия из Харрисмита в Ледисмит. Контроль над внутренними железнодорожными путями предоставил бы бурам огромное преимущество, позволив им неожиданно перебрасывать значительные силы с одного фланга на другой.

    В следующей главе будет рассказано, как большая часть прибывшего из Англии армейского корпуса была направлена в Наталь, чтобы, во-первых, предотвратить захват колонии и, во-вторых, освободить осажденный гарнизон. Пока же необходимо рассмотреть боевые действия на огромном пространстве между нашими восточной и западной армиями.

    После объявления войны положение британцев в северной части Капской колонии несколько недель оставалось исключительно рискованным. Громадные запасы, накопленные в Де-Аре, оставались незащищенными в случае налета из Оранжевой Республики; бюргеры, имея кавалерийского командира с решительностью Стюарта или Шеридана, могли нанести нам удар стоимостью в миллион фунтов стерлингов и разрушить весь план кампании. Однако они упустили шанс, и когда, 1 ноября, бюргеры, [139] в конце концов, не торопясь, пересекли границу, уже подошло британское пополнение, и были приняты меры к усилению охраны важнейших пунктов. Целью британского руководства до начала общего наступления являлось следующее: удержать мост через реку Оранжевая (он открывал дорогу на Кимберли), прикрыть железнодорожный узел Де-Ар (где находились склады), любой ценой защитить железную дорогу Кейптаун-Кимберли и сохранить как можно большую часть двух других железнодорожных веток, ведущих в Оранжевую Республику (одна — через Колесберг, другая — через Стормберг). Два вторгшихся на территорию колонии отряда неприятеля двигались вдоль этих двух железных дорог, одна из которых пересекала реку Оранжевая в Норвальс-Понте, другая — в Бетули. Наступая, они завербовали в свои ряды много граждан Капской колонии голландского происхождения. Малочисленные британские части отступали перед ними, оставив Колесберг на одной ветке и Стормберг — на другой. Мы, следовательно, должны рассмотреть действия двух британских отрядов. Один из них, действовавший на Колесбергской линии (наиболее важной из двух, поскольку быстрое наступление буров по этому направлению угрожало потерей связи Кейптаун-Кимберли), практически полностью состоял из конных частей и находился под командованием того самого генерала Френча, который выиграл сражение в Эландслаагте. С прозорливостью, столь редкой для британской стороны на первых этапах этой войны, Френча, показавшего себя высококвалифицированным кавалерийским командиром в недавних крупных маневрах на равнине Солсбери, отправили из Ледисмита самым последнем поездом, которому удалось оттуда вырваться. Его операции с поучительным использованием кавалерии и конной артиллерии будут рассмотрены отдельно.

    На пути буров, наступавших через Стормберг, стоял второй британский отряд. Им командовал генерал Гатакр, человек, прославившийся бесстрашием и неутомимой энергией, хотя его критиковали, особенно во время кампании в Судане, за то, что он без необходимости подвергал своих солдат чрезмерным нагрузкам. Они, с грубым солдатским юмором, называли его генерал ?Спинолом?. Вид его длинной костлявой фигуры, худого лица Дон-Кихота и решительного подбородка свидетельствовал о личной [140] силе, однако вряд ли мог убедить в том, что генерал обладает теми интеллектуальными способностями, что дают право на высшее командование. В бою при Атбаре он, бригадный генерал, первым добрался до колючего ограждения неприятеля и разодрал его собственными руками — геройский поступок для солдата, однако для генерала ситуация сомнительная. Этот эпизод проявляет как сильные, так и слабые стороны этого человека.

    Генерал Гатакр номинально командовал дивизией, но у него так беспощадно отняли людей (некоторых отправили Буллеру в Наталь, некоторых к Метуэну), что он едва смог собрать бригаду. Отходя перед наступающими бурами, он в начале декабря оказался в Стеркстрооме, а буры заняли очень мощную позицию в Стормберге, примерно в пятидесяти километрах к северу от него. Имея неприятеля так близко, характер Гатакра требовал атаки, и, как только он решил, что достаточно силен, он так и поступил. Нет сомнений, что он располагал секретной информацией об опасном влиянии, которое буры начали оказывать на голландских подданных колонии, возможно также, что Буллер и Метуэн, наступая на востоке и западе, побуждали Гатакра сделать нечто, чтобы удержать неприятеля в центре. Ночью 9 декабря он пошел в наступление.

    Сам факт его намерения атаковать и даже час выступления, как представляется, стал в лагере всеобщим достоянием уже за несколько дней до марша. Корреспондент ?Таймс? под датой 7 декабря подробно излагает все, что предполагалось сделать. Это хорошо говорит о наших генералах как о людях, но плохо как о солдатах — в течение всей кампании они проявляли исключительную неспособность к дезинформации. Невольно вспоминаешь, как Наполеон ударил по Египту: он дал понять за границей, что истинной целью его экспедиции является Ирландия, а одному-двум приближенным на ухо шепнул, что на самом деле идет на Геную. Главное должностное лицо в Тулоне имело не больше представления, куда отправились флот и армия Франции, чем самый мелкий служащий. Конечно, несправедливо ожидать хитрости корсиканца от прямого англичанина, однако удивительно и прискорбно, что в стране, полной шпионов, каждый может заранее узнавать о дате ?внезапного нападения?. [141]

    Отряд генерала Гатакра состоял из 2-го Нортумберлендского фузилерского полка (960 человек с одним ?максимом?), 2-го Ирландского пехотного полка (840 человек с одним ?максимом?), 250 конных пехотинцев и двух батарей полевой артиллерии, 74-й и 77-й. Общая численность отряда не достигала и 3000 человек. Около трех часов дня солдат под палящим солнцем посадили на открытые железнодорожные платформы и по какой-то причине, от чего импульсивный генерал, должно быть, пришел в ярость, заставили ждать три часа. В восемь часов они выгрузились в Молтено и затем, после короткого отдыха и ужина, выступили в ночной марш, который планировалось завершить на рассвете у бурских траншей. Кажется, будто заново описываешь события у Магерсфонтейна, и далее сходство только увеличивается.

    Пробило девять часов, когда в полной темноте колонна покинула Молтено и зашагала через мрак вельда, обернув шкурами колеса орудий, чтобы уменьшить грохот. Известно, что до цели не более шестнадцати километров, и поэтому, когда час проходил за часом, а разведчики все не могли сказать, что они на месте, всем, без сомнения, стало совершенно ясно, что они потеряли направление. Люди устали как собаки, за долгим днем работы последовала долгая ночь марша, и они с трудом брели через мрак. Земля была неровной и каменистой. Усталые солдаты постоянно спотыкались. Взошло солнце и осветило колонну, все еще марширующую в поисках своего объекта, и яростного генерала, идущего впереди с лошадью под уздцы. Было ясно, что его. план провалился, однако энергичность и сила его характера не позволяли ему повернуть обратно, не нанеся удара. Какое бы уважение ни вызывала его энергия, нельзя не прийти в ужас от диспозиции. Местность была безлюдная и гористая — самая подходящая для излюбленной бурами тактики засад и неожиданных атак. И, тем не менее, колонна по-прежнему бесцельно брела тесным строем, хотя, если бы произвели разведку вперед и по флангам, стало бы понятно, как это бессмысленно. В четверть пятого, при ясном свете южноафриканского утра, раздался выстрел, потом другой, а затем шквал ружейного огня объявил, что нам предстоит получить еще один суровый урок за пренебрежение к обычным мерам предосторожности на войне. Высоко на крутом склоне холма в укрытиях лежали бурские стрелки, и их огонь практически [142] в упор бичевал наш беззащитный фланг. Стрелявшие, по всей видимости, являлись преимущественно восставшими гражданами колонии, а не провинциальными бурами, и, скорее всего, именно этим счастливым для нас обстоятельством объясняется относительная безвредность их огня. Даже теперь, несмотря на внезапность, ситуацию еще можно было спасти, если бы сбитые с толку войска и их обеспокоенные офицеры точно знали, что делать. Все богаты задним умом, однако представляется, что единственно верный шаг — вывести войска из-под обстрела, а затем, если возможно, планировать атаку. Вместо этого объявили бросок на склон холма, и пехота поднялась на какое-то расстояние вверх только для того, чтобы обнаружить перед собой непроходимые уступы. Наступление захлебнулось, и солдаты залегли под валунами, чтобы укрыться от яростного огня недосягаемых снайперов. Тем временем сзади начала работать артиллерия, и ее залпы (не в первый раз за эту кампанию) нанесли больше урона друзьям, чем недругам. По меньшей мере, один знаменитый офицер упал среди своих солдат, разорванный британскими шрапнельнами снарядами. Талана-Хилл и Моддер-Ривер тоже показали, пусть и в менее трагичной степени, что при большой дальности современного артиллерийского огня и сложности локализации пехоты, использующей бездымный порох, необходимо, чтобы командиры батарей имели холодные головы и самые мощные бинокли, поскольку их решения будут становиться все более и более ответственными.

    Теперь, когда наступление провалилось, встал вопрос, как вывести людей со склона. Многие отступили вниз, сурово обстрелянные, едва вышли из-за валунов, остальные остались на своих местах — одни из свойственной солдатам надежды, что, может, победа в конце концов им улыбнется, другие просто потому, что лежать за камнями, понятно, безопаснее, чем внизу пересекать простреливаемое пространство. Та часть солдат, что спустились, похоже, не представляла, сколько товарищей осталось на холме, и, поскольку расстояние между теми, кто отступил, и теми, кто этого не сделал, постепенно увеличивалось, таяла надежда на их воссоединение. Всех, кто остался на склоне, взяли в плен. Остальные собрались в полутора километрах от места неожиданного нападения и начали организованное отступление в Молтено. [143]

    В этот момент три стоявших на гряде мощных бурских пушки открыли огонь с поразительной точностью, но, к счастью, бракованными снарядами. Если бы в этой кампании поставщики неприятеля были так же надежны, как их артиллеристы, наши потери возросли бы неизмеримо; возможно, здесь мы столкнулись с последствиями коррупции, одной из бед этой страны. Орудия блистательно передвигали по гряде и давали залп за залпом, однако всякий раз без заметного результата. Наши батареи, 74-я и 77-я, с горсткой кавалеристов изо всех сил старались прикрыть отступление и сдержать вражеское преследование.

    Грустно говорить, но это единственный случай за всю кампанию, когда многочисленные просчеты привели к деморализации войск. Гвардейцы, марширующие на поле боя у Магерсфонтейна, будто они находятся в Гайд-Парке, или солдаты, досадующие у Николсонс-Нека о том, что их не повели в последний безнадежный бой, даже в поражении являют урок воинской доблести. Но здесь огромные физические нагрузки и долгое время без сна лишили солдат боевого духа. Засыпая, они падали на обочине дороги, и измученным офицерам приходилось их будить. Многих, совсем сонных, взяли в плен буры, которые шли за нашей колонной. Части рассыпались на маленькие беспорядочные отряды, и в десять часов в Молтено, еле передвигая ноги, вошло жалкое и потрепанное войско. Почетную задачу замыкать колонну всю дорогу выполняли ирландские пехотинцы, которые до конца сохраняли некоторый боевой порядок.

    Наши потери убитыми и ранеными не были значительными — воинская честь пострадала куда больше. Двадцать шесть убитых, шестьдесят восемь раненых — и все. Но шестьсот человек остались в плену. Это число солдат, взятых в плен на склоне холма и сомнамбул из колонны примерно поровну поделилось между ирландскими пехотинцами и нортумберлендскими фузилерами. При поспешном отступлении было оставлено два орудия.

    Не дело историка — особенно историка штатского — обсуждать события, чтобы усугубить боль смелого человека, который, сделав все, чего можно добиться личной отвагой, потом на глазах у людей всхлипывал в Молтено за столом в приемной, оплакивая своих ?бедных солдат?. Он потерпел поражение, однако и Нельсон на Тенерифе, и Наполеон в Акре тоже не победили, [144] но несмотря на это они добились большой славы. Единственная хорошая сторона поражения — это то, что, анализируя его, мы можем научиться лучше действовать в будущем, и поэтому будет по-настоящему опасно, если мы согласимся с тем, что наши просчеты — не подходящий предмет для открытого и откровенного обсуждения.

    Совсем не значит, что военное предприятие не должно быть смелым или не должно требовать от участников серьезных физических усилий. Напротив, разработка таких планов — один из признаков большого полководческого ума. Однако, обдумывая детали, тот же полководческий ум должен прозорливо предвидеть и исключать любое излишнее движение, ведущее к усложнению плана. Идея стремительного внезапного удара по Стормбергу была прекрасной — детали же этой операции открыты для критики.

    Как пострадали в Стормберге буры, нам неизвестно, однако нет оснований подвергать сомнению их собственное утверждение, что потери были совсем незначительны. Ни в один из моментов боя их части не выходили из укрытий, а мы, как обычно, находились на открытой местности. Их численность, скорее всего, уступала нашей, но низкое качество стрельбы и недостаток энергии при преследовании делают наше поражение еще более болезненным. С другой стороны, их артиллеристы действовали умело и храбро. Силы буров составляли коммандо из Бетули, Роксвиля и Смитфилда под командованием Оливье, а также те граждане колонии, которых буры склонили к измене.

    Поражение генерала Гатакра, случившееся в районе, настроенном против властей и имеющем большое стратегическое значение, могло вызвать самые дурные последствия. К счастью, ничего особенного не произошло. Вербовке мятежников оно, без сомнения, помогло, однако наступления не последовало, и Молтено остался в наших руках. Тем временем силы Гатакра получили пополнение из свежей батареи, 79-й, и мощного полка, Дербиширского. Таким образом, с 1-м Королевским шотландским полком и флангом беркширцев он был достаточно силен, чтобы удержать свою позицию до начала общего наступления. Итак, в районе Стормберга, как на реке Моддер, установилось такое же унизительное и нелепое положение. [145]


Глава XI.

    Сражение при Коленсо

    В течение одной недели британские силы в Южной Африке понесли два серьезных поражения. Кронье, затаившийся в своих окопах за колючей проволокой, преградил Метуэну дорогу на Кимберли, а в северной части Капской колонии изнуренные войска Гатакра разбил и отбросил обратно отряд, в значительной степени состоящий из британских подданных. Однако общественность в Великобритании не упала духом и с надеждой смотрела на Наталь. Там находился их главный генерал и основные силы их армии. Поскольку бригаду за бригадой и батарею за батареей по прибытии в Кейптаун незамедлительно отправляли в Дурбан, стало ясно, что именно в этом месте планируется наносить основной удар, и именно там, наконец, может пробиться свет. В клубе, в гостиной, в железнодорожном вагоне — везде, где люди встречаются и разговаривают, можно было услышать одни и те же слова: ?Подождите, пока двинется Буллер?. В этой фразе выражались надежды огромной Империи.

    Сэр Джорж Уайт был отброшен обратно в Ледисмит 30 октября. 2 ноября с городом прервалась телеграфная связь. 3 ноября перерезали железную дорогу. 10 ноября буры держали Коленсо и линию Тугелы. 14-го произошла история с бронепоездом. 18-го неприятель находился у Эсткорта. 21-го буры вышли на реку Моои. 23-го Хилдвард атаковал их возле Уиллоугранжа. Все эти события будут рассмотрены позже. Последнее из них знаменует поворот в общем направлении событий. С этого момента сэр Редверс Буллер начал накапливать войска в Чивели, готовясь форсировать реку и прорвать осаду Ледисмита, орудия которого, взывая из-за гряды северных холмов, рассказывали свою непрерывную хронику яростных атак и упорной обороны.

    Однако задача была такой серьезной, о какой только может мечтать самый боевой генерал. На южной стороне берег представлял собой пологий склон, его неприятель своим огнем мог брить, словно бритвой. Как наступать через эту широкую открытую зону, действительно, являлось проблемой. Здесь мы сталкиваемся [146] с одним из многочисленных за эту войну случаев, когда можно спросить, почему, если можно создать пуленепробиваемые защитные средства, способные укрыть лежащего человека, подобной попытки не было предпринято. Роты попеременно совершали бы броски, отдыхая в безопасных местах после каждого броска, что избавило бы солдат от постоянного напряжения из-за непрерывного смертоносного огня. Однако бессмысленно обсуждать, что можно было сделать, чтобы облегчить их испытания. Открытое пространство предстояло преодолеть, и затем они выходили — нет, не на неприятеля, а к широкой и глубокой реке, с единственным мостом, возможно, заминированным, и бродом, которого, как оказалось, в действительности не существовало. На другой стороне реки гряда за грядой шли холмы, увенчанные каменными стенами и изрезанные окопами, с тысячами лучших в мире снайперов, поддерживаемых великолепной артиллерией. Если, несмотря на все трудности наступления по открытому пространству и проблемы форсирования реки, одну гряду все-таки удастся взять, за ней будет другая, и еще одна, и еще. Ряды холмов и ложбин, как волны в океане, бежали на север, к Ледисмиту. Все атаки — на открытом пространстве. Вся оборона — из укрытий. Добавьте к этому, что бурами командовал молодой и энергичный Луис Бота. Задача была практически нереальной, но, тем не менее, честь не позволяла оставить гарнизон на произвол судьбы. Нужно было идти на это предприятие.

    Наиболее очевидный упрек по поводу осуществления операции состоит в том, что наступление не следовало проводить на условиях неприятеля. Мы, кажется, сделали все, чтобы усугубить каждое препятствие — гласис, реку, окопы. Будущие операции докажут, что не так уж трудно было обмануть бдительность буров и стремительно форсировать Тугелу. Военные специалисты утверждают (не знаю, насколько справедливо), что в истории нет случая, чтобы решительную армию остановила река, и, напротив, читатель встретит массу примеров легкости, от Веллингтона на Дору до русских на Дунае, с которой они преодолеваются. Однако у Буллера были особые сложности. У него не хватало кавалерии, а его противник обладал исключительной мобильностью и мог атаковать с фланга и с тыла, если дать ему такую возможность. Буллер еще не имел того огромного численного преимущества, [147] которое придет к нему позже и позволит осуществить широкий обходной маневр. Его единственное преимущество составляла более мощная артиллерия, но самые тяжелые орудия, естественно, были наименее мобильными, и поэтому чем прямее наступление, тем эффективнее будет их огонь. По этой и другим причинам он решил идти во фронтальную атаку на грозную позицию буров и с этой целью выступил из лагеря Чивели на рассвете в пятницу, 15 декабря.

    Армия, которую генерал Буллер повел в наступление, была лучшей из всех, какие имели британские генералы со времен битвы при Альме. Из пехоты — четыре мощных бригады: 2-я (под командованием Хилдварда), состоящая из 2-го Девонского, 2-го Западного суррейского, 2-го Западного йоркширского и 2-го Восточного суррейского полков; 4-я бригада (под командованием Литтлтона), включающая 2-й Камеронский, 3-й пехотный, 1-й Даремский полки и 1-я стрелковая бригада; 5-я бригада (Харта) с 1-м Иннискиллингским фузилерским полком, 1-м полком Коннаутских рейнджеров, 2-м Дублинским фузилерским полком и Пограничным полком, который занял место 2-го Ирландского пехотного полка, отправленного к Гатакру. В 6-ю бригаду (Бартона) входили 2-й Королевский фузилерский, 2-й Шотландский фузилерский, 1-й Уэльский фузилерский и 2-й Ирландский фузилерский полки. В целом пехота насчитывала примерно 16 000 человек. Кавалерия, которой командовал лорд Дундональд, включала 13-й гусарский и 1-й Королевский полки, конную пехоту Бетьюна, конную пехоту Торникрофта, три эскадрона Южноафриканской кавалерии со Сводным полком, сформированным из конной пехоты 3-го пехотного и Дублинского фузилерского полков, а также эскадронов Натальских карабинеров и Имперского полка легкой кавалерии. Придирчивые командиры и педанты могут критиковать эти нерегулярные кавалерийские войска, однако они состояли из самых боевых во всей армии воинов, некоторые имели личные счеты к бурам, других вдохновляла просто жажда приключений. Например, один эскадрон Южноафриканской кавалерии почти полностью состоял из прибывших вместе со своими лошадьми техасских погонщиков мулов, которых именно боевой дух привел в ряды братьев по крови. [148]

    Кавалерия являлась самым слабым местом генерала Буллера, но его артиллерия была мощной как в качественном, так и в количественном отношении. Он имел в своем распоряжении пять батарей (30 орудий) полевой артиллерии — 7-ю, 14-ю, 63-ю, 64-ю и 66-ю. Кроме них было не менее шестнадцати корабельных орудий с корабля ВМС Великобритании ?Террибл? — четырнадцать 12-фунтовых и два 120-миллиметровых, которые сослужили такую хорошую службу и в Ледисмите и Метуэну. В общем силы, выступившие из лагеря в Чивели, насчитывали примерно 21 000 человек.

    Задача, поставленная перед армией, по замыслу была проста, как бы сложна она ни могла оказаться в реализации. Реку можно было форсировать в двух пунктах: один — брод в пяти километрах левее, под названием Бридл-Дрифт, другой — прямо впереди через мост в Коленсо. 5-й, или Ирландской, бригаде предстояло попытаться переправиться в Бридл-Дрифте, а затем пройти вниз по противоположному берегу, чтобы поддержать 2-ю, или Английскую, бригаду, которая по плану форсировала реку в Коленсо. 4-я бригада должна была наступать между ними, чтобы в случае необходимости оказать помощь либо 5-й, либо 2-й. Тем временем на крайнем правом фланге кавалерия под командованием Дундональда прикрывает фланг и атакует Хлангвейн-Хилл — укрепленную позицию неприятеля на южном берегу Тугелы. Оставшаяся фузилерская бригада пехоты поддерживает этот правый маневр. Артиллерия прикрывает атаки и, по возможности, завоевывает позицию, с которой открывается возможность обстреливать окопы врага продольным огнем. Такая, в общих чертах, работа предстояла британской армии. Ясным ярким утром, под безоблачным голубым небом они наступали, всем сердцем надеясь на победу. Перед ними лежала широкая плоская равнина, потом изгиб реки, а за ним — безмолвные и спокойные, как пейзаж из мирной грезы, тянулись ряды и ряды мягко округлых холмов. Было только пять часов утра, когда корабельные орудия начали рявкать, и огромные красные клубы пыли у дальних предгорий показали, где взрывается лиддит. Никакого ответа не последовало, на залитых солнцем холмах не было видно никакого движения. Яростное насилие по отношению к тихой и безответной земле казалось почти бесчеловечным. Самый острый [149] глаз нигде не мог заметить никакого признака пушки или солдат, и, тем не менее, смерть таилась в каждой низине и за каждым камнем.

    Исключительно трудно сделать современное сражение рациональным, если воевать, как в этом случае, фронтом в одиннадцать-тринадцать километров. Наверное, лучше всего описывать действия каждой колонны в отдельности, начиная с левого фланга, где Ирландская бригада Харта шла на штурм Бридл-Дрифта.

    Под безответный и поэтому бесцельный огонь тяжелых орудий ирландская пехота пошла в атаку на указанные пункты. Дублинцы впереди, за ними коннаутцы, иннискиллингцы и Пограничный полк. Как бы немыслимо это не представлялось после недавнего опыта в Магерсфонтейне и Стормберге, солдаты двух арьергардных полков наступали в полковых колоннах и рассредоточились только после того, как враг открыл огонь. Если бы шрапнель попала в этот сомкнутый боевой порядок, чего не произошло лишь чудом, потери были бы столь же тяжелыми, сколь неразумным был подобный строй.

    Подойдя к броду (расположение и даже сам факт существования которого, казалось, не были точно известны), обнаружили, что войскам придется наступать в излучине реки, таким образом, по правому флангу они оказались под мощным перекрестным огнем, а с фронта — под ливнем шрапнели. Нигде не было видно ни единого признака присутствия врага, а наши солдаты, тем не менее, быстро падали. Ужасное, леденящее душу ощущение — наступать через залитую солнцем безлюдную равнину, тогда как твой путь позади усеян рыдающими, задыхающимися, скорчившимися от боли людьми, которые только по месту своих ранений могли догадываться, откуда пришли доставшие их пули. Кругом, как шипение жира на сковороде, раздавалось однозвучное потрескивание и пощелкивание пуль ?маузеров?, но никто не мог точно определить, откуда они несутся. Далеко, на одном холме у горизонта, все еще висит маленькое легкое облачко дыма, показывающее, откуда пришла смерть, скосившая шесть солдат, только что упавших одновременно, будто выполняя страшное упражнение. В течение этой войны солдатам снова и снова приходилось наступать в таком же аду, как этот. [150]

    Напрашивается вопрос, не станут ли они последними из смертных, кого пошлют на такое суровое испытание. Нужно найти другие варианты наступления или совсем отказаться от атак, потому что бездымный порох, скорострельные орудия и современные винтовки предоставляют все преимущества обороне!

    Отважные ирландцы, захваченные битвой, рванулись вперед, не обращая внимания на потери: четыре полка соединились в один, всякая военная организация быстро исчезла, и не осталось ничего — только их боевой дух и страстное желание вступить с врагом в рукопашную. Накатываясь широкой волной кричащих яростных людей, они не дрогнули под огнем и достигли берега реки. Северяне-иннискиллингцы и южане-коннаутцы, оранжевые и зеленые, протестанты и католики, кельты и саксы, они теперь состязались в одном — кто щедрее прольет свою кровь за общее дело. Какими злобными кажутся местные политики и ограниченные сектантские убеждения, которые могут разделять подобных людей!

    Берег реки взят, но где же брод? Перед ними текла широкая и спокойная вода без всяких намеков на мелководье. Несколько лихих парней прыгнули в воду, но винтовки и патроны потянули их ко дну. Один или два, вероятно, даже добрались до противоположного берега, однако в этом отношении свидетельства разноречивы. Возможно, хотя и кажется маловероятным, что реку частично запрудили, чтобы углубить брод, или, что более вероятно, наступающие просто потеряли направление. Как бы то ни было, войска не смогли найти брод и залегли под таким же беспощадным огнем с фронта и с фланга, как делалось уже не раз в предыдущих сражениях, не желая отходить и не имея возможности наступать. В ожидании лучших времен ирландцы тесно лежали в каждой впадине и за каждым муравейником. Было много примеров их чувства неистребимого юмора и природной жизнерадостности. Когда полковник Брук из Коннаутского полка упал во главе своих солдат, рядовой Ливингстоун помог перенести его в безопасное место, а потом признался, что ?сам немного ударился? и осел, теряя сознание, с пулей в горле. Другой сидел с перебитыми ногами. ?Принесите мне свистульку, и я сыграю вам любую мелодию, какая вам нравится?, — кричал он, заботясь о выполнении ирландской клятвы. Другой, с висящей на сухожилии [151] рукой, молчаливо попыхивал своей короткой черной трубкой. То и дело, вопреки невозможности, горячая кельтская отвага бешено звала вперед. ?Примкнуть штыки, солдаты, и давайте составим себе доброе имя?, — кричал какой-нибудь старшина, и ему не приходилось дважды повторять свои слова. Пять часов, под тропическим солнцем, грязные, обгоревшие солдаты держались за землю, которую отвоевали. Британские снаряды, не долетая до цели, падали среди них. В них стрелял полк поддержки, не думая, что кто-либо прошел так далеко. Обстреливаемая с фронта, с фланга и с тыла 5-я бригада непреклонно держалась.

    Но, к счастью, поступил приказ отступать, и если бы этот приказ не дошел до полков, они бы бессмысленно погибли там, где залегли. По-видимому, приказ на отступление отдал сам Буллер, который в течение дня повсеместно проявлял поразительную личную активность. При отступлении не было никакой спешки и паники, но офицеры и солдаты так безнадежно смешались, что генералу Харту — чьи решения иногда бывали спорны, но хладнокровное мужество всегда оказывалось выше всяких похвал — пришлось потрудиться, чтобы построить великолепную бригаду, которая шесть часов назад вышла из лагеря Чивели. Погибли от пятисот до шестисот человек — потери, сопоставимые с теми, что понесла Шотландская бригада при Магерсфонтейне. Дублинский и Коннаутский полки пострадали больше всех.

    Вот все, что касается неудачи 5-й бригады. Излишне говорить, что те же ошибки привели к тем же результатам. Почему солдаты двигались полковой колонной, наступая против невидимого неприятеля? Почему разведчики не пошли вперед, чтобы выяснить расположение брода? Где были завесы стрелков в цепи, которые должны предшествовать подобным наступлениям? И недавние боевые примеры, и теория из учебников одинаково были забыты, как это уже слишком часто случалось и еще не раз случится за эту кампанию. Может быть, в лекционных залах Кэмберли и существует военная наука, однако очень малая ее часть нашла дорогу в вельд. Стойкость и героизм рядового, безоглядная отвага полкового офицера — вот наши воинские ценности, но нечасто к ним добавляются осторожность и предусмотрительность командующих. Неблагодарная задача — делать такие замечания, однако эта война показала: армия — слишком важная [152] вещь, чтобы отдавать ее в руки отдельной касты, и гражданский долг каждого человека — бесстрашно и открыто говорить то, что он считает правдой.

    Мы же движемся слева направо и. оставляя неудачи 5-й бригады, переходим к действиям 4-й бригады, или бригады Литтлтона, которая получила инструкции не предпринимать собственного наступления, а поддерживать атаки с одной или другой стороны от себя. С помощью корабельных орудий она сделала, что смогла, чтобы вывести и прикрыть отход ирландцев, однако ее роль не была очень активной, и потери оказались незначительны. В свою очередь, справа от 4-й бригады наступление на Коленсо и мост развивала английская бригада Хилдварда. Под командованием Хилдварда находились 2-й Западный суррейский, 2-й Девонский (чей первый батальон так великолепно действовал в составе армии при Ледисмите), Восточный суррейский и Западный йоркширский полки. Неприятель явно ожидал главного удара именно здесь, и на другом берегу особенно тщательно окопались, артиллерия врага сосредоточила на мосту, по меньшей мере, дюжину тяжелых пушек и несколько скорострельных орудий. Девонский и Западный суррейский полки разомкнутым строем (цепь стрелков в форме цвета хаки практически сливалась с землей) двигались впереди, Восточный суррейский и Западный йоркширский полки их поддерживали. Наступая под исключительно интенсивным огнем, бригада прошла через такое же тяжелое испытание, как и их товарищи из бригады Харта. Правда, в этом случае они с самого начала следовали расчлененным строем в колоннах полуротами, разомкнувшись на шесть шагов, и река перед ними не позволяла обстреливать их с правого фланга так жестоко, как ирландцев. С потерями примерно в двести человек головные полки успешно достигли Коленсо. и Западный суррейский полк, наступая бросками по пятьдесят метров, взял станцию, однако катастрофа, постигшая несколько ранее поддерживавшую их артиллерию, сделала дальнейшее наступление невозможным. По этой причине мы должны обратиться к судьбе сопредельного формирования справа от них.

    Оно состояло из значительной части артиллерии, получившей приказ поддерживать основное наступление. В него входили две батареи полевой артиллерии, 14-я и 66-я, под командованием [153] полковника Лонга, и шесть корабельных орудий (два 120-миллиметровых и четыре 12-фунтовых) лейтенанта Оджилви с ?Террибла?. Лонг имеет репутацию исключительно решительного и отважного офицера, чьи действия в битве при Атбаре в значительной степени обусловили успех всего сражения. К сожалению, эти варварские кампании, в которых можно безнаказанно допускать вольности, как обнаружили французы со своими алжирцами, формируют пагубные традиции. Наш собственный сомкнутый строй, наша приверженность к стрельбе залпами и, как в этом случае, использование артиллерии — все представляется наследием наших войн с дикарями. Какова бы ни была причина, в начале боя пушки Лонга рванулись вперед, опередили пехотные бригады по флангам, оставили позади медлительные корабельные орудия с их воловьими упряжками и развернулись примерно в тысяче метров от окопов врага. С этой позиции Лонг открыл огонь по Форт-Уили, центру находившегося перед полковником участка позиции буров.

    Однако двум его несчастным батареям было суждено не изменить течение сражения, как он надеялся, а, скорее, дать классический пример беспомощности артиллерии против огня современных винтовок. Даже знаменитый рассказ Мерсера об эффекте флангового огня по его дивизиону конной артиллерии в битве при Ватерлоо не может дать представления о том урагане свинца, какой обрушился на две обреченных батареи. Орудийные расчеты падали один за другим, кто-то замертво, кто-то раненым, калеча других неистовыми движениями. Один погонщик, обезумев от ужаса, вскочил на переднюю лошадь, обрезал постромки и стремительно умчался с поля боя. Однако подавляющее большинство артиллеристов сохраняло безукоризненную дисциплину: и слова команд, и наводка, и стрельба — все было так же методично, как в Окгемптоне. На них обрушили не только страшный ружейный огонь (из окопов с фронта и из деревни Коленсо по левому флангу), но и автоматические скорострельные орудия буров точно определили дальность, и над батареями непрерывно трещали маленькие снаряды. Вокруг каждой пушки уже лежали груды убитых, но яростные офицеры и покрытые потом отчаянные артиллеристы не оставляли своих орудий. Несчастный Лонг упал, одна пуля пробила ему руку, другая — печень. ?Будь [154] проклят, кто сдастся! Мы не бросим пушки!? — последнее, что выкрикнул он, когда его тащили под прикрытие находящегося неподалеку маленького ущелья. Капитан Голди погиб. Лейтенант Шрейбер тоже. Полковник Хант упал, получив два ранения. Офицеров и рядовых стремительно сбивало с ног. Обслуживать орудия было невозможно, но и переместить их тоже не удавалось, потому что каждая попытка вывести упряжки из укрытия, где находились передки, заканчивалась гибелью лошадей. Оставшиеся в живых нашли убежище от жестокого огня в той небольшой ложбине, куда отнесли Лонга. Она находилась примерно в сотне метров от линии обстреливаемых пушек. Одно орудие справа все еще обслуживали четыре человека, которые наотрез отказались его оставить. Они точно были заговорены от смерти — эти четверо работали со своим любимым 15-фунтовиком в тучах песка и голубых клубах дыма от взрывающихся снарядов. Потом один начал задыхаться и упал на хобот лафета, а его товарищ осел у колеса, опустив голову на грудь. Третий взмахнул руками и упал навзничь, а последний — страшная, покрытая пылью фигура, стоял по стойке ?смирно?, глядя смерти в глаза, пока его тоже не сбили. Бессмысленная жертва, можете вы сказать, но, пока солдаты, которые видели, как они погибли, могут рассказывать у походного костра эту историю, пример смерти героев будет вдохновлять сильнее, чем зов трубы или барабанная дробь.

    Два часа небольшая группа удрученных, униженных офицеров и рядовых лежала под ненадежным прикрытием ущелья и смотрела на простреливаемое пространство и ряд молчащих орудий. Многие из них были ранены. Их командир в бреду все еще отдавал приказы своим пушкам. Мужественный Бапти, отважный военный врач, под ужасающим огнем прискакал в ущелье и сделал для раненых все, что было в его силах. Время от времени предпринимался бросок на открытое пространство, иногда в надежде выпустить еще один снаряд, иногда чтобы забрать раненого товарища из-под жестокого града пуль. О том, насколько ужасен был этот свинцовый ураган, можно судить по одному артиллеристу, которого нашли с шестьдесятью четырьмя ранами на теле. Во время этих вылазок погибло еще несколько солдат, и оставшиеся в живых снова удрученно засели в ущелье. [155]

    Они цеплялись за надежду, что их пушки еще не совсем потеряны, что прибытие пехоты даст им возможность снова привести их в действие. Пехота, действительно, в конце концов подошла, но в таком незначительном количестве, что это лишь осложнило ситуацию вместо того, чтобы ее облегчить. Полковник Буллок привел две роты девонцев к двум ротам (?А? и ?В?) шотландских фузилеров, которые составляли первоначальное прикрытие орудий, и такая горстка не могла изменить течения событий. Они тоже укрылись в ущелье, ожидая лучших времен.

    Тем временем к отчаянному положению орудий привлекли внимание генералов Буллера и Клери, и они направились в дальнее ущелье в тылу, где стояли оставшиеся лошади и возчики, на некотором расстоянии позади того ущелья, в котором залегли Лонг, Буллок, их девонцы и артиллеристы. ?Есть добровольцы спасать орудия?? — крикнул Буллер. Вызвались капрал Нёрс, Янг и несколько других. Во главе рискованной операции пошли три адъютанта генералов — Конгрив, Шофильд и Робертс, единственный сын знаменитого солдата. Взяли две орудийных упряжки; лошади неистово понеслись сквозь адский огонь, и каждой команде удалось вернуться с орудием. Однако потери были огромны. Робертс получил смертельное ранение. Конгрив описал, что представляет собой современный ружейный огонь на тысячу метров. ?Первая пуля прошла у меня через левый рукав, и из локтевого сустава пошла кровь, потом ударило мне прямо в правую руку, потом в мою лошадь, потом в мою правую ногу, потом снова в лошадь, и это нас прикончило?. Отважному парню удалось доползти до группы пострадавших в ущелье. Робертс настоял, чтобы его оставили там, где он упал, поскольку боялся, что свяжет руки остальным.

    В это время прибыл капитан Рид из 7-й батареи с двумя упряжкам лошадей, и под его руководством предприняли еще одну решительную попытку спасти несколько пушек. Но огонь был слишком мощным. Погибло две трети лошадей и половина людей, включая самого Рида, и генерал Буллер приказал прекратить дальнейшие попытки добраться до оставленных батарей. И он, и генерал Клери имели небольшие ранения, к тому же на поле боя происходило много других операций, требующих их внимания. Однако, даже принимая во внимание гнет всех их многочисленных [156] обязанностей, волнение и суматоху большого сражения, допустить, чтобы орудия попали в руки неприятеля, было непростительно. Это один из самых непостижимых инцидентов в британской военной истории. Совершенно очевидно, что если наши артиллеристы не выжили под огнем врага, то и неприятелю было бы так же невозможно вывезти пушки под обстрелом пары батальонов нашей пехоты. Многие полки практически не участвовали в сражении, но для такой цели могли бы продвинуться. Солдаты конной пехоты, действительно, предлагали взять на себя это дело, и никто не смог бы выполнить его лучше, чем они. И времени тоже вполне хватало, потому что орудия оставили около одиннадцати, а буры решились захватить их только в шестнадцать. Орудия можно было не только спасти, но и, как представляется, превратить их в великолепную ловушку, чтобы выманить буров из окопов. Несомненно, сначала Черри Эмметт и его люди со страхом и трепетом приближались к пушкам, потому что не могли поверить, что им досталось такое неслыханное богатство. Тем не менее, факт, унизительный и необъяснимый, состоит в том, что орудия оставили, все силы отвели, и не только десять орудий, но и горстка девонцев со своим полковником, и фузилеры были взяты в плен в ущелье, которое укрывало их весь день.

    Теперь мы, двигаясь слева направо, рассмотрели операции бригады Харта у Бридл-Дрифта, действия бригады Литтлтона по поддержке, наступление Хилдварда на Коленсо и бой несчастных батарей, которые должны были ему помогать. Остаются две части войск справа: дальняя, состоявшая из кавалерии Дундональда, которая имела задачу атаковать Хлангвейн-Хилл, укрепленную позицию буров с южной стороны реки, а бригада Бартона, получившая приказ поддерживать кавалерию и соединять это наступление с операциями в центре.

    Силы Дундональда были чрезмерно слабы для такой операции, как захват труднопреодолимого, укрепленного траншеями холма, и, возможно, маневр планировался скорее как разведка боем, чем как штурм. В его распоряжении находилось в целом не более тысячи человек, в основном нерегулярные части, а позиция перед ним была крутой, с многочисленными окопами, укрепленными колючей проволокой и пулеметами. Но смелые колонисты шли в свой первый бой, и их отвага сама несла их вперед. [157]

    Оставив лошадей, они прошагали километра два с половиной, пока оказались в пределах легкой досягаемости затаившихся стрелков, и получили урок, преподнесенный их товарищам по всему фронту: при примерно равных силах нападение на открытой местности практически не имеет шансов против скрытой обороны, и чем смелее действуют нападающие, тем активнее будет отпор. Новобранцы вели себя, как старые солдаты, они сделали все, на что способен смертный человек, и отступили медленно и хладнокровно, потеряв 130 отважных бойцов. 7-я батарея полевой артиллерии изо всех сил поддерживала их наступление и прикрывала отход. Нигде, ни в одном из пунктов этого сражения, не появилось ни проблеска успеха, чтобы согреть сердца и вознаградить усилия этих, в высшей степени терпеливых солдат.

    О бригаде Бартона писать нечего, поскольку они не поддержали наступления на Хлангвейн-Хилл, с одной стороны, и не помогли прикрыть злополучные пушки, с другой. Дундональд обращался к Бартону с просьбой о помощи, однако тот не выделил ни единой части. Если истинным планом генерала Булл ера была разведка боем, чтобы определить расположение и мощь бурских оборонительных рубежей, тогда, конечно, его бригадные генералы должны были испытывать нежелание вводить свои бригады в сражение, которое на самом деле являлось результатом непонимания. С другой стороны, если (по нашему мнению, об этом говорят приказы дня) с самого начала планировался серьезный бой, то странно, что две бригады из четырех должны были принимать в нем такое незначительное участие. На бригаде Бартона лежала задача не допустить атаки буров по нашему правому флангу, и это держало ее позади, пока не стало ясно, что подобной атаки не замышляется. После чего, как представляется, оценив ситуацию, следовало выделить по меньшей мере два батальона для прикрытия ружейным огнем оставленных орудий. Правда, две роты шотландских фузилеров разделили судьбу пушек. Две другие и одна рота ирландских фузилеров действовали в поддержке, но и вся бригада вместе с 1-м Королевским и 13-м гусарским полками тоже могла бы появиться в Олдершоте.

    Итак, первая попытка освободить гарнизон Ледисмита подошла к концу. В двенадцать часов все войска пешим строем отступали в лагерь. Ничего подобного беспорядочному бегству или [158] панике не было, отход происходил не менее организованно, чем наступление, но факт остается фактом — мы потеряли 1200 человек убитыми, ранеными и пропавшими без вести, не добившись при этом абсолютно ничего. Мы даже не могли утешать себя тем, что потрепали неприятеля не меньше, чем он нас, потому что буры в течение всего дня оставались настолько умело замаскированными, что вряд ли их ряды поредели более, чем на сто человек. Еще раз было показано, насколько неэффективна артиллерия против врага, который находится в укрытии.

    К счастью, раненые у нас превалировали над убитыми, как всегда бывает при ружейном огне в сравнении с артиллерийским: примерно 150 убитых и 720 раненых. Более унизительный пункт составляли около 250 пропавших без вести. Это были артиллеристы, девонцы и шотландские фузилеры, взятые в ущелье вместе с небольшими отрядами из Коннаутского, Дублинского и других полков, которые, найдя там укрытие, не могли покинуть его и держались, пока отступление их полков не поставило их в безнадежное положение. Некоторым из этих небольших групп солдат вечером буры позволили отступить. Неприятель, похоже, ни в коем случае не стремился увеличивать количество пленных. Полковник Теккерей из Иннискиллингского фузилерского полка с горсткой солдат оказался в окружении противника, но благодаря особому чувству юмора ирландцев и его собственному такту, смог вывести отряд в безопасное место. Потери в основном пришлись на бригаду Харта, бригаду Хилдварда и волонтеров из колонии, которым принадлежит честь сражения.

    В своем официальном донесении генерал Буллер утверждает, что, если бы не действия полковника Лонга, которые привели к катастрофе артиллерию, то сражение, по его мнению, могло бы завершиться успешно. Суровое заявление, и оно возлагает, наверное, слишком большую ответственность на отважного, но неудачливого артиллериста. В этой кампании бывали ситуации, когда большая решительность со стороны нашей артиллерии могла бы изменить исход сражения, и не стоит слишком сурово относиться к человеку, который пошел на риск и потерпел неудачу. Вся операция, с наступлением по открытой местности на врага, находящего в укрытии и за рекой, была настолько бесперспективной, что Лонг, вероятно, увидел, что только отчаянные [159] меры могли спасти ситуацию. Введение артиллерии в бой впереди, не определив точно позицию пехоты неприятеля, всегда будет одним из самых рискованных военных предприятий. ?Было бы просто безрассудством, — говорит принц Крафт, — выдвигать артиллерию на 600–800 метров от окопов, занятых пехотой врага, если их не обстреливает ваша пехота с еще более близкого расстояния?. Именно такое ?просто безрассудство? и совершил полковник Лонг, однако нельзя забывать (и это несколько его извиняет), что он разделял общее мнение, будто буры закрепились на холме, и не подозревал, что их передовые траншеи находятся внизу у реки. Располагая недостаточными средствами, он произвел такую разведку, какую смог, и если его решительный нетерпеливый характер и привел его в столь печальное положение, то критику легче простить его ошибку, чем последующую, вследствие которой оставленные орудия попали в руки врага. К тому же нет никаких доказательств, что потеря этих пушек действительно серьезно повлияла на исход сражения, поскольку в других частях поля битвы, где пехота имела полную и постоянную поддержку артиллерии, результат не был более благоприятным, чем в центре.

    Вот и все о Коленсо. Более неудачного и в некотором отношении непостижимого сражения нет во всей британской военной истории. И чем больше становится о нем известно, тем уникальнее оно оказывается. К нему существуют пролог и эпилог, которые подвергли суровому испытанию обычное для британского общества сострадание к потерпевшему поражение генералу. Прологом является сообщение генерала Буллера генералу Уайту, что наступление планируется на 17, тогда как в действительности оно произошло 16, и гарнизон, поэтому оказался не готов произвести ложную атаку, которая могла бы помешать осаждающей стороне направить Боте значительное подкрепление, если бы тот в нем нуждался. Эпилог более чреват. Потеряв мужество после поражения, генерал Буллер, хотя его официально проинформировали, что Уайт обеспечен продовольствием на семьдесят дней, отправил гелиограмму с советом сдать гарнизон. В первом ответе Уайта, который заслуживает остаться в памяти наряду с историей о подзорной трубе у слепого глаза Нельсона, говорилось: весьма вероятно, что неприятель подделывает сообщения [160] Буллера. На это Буллер отослал проверенный текст, который приводим ниже вместе с ответом сэра Джоржа Уайта.

    Сообщение от 16 декабря, с поправками от 17 декабря 1899 года.

    ?Вчера я предпринял попытку взять Коленсо, но ничего не добился; неприятель слишком силен для моей армии. Мы способны только на операции по окружению, но на подготовку к ним потребуется целый месяц. Сможете ли вы продержаться так долго?

    Сколько дней вы можете держаться? Я предлагаю вам расстрелять как можно больше боеприпасов и оговаривать наилучшие условия сдачи. Если у вас есть другие предложения, я могу остаться здесь, но пробиться к вам без посторонней помощи возможности не имею. Как выяснилось, моя пехота не в состоянии действовать далее чем в шестнадцати километрах от лагеря, да и то только при наличии воды, которой здесь недостаточно. В любом случае, не забудьте сжечь ваш шифровальщик, дешифратор, справочники шифров и все расшифрованные сообщения?.

    От сэра Дж. Уайта сэру Р. Буллеру

    Ваше сегодняшнее сообщение получено. Я предлагаю вам занять наиболее надежную из возможных позицию, которая позволит сохранять контакт с неприятелем и непрерывно, как можно активнее изнурять его артиллерийским огнем и другими доступными средствами. Я смогу растянуть продовольствие на срок много дольше месяца и не стану думать о заключении условий сдачи, пока меня к этому не вынудят. А вы в состоянии нанести врагу куда более серьезный ущерб, чем полагаете. Все наши местные разведчики докладывают, что огонь вашей артиллерии произвел на буров сильное впечатление. Ваши потери очень велики? Если вы выйдете из соприкосновения с противником, это сильно увеличит его возможности раздавить меня и негативно отзовется где-нибудь в другом месте. Пока вы угрожаете врагу и поддерживаете связь со мной, он вынужден иметь дело с нами обоими. Сделайте все, чтобы как можно скорее получить пополнение, в том числе из Индии, и завербовать на службу каждого человека в обеих колониях, кто может держать оружие и скакать верхом. [161]

    Дела могут пойти лучше. Потерять здесь 12 000 человек было бы для Англии тяжелым ударом. Мы еще не должны думать об этом. Боюсь, что выступить вам навстречу я не смогу — здесь опасно учащаются случаи заболеваний брюшным тифом. Заболело уже 180 человек, все за последний месяц. Жду ответа, в настоящий момент я сохраняю все в секрете, пока вы не известите о своих планах?.

    Следует делать серьезные на психические травмы вследствие поражения и чрезмерных физических нагрузок, подобные тем, что перенес Буллер. Что наше правительство сделало такие скидки, явствует из того факта, что он не был немедленно отозван. Но голые факты говорят, что мы имеем британского генерала во главе 25 000 человек, который советует другому генералу, стоящему во главе 12 000 человек лишь в двадцати километрах от него, сдаваться армии, по численности значительно уступающей общим британским силам; и только потому, что его один раз разбили, а он прекрасно знал, что еще есть время доставить в Наталь силы хоть всей Империи и предотвратить столь ужасную катастрофу. Вот суть совета, данного Буллером, и отвергнутого Уайтом. В этот момент судьба не только Южной Африки, но и, полагаю, всей Империи зависела от решения старого солдата в Ледисмите, которому пришлось отражать предложения своего собственного генерала так же упорно, как атаки неприятеля. Он, кто остро нуждался в помощи и моральной поддержке, сам стал, как показывает его сообщение, опорой и надеждой. Это было жестокое испытание, и сэр Джорж Уайт прошел его с честью, проявив верность и преданность. Он спас нас не только от страшной беды в настоящем, но и от горьких воспоминаний в будущем, которые, без сомнения, терзали бы всех нас еще долгие годы. [162]


Глава XII.

    Черный час

    Неделя с 10 по 17 декабря 1899 года была самой черной за всю жизнь нашего поколения и самой неудачной для британской армии в течение целого столетия. За короткий промежуток времени в семь дней мы проиграли, при всех оговорках или оправданиях, три самостоятельных сражения. По отдельности ни одно из этих поражений не имело особого значения, однако их общий эффект огромен, поскольку они были нанесены всем трем частям основных сил британской армии в Южной Африке. Потери составили примерно три тысячи человек и двенадцать орудий, а косвенный урон, в смысле ущерба нашему престижу, роста веры буров в свои силы и увеличения количества новобранцев в их рядах не поддается исчислению.

    Читая материалы европейской прессы того времени, поразительно наблюдать, с какой радостью и глупым торжеством встречали эти наши неудачи. То, что подобным образом реагировали французские ежедневные газеты, неудивительно, поскольку наша история в значительной степени представляет собой противоборство с этой державой, и мы можем с удовлетворением принимать их неприязнь в качестве дани нашему успеху. Россия, как наименее прогрессивная из европейских стран, тоже испытывает естественную враждебность к образу мыслей, если не интересов, нашей державы, которая больше всех выступает за свободу личности и демократические институты. Такое же слабое оправдание можно дать и печатным органам Ватикана. Но как нам относиться к жестокой брани Германии, страны, чьим союзником мы являлись в течение столетий? Во времена Мальборо, когда Фридрих Великий переживал свои черные дни, в борьбе с Наполеоном, мы поддерживали немцев как братья по оружию. Точно так же, как австрийцев. Тем, что Наполеон в конце концов не стер эти две страны с карты мира, они в огромной степени обязаны британским субсидиям и британской твердости. И тем не менее, именно эти страны самым резким образом отвернулись от нас в тот единственный момент новейшей истории, когда мы [163] получили возможность увидеть, кто нам друг, а кто — недоброжелатель. Полагаю, больше никогда, ни под каким предлогом на подобных союзников не будет потрачена британская гинея и пролита кровь британского солдата или матроса. Политический урок этой войны состоит в том, что нам следует крепить свою мощь в рамках собственной империи, а все, кто в нее не входят, кроме наших братьев по крови в Америке, пусть идут своей дорогой и отражают удары судьбы без помощи или помех с нашей стороны. Удивительно было обнаружить, что даже американцы так плохо понимают народ, из которого вышли, что такие газеты, как ?Нью-Йорк Геральд? смогли вообразить, будто наше поражение в Коленсо является для нас прекрасной возможностью закончить войну. Однако другие ведущие американские печатные издания более трезво оценили ситуацию и поняли: даже десять лет подобных поражений не истощат нашей решимости и наших ресурсов.

    На британских островах и в империи в целом наши неудачи встретили со скорбной, но непреклонной решимостью довести войну до победного конца и пойти на любые необходимые жертвы. Кроме унижения наши неудачи приносили и некоторое скрытое чувство удовлетворения, потому что победы буров должны были, по крайней мере, доказать всем абсурдность точки зрения, будто сильный нападает на слабого. После поражений ощутимо уменьшилась оппозиция войне. Стало слишком нелепым даже для ораторов, стоящих на самых безрассудных платформах, утверждать, что бурам навязали войну, когда каждое новое известие показывало, насколько тщательно они подготовились к борьбе и как много нам еще предстоит наверстывать. Многие из тех, кто выступал против войны просто из спортивного азарта болеть за маленького против большого, начали понимать, что, учитывая географическое положение этих людей, особенности местности, количество и стойкость их сил, мы взялись за дело, которое потребует такого напряжения, какого нам еще не приходилось испытывать. Когда в начале войны Киплинг пропел о ?пятидесяти тысячах конницы и пехоты, отправляющихся в Тейбл-Бей?, названное количество показалось чрезмерным. Теперь общественному мнению и в четыре раза большая цифра не представляется непомерной. И весь народ объединился в общем порыве. Их пугало только одно (и это часто и громко высказывалось), что парламент поведет себя слишком осторожно и не посмеет потребовать [164] достаточных жертв. Волна охватившего страну чувства была настолько сильной, что любой митинг за мир, вызвал возмущение. Единственная лондонская ежедневная газета, выступавшая против войны, поддалась общему настроению и была вынуждена изменить свою линию. В провинциях оппозиция тоже практически не выступала, а большие колонии были даже более единодушны, чем метрополия. Неудача объединила нас там, где успех мог вызвать моральное неприятие.

    В общем, решимость нации отразилась в решительных действиях правительства. Еще до того, как глубоководные кабели назвали нам имена погибших, были предприняты шаги, чтобы доказать всему миру, насколько велики наши скрытые резервы и как мы тверды духом. 18 декабря, через два дня после Коленсо, для продолжения кампании были приняты следующие решения.

    1. Поскольку генерал Буллер полностью занят в Натале, контроль и руководство кампанией в целом передается в руки лорда Робертса, с лордом Китчинером в качестве начальника его штаба (таким образом, знаменитые старый и молодой солдаты были вместе призваны на помощь отечеству).

    2. Призвать всех оставшихся армейских резервистов.

    3. 7-ю дивизию (10 000 человек) отправить в Африку, сформировать 8-ю дивизию и подготовить ее к боевым действиям.

    4. Отправить значительное артиллерийское пополнение, включая бригаду гаубиц.

    5. Выслать за границу одиннадцать милицейских батальонов.

    6. Послать мощный контингент добровольцев.

    7. Направить кавалерийские силы территориальных частей.

    8. Сформировать кавалерийский корпус, на усмотрение главнокомандующего в Южной Африке.

    9. С благодарностью принимать патриотические предложения из колоний по предоставлению дополнительных контингентов.

    Предполагалось, что, вследствие этих мер, от семидесяти до ста тысяч человек присоединятся к нашим южноафриканским армиям, которые уже насчитывали не менее ста тысяч.

    Правда, одно дело — создавать пополнение на бумаге, и совсем другое — превратить эти планы в реальные полки и эскадроны в свободной стране, где не станут терпеть никакого насилия. Но если и был человек, сомневающийся в том, что наш древний народ все еще носит в себе огонь своей юности, то его [165] опасения очень скоро рассеялись. Потому что на эту далекую войну, войну с нападающим из засады невидимым противником, вызвалось столько добровольцев, что власти испытывали затруднения от их количества и настойчивости. Вдохновляющее зрелище представляли собой эти длинные вереницы юношей в цилиндрах и сюртуках, которые ожидали своей очереди в военную канцелярию с такой страстью и беспокойством, как будто скудная еда, сон на земле и бурские пули — все, ради чего стоит жить. Особенно привлекала наших людей Имперская территориальная кавалерия, корпус всадников и стрелков. Многие умели держаться в седле, но не умели стрелять, другие хорошо стреляли, но не ездили верхом; большее количество соискателей отвергли, чем приняли, но, тем не менее, очень скоро восемь тысяч человек из всех сословий уже носили серые мундиры и патронташи. Эту уникальную и грозную часть собрали из всех районов Англии и Шотландии, в неё также вошел контингент ирландских верховых охотников на лис. Аристократы и конюхи скакали рядом в шеренгах рядовых, а среди офицеров было много и знатных людей, и псарей. Хорошо вооруженная, с отличными лошадьми — лучшую часть для стоящей перед нами задачи трудно вообразить. Патриотическое чувство было настолько сильно, что сложился корпус, в который люди не только пришли с собственным вооружением, но и пожертвовали в военный фонд свое жалованье. Многие известные молодые люди впервые оправдали собственное существование. Из одного клуба, объединявшего особенно много jeunesse doree{34}, на войну ушли триста членов.

    Ожидая это далекое, но необходимое пополнение, генералы в Африке могли рассчитывать на две дивизии — одна из которых уже фактически подходила, другая еще находилась в море. Это были 5-я дивизия под командованием сэра Чарльза Уоррена и 6-я дивизия во главе с генералом Келли-Кенни. До подхода этих сил нашим трем армиям, совершенно очевидно, лучше всего было ждать, поскольку, если не возникнет острая потребность помочь осажденным гарнизонам или реальная угроза осложнений в Европе, каждая проходящая неделя играла нам на руку. Поэтому в войне наступила долгая пауза, в течение которой Метуэн укрепил [166] свои позиции на реке Моддер, Гатакр держался на своей в Стеркстрооме, а Буллер собрал силы для следующей попытки освободить Ледисмит. Единственную в это время последовательную серию операций осуществил генерал Френч в окрестностях Колесберга, ее мы полно опишем позднее. Здесь можно кратко представить действия каждой из наших армий, пока период передышки не подошел к концу.

    Метуэн после отпора у Магерсфонтейна отступил обратно, к рубежам реки Моддер и укрепил их таким образом, чтобы быть в состоянии отразить атаку. Кронье, со своей стороны, расширил позицию вправо и влево, усилив оборонительные сооружения, и без того труднопреодолимые. Таким образом, установилась ситуация бездействия, которая оказалась для нас очень выгодной, поскольку Метуэн сохранял связь по железной дороге, а Кронье приходилось доставлять все ресурсы за сто шестьдесят километров по дороге. Британские войска, и в особенности Шотландская бригада, очень нуждались в отдыхе после сурового испытания, через которое им пришлось пройти. На место несчастного Ваухопа из Индии был послан генерал Гектор Макдональд, за свою военную биографию заслуживший подобающее солдату прозвище ?Боевой Мак?. Ожидая прибытия генерала и пополнения, Метуэн ничего не предпринимал; к счастью, буры последовали его примеру. Серебряные всполохи огней в северной части горизонта говорили о том, что Кимберли не запугали и он надеется на будущее. 1 января пал британский форт Куруман, где взяли в плен двенадцать офицеров и 120 милиционеров. Город был в изоляции, его захват не мог оказать никакого влияния на основные операции, однако он примечателен как первый захват бурами укрепленного пункта.

    Однообразие долгого ожидания нарушил смелый рейд, осуществленный отрядом с линии связи Метуэна, состоявшим из 200 квинслендеров, 100 канадцев (рота из Торонто), 40 конных мюнстерских фузилеров, санитарного транспорта из Нового Южного Уэльса и 200 человек из полка легкой пехоты герцога Корнуэльского с одной конной батареей. Этим замечательным отрядом, столь небольшим по численности, однако собранным с разных концов земли, командовал полковник Пилчер. Внезапно и стремительно выдвинувшись из Бельмонта, он ударил лаагеру [167] на правом фланге позиции буров, который защищали мятежники из этой части колонии. Трудно преувеличить энтузиазм колонистов от перспективы вступить в борьбу. ?Ну, наконец-то!? — закричали канадцы, получив приказ наступать. Они добились полной победы. Мятежники дрогнули и побежали, их лагерь был взят, и сорок человек оказались у нас в руках. Наши потери были незначительны, трое убитых и несколько раненых. Летучий отряд занял городок Дуглас и поднял там британский флаг, однако было решено, что время его удерживать еще не пришло, и отряд вернулся в Бельмонт. Пленных мятежников отправили в Кейптаун для суда. Рейд прикрывало наступление формирования под командованием Бабингтона из войск Метуэна. Соединение из 9-го и 12-го уланских полков с небольшим количеством конной пехоты и подразделение ?G? конной артиллерии, предотвращал возможность нападения на отряд Пилчера с севера. Следует отметить, что, хотя эти два отряда действовали на расстоянии пятидесяти километров друг от друга, им удалось поддерживать телефонную связь — между вопросом и ответом проходило в среднем семнадцать минут.

    Вдохновленная этим небольшим успехом, кавалерия Метуэна 9 января совершила еще один рейд за границу Оранжевой Республики, примечательный тем фактом, что, исключая переход родезийского отряда полковника Плумера, это был первый случай перехода рубежа неприятеля. В экспедиции под командованием Бабингтона участвовали те же полки и та же батарея, что прикрывали рейд Пилчера. Они взяли юго-восточное направление, чтобы далеко обойти левый фланг позиции буров. При поддержке отряда викторианских конных стрелков они покрыли значительное пространство и разрушили несколько ферм. Последнюю крайнюю меру можно рассматривать как предупреждение бурам — разрушения, которые они допускали в Натале, не могут оставаться безнаказанными, однако как политика, так и гуманность подобного курса, безусловно, остаются открытыми для обсуждения. Президент Крюгер имел основания для протеста, который он вскоре направил нам по этому вопросу. Экспедиция возвратилась в лагерь на Моддере к концу второго дня, не встретившись с противником. За исключением одного-двух подобных кавалерийских разведывательных рейдов, редких обменов дальнобойными снарядами, небольших перестрелок и пары [168] ложных ночных тревог, превращавших весь фронт Магерсфонтейна в желтую линию недовольных огней, в войсках Метуэна не происходило ничего достойного описания вплоть до момента выступления генерала Гектора Макдональда в Кодосберг в связи с решительными операциями лорда Робертса, частью которых оно являлось.

    Описание действий сил генерала Гатакра за долгий период, с момента его поражения у Стормберга и до общего наступления, не потребует много времени. Хотя номинально Гатакр являлся командующим дивизией, его войска постоянно отзывали то на восток, то на запад, и в распоряжении генерала редко оказывалось более бригады. В течение недель ожидания его силы состояли из трех батарей полевой артиллерии (74-й, 77-й и 79-й), некоторого количества конной милиции и иррегулярной кавалерии, остатков Королевского ирландского пехотного и 2-го Нортумберлендского фузилерского полков, 1-го Королевского шотландского, Дербиширского и Беркширского полков — в общем около 5500 человек, которые должны были удерживать весь район от Стеркстроома до Ист-Лондона на побережье, имея победоносного неприятеля перед собой и недовольное население вокруг. В таких обстоятельствах он не мог пытаться сделать больше, чем удержаться на своей позиции у Стеркстроома, что он решительно и делал, пока линия обороны буров не развалилась. Однообразие пассивности скрашивали разведка и вылазки на вражескую территорию, в основном организуемые капитаном Де Монморанси, чья ранняя гибель положила конец карьере человека, обладавшего всеми качествами партизанского командира. В последнюю неделю года череда небольших стычек, центром которых был городок Дордрех, упражняла войска в партизанской войне.

    3 января силы буров пошли в наступление и атаковали лагерь конной милиции Капской колонии, примерно в тринадцати километрах перед основным рубежом Гатакра. Атака, однако, была вялой, и ее отбили с малыми потерями со стороны неприятеля и с еще меньшими — с нашей. После этого никаких серьезных действий в колонне Гатакра не производилось, пока общее наступление по всему фронту не расчистило ему путь.

    Тем временем генерал Буллер тоже вел политику выжидания. Зная, что Ледисмит все еще может держаться, он собирал [169] силы для второй попытки освободить испытывающий сильное давление стойкий гарнизон. Бригады Хилдварда и Бартона с конной пехотой, корабельными орудиями и двумя батареями полевой артиллерии оставались в Чивели. Остальные части отошли во Фрир, находившийся в нескольких километрах к тылу. Ободренные своим успехом, буры высылали отряды на другой берег Тугелы, их останавливали только наши дозоры, расставленные от Спрингфилда на западе до Уинена на востоке. Несколько разоренных ферм и короткий список убитых и раненых кавалеристов с каждой стороны стали единственным результатом этих разрозненных и вялых операций.

    Время здесь, как и в остальных местах, работало на британцев, поскольку к армии Буллера постоянно подходило пополнение. К началу нового года практически вся дивизия сэра Чарльза Уоррена уже находилась в Эсткорте, так что в любой момент она могла оказаться на фронте. Дивизия состояла из 10-й бригады (куда входили Имперский полк легкой пехоты, 2-й Сомерсетский, 2-й Дорсетский и 2-й Мидлсексский полки) и 11-й, которую называли Ланкаширской, бригады (ее составляли 2-й Королевский ланкастерский, 2-й Ланкаширский фузилерский, 1-й Южный ланкаширский, Йоркский и Ланкастерский полки). В дивизию также входили 14-й гусарский полк и 19-я, 20-я и 28-я батареи полевой артиллерии. Другие артиллерийские батареи, включая одну батарею гаубиц, уже присоединились к армии Буллера, которая теперь насчитывала более 30 000 человек. Однако, чтобы войска имели мобильность, необходимую для флангового марша, требовалось подготовить много транспорта: и только 11 января стало возможным реализовать новые наступательные планы Буллера. Прежде чем перейти к изложению того, что представляли собой эти планы и какая печальная судьба их ожидала, вернемся к истории осады Ледисмита и расскажем, что освободительные силы едва избежали унижения (кто-то скажет позора) видеть, как на их глазах город, ожидавший от них помощи, берут штурмом. Этого не случилось только благодаря поразительной стойкости и невероятной выносливости изнуренных болезнью и полуголодных людей, которые удержали хилые оборонительные рубежи, прикрывавшие город. [170]


Глава XIII.

    Осада Ледисмита

    Понедельник 30 октября 1899 года не относится к тем датам, которые британцы могут вспомнить с удовлетворением. В плохо продуманном и скверно организованном сражении мы практически до последнего солдата потеряли свой изолированный левый фланг, а наш правый был вынужден бесславно отступить обратно в Ледисмит, пусть и без значительных людских потерь. Нашу артиллерию подавили, пехоту остановили, а кавалерию парализовали. Восемь сотен пленных могут показаться не слишком серьезным числом в сравнении, например, с Седаном{35} или даже с Ульмом{36}, но в таких делах все относительно, и силы, которые сложили оружие при Николсонс-Неке, — самая крупная капитулировавшая британская армия со времен наших великих дедов, когда во Фландрии командовал печально известный герцог Йоркский.

    Сэр Джорж Уайт у Николсонс-Нека столкнулся с неизбежностью блокады, к чему мы были совершенно не готовы, хотя столько месяцев имели открытую железную дорогу. Ледисмит располагается в низине, окруженной кольцом перемежающихся холмов. Ближайшие холмы находились в наших руках, однако никаких попыток в первые дни войны закрепиться на Бульване, Ломбарде-Копе и других позициях, с которых можно обстреливать город, предпринято не было. Военные специалисты много спорят, возможно ли было их успешно удерживать или нет, но сходятся во мнении, что, по крайней мере, Бульвану с источником собственной воды, можно было сохранить. Этот вопрос, однако, не имел смысла, поскольку дальними холмами владел неприятель. Но на самом деле внутренняя линия (Сизарс-Кэмп, Вэггон-Хилл, Райфлмэн-Пост и гряда к Хелпмакаар-Хилл) по периметру составляла двадцать три километра, и сложность удерживать столь протяженную линию более чем оправдывает генерала [171] Уайта не только в том, что он оставил внешние холмы, но и в том, что держал свою кавалерию в городе.

    После Ледисмитского сражения и отступления британцев буры в своей неторопливой, но результативной манере приступили к осаде города, а британский командующий принял это как неизбежность, довольствуясь тем, что может приостановить вторжение, угрожающее колонии. Во вторник, среду, четверг и пятницу коммандо постепенно стекались к Ледисмиту с юга и востока, мы со своей стороны беспокоили их вылазками кавалерийских и разведывательных отрядов, эффективность которых пресса сильно преувеличила. В четверг, 2 ноября, из города, под интенсивным обстрелом прорвался последний поезд, пассажиры которого прятались за сиденьями. В 14 часов того же дня была перерезана телеграфная линия, и одинокий город мрачно принялся за задачу отражать торжествующих буров, пока не наступит день — казавшийся близким, — когда из лабиринта лежащих к югу от них холмов появится освободительная армия. Были такие, чье сердце, зная врага и горы, холодело при мысли, каким образом армия это сделает, однако большинство, от генерала до рядового, безоговорочно верили в неустрашимость своих товарищей и удачу британской армии.

    Один из примеров этой исторической удачливости всегда был у них перед глазами в виде тех бесценных корабельных пушек, которые столь впечатляюще появились в самый критический момент сражения, как раз вовремя, чтобы обуздать гиганта на Пепворт-Хилле и прикрыть отступление армии. Если бы не они, осажденные оставались бы беспомощными под дулами огромных ?крезо?. Но, несмотря на наивные требования буров к какому-то особому провидению, — процесс, который один доброжелательный немецкий критик описал как ?военные действия Всемогущего? — бесспорно, что в первые месяцы этой войны в совершенно поразительной степени счастливый случай, или милосердное вмешательство снова и снова спасали британцев от катастрофы. Тогда, в первую неделю ноября, когда каждый холм и на севере, и на юге, и на востоке, и на западе, вспыхивал и дымил, и большие 96-фунтовые снаряды ревели над городом, солдаты и горожане ждали помощи только от длинных, тонких 120-миллиметровых стволов и крепких бородатых артиллеристов, [172] которые их обслуживали. Орудия Лэмбтона и две устаревшие 160-миллиметровые гаубицы, укомплектованные оставшимися в живых из 10-й батареи горной артиллерии, делали все возможное, чтобы подавить огонь тяжелых бурских пушек. Если не спасти, то, по крайней мере, они могли ответить тем же, и это морально облегчало тяжесть положения.

    К концу первой недели ноября буры установили свое кольцо огня. К востоку от города на несколько километров тянется широкая зеленая равнина, прорезанная извивами реки Клип, там осажденные пасли лошадей и скот. За рекой возвышается холм с плоской вершиной, знаменитый Бульвана, на котором буры установили один большой ?Крезо? и несколько пушек меньшего калибра. К северу, на холме Пепворт, стоял другой ?крезо?, и между ними, на Ломбарде-Копе, — бурская батарея. Британцы установили корабельные орудия по эту сторону, поскольку разомкнутая петля реки делала это место наиболее вероятным для штурма укреплений. Отсюда в западном направлении до Бестерса на юге шла непрерывная череда холмов, каждый из которых венчали бурские орудия, они, если и не могли повредить отдаленному городу, то, по меньшей мере, держали гарнизон под прицелом. Позиции буров были настолько мощны, что в массе высказанных критических замечаний никогда не предполагалось, что Уайту с его ограниченным гарнизоном следовало совершить попытку атаковать их, потому что это повлекло бы за собой тяжелейшие потери.

    Первые дни осады омрачила гибель лейтенанта Эгертона с ?Майти?, одного из самых перспективных офицеров военно-морского флота. Ему оторвало ногу и ступню другой ноги, когда он лежал на бруствере из мешков с песком, наблюдая за точностью нашего огня. ?Вот и конец моему крикету?, — сказал смелый спортсмен, и его понесли в тыл с сигарой в зубах.

    3 ноября по дороге на Коленсо отправили сильный кавалерийский разведывательный отряд, чтобы выяснить, какие силы противник имеет на этом направлении. Полковник Броклхёрст взял с собой 18-й и 19-й гусарские, 5-й уланский и 5-й драгунский гвардейский полки с полком легкой кавалерии и натальскими добровольцами. Произошла беспорядочная стычка. Она закончилась ничем и преимущественно запомнилась великолепным [173] поведением колонистов, которые показали себя равными солдатам регулярной армии по отваге и превзошли их в тактике, необходимой в такой местности. Смерть майора Таунтона, капитана Наппа и молодого Брабанта, сына генерала, так много сделавшего на дальнейшей стадии войны, — дорогая цена за сведения, что буры имеют значительные силы на юге.

    К концу недели город уже приспособился к осадному положению. Генерал Жубер со свойственным ему рыцарством позволил гарнизону вывести гражданских лиц в местечко под названием Интомби-Кэмп (быстро прозванное шутниками Убежищедорф), где им не угрожали снаряды, хотя их снабжение, конечно, все-таки оставалось задачей армейской системы. Крепкие и мужественные горожане в большинстве не уклонялись от общей опасности и упорно старались отстоять свой разбитый городок. К счастью, река так размыла дно, что теперь фактически течет по глубокому каналу, в стенках которого оказалось возможным вырыть пещеры, — по сути дела, бомбоубежища. Там горожане несколько месяцев жили, как первобытные люди, возвращаясь в свои дома в благословенный седьмой день отдыха, который даровали им осаждающие их христиане.

    Периметр оборонительной линии был поделен таким образом, чтобы каждый корпус отвечал за свою часть. На юге, на холме под названием Сизарс-Кэмп, находился Манчестерский полк. Между Ломбардс-Копом и городом, на северо-востоке, стояли девонцы. На севере, в наиболее уязвимом, по их мнению, пункте, находились пехотная бригада, пехотный полк и остатки 18-го гусарского полка. На западе закрепились 5-й уланский, 19-й гусарский и 5-й драгунский гвардейский полки. Остальные части располагались вокруг предместий Ледисмита.

    Буры, по всей видимости, полагали, будто сам факт, что они удерживают господствующую над городом позицию, скоро повлечет за собой капитуляцию гарнизона. В конце недели они, однако, осознали, как и британцы, что осада предстоит им обоим. Огонь по городу был тяжким, но не смертельным, хотя с течением времени он становился все более результативным. Практика сделала их стрельбу на восемь километров исключительно точной. Стрелки буров стали более рисковыми, и во вторник, 7 ноября, они предприняли вялую атаку на позицию Манчестерского [174] полка на юге, которую британцы отбили без особых осложнений. Однако 9 ноября их попытка носила уже более серьезный и настойчивый характер. Она началась с интенсивного артиллерийского обстрела и ложной атаки пехоты со всех сторон, имевшей целью не допустить подхода пополнения к пункту действительного удара — Сизарс-Кэмпу на юге. Совершенно очевидно, что буры с самого начала решили, что здесь лежит ключ к нашей позиции, поскольку две серьезных атаки — 9 ноября и 6 января — были направлены именно в эту точку.

    Манчестерцев в Сизарс-Кэмпе усилили 1-м батальоном 60-го пехотного полка, который оборонял продолжение той же гряды, холм под названием Вэггон-Хилл. С рассветом обнаружилось, что бурские стрелки находятся в пределах восьмисот метров, и с этого момента до самого вечера холм непрерывно обстреливали. Бур, однако, за исключением тех случаев, когда на его стороне находятся все преимущества, несмотря на его безусловную личную отвагу, не слишком хорош в атаке. Его национальные традиции, основанные на ценности человеческой жизни, восстают против нападения. Как следствие, два хорошо расположенных полка смогли целый день отражать их атаки, потеряв не более тридцати человек убитыми и ранеными, тогда как неприятель, находясь под шрапнелью 42-й батареи и ружейным огнем пехоты, должно быть, пострадал куда более серьезно. Результатом операции стало обоснованное убеждение: при свете дня буры имеют мало шансов взять наши рубежи. Поскольку 9 ноября — день рождения принца Уэльсского, успешный день завершили салютом в двадцать один залп из корабельных орудий.

    Провал штурма Ледисмита, по-видимому, убедил неприятеля в преимуществе тактики выжидания, поскольку голод, артиллерийский огонь и болезни становились их союзниками. Это надежнее и дешевле, чем открытый приступ. С отдаленных холмов они продолжали обстреливать город, а гарнизон и горожане с непреклонным терпением научились сносить, если не полюбили, удары 96-фунтовых снарядов и барабанную дробь шрапнели по своим железным крышам. Запасов было достаточно, к тому же осажденным повезло, что среди них был первоклассный организатор — полковник Уард, знаменитость Ислингтона; он с помощью полковника Стоунмэна так систематизировал сбор и выдачу [175] всей провизии, гражданской и армейской, чтобы растянуть ее на возможно более долгий срок. Сверху поливаемые дождем, с грязью под ногами, досадуя на собственную праздность и чувствуя унижение от своего положения, солдаты утомительными неделями ждали освобождения, которое так никогда и не пришло. Иногда обстреливали больше, иногда меньше; в иной день вели снайперский огонь, в другой — нет; изредка небольшой кавалерийский отряд отправлялся на разведку, и орудия выходили из города, но по большей части все лежали на боку — таково было разнообразие жизни в Ледисмите. Появилась неизменная осадная газета ?Лира Ледисмита?, она скрашивала однообразие острыми шутками. Ночью, утром и в полдень на город лились снаряды, пока самые робкие не превратились в фаталистов, если не в смельчаков. Грохот взрывов и холодный мелодичный звон шрапнели постоянно звучал у них в ушах. В бинокли гарнизон мог видеть яркие платья и зонтики бурских дам, прибывших на поезде посмотреть на мучения обреченного города.

    Буры имели великолепную артиллерию на мощных позициях и были достаточно многочисленны, чтобы заблокировать британские силы в Ледисмите и немедленно отправляться на завоевание Наталя. Если бы они так поступили, трудно сказать, что могло бы помешать им доскакать до моря. Между ними и Дурбаном стояли только какие-то остатки, полубатальоны и местные добровольцы. Но здесь, как и на реке Оранжевая, буров как будто разбил какой-то странный паралич. Когда дорога перед ними оказалась открытой, наши первые транспорты с пополнением едва миновали Сент-Винсент, но прежде чем они решили воспользоваться этой дорогой, порт Дурбана уже заполнил британский флот, и десять тысяч солдат бросились им наперерез.

    Оставим на время Ледисмит, чтобы описать действия буров в южном направлении. В первые два дня осады города они развернули свой левый фланг и атаковали Коленсо, в двадцати километрах к югу, выбив с позиции Дурбанский полк легкой пехоты дальнобойной артиллерией. Британцы отступили на сорок четыре километра и сосредоточились в Эсткорте, оставив в руках врага крайне важный железнодорожный мост в Коленсо. С этого момента буры удерживали северную часть Тугелы, и многие женщины стали вдовами, прежде чем мы снова ею овладели. [176]

    Это была самая критическая неделя всей войны, однако, захватив Коленсо, противник сделал немного. Буры официально присоединили к Оранжевой Республике весь Северный Наталь — опасный прецедент, когда надо иметь в виду, что роли могут поменяться. С поразительной самонадеянностью они разметили себе фермы и послали за своими людьми, чтобы занять эти недавно завоеванные участки.

    5 ноября буры оставались столь инертными, что британцы небольшими силами возвратились в Коленсо и унесли значительные запасы — что наводит на мысль о поспешности отступления. Четыре дня прошло в бездействии — четыре драгоценных для нас дня — и вечером четвертого дня, 9 ноября, дежурные телеграфисты узла связи на Тэйбл-Маунтин увидели дым проходящего мимо Роббен-Айленда большого парохода. Это был ?Рослин Касл? с первым пополнением. За неделю в Дурбан прошли ?Моор?, ?Йоркшир?, ?Аурания?, ?Хаварден Касл?, ?Гэскен?, ?Арминьен?, ?Ориентал? и флотилия других судов с 15 000 солдат на борту. Империю снова спасло господство на море.

    И теперь, когда уже было слишком поздно, буры вдруг проявили инициативу, и весьма драматичным образом. Севернее Эсткорта, куда к генералу Хилдварду ежедневно подходило пополнение, находятся два маленьких городка или, по крайней мере, две географических (и железнодорожных) точки: Фрир, примерно в шестнадцати километрах севернее Эсткорта, и Чивели, в восьми километрах от него и примерно на таком же расстоянии к югу от Коленсо. 15 ноября из Эсткорта отправили бронепоезд разведать обстановку на дороге. Одна беда в этой кампании уже постигла нас в результате подобной топорной затеи, и еще более серьезная должна была теперь подтвердить, что действовать в одиночку бронепоезд абсолютно не в состоянии. Как средство перемещения артиллерии для сил, действующих по обоим флангам от них, и надежная защита отступления, бронепоезду, возможно, и найдется место в современной войне, однако как способ разведки он представляется наименее неэффективным и самым дорогим средством, из всех доселе придуманных. Умный всадник соберет гораздо больше информации, будет менее заметен и сохранит свободу в выборе маршрута. После наших опытов бронепоезд может выехать из военной истории. [177]

    На бронепоезде находилось девяносто дублинских фузилеров, восемьдесят дурбанских волонтеров и десять моряков с корабельным 7-фунтовым орудием. Экспедицию сопровождали капитан Ходдейн из Гордонского полка, лейтенант Франкленд (Дублинский фузилерский полк) и известный журналист Уинстон Черчилль. То, что можно было предвидеть, — произошло. Бронепоезд въехал в наступающую армию буров, был обстрелян, попытался уйти, но рельсы позади него уже заблокировали, и он потерпел крушение, Дублинцы и дурбанцы под интенсивным огнем неприятеля беспомощно падали с платформ. Железнодорожное крушение — вещь не из приятных, засада — тоже, а уж их сочетание, несомненно, приводит к полному смятению. Тем не менее, нашлись отважные сердца, которые смогли мобилизоваться. Холдейн и Франкленд собрали войска, а Черчилль привел в чувство машиниста. Паровоз отцепили, и он поехал с кабиной, набитой ранеными. Черчилль, который уже ушел от опасности на паровозе, благородно вернулся обратно, чтобы разделить судьбу своих товарищей. Потрясенные солдаты некоторое время продолжали тщетное сопротивление, но ни помощи, ни спасения ждать было неоткуда, и им ничего не оставалось, как сдаться. Самый суровый военный критик не может осудить их за этот поступок. Несколько человек ускользнули, кроме тех, кто спасся на паровозе. Мы потеряли двоих убитыми, двадцать ранеными, и примерно восемьдесят человек попали в плен. Поразительно, но Холдейну и Черчиллю удалось бежать уже из Претории.

    Теперь в Южный Наталь текли два потока вооруженных людей. Снизу в опасную точку шли состав за составом с британскими регулярными войсками, на каждой станции их угощали и приветствовали. Близлежащие к железному пути фермы вывесили ?Юнион Джек?, и люди там слышали хор множества голосов, когда огромные поезда проносились по дороге. А сверху двигались буры. Черчилль видел их, суровых, непреклонных, молча скачущих сквозь дождь и распевающих псалмы вокруг своих походных костров, — честные храбрые фермеры, однако бессознательно отстаивающие средневековье и упадок, тогда как наш грубый в речах Томми{37} воевал за цивилизацию, прогресс и равные права для всех людей. [178]

    Войска вторжения, численностью не более нескольких тысяч человек, грозные только за счет своей мобильности, окружили более многочисленную, но менее мобильную армию в Эсткорте и позади нее нанесли удар по линиям коммуникации. Пару дней обсуждался вопрос дальнейшего отступления, однако Хилдвард, поддерживаемый советами и самим присутствием полковника Лонга, решил держать свою позицию. 21 ноября вторгшиеся буры уже прошли на юг до Ноттингем-Роуд, точки в сорока восьми километрах южнее Эсткорта и только в шестидесяти пяти километрах севернее важного города Питермарицбург. Ситуация сложилась серьезная. Либо захватчики должны быть остановлены, либо второй по величине город колонии окажется в их руках. Со всех сторон приходили донесения о разграбленных фермах и разоренных домах. По крайней мере отдельные участники набега действовали с бессмысленным варварством. Разбитые рояли, разрезанные картины, забитый скот и мерзкие надписи — все поворачивает хищнической и агрессивной стороной парадоксальный характер бура{38}.

    Следующий британский форт за Хилдвардом в Эсткорте стоял на реке Моои, в сорока восьми километрах к югу, там командовал Бартон. Буры произвели вялый штурм, однако Жубер уже начал осознавать мощь британского пополнения и невозможность взять последовательность британских укрепленных позиций теми силами, что находились в его распоряжении. Он приказал Боте отступить с Моои и начал свой северный переход.

    Произошел перелом в ходе бурского вторжения в Наталь, тем не менее, у нас нет оснований утверждать, что его обусловил бой Уиллоу Гранжа. Решающий бой дал гарнизон Эсткорта под командованием Хилдварда и Уолтера Китчинера, противостоявший примерно 2000 захватчиков во главе с Луисом Ботой. В нем участвовали четыре роты Западного суррейского полка, Восточный суррейский и Западный йоркширский полки, Дурбанский полк легкой пехоты, 7-я батарея Королевской полевой артиллерии, два корабельных орудия и несколько сотен колониальной кавалерии. [179]

    Увидев, что неприятель имеет орудие на холме, на расстоянии возможного удара по Эсткорту, этот отряд 22 ноября выступил в ночную атаку, чтобы попытаться захватить его. Холм взяли без затруднений, однако уже не обнаружили там орудия. Днем буры пошли в мощную контратаку, и наши войска были вынуждены вернуться в город с небольшими потерями и еще меньшей славой. Суррейцы и йоркширцы сражались отменно, но оказались в сложном положении при плохой артиллерийской поддержке. Конная пехота Мартина отважно прикрывала отступление, однако для британцев схватка завершилась потерей четырнадцати человек убитыми и пятьюдесятью ранеными и пропавшими без вести, что, конечно, больше, чем потеряли буры. После этого второстепенного боя у Уиллоу Гранжа буры начали отступать, пока генерал Буллер, приехав на фронт 27 ноября, не обнаружил, что враг снова занял линию вдоль реки Тугелы. Сам он отправился во Фрир, где посвятил свое время и энергию формированию армии, с которой после трех провалов намеревался пробиться в Ледисмит.

    Одним неожиданным и малоизвестным результатом экспедиции буров в Южный Наталь стала травма их командира, благородного Жубера, которую он получил, когда споткнулась его лошадь. Жубер физически не смог продолжать кампанию и почти сразу возвратился в Преторию, передав командование у Тугелы в руки Луиса Боты.

    Оставив Буллера формировать свою армию во Фрире, а бурских командиров возводить щит укреплений вдоль реки Тугела, мы снова вернемся к судьбам несчастного города, который вызывал интерес всего мира и от которого, возможно, зависела судьба Империи. Абсолютно ясно, что если бы Ледисмит сдался и двенадцать тысяч британских солдат с запасами стоимостью в миллион фунтов стерлингов попали в руки захватчиков, мы оказались бы перед альтернативой — либо оставить борьбу, либо снова завоевывать Южную Африку в северном направлении из Кейптауна. Южная Африка — краеугольный камень Империи, а далекий Ледисмит был краеугольным камнем Южной Африки. Поэтому мужество солдат, оборонявших этот разорванный снарядами городок, и вера народа, следившего за ними, ни на миг не ослабели. [180]

    8 декабря было ознаменовано отважной операцией со стороны осажденного гарнизона. Никаких сведений о предстоящей вылазке никуда не просочилось, за четверть часа до отправления даже задействованные офицеры не имели о ней ни малейшего представления. В десять часов отряд выскользнул из города. Их было шесть сотен, все добровольцы, взятые из Имперского полка легкой кавалерии, натальских карабинеров и Пограничного полка горных стрелков. Командовал Хантер, самый молодой и наиболее решительный из британских генералов. С ним были офицеры Эдвардс и Ройстон. Рядовые не знали, куда идут и что им предстоит делать, однако бесшумно крались под небом, затянутым облаками, сквозь которые время от времени проглядывала луна и освещала заросшую мимозой равнину. Наконец перед ними выросла темная масса — это был Ган-Хилл, с которого их поливал огнем один из огромных ?крезо?. Большое прикрытие (четыре сотни человек) оставили у подножия холма, а другие (сто человек из Имперского полка легкой кавалерии, сотня карабинеров и пограничников, десять саперов) поползли наверх, во главе с майором Хендерсоном. Голландский часовой из сторожевого охранения спросил пароль, но его успокоил говоривший по-голладски карабинер. Они поднимались все выше и выше, тишину нарушали только иногда срывающиеся камни и звук их собственного дыхания. Многие из них оставили обувь внизу. Даже в темноте они сохраняли определенный боевой порядок, и правое крыло пошло вперед, чтобы обойти оборону неприятеля с фланга. Внезапно раздался щелчок ?маузера? и вспышка — потом еще и еще! ?Вперед, ребята! Примкнуть штыки!? — закричал Карри Дэвис. Никаких штыков не было, но это детали. При этих словах артиллеристы испарились, и там, в темноте, перед атакующими проступило громадное орудие, просто гигантское в таком неясном свете. Снять огромный замок! Покрыть длинный ствол пироксилином! Гоните буров, пока не закончим работу! Хантер стоял рядом, держа в руке фонарь, пока не заложили заряд, и затем с грохотом, заставившим обе армии выскочить из своих палаток, огромная пушка поднялась на лафет и завалилась назад, в орудийную яму. Рядом с ней была укрыта гаубица, ее тоже взорвали. Сопровождающий ?максим? ликующие победители утащили в город, куда под крики и смех вошли с первыми лучами солнца. [181]

    Один раненый, отважный Хендерсон, — не большая цена за самую стремительную и прекрасно спланированную операцию этой войны. Секретность подготовки, решительность исполнения — вот основы искусства солдата. Операция была осуществлена настолько легко, а охранение буров оказалось таким слабым, что, весьма вероятно, если бы мы одновременно атаковали все пушки, то утром буры могли бы остаться без единого артиллерийского орудия{39}.

    Тем же утром (9 декабря) кавалерию отправили на разведку в сторону Пепворт-Хилла. Целью, вне сомнения, являлось выяснить, стоит ли противник там до сих пор крупными силами, и ужасный рокот ?маузеров? дал нам утвердительный ответ. Двое убитых и двадцать раненых — цена за эту информацию. За пять недель осады состоялось три подобных разведывательных операции, и трудно понять, какую они принесли пользу и чем следует объяснять их проведение. Гражданскому человеку трудно судить о подобных вещах, но можно присоединиться, разделив его всем сердцем, к мнению подавляющего большинства офицеров.

    Солдаты регулярной армии выражали недовольство, что колониальные войска идут впереди них, и их воинское тщеславие получило удовлетворение, когда три ночи спустя им дали то же задание. Выбрали четыре роты 2-й пехотной бригады, с ними пошли несколько саперов и артиллеристов, отрядом командовал полковник Меткалф из того же батальона. Их целью стало единственное орудие, 120-миллиметровая гаубица, на Серпрайз-Хилле. Снова осторожное продвижение в темноте, снова прикрытие оставили у подножия, и две роты бесшумно поднялись, опять их спросили пароль — стремительная атака, противник отступил, и орудие перешло в руки атаковавших.

    Здесь, и только здесь, истории отличаются. По какой-то причине детонатор для пироксилина не сработал, и прошло полчаса, прежде чем гаубицу удалось взорвать. Сделали это в конце концов тщательно, однако задержка повлекла осложнения. После взрыва наши люди спустились с холма, но буры уже окружали [182] их со всех сторон. На английские вопросы солдат буры отвечали по-английски, таким образом только фетровая шляпа и каска, едва различимые в темноте, говорили, где друг, а где враг. Сохранилось единственное письмо молодого Рейтца (сына трансваальского секретаря), который там присутствовал. По его рассказу, буров было всего восемь человек, но что-либо утверждать или опровергать в таком мраке одинаково бессмысленно. В его рассказе есть некоторые несообразности. ?Мы выстрелили, — говорит Рейтц. — Они остановились, и все выкрикнули: ?Пехотная бригада?. Потом кто-то из них приказал: ?В атаку!? Один офицер, капитан Пейли, пошел вперед, хотя уже имел два пулевых ранения. Жубер выстрелил в него еще раз, и тот упал прямо на нас. Четыре англичанина навалились на Яна Луттига, били его ружьями по голове и кололи штыками в живот. Он ухватил двоих за горло и закричал: ?Ребята, на помощь!? Два ближайших к нему товарища застрелили двоих, а два других убежали. Потом по боковой дорожке подошло много англичан, примерно восемь сотен (на холме было двести человек, но темнота извиняет преувеличение), и мы залегли у берега тихо, как мыши. Дальше англичане убили штыками троих и ранили двоих наших. Утром мы нашли капитана Пейли и двадцать два англичанина, кто-то был мертв, а кто-то ранен?. Кажется очевидным, что Рейтц, говоря о восьми человеках, имеет в виду свой собственный маленький отряд, а не все формирование, преградившее путь отходящим пехотинцам. Насколько он знал, в ближнем бою погибло пять его соотечественников, следовательно, общие потери, по всей вероятности, были значительными. Мы потеряли одиннадцать человек убитыми, сорок три человека ранеными, и шесть человек попали в плен, однако эту цену нельзя счесть непомерной за гаубицу и боевой дух, который поднимается от таких операций. Если бы не тот несчастный запал, вторая победа была бы такой же бескровной, как и первая. ?Я сожалею?, — сказал полный сочувствия автор письма раненому Пейли. ?Но мы взяли орудие?, — прошептал Пейли, и он говорил за всю бригаду.

    Под огнем артиллерии, при скудном рационе, в брюшном тифе и дизентерии, одно утешение всегда поддерживало гарнизон. Буллер находится всего в двадцати километрах, — они могли слышать грохот его орудий — и, когда он всерьез пойдет в [183] наступление, их страданиям придет конец. Но теперь в одно мгновение этот единственный свет исчез, и им открылось их истинное положение. Буллер действительно двинулся, но в обратном направлении. Его разбили под Коленсо, и блокада не заканчивалась, а начиналась. С тяжелыми сердцами, но прежней решимостью армия и горожане приступили к долгой суровой борьбе. Торжествующий неприятель заменил поврежденные орудия и придвинул свои линии еще ближе к разбитому городу.

    С этого момента и до начала нового года официальные свидетельства об осаде сосредотачиваются на неприятных деталях о количестве заболевших и ценах на продукты. Пятьдесят человек в один день, семьдесят — на следующий поступали на руки переутомленным и преданным врачам. Пятнадцать сотен, а потом две тысячи человек из гарнизона слегли. Воздух был отравлен вонючими нечистотами, а грязные мухи практически закрывали солнце. Они облепляли скудную еду. Яйца уже стоили шиллинг штука, сигареты — полшиллинга, виски — пять фунтов бутылка: еще не существовало города более свободного от обжорства и пьянства.

    Артиллерийский огонь в этой войне показал себя великолепным испытанием для тех, кто желает испытать боевое возбуждение при минимуме опасности. Но снова и снова какой-то зловещий рок ведет снаряд — один на пять тысяч, наверное, — к самому трагическому результату. Такой точный выстрел, прозвучавший около Кимберли, говорят, лишил жизни девять и ранил семнадцать буров. В Ледисмите тоже есть дни, которые следует отметить красным, когда артиллерист выстрелил лучше, чем думал. 17 декабря один снаряд убил шесть солдат (натальских карабинеров), ранил троих и вывел из строя четырнадцать лошадей. Зафиксирован ужасающий факт, что на земле лежало пять оторванных человеческих ног. 22 декабря трагический выстрел уложил на месте пять и ранил двенадцать человек из Девонского полка. В тот же день получили ранения четыре офицера (включая полковника) и один сержант 5-го уланского полка — очень страшный день. Немного позже опять наступила очередь девонцев: у них погиб один офицер и десять попали в госпиталь. Рождество наступило среди страданий, голода и болезней; праздник казался еще более печальным из-за мрачных попыток развлечь детей и жить по законам радостного времени, когда подарком от [184] Санта Клауса слишком часто становился 96-фунтовый снаряд. И в довершение всех остальных тревог теперь стало известно, что тяжелые боеприпасы на исходе и их следует экономить на крайний случай. Град снарядов, однако, сыпался по-прежнему. Две-три сотни снарядов составляли обычную дневную норму.

    В монотонный артиллерийский обстрел, с которого начался Новый год, скоро внесла разнообразие исключительно смелая и горячая схватка. 6 января буры пошли на большой штурм Ледисмита — натиск, настолько смело предпринятый и так доблестно отраженный, что он заслуживает быть поставленным в ряд классических сражений британской военной истории. Это история, которую обе стороны могут рассказывать с гордостью. Честь и слава несгибаемой пехоте, которая так долго держалась, честь и слава также простым солдатам вельда, которые под руководством неподготовленных штатских заставили нас напрягаться до крайней степени.

    Возможно, буры хотели раз и навсегда любой ценой покончить с постоянной угрозой своему тылу или, может быть, их напугала целенаправленная подготовка Буллера ко второму наступлению и они осознали, что должны действовать быстро, или не действовать вообще. Во всяком случае, в самом начале нового года было решено идти на решительный штурм. В штурмовой отряд вошли нескольких сотен волонтеров из Хейдельбергского (Трансвааль) и Харрисмитского (Оранжевая Республика) контингентов, командовал Девильерс. Отряд поддерживали несколько тысяч стрелков, способные закрепить их успех или прикрыть отступление. Восемнадцать тяжелых орудий втащили на длинную гряду, один конец которой носит название Сизарс-Кэмп, а другой — Вэггон-Хилл. Эта гряда, длиной пять километров, расположена с южной стороны города, и буры давно сочли это направление наиболее уязвимым, поскольку именно сюда был направлен их удар 9 ноября. Теперь, два месяца спустя, они готовились повторить попытку с большей решимостью против ослабевшего неприятеля. В двенадцать часов наши разведчики услышали, как в бурских лагерях запели псалмы. В два часа утра группы босых людей собирались вокруг подножия гряды и, держа в руке винтовку, прокладывали себе дорогу в зарослях мимозы и валунах, покрывающих склон холма. Несколько рабочих отрядов выдвигали [185] на позиции орудия, и производимый ими шум помогал заглушать звуки бурского наступления. И на Сизарс-Кэмпе, в восточной оконечности гряды, и на Вэггон-Хилле, в западном конце (эти точки, повторяю, разделяло пять километров), буры достигли полной внезапности. Аванпосты были убиты или окружены; штурмующие оказались на гряде практически сразу после того, как их заметили. Горная линия озарилась вспышками их выстрелов.

    На Сизарс-Кэмп стоял один надежный полк, Манчестерский, с автоматическим орудием Кольта. Оборона была организована в форме небольших сангаров, каждый держало десять-двадцать солдат. Несколько сангаров в темноте смяли, но ланкаширцы взяли себя в руки и отчаянно обороняли оставшиеся. Треск ружейного огня разбудил спящий город, и улицы оглашались приказами офицеров и бряцанием оружия, когда солдаты собирались в темноте и спешили к опасным участкам.

    Три роты Гордонского полка были оставлены рядом с Сизарс-Кэмп, и под командованием капитана Карнеги вступили в бой. Четыре других роты гордонцев подошли на поддержку из города, потеряв по дороге своего замечательного полковника Дик-Канингема, погибшего от случайного выстрела с трех тысяч метров, в этом первом своем деле после того, как оправился от ран, полученных при Эландслаагте. Позже на линию фронта бросили четыре роты пехотной бригады; в общем, эту точку обороняли два с половиной пехотных батальона. Но ни один человек не оказался лишним. На рассвете стало видно, что буры владеют южным склоном, мы — северным, а на узком плато между ними идет кровавый бой. По фронту в четверть километра из-за каждого камня смотрели яростные глаза, вспыхивали выстрелы винтовок, и долгий бой то немного накатывался вперед, то чуть отходил с каждым подъемом штурмующих или наших солдат. Часами противники находились так близко друг от друга, что могли переброситься камнем или насмешливым словом. Некоторые отдельные сангары все еще держались, хотя буры обошли их. Один из них обороняли четырнадцать рядовых Манчестерского полка, и его так и не взяли, хотя к концу кровавого дня там осталось только два защитника. [186]

    С наступлением дня 53-я батарея полевой артиллерии, которая уже поработала так замечательно у Ломбардс-Копа, снова заслужила благодарность своей страны. Выйти бурам в тыл и бить прямо по их позиции было невозможно, поэтому требовалось стрелять так, чтобы каждый снаряд пролетел над головами наших собственных солдат на гряде и ударил в противоположный склон. Тем не менее, огонь, который вели под непрерывным дождем снарядов большого голландского орудия, стоящего на Бульване, был таким точным, что все выстрелы попали в цель, и майору Эбди с его людьми удалось очистить дальний склон, не нанеся потерь нашему фронту. На другой стороне нашей позиции такой же подвиг и так же великолепно совершила 21-я батарея майора Блевитта, даже под более интенсивным огнем, чем 53-я. Каждый, кто наблюдал железную выдержку британских артиллеристов и восторгался ответным выстрелом, выпущенным сквозь дождь разрывных пуль врага, поймет, насколько впечатляющим зрелищем была работа этих двух батарей на усеянной осколками открытой местности. Очевидцы писали, что вид майора Блевитта, вышагивающего между своими орудиями и отбрасывающего носком ботинка последний упавший кусок свинца, стал для них одним из самых ярких и вдохновляющих впечатлений от этого боя. Здесь же доблестный сержант Босли, которому бурский снаряд оторвал руку и ногу, кричал своим товарищам, чтобы они скатили его тело с хобота лафета и продолжали стрелять.

    Одновременно с нападением на Сизарс-Кэмп — или даже чуть раньше — буры скрытно и решительно пошли в такую же атаку на западной оконечности позиции, называемой Вэггон-Хилл. Босые буры, стреляя, внезапно обрушились на маленький гарнизон, состоявший из частей Имперского полка легкой кавалерии и инженерного полка. Матиас из Имперского полка, Дигби-Джоунс и Деннис из саперов продемонстрировали ту самую ?ночную отвагу?, которую Наполеон ставил выше всех остальных ее воинских видов. Несмотря на неожиданность нападения, они и их люди не растерялись и отчаянно вступили в упорную борьбу в непосредственном соприкосновении с противником. Погибли семнадцать из тридцати саперов и больше половины маленького отряда волонтеров. Эта часть позиции была слабо укреплена, и поражает, что столь опытный и здравомыслящий [187] солдат, как Ян Гамильтон, оставил ее в подобном виде. Оборона не имела заметного преимущества перед атакующими: ни траншеи, ни сангара, ни проволочного заграждения, а в живой силе они значительно уступали. На холме оказались две роты 60-го пехотного полка и небольшая часть из вездесущего Гордонского полка, они бросились на помощь, но не смогли остановить натиск. Из тридцати трех гордонцев под командованием лейтенанта Макнаугтена тридцать получили ранения{40}. Когда наши люди отступили под прикрытие северного склона, к ним присоединилось еще сто пятьдесят гордонцев под командованием решительного Миллер-Уоллнатта, человека, скроенного по подобию неистового викинга-берсеркера. К ним на усиление подошли также две сотни человек из Имперского полка легкой кавалерии, горевшие желанием поддержать своих товарищей. С ними пришел еще полубатальон Пехотного полка. На рассвете ситуация на Вэггон-Хилле и Сизарс-Кэмпе была практически идентичной. И там, и тут атакующие захватили одну сторону, но были остановлены обороняющимися на другой, а британские орудия обстреливали дальний склон поверх голов собственной пехоты.

    Однако именно на Вэггон-Хилле усилия буров были особенно энергичными, а наше сопротивление особенно отчаянным. Там шел в атаку доблестный Де Вильерс, а защитников поднимал в новые броски на противника Ян Гамильтон. Буры бились с исключительной решимостью, снизу к ним постоянно подходили новые силы. Кто был свидетелем этого гомеровского противостояния, уже никогда не будет подвергать сомнению неустрашимость наших противников. Обе стороны сражались не на жизнь, а на смерть. Погиб Эдвардс из полка легкой кавалерии. Необыкновенная схватка между группами буров и британцев произошла на орудийной площадке, стреляли практически в упор. Де Вильерс из Свободного Государства застрелил Миллер-Уоллната, Ян Гамильтон выстрелил в Де Вильерса и промахнулся. Пуля молодого Альбрехта из полка легкой кавалерии достала Де Вильерса. Бур по имени Джаегер убил Альбрехта. Дигби-Джоунс [188] из инженерного полка застрелил Джаегера. И через несколько минут отважный юноша, уже завоевавший славу, достойную бывалого солдата, сам получил смертельную рану, а рядом с ним упал Деннис, его товарищ по оружию и доблести.

    Наши времена не знают лучшей схватки, чем на Вэггон-Хилле в то январское утро, и лучших бойцов, чем кавалеристы Имперского полка, которые держали центр обороны. Здесь, как и в Эландслаагте, они доказали, что достойны стоять в ряду лучших полков британской армии.

    Весь долгий день сражение шло по верху гряды, смещаясь немного то в одну, то в другую сторону, но не завершаясь ни отражением атакующих, ни отступлением защитников. Воюющие стороны настолько сблизились, что раненые то и дело становились опорой для винтовок противников. Один несчастный солдат в подобном положении получил еще шесть пуль от своих товарищей, которые пытались достать находившегося за ним меткого стрелка. В четыре часа незаметно для сражавшихся набежавшие тучи разразились страшной грозой с яркими молниями и проливным дождем. Любопытно, что о британской победе при Эландслаагте тоже возвестила гроза. На простреливаемом пулями холме длинные ряды воюющих людей обращали на стихию не больше внимания, чем это делали бы два бульдога, вцепившиеся друг другу в глотки. Вверх по скользкому склону, покрытому грязью и кровью, поднимались резервы буров, а по северной стороне подошло наше подкрепление — Девонский полк, истинные представители этого мужественного графства. Под блистательным командованием Парка, своего отважного полковника, Девонцы смяли буров, и пехотный, Гордонский полки и полк легкой кавалерии присоединились к стремительной атаке, которая очистила гряду.

    Но это был не еще конец. Буры пошли на это рискованное предприятие и теперь должны были заплатить по счетам. Они начали быстро спускаться, припадая к земле, но ручьи позади них превратились в бурлящие потоки; если бур на мгновение замирал на краю, его настигал безжалостный град пуль. Многих унесло в ущелья и в реку Клип, и они уже больше никогда не числились в списках своих частей. Большинство же буров прорвались, нашли в укрытии своих лошадей и ускакали по большой равнине Бульвана. [189]

    Победные крики девонцев, выметавших буров с гряды, вдохновили усталых солдат на Сизарс-Кэмп на такую же атаку. Манчестерцы, гордонцы и части пехотного полка при огневой поддержке двух батарей очистили так долго остававшуюся спорной позицию. Мокрые, замерзшие, не имевшие во рту ни единой крошки в течение двадцати шести часов, грязные Томми, размахивая руками и пронзительно крича, стояли посреди множества мертвых и умирающих.

    Положение оставалось исключительно опасным. Если бы гряду не удержали, город, неизбежно, тоже не устоял бы, и история, по всей вероятности, пошла бы совсем иначе. В прежние дни строгой дисциплины строя, как при Маджубе, нас, скорее всего, за час вытеснили бы с позиции. Но теперь хитроумный человек за камнем обнаружил перед собой такого же хитроумного человека. Наш солдат в конце концов овладел некоторыми навыками охотника. Он маскировался, он выслеживал свою цель, он перестал выставлять напоказ свои знаки отличия, он отказался от традиций своего предка с косичкой, сложившихся в восемнадцатом столетии, и побил буров так, как этого еще не делал никто и никогда. Дай Бог, чтобы этого не повторялось: 80 тел мы возвратили им только с гряды, а склоны, ущелья и река имели свои отдельные истории. По самым минимальным оценкам буры потеряли не менее трехсот человек убитыми и ранеными, а многие называют и гораздо большую цифру. Наши потери тоже были значительными, и пропорция убитых к раненым — необычно высока, вследствие того, что ранения по большей части, естественно, были в голову. Убитыми мы потеряли 13 офицеров и 135 рядовых, ранеными — 28 офицеров и 244 рядовых, всего 420 человек. Лорд Ава, славный сын славного отца, горячий Дик-Ганингэм, доблестный Миллер-Уоллнатт, храбрецы саперы Дигби-Джоунс и Деннис, Адамс и Пекмэн из полка легкой кавалерии, рыцарственный Лафон — нам приходится скорбеть не только о количестве, но и о значимости потерь. Печальный анализ официальных списков потерь показывает, что честью исхода дня мы обязаны Имперскому полку легкой кавалерии (погибло десять офицеров, и полком командовал молодой капитан), Манчестерскому, Гордонскому, Девонскому полкам и 2-й пехотной бригаде. [190]

    За эти два дня по другим точкам британской позиции было нанесено два удара: один по Обзервейшн-Хиллу на севере, другой — по Хелпмакаару на востоке. На севере атака не была настойчивой и совершенно очевидно являлась отвлекающим маневром, а вот на востоке буры не оставляли своих попыток, пока не выбыли из строя их командир Шутте и сорок-пятьдесят бойцов. И там, и тут неприятель столкнулся с такой же неплотной, но непреодолимой линией стрелков и одинаково энергичными артиллерийскими батареями.

    По всей Империи за ходом этой ожесточенной борьбы следили с самым напряженным волнением и тем мучительным чувством, какое возникает от невозможности помочь. Гелиограммой к Буллеру и в самые дальние уголки этого огромного тела, чьими нервами стали телеграфные провода, пришло известие о наступлении неприятеля. Потом, через несколько часов, сообщили — ?везде отбили, но бой продолжается?. Затем — ?наступление продолжается. С юга к противнику подходит подкрепление?. Потом — ?наступление возобновилось. Положение тяжелое?. До конца дня новых известий не поступало, и Империю охватили мрачные мысли. Наиболее сдержанные и хорошо информированные лондонские газеты допустили на свои страницы самые худшие прогнозы и самые безрадостные предупреждения. Впервые общественности было сказано, что, возможно, эта кампания нам не под силу. И тут наконец пришло официальное сообщение, что нападение отражено. В далеком Ледисмите усталые солдаты и все в высшей степени преданные офицеры собрались, чтобы поблагодарить Господа за его многочисленные милости, но и в Лондоне сердца тоже были потрясены значением этого перелома, и губы, давно отвыкшие от молитв, произносили священные строки за погибших воинов. [191]


Глава XIV.

    Бои у Колесберга

    Из четырех действующих британских армий я постарался рассказать о западной, которая наступала в помощь Кимберли, о восточной, которую отбили у Коленсо, и о центральной, остановленной у Стормберга. Осталась одна — вторая центральная армия. Обратимся к ее истории.

    Как уже говорилось, после объявления войны прошло долгих три недели, прежде чем войска Оранжевой Республики начали вторжение в Капскую колонию. Если бы не это, в высшей степени благоприятное промедление, основные бои, скорее всего, шли бы не в горах и на холмистой местности Стормберга и Колесберга, а в опасных проходах в долине Гекс, севернее Кейптауна, и армии захватчика удвоились бы за счет их братьев по крови, живущих в Капской колонии. Окончательный результат войны, безусловно, не изменился бы, однако зрелище всей Южной Африки в огне могло вызвать на континенте смятение, которое всегда представляет серьезную опасность.

    Вторжение в Капскую колонию проходило в двух направлениях по железным дорогам, соединяющим наши страны: одна пересекает реку Оранжевая в Норвалс-Понте, другая — в Бетули, примерно в шестидесяти пяти километрах восточнее. Наличных британских войск не было (предмет для размышления тем, кто, если таковые остались, полагают, будто британцы вынашивали какие-либо планы против бурских республик), и буры медленно продвигались в южном направлении среди голландского населения, которое колебалось между общностью крови и языка и справедливым, благородным отношением к ним Империи. Многие перешли на сторону захватчиков, и, как все изменники, отличились злобностью и жестоким отношением к своим лояльным соседям. Здесь и там, в городах, удаленных от железной дороги, в Баркли-Исте и Ледигрее, фермеры брали винтовки и патронташи, собирались вместе, повязывали на шляпы оранжевые шарфы и скакали, чтобы присоединиться к нашему врагу. Возможно, эти обособленно живущие невежественные люди не совсем [192] осознавали, что делают. Впоследствии они поняли. В некоторых приграничных районах мятежники составили девяносто процентов голландского населения.

    В это время британские командиры прилагали все усилия, чтобы наскрести хотя бы небольшие войска и оказать неприятелю какое-то сопротивление. Для этой цели требовались две небольшие армии: одна, чтобы не допустить наступления через Бетули и Стормберг, другая, чтобы противостоять неприятелю, который, форсировав реку в Норвалс-Понте, занял Колесберг. Первую задачу, как уже показано, решал генерал Гатакр. Вторую поручили генералу Френчу, победителю в сражении при Эландслаагте, вовремя покинувшему Ледисмит на последнем поезде и принявшему на себя эту новую важную задачу. Силы Френча сосредоточились в Арунделе, силы Гатакра — в Стеркстрооме. Именна операциями Френча теперь нам и предстоит заняться.

    Генерал Френч, для которого Южная Африка, в виде исключения, стала не могилой, а началом славы, перед войной приобрел некоторую известность как толковый и энергичный кавалерийский офицер. Были такие люди, кто, увидев в 1898 году на больших маневрах в Солсбери, как он командует довольно крупным формированием кавалерии, составили самое высокое мнение о его способностях, и именно благодаря поддержке генерала Буллера, который руководил этими учениями, Френч получил назначение в Южную Африку. Он был человеком невысокого роста, полным, с решительным подбородком. Исключительно настойчивый и поразительно энергичный, предусмотрительный, но дерзкий, он хорошо взвешивал свои замыслы, однако реализовывал их с решительностью, достойной кавалерийского командира. Его отличала быстрота принятия решений, — ?может думать галопом?, как сформулировал один его обожатель. Таков был человек — энергичный, изобретательный и стойкий — которому поручили сдерживать буров у Колесберга.

    Хотя основное наступление захватчиков производилось вдоль двух железных дорог, они, осознав, насколько незначительны противостоящие силы, решились прорываться и на восток, и на запад, заняв Дордрех с одной стороны и Стейнсберг — с другой. Овладение этими пунктами никакой важности не имело, и [193] наше внимание могло быть сосредоточено на основной линии фронта.

    Первоначально силы Френча являлись горсткой людей, собранных отовсюду. Его базой стал Наувпорт, откуда по железной дороге 23 ноября он произвел разведку в направлении Арунделя, следующего по дороге поселения. С ним были рота ?Блэк уотча?, сорок конных пехотинцев и отряд из уланского полка Нового Южного Уэльса. Эта экспедиция не дала другого результата, кроме того, что две силы вошли в соприкосновение, которое при всех переменах поддерживалось долгие месяцы, пока захватчиков не вытеснили обратно через Норвалс-Понт. Обнаружив, что Арундель охраняется слабо, Френч подошел к нему и к концу декабря разбил свой лагерь на расстоянии десяти километров от бурского рубежа в Ренсбурге, южнее Колесберга. Его задачей являлось предотвращение дальнейшего продвижения неприятеля в Капскую колонию, однако он еще не был достаточно силен, чтобы совершить серьезный рейд и выбить врага с нашей земли.

    Перед перемещением к Арунделю 13 декабря его отряд увеличился, и теперь состоял преимущественно из кавалеристов; таким образом он получил мобильность весьма нехарактерную для британских сил. 13 декабря буры сделали попытку продвинуться на юг, но ей без труда положили конец британская кавалерия и конная артиллерия. Местность, на которой действовал Френч, усеяна столь любимыми бурами холмами. Эти холмики настолько малы, что, когда смотришь на них, они кажутся просто обманом зрения. Но, с другой стороны, между этими холмиками простираются широкие пространства зеленого или красновато-коричневого буша, величественное поле, о котором только может мечтать кавалерист и конный артиллерист. Бурские стрелки притаились за холмиками, кавалеристы Френча осторожно кружили по равнине и. постепенно сокращали позицию буров, угрожая отрезать то один, то другой крайний холм, и таким образом медленно сгоняя неприятеля в Колесберг. Небольшие, но мобильные британские силы обороняли огромный участок, и редкий день проходил стычек. С одним пехотным полком (Беркширским) в центре, его великолепные конники Тасманского, Новозеландского и Австралийского полков с Шотландским полком Грея, Иннискиллингским полком и карабинерами создали гибкий, но [194] непроницаемый щит, чтобы прикрыть Капскую колонию. Им помогали две батареи (?О? и ?В?) Конной артиллерии. Генерал Френч ежедневно выезжал и лично производил осмотр позиции неприятеля, а его разведчики и сторожевые заставы имели инструкции поддерживать возможно более тесную связь.

    30 декабря неприятель оставил Ренсбург, свой аванпост, и сосредоточился в Колесберге, после чего Френч воспользовался ситуацией и взял Ренсбург. Уже на следующий день, 31 декабря, он начал энергичную и продолжительную серию боевых операций. В воскресенье в 17 часов он выступил из лагеря в Ренсберге с батареей ?R? и половиной батареи ?О?, 10-м гусарским, Иннискиллингским и Беркширским полками, чтобы занять позицию западнее Колесберга. В два часа утра в понедельник полковник Портер со второй половиной батареи ?О?, собственным полком (карабинерами) и Новозеландским полком конной пехоты покинул лагерь и занял позицию по левому флангу неприятеля. Беркширский полк под командованием майора Маккрекена захватил холм, вытеснив оттуда отряд сторожевой заставы буров, а конная артиллерия продольным огнем обстреляла правый фланг неприятеля и после энергичной артиллерийской дуэли сумела подавить бурские орудия. Однако на следующее утро (2 января 1900 года) обнаружилось, что буры, значительно усиленные, вернулись в район своих прежних позиций, и Френчу пришлось довольствоваться сдерживанием их натиска, ожидая подхода подкрепления.

    Они не задержались — подошел Суффолкский полк, за ним Сводный полк (из частей Королевской конной гвардии) и 4-я батарея Королевской полевой артиллерии. Буры, однако, тоже получили пополнение и проявили большую энергию, пытаясь прорвать кордон, которым их окружили. 4 января примерно тысяча буров, под командованием генерала Шумана, решительно пошла в обход левого фланга британцев; на рассвете обнаружилось, что они действительно обманули бдительность аванпостов и закрепились на холме в тылу нашей позиции. Их выбили оттуда огнем орудий батареи ?0?, и во время отступления по равнине их преследовали 10-й гусарский полк и один эскадрон Иннискиллингского полка, которые отрезали немалое их количество. Одновременно Де Лисли со своей конной пехотой заняли свою первоначальную [195] позицию. В этой успешной и хорошо организованной операции буры потеряли девяносто человек, мы к тому же взяли в плен двадцать одного человека. Наши собственные потери составили только шесть человек убитыми, включая майора Харви 10-го гусарского полка, и пятнадцать человек ранеными.

    Вдохновленный этим успехом, Суффолкский полк предпринял попытку овладеть холмом, являвшимся ключом ко всей позиции противника. Город Колесберг располагается в низменности, окруженной кольцом холмов, и наш контроль над любым из них усложнил бы оборону города. Разработка плана приписывается полковнику Суффолкского полка Ватсону, но настало время возразить против практики в случае неудачи перекладывать ответственность на подчиненных. Когда наша армия добивается успеха, мы с радостью чествуем нашего генерала, но когда наши усилия заканчиваются неудачей, наше внимание обращается на полковника Ватсона, полковника Лонга или полковника Торникрофта. В этом случае будет честнее сказать, что генерал Френч приказал полковнику Ватсону ночью атаковать холм.

    Результат был ужасен. В полночь четыре роты в парусиновой обуви или в носках выступили в это рискованное предприятие, и перед рассветом оказались на склоне холма. Они шли в полковой колонне шеренгами, разомкнутыми на два шага, впереди двигалась рота ?Н?. На середине склона по ним в темноте открыли интенсивный огонь. Полковник Ватсон дал приказ отступать, имея в виду, как предполагают, что люди укроются в мертвом пространстве, из которого они только что вышли, однако его неожиданная гибель, последовавшая сразу после этого, оставила дело все как есть. Ночь темная, местность пересеченная, град пуль осыпал наши шеренги. Роты во мраке перемешались, приказы отдавались самые противоречивые. Передовая рота удержала свою позицию, хотя все офицеры — Бретт, Кэри и Батлер — погибли. Но другие роты отступили, и рассвет застал этих людей, по большей части раненых, лежащими практически на винтовках буров. Несмотря на это, они какое-то время держались, но не имели возможности ни наступать, ни отходить, ни оставаться там, где они находились, без бессмысленных потерь, поэтому оставшиеся в живых были вынуждены сдаться. Здесь было еще очевиднее, чем при Магерсфонтейне, что враг был [196] предупрежден и готов к бою. Все из участвовавших офицеров, от полковника до юного младшего офицера, погибли, получили ранения или попали в плен. Одиннадцать офицеров и сто пятьдесят рядовых — наши потери в этом неудачном, но не дискредитирующем нас деле, поскольку оно еще раз показало, как при ночной атаке необходимы секретность и точность исполнения. Четыре роты этого полка отослали обратно в Порт-Элизабет для укомплектования офицерским составом, но прибытие 1-го Эссекского полка позволило Френчу закрыть брешь, пробитую в его силах.

    Несмотря на эту досадную задержку, Френч продолжил осуществление своего первоначального плана — держать неприятеля с фронта и обходить его с востока. 9 января Портер из карабинеров (со своим собственным полком, двумя эскадронами Королевской конной гвардии, Новозеландским полком, уланским полком Нового Южного Уэльса и четырьмя орудиями) сделал еще один шаг вперед и после небольшого боя занял позицию под названием Слингерсфонтейн, еще дальше на северо-восток, чтобы таким образом угрожать основной дороге отступления к Норвальс-Понту. Последовало несколько стычек, но позицию удержали. 15 января буры, полагая, что такая растянутая линия фронта должна была нас ослабить, предприняли энергичное наступление на позицию, которую обороняли Новозеландский полк и одна рота 1-го Йоркширского полка (его выслали Френчу на усиление). Атаку встретили залпом огня и штыками. Капитан Орр из Йоркширского полка погиб, но капитан Мадокс из Новозеландского, проявивший в критический момент поразительную отвагу, принял командование на себя, и враг получил решительный отпор. Мадокс вступил в винтовочную дуэль с командиром буров в сюртуке и цилиндре, и ему посчастливилось убить своего грозного противника. Оставшиеся на поле боя двадцать один убитый и много раненых буров отчасти компенсировали потери Суффолкского полка.

    Однако на следующий день (16 января) весы удачи, попеременно склонявшиеся то в одну, то в другую сторону, снова были против нас. Сложно дать четкое описание деталей этих операций, поскольку они велись редкими линиями людей, прикрывающими с обеих сторон очень большие районы: каждый копье был превращен в форт, а буши между ними патрулировала кавалерия. [197]

    Когда Френч растягивался на восток и север, буры тоже растягивались, чтобы не позволить ему обойти себя с флангов, и таким образом маленькие армии растягивались и растягивались, пока не превратились в две длинные мобильные перестреливающиеся линии. Боевые действия в результате свелись к столкновениям небольших отрядов и захватам уязвимых патрулей — игре, в которой склонность буров к партизанской тактике давала им некоторое преимущество, хотя наша кавалерия быстро адаптировалась к новым условиям. На этот раз патруль в шестнадцать человек из Южно-Австралийской кавалерии и уланского полка Нового Южного Уэльса попал в засаду, одиннадцать человек были взяты в плен. Из оставшихся пяти, три человека вернулись в лагерь, один погиб и один получил ранение.

    С этого момента поединок между Френчем, с одной стороны, и Шуманом и Ламбертом — с другой, превратился скорее в маневрирование, чем в сражение. Опасно растянутую (более чем на пятьдесят километров) линию британцев в этот период усилили, как уже говорилось, 1-м Йоркширским и позднее 2-м Уилтширским полками и расчетом 37-й батареи гаубиц. Большой разницы в численности между двумя маленькими армиями, по всей видимости, не было, но буры здесь, как обычно, действовали по внутренним линиям. Однообразие операций нарушило достижение Эссексского полка, которому удалось при помощи тросов и собственного рвения поднять два 15-фунтовых орудия 4-й батареи полевой артиллерии на вершину Колескопа, холма, возвышающегося над равниной на несколько сотен метров и настолько крутого, что человеку не так легко на него взобраться. С его вершины по лагерю буров открыли огонь, неприятель несколько дней не мог определить, откуда стреляют, вследствие чего был вынужден перенести свой лагерь. Такие результативные действия со стороны наших артиллеристов можно противопоставить тем другим случаям, когда командиры батарей показали, что еще не осознают, чего можно добиться с помощью крепких снастей и верных рук. Орудия на Колескопе господствовали не только над всеми более низкими копье в радиусе 9000 метров, но и над городом Колесберг, который, однако, нельзя было обстреливать по гуманным и политическим соображениям. [198]

    С постепенным подходом подкреплений силы под командованием Френча к концу января достигли приличной численности в десять тысяч человек, растянутых на местности огромной протяженности. Из пехоты он имел 2-й Беркширский, 1-й Королевский ирландский, 2-й Уилтширский, 2-й Вустерский, 1-й Эссекский и 1-й Йоркширский полки; из кавалерии — 10-й гусарский, 6-й драгунский гвардейский, Иннискиллингский и Новозеландский полки, уланский полк Нового Южного Уэльса, части полка римингтонских проводников и Сводный полк королевской конной гвардии; из артиллерии — батареи ?R? и ?О? Королевской тяжелой артиллерии, 4-ю батарею Королевской полевой артиллерии и расчет 37-й батареи гаубиц. Рискуя вызвать скуку, я снова назвал состав его сил, поскольку в этой войне не было боевых действий (за исключением, возможно, боев Родезийской колонны), о которых так сложно составить ясное представление. Перемещающиеся войска, огромное пространство прикрываемой местности, мелкие фермы, дающие свои названия позициям — все делало публикации расплывчатыми, а рассказ маловразумительным. Британцы все еще располагались в полукруге, простиравшемся от Слингерсфонтейна справа до Клооф-Кэмпа слева, и общим планом операций оставался охват справа. Генерал Клементс командовал этой частью сил, а энергичный Портер осуществлял успешные наступления. Линия фронта постепенно растягивалась, пока не достигла почти восьмидесяти километров; и часть неясностей, оставшихся вокруг операций, объясняется тем, что ни один корреспондент не мог иметь четкого представления о происходящем на столь протяженном фронте.

    25 января Френч отправил Стивенсона и Брабазона произвести разведку к северу от Колесберга — обнаружилось, что буры создают новый рубеж в Ритфонтейне, на пятнадцать километров ближе к своей собственной границе. Последовал небольшой бой, в котором мы потеряли десять-двенадцать человек из Уилтширского полка и получили некоторую информацию о расположении противника. Остаток месяца обе стороны оставались в состоянии равновесия, каждая была настороже, но ни одна не имела достаточных сил, чтобы прорвать линию другой. Генерал Френч отправился в Кейптаун, помочь генералу Робертсу в разработке [199] плана, которому скоро предстояло изменить всю боевую обстановку в Южной Африке.

    К британским силам по-прежнему понемногу подходило подкрепление, последними прибыли Австралийский полк Хоада, который из пехотного стал кавалерийским, и батарея ?J? Королевской тяжелой артиллерии из Индии. Однако буры получили куда более серьезное пополнение — настолько серьезное, что они оказались способны начать наступление. С Моддера пришел Деларей с тремя тысячами бойцов, и их присутствие придало защитникам Колесберга новые силы.. Тогда же, когда буры с Моддера двигались к Колесбергу, британцы начали отправлять кавалерийские части на Моддер, готовясь к маршу на Кимберли, таким образом силы Клементса (он принял там командование) сократились в тот самый момент, когда силы буров заметно увеличились. В результате они смогли не только удержаться, но и избежать очень серьезной беды.

    Действия Деларея были направлены на обход правого фланга нашей позиции. 9 и 10 февраля конные патрули (преимущественно тасманийцы, австралийцы и иннискиллингцы) столкнулись с бурами; произошел небольшой бой, без особых потерь с обеих сторон. Один британский патруль попал в окружение, одиннадцать человек взяли в плен (тасманийцев и проводников). 12 февраля буры продолжили свое обходное движение и мощно атаковали наш правый фланг у Слингерсфонтейна.

    Ключом к британской позиции в этой точке являлся холм, который обороняли три роты 2-го Вустерского полка. Буры пошли на них в яростную атаку, и были так же яростно отбиты. Они подошли в темноте между заходом луны и восходом солнца, как они делали при большом штурме Ледисмита, и первые лучи солнца застали их в передовых сангарах. Бурские генералы не любят ночных атак, но обожают под покровом темноты занимать хорошую позицию и бросаться вперед, как только становится достаточно светло. На этот раз они поступили именно так, и аванпосты поняли, что буры приближаются, только когда расслышали их шаги и увидели в холодном неясном свете утра очертания фигур. В сангарах буры перебили всех до одного и устремились вперед. Когда над вельдом взошло солнце, половина холма находилась в руках буров. Крича и стреляя, они рвались дальше. [200]

    Однако вустерцы — надежные опытные солдаты, и в рядах батальона было не менее четырехсот пятидесяти снайперов. В ротах на холме находилась надлежащая их часть — они стреляли так метко, что буры не смогли продвинуться далее. Весь долгий день между двумя линиями стрелков шел яростный поединок. Полковник Конингэм и майор Стаббс погибли, стараясь отвоевать потерянную землю. Ховел и Бартоломей продолжали воодушевлять своих людей; британский огонь стал таким точным, что подавил огонь буров. Под руководством Хэкита Пейна, который командовал ближайшей огневой точкой, орудия батареи ?J? выдвинули в открытое поле и начали обстреливать ту часть холма, которую захватили буры. К ним подошло пополнение, но наступать они не могли из-за меткого ружейного огня, которым их встретили. Чемпион Бизли{41} из этого батальона, получив ранение в бедро, выпустил еще сотню пуль, прежде чем упал от потери крови. Это была первоклассная оборона и приятное исключение из тех, слишком частых случаев, когда изолированный отряд теряет присутствие духа перед лицом превосходящего по численности упорного неприятеля. С наступлением темноты, буры отступили, потеряв более двухсот человек убитыми и ранеными. От Клементса поступил приказ свернуть правое крыло, и в соответствии с ним Хэкит Пейн отозвал остатки победоносных рот и ночью выступил в направлении Ренсбурга. Потери британцев в этом бою составили двадцать восемь человек убитыми и около сотни ранеными и пропавшими без вести, большую часть потерь понесли на рассвете, при захвате сангаров.

    Когда в крайней точке правого фланга британской позиции шел этот бой, другой, не менее жестокий, состоялся, практически с таким же результатом, на краю левого фланга, где размещался 2-й Уилтширский полк. Несколько рот этого полка, стоявшие на отдельном холме, были окружены бурскими стрелками. Кольцо прорвала отчаянная атака примерно сотни человек из Викторианского пехотного полка. Доблестные австралийцы потеряли майора Эдди, шесть из семи офицеров и много рядовых, но раз и навсегда доказали, что среди всех разбросанных по земному шару [201] народов, происходящих от одного корня, нет никого, кто был бы более бесстрашен и имел бы такое же высокое чувство воинского долга, как люди с большого острова-континента. Беда историка, имеющего дело с этими контингентами, что они, как правило, в соответствии с их природой получали задания отдельными отрядами выполнять обязанности разведчиков и легкой кавалерии — обязанности, которые оставляют следы в списках потерь, а не на страницах хроникера. Пусть, однако, наконец громко прозвучит, что вся Африканская армия глубоко восхищается отвагой и силой духа сынов Австралии и Новой Зеландии, прекрасных наездников и метких стрелков. В воинстве, в котором было много отважных солдат, отважнее их не было.

    С этого момента стало очевидным — обходной маневр не удается, и враг накопил такие силы, что мы сами оказались под угрозой обхода. Ситуация сложилась исключительно серьезная, поскольку, если бы силы Клементса были уничтожены, некому было бы помешать врагу отрезать коммуникации армии, которую Робертс собрал для марша в Оранжевую Республику. Клементс быстро свернул свой фронт и сосредоточил все силы в Ренсбурге. Это было сложной операцией перед лицом опасного врага, однако передвижения хорошо рассчитали по времени и превосходно осуществили. Всегда остается опасность, что отход выльется в панику, а паника в такой момент — самое серьезное дело. Одна беда случилась: две роты Уилтширского полка остались без определенных приказов, их отрезали и захватили после сопротивления, причем они потеряли убитыми или ранеными треть состава. В это сложное время никто не работал больше полковника Уилтширского полка Картера (ночь отступления была его шестой бессонной ночью), и потерю двух рот следует отнести к случайностям, на войне совершенно неизбежным. Кто-то из Иннискиллингского драгунского полка и Викторианского полка конной пехоты тоже были отрезаны при отступлении, но в целом Клементсу повезло, что он сумел сосредоточить свою растянутую армию со столь небольшим количеством неудач. Отступление очень огорчало солдат, которые так долго и усердно работали, чтобы растянуть фронт, однако генералы, по всей вероятности, воспринимали его спокойно, потому что понимали, что, чем больше войск враг стянул к Колесбергу, тем меньше [202] людей он противопоставит решающим операциям, которые уже скоро должны были начаться на западе. Тем временем Колескоп тоже оставили, орудия вывезли, и 14 февраля все силы прошли через Ренсбург и вернулись на Арундель, туда, откуда шесть недель назад Френч начал эту энергичную серию боевых действий. Несправедливо, тем не менее, полагать, что они потерпели поражение, поскольку закончили они там, где начинали. Их главной задачей было не допустить дальнейшего продвижения буров в Капскую колонию, и в самый критический период войны они выполнили ее с большим успехом и малыми силами. В конце концов давление на врага стало настолько сильным, что для того, чтобы ослабить его, он был вынужден оголить самую важную часть своего фронта. Цель операций действительно была достигнута, когда Клементс снова возвратился в Арундель. Френч, неистовый буревестник войны, перелетел из Кейптауна на реку Моддер, где его ждал приз побольше, чем Колесберг. Клементс продолжал прикрывать Наувпорт, важный железнодорожный узел, пока наступление армии Робертса полностью не изменило всю боевую обстановку. [203]


Глава XVI.

    Вааль-Кранц

    Ни генерал Буллер, ни его войска не потеряли присутствия духа из-за провала их планов и тяжелых потерь, причиной которых стала операция на Спион-Копе. Солдаты ворчали, это верно, и клялись, что, даже если бы даже двум третям из них пришлось сложить головы, они все равно прошли бы сквозь этот лабиринт окаймленных смертью холмов. Нет сомнений, что они смогли бы. Но с самого начала до самого конца их генерал демонстрировал огромное (некоторые считали, чрезмерное) уважение к человеческой жизни и не собирался пробивать дорогу кровью, если появлялся шанс изыскать иные средства. На следующий день после возвращения он изумил и свою армию, и всю Империю объявлением, что нашел ключ к позиции и надеется быть в Ледисмите уже через неделю. Кто-то верил. Кто-то пожимал плечами. Не обращая внимания на друзей и врагов, хладнокровный Буллер продолжал разрабатывать свою новую комбинацию.

    В последующие несколько дней подошло пополнение, которое с лихвой перекрыло потери предыдущей недели. Батарея конной артиллерии, два тяжелых орудия, два эскадрона 14-го гусарского полка и двенадцать-четырнадцать сотен пехотинцев прибыли разделить будущую славу или беду. Утром 5 февраля армия снова выступила попытаться отвоевать путь на Ледисмит. Было известно, что в городе свирепствует брюшной тиф, что снаряды, пули и болезни выбили огромную часть гарнизона, что пайки (мясо истощенных лошадей и интендантских мулов) уменьшаются. Когда их товарищи — во многих случаях это были батальоны их полков — испытывали такие муки в двадцати пяти километрах от них, солдаты Буллера были исполнены решимости отдать борьбе все свои силы.

    Предыдущая попытка совершалась по линии, идущей на запад от Спион-Копа. Если же проследовать от него на восток, то придешь к высокой горе под названием Дорн-Клооф. Между двумя этими пиками лежит низкая гряда Бракфонтейн и небольшой [220] отдельно стоящий холм Вааль-Кранц. Замысел Буллера состоял в том, чтобы захватить этот небольшой Вааль-Кранц, обойти высоты и пропустить свои войска на плато по другую сторону гряды. Он все еще удерживал брод в Потжитерсе, контролировал там местность со Сварт-Копа и тяжелыми орудиями с Маунт-Элиса и, следовательно, у него оставалась возможность переправлять войска в любой нужный момент. Он планировал произвести шумную ложную атаку на Бракфонтейн, затем стремительно захватить Вааль-Кранц и таким образом открыть дорогу на Ледисмит.

    Предварительным условием являлся подъем пушек на Сварт-Коп, столь же необходимый, как и трудный. Проложили дорогу. Моряки, инженеры и артиллеристы с энтузиазмом работали под общим руководством майоров Финдлея и Апсли Смита. При помощи стальных тросов наверх затащили батарею горной артиллерии, два полевых орудия и шесть корабельных 12-фунтовых пушек. Боезапас подняли вручную. 5 февраля в шесть часов утра другие орудия открыли яростный и, скорее всего, безвредный огонь по Бракфонтейну, Спион-Копу и прочим бурским рубежам. Сразу после обстрела началась ложная атака на Бракфонтейн, которую с большим ?шумом? и решимостью поддерживали, пока полностью не подготовились к настоящей. Эту часть плана осуществляла бригада Уинна (прежде ею командовал Вудгейт), уже восстановившаяся после боев на Спион-Копе, ее поддерживали шесть батарей полевой артиллерии, одна батарея гаубиц и два 120-миллиметровых корабельных орудия. Через три часа в Преторию ушла телеграмма, рассказывающая, как триумфально бюргеры отразили атаку, которую вовсе не предполагалось продолжать. Сначала отступила пехота, затем артиллерия — батареи отходили поочередно, соблюдая строгий порядок. Последней батарее, 78-й, достался концентрированный огонь бурских орудий, и ее так заволокло пылью, поднятой взрывающимися снарядами, что очевидцы видели лишь то ствол в одном месте, то передок орудия — в другом. Из этого водоворота смерти батарея вышла спокойно, каждая мелочь находилась на своем месте; артиллеристы сами тянули одну повозку, лошади которой были убиты, и с неторопливым достоинством совершила отход. Артиллеристы демонстрировали поразительное мужество в течение [221] всей этой войны, но при ложном ударе на Бракфонтейн оно проявилось особенно ярко.

    Пока внимание буров было приковано к бойцам из Ланкашира, через реку быстро навели понтонный мост в местечке Мюнгерс-Дрифт, в нескольких километрах восточнее. Три пехотных бригады (бригады Харта, Литтлтона и Хилдварда) уже сосредоточились там в полной готовности переправляться и ждали, когда ложная атака в достаточной мере отвлечет на себя врага. Артиллерийский огонь всех семидесяти пушек (стоявших у Сварт-Копа, а также батарей, которые уже вышли из дела у Бракфонтейна) тогда неожиданно обратился на истинную цель атаки — отдельно стоящий Вааль-Кранц. Сомнительно, что какую-либо другую позицию когда-нибудь подвергали столь ужасающей бомбардировке, потому что каждое орудие выбросило больше металла, чем целая германская батарея в дни их последней большой войны. 4-х и 6-фунтовые пушки, о которых говорит принц Крафт, показались бы игрушками в сравнении с этими громадными гаубицами и 120-миллиметровыми орудиями. Но, хотя склон холма был усыпан огромными осколками, вряд ли этот ужасный огонь нанес серьезный урон находчивым и невидимым стрелкам на холме.

    Около полудня британская пехота пошла через мост, который под интенсивным огнем в высшей степени смело и толково навел отряд инженеров под командованием майора Ирвина. Впереди двигался Даремский полк легкой пехоты из бригады Литтлтона, за ним 1-я пехотная бригада, Шотландский и 3-й пехотный полки были выделены для поддержки. Прославленная в войне на Пиренеях{42} прежняя легкая пехота, поднимаясь в испанские горы, проявляла не большую решимость и энергию, чем их потомки перед склоном Вааль-Кранца. В разомкнутом строю, с великолепным пренебрежением к свисту шрапнели, они проследовали через равнину и затем стали подниматься. Быстрые фигуры перебегали от укрытия к укрытию, пригибались, бросались вперед, припадали к земле, бежали, пока наблюдатели на Сварт-Копе не увидели в свои бинокли блеск штыков бросившихся на вершину [222] неистовых солдат, когда они выбивали из окопов последних буров. Позиция была отвоевана, но немногим больше. Среди камней лежали наши убитые и раненые — семь офицеров и семьдесят солдат. Скудные плоды победы — несколько раненых буров, пять невредимых пленных, группка лошадок басуто и безводный холм, с которого надеялись многого добиться, но в результате мало чего достигли.

    Во время наступления произошел эпизод, весьма колоритный для современной войны. То, что теперь бойцов и орудия не видно, а личность растворяется в массе, лишило поле боя таких случаев, которые украшают, если не оправдывают его. На этот раз отрезанная британским наступлением бурская пушка неожиданно выскочила из укрытия, как заяц из-за кочки, и изо всех сил понеслась через равнину в безопасное место. Она виляла туда-сюда. Лошади напрягались до предела, возчики, наклоняясь, хлестали вожжами, маленькая пушка подпрыгивала. Слева, справа, впереди и сзади рвались британские снаряды, с грохотом разбрасывая лиддит и шрапнель. За кромкой ложбины отважная пушечка исчезла, но через несколько минут снова показалась, прилагая все усилия, чтобы уйти от британского наступления. С одобрительными возгласами и смехом британские пехотинцы наблюдали за этой скачкой в укрытие, их спортивный азарт подавил всякую национальную ненависть, и они радостно загикали, когда пушка в конце концов исчезла из виду.

    Даремцы расчистили путь, другие полки бригады Литтлтона шли за ними по пятам, и к ночи британцы надежно закрепились на холме. Однако роковая неторопливость, которая погубила предыдущие операции генерала Буллера, снова не позволила ему довести свой успех до логического конца. По меньшей мере дважды в течение этих операций у него возникал неожиданный порыв бросить дело на середине и в этот день больше ничего не предпринимать. Так случилось у Коленсо, когда раньше времени всем силам поступил приказ отступать, и орудия, которые можно было прикрыть огнем пехоты и отвести после наступления темноты, достались врагу. Так же случилось и в решающий момент боя у Вааль-Кранца. Первоначально планировалось брать и соседний холм, Грин-Хилл, который частично господствует над Вааль-Кранцом. Вместе эти два холма составляли завершенную [223] позицию, тогда как по отдельности они создавали неудобное соседство друг для друга. Однако когда адъютант подъехал, чтобы спросить генерала Буллера, не пора ли начинать наступление на Грин-Хилл, он ответил: ?На сегодня мы сделали достаточно?, — и отложил на потом эту важную часть первоначального плана, что свело все дело на нет.

    Для успешного реализации его замысла первостепенное значение имела скорость, как всегда бывает при атаке. Оборона не знает, куда будет наноситься удар, поэтому должна распределять людей и орудия, чтобы прикрыть километры земли. Атакующий знает, где ударит, и за щитом отрядов, отвлекающих внимание неприятеля на себя, может сосредоточить свою армию и бросить все силы на отдельный участок обороны. Но чтобы это сделать, ему следует действовать стремительно. Одним мощным ударом он должен прорвать центр фронта до того, как на помощь подойдут фланги. Если упустить время, если растянутая линия сможет сконцентрироваться, если рассредоточенные орудия будут собраны вместе, если оборонительные линии будут усилены, тогда единственное преимущество атакующего улетучится. И при второй, и при третьей попытке Буллер проявил такую неторопливость, что, даже если бы наши противники были самой медлительной, а не самой мобильной армией на свете, они все равно смогли бы создать позицию на собственное усмотрение. Топтание на месте Уоррена в первые дни наступления, которое завершилось на Спион-Копе, еще можно кое-как объяснить проблемами со снабжением, но даже самый снисходительный критик затруднится найти удобоваримую причину для летаргии на Вааль-Кранце. Хотя рассвет наступает вскоре после четырех часов, боевые действия начали только в семь. Бригада Литтлтона закончила штурм холма в четырнадцать часов, но во второй половине дня и за долгий вечер больше ничего не было сделано. Пока офицеры досадовали, а солдаты чертыхались, энергичные буры неистово трудились, подтягивали свои орудия, преграждали путь, который мы должны были взять. День-два спустя генерал Буллер заметил, что дорога оказалась не такой легкой, какой была раньше. Можно было прийти к такому выводу и без экспериментов.

    Бригада заняла Вааль-Кранц, оборудовала сангары и вырыла окопы. Утром 6 февраля положение британских сил немногим [224] отличалось от ситуации на Спион-Копе. Снова на вершине холма находилось несколько тысяч человек, открытых артиллерийскому огню с разных направлений, а на холме не было ни одного орудия, чтобы их прикрыть. В одном-двух пунктах дело изменилось в нашу пользу, и поэтому удалось избежать особых потерь. Более растянутая позиция позволила пехоте не толпиться, но в остальном все было так же, как и две недели назад.

    По первоначальному плану, взятие Вааль-Кранца являлось первым шагом к обходу Бракфонтейна с фланга и свертыванию всего бурского рубежа. Однако после первого шага британцы повели скорее оборонительную, чем наступательную политику. Каким бы ни был общий и окончательный результат операций, присутствующим, вне всякого сомнения, было в высшей степени досадно наблюдать происходящее. 6 февраля обстановка была следующей. За рекой на холме находилась единственная британская бригада, открытая огню огромного орудия (96-фунтового ?Крезо?, самого дальнобойного из всех дальнобойных пушек), которое располагалось на Дорн-Клоофе, нескольких орудий меньшего калибра и пулеметов, стрелявших из расщелин и пещер окружающих холмов. С нашей стороны — семьдесят два орудия, тяжелых и легких, все очень шумные и бесполезные. Мне кажется, не будет преувеличением сказать, что буры некоторым образом изменили наше представление об использовании артиллерии, применив естественный и благотворный здравый смысл к предмету, чрезмерно скованному педантичными правилами. Метод буров — одно замаскированное орудие, стоящее там, где никто не может его видеть. Британская система — шесть отважных орудий, идущих в бой строем и разворачивающиеся правильным порядком на глазах у всех. ?Всегда помни, — говорит одна из наших артиллерийских аксиом, — что одно орудие — это не орудие?. Что приятнее глазу на маневрах — очевидно, но что полезнее, позволим решить многочисленным поединкам шести бурских пушек с шестьюдесятью британскими орудиями. При дымном порохе бесполезно прятать пушку, потому что дым, естественно, ее выдаст. При бездымном — орудия настолько незаметны, что офицеры только в сильный бинокль по пыли из-под хобота лафета при их откате могли определить местонахождение пушек, против которых сражались. А если бы буры имели шесть пушек на [225] передовой вместо одной за этим холмом, а другие шесть — за теми дальними камнями, никаких трудностей с определением их местоположения не возникло. Кроме того, британский неписаный закон требует, чтобы орудия находились рядом. В бою при Вааль-Кранце две самых тяжелых пушки располагались таким образом, что один разорвавшийся между ними снаряд мог бы вывести из строя обе. Офицер, который так их поставил и, следовательно, в жизненно важном деле пренебрег самыми очевидными велениями здравого смысла, возмутился бы малейшему отступлению от формальных правил или нарушению в уходе за техникой. Преувеличенное внимание к мелочам, недостаток здравого смысла и замедленное восприятие новых идей — вот самые серьезные и дискредитирующие обвинения, которые можно выдвинуть нашей армии. То, что функция пехоты — стрелять, а не действовать, как средневековые копьеносцы, то, что первый долг артиллерии насколько возможно скрывать свое месторасположение, — два урока из тех, что так часто преподносили нам в течение этой войны, что даже наш закоснелый консерватизм вряд ли может их отбросить.

    Бригада Литтлетона затем обороняла Вааль-Кранц; с трех сторон туда падали большие и маленькие снаряды и постоянный дождь винтовочных пуль. За ними, и с той же пользой, как если бы это было на площади Вулиджа, была стянута внушительная масса солдат — две пехотных и две кавалерийских бригады: все рвались в бой, готовые лить свою кровь, пока ручьи не станут красными, если это поможет пробить дорогу к ожидающим их полуголодным товарищам. Но часы шли, а ничего не происходило. Один случайный снаряд тяжелого орудия бухнулся на них. Другой, из-за какого-то сбоя в артиллерийском деле, медленно заскакал через дивизию, и солдаты, когда он двигался мимо них, улюлюкали и бросали в него шлемы. Орудия на Сварт-Копе, с расстояния примерно в восемь километров, метали снаряды в исполина на Дорн-Клоофе, и в конце концов опустошили свой пороховой погреб под аплодисменты пехоты. Для армии это был пикник и зрелище.

    Но не для солдат на Вааль-Кранце. Несмотря на сангар и траншею, этот перекрестный огонь доставал их, а на другой стороне не было предпринято никаких ложных атак, чтобы отвлечь [226] от их позиции интенсивный огонь. Один раз на западном краю холма неожиданно прозвучал сигнал тревоги — и сутулые бородатые фигуры в фетровых шляпах и с патронташами оказались на гряде, прежде чем их смогли остановить, настолько умно осуществлялось их наступление. Однако яростный бросок Даремского и стрелкового полков снова очистил гребень холма, еще раз подтвердив, насколько оборона мощнее атаки. Сумерки застали позицию в прежнем состоянии, исключая то, что в течение дня навели еще один понтонный мост. По нему прошла бригада Хилдварда, чтобы сменить солдат Литтлтона, которые вернулись на отдых под прикрытие орудий Сварт-Копа. Их потери за два дня составили менее двухсот пятидесяти человек — пустяк, если бы была достигнута какая-то цель, но чрезмерно много для всего лишь ложной атаки.

    Той ночью солдаты Хилдварда усовершенствовали сооруженную Литтлтоном оборонительную укрепления и закрепились на холме. Лишь одна небольшая ночная атака заставила их на некоторое время сменить лопату на винтовку. Когда утром выяснилось, что буры, как и следовало ожидать, подтянули дальние орудия, усталые солдаты не пожалели о своих ночных трудах. Снова было доказано, насколько безвреден мощный артиллерийский огонь, если позиция просторна и дает возможности укрыться. Сорок убитых и раненых из всей большой бригады — итог долгого дня под непрерывным обстрелом. А затем, с наступлением ночи пришло решение, что орудий слишком много, что путь слишком труден — и все их большие надежды рухнули с приказом снова отступать за эту проклятую реку. Вааль-Кранц оставили, и кипящей от возмущения бригаде Хилдварда приказали отходить обратно в лагерь. [227]


Глава XVII.

    Завершающее наступление Буллера

    Героическим моментом осады Ледисмита было отражение мощной атаки. Эпопея должна бы завершиться этой драматической историей. Однако она, напротив, возвращается к переполненным госпиталям, забитым лошадям, спорадическому артиллерийскому обстрелу. В течение еще шести недель бездействия отважный гарнизон подвергался испытаниям, которые неуклонно перерастали из неудобств в несчастья, из несчастий в горе. Там, на юге, они слышали грохот орудий Буллера и с окружающих город холмов, затаив дыхание, наблюдали за трагедией Спион-Копа, твердо веря, что еще немного, и она превратится в их избавление. Надежды слабели с ослаблением канонады и снова возрастали с ревом Вааль-Кранца. Но Вааль-Кранц тоже обманул их надежды, и при большом голоде и малых силах они продолжали ждать помощи, которая должна была придти.

    Уже рассказано, как генерал Буллер совершал три своих попытки освободить город. Падавшего духом генерала в этот момент поддержали послания лорда Робертса, а армию, которая ничуть не предалась отчаянию, сильно порадовали добрые вести из Кимберли. И генерал, и армия приготовились к последнему решительному броску. Солдаты рассчитывали, что, по крайней мере на этот раз им позволят или пробить себе путь, чтобы помочь голодающим товарищам, или оставить свои кости между холмов, на которые они так долго смотрели. Все, о чем они просили, — это сражение до решительного конца, и теперь оно должно было состояться.

    Генерал Буллер делал заход в бурский центр, он выходил бурам в правый фланг, и вот теперь он собирался зайти слева. С этой стороны были очевидные преимущества, что заставляло удивляться, почему сюда не пошли в первую очередь. Во-первых, на этом фланге основной рубеж неприятеля находился на горе Хлангвейн южнее Тугелы — таким образом в случае поражения [228] река оказывалась позади них. Во-вторых, Хлангвейн — единственная высота, с которой можно обстреливать продольным огнем позицию буров в Коленсо, следовательно, плоды победы на этом фланге должны быть значительнее. И, наконец, боевые действия ведутся на небольшом расстоянии от места снабжения, и войска подвергаются меньшей опасности удара во фланг или отрыва от коммуникаций, как это было в случае с наступлением на Спион-Коп. Этим убедительным доводам следует противопоставить единственный факт, что обход буров справа угрожал бы линии отступления неприятеля. В целом соотношение преимуществ было полностью в пользу новой попытки, и армия двинулась в наступление с предвкушением успеха. Из всех примеров стойкости британских войск в этой войне больше всего поражает абсолютная уверенность и искреннее воодушевление, с которым они, трижды потерпев кровавое поражение, выступили в новое рискованное предприятие.

    9 февраля началось передвижение основной части войск с левого края в центр и на правый фланг. К 11 февраля вторая дивизия Литтлтона (которой раньше командовал Клери) и пятая дивизия Уоррена передвинулись в восточном направлении, оставив кавалерийскую бригаду Берна Мердока охранять западный участок. 12 февраля лорд Дундональд со всей колониальной кавалерией, двумя батальонами пехоты и одной батареей произвел мощную разведку боем в направлении Хуссар-Хилла (Гусарского холма), ближайшего из нескольких холмов, которые планировалось отбить. Холм взяли, но генерал Буллер снова оставил его, после того как в течение нескольких часов использовал его в качестве наблюдательного пункта. Бой на дальних подступах между отходящей кавалерией и бурами завершился небольшими потерями с каждой стороны.

    То, что Буллер видел в свою оптическую трубу за те час-два, что он провел на Хуссар-Хилле, судя по всему, укрепило его в собственном мнении, поскольку через два дня (14 февраля) вся армия двинулась в эту точку. К утру 15 февраля двадцать тысяч человек сосредоточились на склонах и гребне этой высоты. 16 февраля на позицию подняли тяжелые орудия. Все было готово к наступлению. [229]

    Теперь перед ними находились грозные бурские рубежи Хлангвейн-Хилл и Грин-Хилл, которые, без сомнения, отняли бы несколько тысяч жизней, если брать их с фронта. За ними, на бурском фланге, располагались холмы Монте-Кристо и Синголо, которые оказались самым краем позиции буров. План состоял в том, чтобы интенсивным артиллерийским огнем и угрозой наступления привлечь внимание траншей к центру, а в это время нанести основной удар во фланг по гребню Синголо, который требовалось взять до того, как подойдут к другим холмам. 17 февраля, как только окрасился восток, колониальная кавалерия, вторая дивизия (Литтлтона) и бригада Уинна начали свой обходной марш. Местность была настолько пересеченной, что бойцы вели своих лошадей под уздцы и оказались бы бессильны, встретившись с каким бы то ни было сопротивлением. К счастью, Синголо охраняли слабо, и к вечеру и наша кавалерия, и наша пехота уже хорошо там закрепились, захватив, таким образом, левый фланг бурской позиции. На этот раз горные крепости буров были против них, поскольку конные силы буров настолько мобильны на открытой позиции (с чем столкнулся Метуэн), что очень сложно даже при высокой скорости передвижения вообще найти их фланг. Было очевидно, что какой-то один холм должен завершать их рубеж, и Буллер обнаружил, что это Синголо. В ответ на наше движение им пришлось отвести свой фланг и, следовательно, готовить новую позицию.

    Однако даже теперь бурские командиры, по всей видимости, не понимали, что именно здесь наносится основной удар, или, что тоже возможно, река мешала им выслать подкрепление. Но что бы там ни было, ясно, что задача, стоявшая перед британцами 18 февраля, оказалась куда более легкой, чем они смели надеяться. Слава этого дня принадлежит английской бригаде Хилдварда (Восточному суррейскому, Западному суррейскому, Западному йоркширскому и 2-му Девонскому полкам). Быстро наступая расчлененным строем, не упуская ни единой возможности укрыться (которых было больше, чем характерно для войны в Южной Африке), они отвоевали край гряды Монте-Кристо и затем быстро очистили вершину. По крайней мере одному из участвовавших полков, Девонскому, придавала сил мысль, что в Ледисмите ждет помощи их собственный 1-й батальон. Захват холма сделал [230] линию траншей, перед которой стоял Буллер, непригодной для обороны, и он смог немедленно начать наступление с фузилерской бригадой Бартона и овладеть всей бурской позицией Хлангвейна и Грин-Хилла. Это нельзя назвать большой тактической победой, поскольку они не получили никаких трофеев, кроме ничего не стоивших развалин бурских лагерей. Однако это была очень значительная стратегическая победа, потому что она отдала в их руки не только всю южную сторону Тугелы, но и возможность контролировать своими орудиями значительную часть северной стороны, включая те траншеи в Коленсо, которые так долго преграждали им путь. 14 убитых и полторы сотни раненых — небольшая цена за такой результат. С захваченных холмов ликующие войска могли, наконец, увидеть вдали дымку, покрывающую крыши Ледисмита, а осажденные, сердца которых в надежде забились чаще, навели свои бинокли на далекие пестрые пятна, которые говорили им, что их товарищи приближаются.

    К 20 февраля британцы твердо закрепились вдоль всего южного берега реки, бригада Харта заняла Коленсо, и тяжелые орудия подтянулись к передовым позициям. Следующей частью операции было форсирование реки, и встал вопрос, в каком месте следует это делать. Мудрость, которая приходит с опытом, говорит нам теперь, что, несомненно, лучше было производить переправу по краю их левого фланга, потому что, наступая на эту позицию, мы бы подавили их мощный рубеж Питерс так же, как уже до этого взяли Коленсо. Имея в руках самую старшую карту, мы отказались идти с нее и выиграли игру более сложным и рискованным способом. По всей видимости, было сделано предположение (иначе факты просто не поддаются объяснению), что неприятель деморализован и не сможет серьезно оборонять свои рубежи. Нашим преимуществом на фланге пренебрегли и приказали идти в наступление из Коленсо, что подразумевало фронтальную атаку на позицию Питерс.

    21 февраля Буллер навел через реку понтонный мост возле Коленсо, и в тот же вечер его армия начала форсирование. Сразу же стало ясно, что сопротивление буров вовсе не сломлено. Ланкаширская бригада Уинна переправилась первой и до наступления темноты оказалась втянутой в ожесточенный бой. Низкие холмы перед ними сверкали от вспышек ружейного огня. Бригада [231] удержала свои позиции, но потеряла бригадного генерала (второго в течение одного месяца) и 150 сержантов и рядовых. Следующим утром через реку переправились основные силы пехоты, и всю армию полностью ввели в опасное и неоправданное сражение, чтобы пробить прямую дорогу на Ледисмит.

    Противостоящие им силы, тем не менее, были ослаблены, как по количеству, так по боевому духу. Несколько тысяч граждан Оранжевой Республики ушли, чтобы защищать собственную страну от наступления Робертса, оставшиеся были подавлены теми новостями, которые их командиры позволили им узнать. Однако бур — стойкий воин, и многие смелые солдаты погибли, прежде чем Буллер и Уайт пожали друг другу руки на Хай-Стрит Ледисмита.

    Первым препятствием для нашей армии после форсирования реки стала полоса холмистой низменности, которую наша наступающая пехота постепенно преодолела. К ночи передовые линии британцев и буров оказались так близко друг от друга, что ружейный огонь не прекращался до утра, и не один раз небольшие группы отчаянных стрелков бросались прямо на штыки наших пехотинцев. К утру мы все еще держали свои позиции по всему фронту, а когда стало подходить все больше и больше нашей пехоты и одно за другим загрохотали орудия, мы стали теснить нашего стойкого неприятеля к северу. 21 февраля главный удар приняли на себя Дорсетский, Мидлсексский и Сомерсетский полки. 22 февраля инициативу взял в свои руки Королевский ланкастерский, а за ним Южный ланкаширский полки. Потребовалась бы настойчивость и время Кинглейка, чтобы в этом изменчивом бою проследить действия отрядов солдат, которые их последних сил пробивались сквозь ружейный огонь. Весь день шло наступление через невысокие холмы, и к вечеру мы оказались перед более серьезной линией гряды Питерс. Операции осуществлялись с неизменной отвагой. Каждый раз одно и то же продолжительное наступление, каждый раз один и тот же треск ?маузеров? и стук пулеметов с холма, каждый раз победоносные солдаты на голой вершине, перед ними несколько искалеченных буров и много искалеченных товарищей позади. Это были дорогие победы, но все-таки каждая из них приближала солдат к желанной цели. А теперь, как наступающий прилив, они добрались [232] до подножия Питерс-Хилла. Хватит ли сил, чтобы преодолеть его? От ответа на этот вопрос зависели исход долгого сражения и судьба Ледисмита.

    Бригадный генерал Фицрой Харт, которому доверили штурм, является в некоторых отношениях уникальной и колоритной для войны фигурой. Солдат-денди, всегда воплощенная подтянутость от шлема до носков его великолепно начищенных коричневых ботинок, он привносит в военное дело ту же аккуратность, какую любит в своей одежде. Педантичный в мелочах, он, на самом деле, во время сражения при Коленсо, прежде чем повести Ирландскую бригаду в бой, полчаса тренировал ее и под сильным огнем расставлял ориентиры, чтобы она перестраивалась из сомкнутого строя в расчлененный по всем научным канонам. Тяжелые потери бригады в этом бою до некоторой степени приписывались ему, что отразилось на его популярности, но когда солдаты узнали его получше, увидели его романтическое бесстрашие и эксцентричный воинский юмор, их антипатия превратилась в восхищение. Его личное пренебрежение к опасности было общеизвестно и прискорбно. ?Где генерал Харт??, — спрашивал кто-нибудь во время боя. ?Я его не видел, но знаю, где вы его найдете. Идите на линию огня, он где-нибудь там стоит на камне?, — следовал ответ. Он был заговорен от смерти. Находиться рядом с ним было опасно. ?К кому ты направляешься?? ?К генералу Харту?, — отвечал адъютант. ?Тогда прощай!? — кричали ему товарищи. Черный юмор буквально пронизывал его натуру. Совершенно серьезно записано, и многие верят, что он выстроил один полк на вершине холма под огнем, чтобы научить солдат не вздрагивать от выстрелов. Под хохот своих ирландцев он на линии огня неспешно расхаживал между рядами. Таков был человек, который вселил в Ирландскую бригаду настолько высокий боевой дух, что во всей армии доблестных солдат никто не мог равняться с ними. ?Их броски были самыми стремительными, их броски были самыми дальними, они меньше всех проводили времени в укрытии?, — отметил тонкий военный наблюдатель. Харту и его бригаде поставили задачу расчистить путь на Ледисмит.

    В это рискованное предприятие он взял с собой 1-й Иннискиллингский и 2-й Дублинский фузилерские полки, 1-й полк коннаутских рейнджеров и Имперский полк легкой пехоты, вместе [233] составлявшие знаменитую 5-ю бригаду. Ирландцы уже и так находились во главе британского наступления, и теперь, когда они пошли дальше, на их место выдвинулись 1-я пехотная бригада и Даремский полк легкой пехоты из бригады Литтлтона. Холм, который предстояло взять, находился справа, и солдатам потребовалось по одному преодолеть больше километра под сильным огнем, чтобы добраться до места, которое представлялось наиболее подходящим для их дела. Там, уже недосчитавшись шестидесяти своих товарищей, они собрались и начали осторожное наступление на линии траншей и сангаров, сплошь покрывавших коричневый склон.

    Какое-то время они имели возможность укрываться, и потери были относительно невелики. Но теперь, когда вечернее солнце отбросило от холмов длинные тени, иннискиллингцы оказались на самом краю валунов, а между ними и основной траншеей врага лежал открытый склон. Наверху, откуда лилась шрапнель и с грохотом неслись большие снаряды, они смутно видели бородатые лица и черные точки фетровых шляп. С пронзительным криком иннискиллингцы рванулись вперед, с ходу взяли первый окоп и отчаянно бросились на второй. Это была исключительно напористая атака против исключительно упорной обороны — отважные буры никогда не сражались лучше, чем в этот февральский вечер. Под столь сокрушительным артиллерийским огнем, какого еще не приходилось испытывать смертным, они, эти стойкие люди вельда, упорно держались, быстро и метко стреляли в неистовые ряды ирландцев. На крик штурмующих отвечал жестокий стук ?маузеров? и грудной рев фермеров. Наша пехота поднималась все выше и выше, падая, вставая, упрямо бросаясь на стреляющую линию окопов. Но бородатые лица по-прежнему смотрели на ирландцев из-за бруствера траншеи, и по-прежнему волна свинца прокатывалась по их рядам. Полк остановился, опять пошел вперед, снова остановился, его нагнали роты Дублинского и Коннаутского полков, он еще продвинулся, и в конце концов рассыпался на группки, которые стремительно побежали в укрытия мимо своих раненых товарищей. Никогда на этой земле не было отступления, стыдиться которого оставшиеся в живых имели бы меньше оснований. Они держались до последней возможности. Их полковник, десять офицеров и больше половины [234] полка остались лежать на камнях того рокового холма. Честь им и слава, честь и слава также доблестным голландцам, которые вросли в свои окопы и устояли перед таким бешеным натиском! Сегодня им, завтра нам — но настоящий солдат всегда благодарит Бога сражений за достойного противника.

    Однако одно дело — отразить атаку британского солдата и совсем другое — обратить его в бегство. При страшном испытании у Магерсфонтейна Шотландский полк уже через несколько сотен метров восстановил боевой порядок. Так и ирландцы теперь отступили не далее ближайшего укрытия, и там решительно ухватились за землю, которую завоевали. Если ты знаешь, какие преимущества имеет оборона над атакой, тогда пойди и возьми штурмом эту линию крепких солдат, теперь, в час твоей победы и торжества, приятель бур! Приятель бур сделал такую попытку, и, надо сказать, тоже умело направил отряд во фланг, чтобы уничтожить позицию огнем. Но бригада, хотя и сильно поредевшая, отбила их без особых затруднений, и утром 24 февраля находилась все на той же отвоеванной ею земле.

    Наши потери были очень значительны — полковник Иннискиллингского полка Теккерей, полковник Дублинского полка Ситвел, три майора, двадцать офицеров и в целом около шестисот человек из 1200 участвовавших в бою. Понести такие потери и не пасть духом — самая серьезная проверка, которой могут подвергнуться войска. Имелась ли возможность избежать таких потерь? Следуя первоначальной линии наступления с Монте-Кристо, обходя неприятеля слева, — вероятно. Но иным образом — нет. Холм преграждал путь, и его нужно было брать. В военной игре нельзя играть без заклада. Ты проигрываешь и платишь, и, когда игра честная, лучший игрок — тот, кто платит с достоинством. Атака была хорошо подготовлена, хорошо проведена и не удалась только вследствие преимуществ обороны. Мы еще раз подтвердили то, что уже не раз доказывали раньше, — никакой героизм и никакая дисциплина не помогут при фронтальной атаке на смелых хладнокровных людей, вооруженных скорострельными винтовками.

    В то время как Ирландская бригада штурмовала Рейлвей-Хилл, произвели атаку по левому флангу, по всей вероятности, скорее, ложный маневр, чтобы не дать бурам послать подкрепление [235] свои товарищам, чем настоящее наступление на их рубеж. Однако как бы там ни было, атака стоила жизни по крайней мере одному отважному солдату, поскольку среди павших был полковник Уэльского фузилерского полка Торольд. Торольд, Теккерей и Ситвел за один вечер. Кто может сказать, что британские полковники не подавали пример своим солдатам?

    Армия оказалась в тупике. Рейлвей-Хилл преграждал путь, и, если солдаты Харта не могли взять его штурмом, то трудно сказать, кто бы смог. 24 февраля застало две армии друг против друга в этой ключевой точке: ирландцы по-прежнему держались на склонах холма, а буры стояли на вершине. Весь день между ними шла жаркая перестрелка, но каждая сторона располагалась в надежных укрытиях. Правда, от случайных снарядов несколько пострадали войска поддержки. Мистер Уинстон Черчилль написал, что на его глазах три выпущенных наугад по противоположному склону шрапнельных снаряда выбили девятнадцать человек и четыре лошади. Неприятель мог и не знать, какой урон нанесли эти три снаряда, поэтому мы тоже смеем надеяться, что наш артиллерийский огонь часто был не так бесполезен, как нам казалось.

    Генерал Буллер теперь понял, что буры не просто ведут арьергардный бой, а всей армией отчаянно защищаются, поэтому он вернулся к тому обходному маневру, от которого, как показали события, и не следовало отказываться. Ирландская бригада Харта на тот момент являлась практически правым флангом британской армии. Его новый план — и прекрасный — предполагал оставить Харта сковывать буров в этом пункте и двинуть центр и левый фланг через реку, а потом обратно, в обход левого крыла противника. В результате этого маневра Харт оказывается вместо правого фланга левым, а Ирландская бригада — шарниром, на котором должна повернуться вся армия. Это был масштабный замысел, превосходно реализованный. 24 февраля вели безрезультатный артиллерийский огонь — и разрабатывали план будущего наступления. Тяжелые орудия снова переместили за реку на гряду Монте-Кристо и Хлангвейн, произвели подготовку к переброске армии с запада на восток. Неприятель по-прежнему стрелял и время от времени бросался на людей Харта, но при четырех ротах 2-й пехотной бригады, прикрывающей фланги, позиция ирландцев оставалась надежной. [236]

    Все это время, вследствие противоречия между нашими представительствами и бурами, мы не получали разрешения забрать наших раненых, и несчастные парни, несколько сотен человек, лежали между линиями фронта в течение тридцати шести часов, страдая от жажды, — один из самых тягостных эпизодов этой кампании. Теперь, 25 февраля, перемирие объявили, и выжившим оказали возможную помощь. В тот же день сердца наших солдат упали, когда они увидели поток повозок и орудий, опять пересекающих реку. Что, нас снова повернули? Неужели эти смельчаки напрасно пролили свою кровь? Все скрежетали зубами при этой мысли. Высшая стратегия была не про них, но назад есть назад и вперед есть вперед, а они знали, куда стремятся их гордые сердца.

    26 февраля ушло на масштабное перемещение войск, необходимое при столь полной перемене тактики. Под завесой огня тяжелой артиллерии британский правый фланг стал левым, а левый превратился в правый. Через реку рядом со старым бурским мостом у Хлангвейна навели второй понтонный мост и по нему переправили крупные силы пехоты — фузилерскую бригаду Бартона, Ланкаширскую бригаду Китчинера (который сменил Уинна, заменившего Вудгейта) и два батальона бригады Норкотта (которой раньше командовал Литтлтон). Бригаду Коука оставили в Коленсо, чтобы не допустить контратаки по нашему левому флангу и линиям снабжения. Таким образом, пока Харт с Даремским полком и 1-й пехотной бригадой сковывал буров в центре, основные силы армии быстро переместились на их левый фланг. К утру 27 февраля все было на своих местах для нового наступления.

    Напротив пункта сосредоточения войска находились три бурских холма; ближайший, для удобства, можно назвать холмом Бартона. При прежнем расположении армии штурм этой высоты стал бы делом исключительной сложности, но теперь, когда тяжелые орудия были возвращены на командную позицию, откуда они могли обстреливать склоны и вершину холма, армия восстановила свое первоначальное преимущество. На заре фузилеры Бартона форсировали реку и под пронзительной завесой снарядов пошли в атаку. Совершая броски и припадая к земле, они поднимались все выше и выше, пока их блестящие штыки не засверкали на вершине. Умелая артиллерия сделала свое дело, и первый большой шаг в этой последней фазе освобождения Ледисмита [237] свершился. Потери оказались невелики, а польза огромна. На отвоевавших вершину фузилеров снова и снова обрушивались массы стрелков, прильнувших к склонам холма, но они держались крепко, с каждым часом все крепче.

    Из трех бурских холмов, которые требовалось взять, ближайший (или восточный) был теперь в руках британцев. На дальнем (или западном) по-прежнему припала к земле Ирландская бригада, в любой момент готовая к последнему броску через несколько сотен метров, отделяющих ее от окопов неприятеля. На центральном холме все еще находился неприятель. Возьмем его — и вся позиция наша. Вперед, в последнюю атаку! Направьте туда все орудия — каждую пушку с Монте-Кристо, каждую пушку с Хлангвейна! Разверните туда все винтовки — каждую винтовку солдат Бартона, каждую винтовку солдат Харта, каждый карабин дальней кавалерии! Снесите его вершину пулеметными очередями! А теперь встаньте вы, ланкаширские воины, солдаты Норкотта! Вершина или геройская смерть, за этим холмом вас ждут страдающие товарищи! Вложите в этот час весь свой огонь, всю душу — в этот последний час, потому что, если вы уступите сейчас, то уступите навсегда, а если победите, то, и когда ваша голова станет седой, кровь будет бежать быстрее при мысли о бое в это утро. Продолжительная драма подошла к завершению; работа одного короткого дня покажет, каков будет ее исход.

    Но никто в нем не сомневался. Ни на одно мгновение, ни в одном месте всей протяженной линии наступление не дрогнуло. Это был великолепный момент Натальской кампании, когда ряды пехоты, волна за волной, пошли на холм. Слева с картавыми проклятиями северян Англии к вершине стремились Ланкастерский, Ланкаширский фузилерский, Южный ланкаширский и Йоркский полки. Спион-Коп и тысяча товарищей взывали к отмщению. ?Помните, солдаты, на вас смотрит Ланкашир?, — кричал доблестный Маккарти О'Лири. Древняя 40-я шла вперед, отмечая свой путь телами убитых товарищей. Справа Восточный суррейский, Камероновский, 3-й пехотный и Даремский полки, 1-я пехотная бригада и мужественные ирландцы, так сильно поредевшие, но не потерявшие боевого духа, — все упорно продвигались вверх и вперед. Огонь буров стихает, прекращается — они бегут! Неистовые люди в шляпах на вершине Хлангвейна видят силуэты [238] энергичных фигур наступающих и понимают, что позиция принадлежит им. Торжествующие солдаты на гряде, они танцуют и громко кричат. Солнце в ореоле уходит за высокие Дракенсбергские горы, и точно так же в Натале эта ночь навсегда хоронит надежды бурских захватчиков. После сомнений и хаоса, крови и напряженного труда звучит, наконец, приговор, что меньшему не следует давить большего, что мир принадлежит человеку двадцатого, а не семнадцатого века. После двух недель сражений усталые войска в эту ночь легли спать с уверенностью, что дверь наконец приоткрылась и свет пробивается. Еще одно усилие — и она распахнется перед ними.

    За линией взятых холмов находилась равнина, простирающаяся до самой Бульваны, — того пагубного соседа, что нанес Ледисмиту столько вреда. 27 февраля более половины рубежа на Питерсе перешло в руки Буллера и оставшаяся часть стала непригодной для обороны. Буры потеряли около пятисот человек убитыми, ранеными и пленными{43}. Британскому генералу и его солдатам казалось, что еще один бой — и они, наверняка, будут в Ледисмите.

    Но тут они ошиблись, мы же за эту кампанию так часто проявляли излишний оптимизм, что на этот раз обнаружили, что наши надежды превзошли ожидания. Буры были разбиты — разгромлены и лишены боевого духа. Навсегда останется предметом для догадок, вели они Натальскую кампанию полными силами или известия о проблемах Кронье на западном театре военных действий заставили их сократить силы на востоке. Я, со своей стороны, полагаю, что заслуга принадлежит мужественным солдатам Наталя и, наступая на эти рубежи, они в любом случае, с Кронье или без него, пробились бы к Ледисмиту.

    Тут затянувшаяся история быстро идет к концу. Осторожно прощупывая путь горсткой лошадей, британцы двинулись через широкую равнину. То здесь, то там их задерживал треск ружейного огня, но каждый раз при их приближении препятствие удалядось и исчезало. В конце концов Дундональд понял, что на самом [239] деле нет преград между его кавалеристами и осажденным городом. С эскадроном Имперского полка легкой кавалерии и эскадроном натальских карабинеров он скакал вперед, пока отряд сторожевой заставы Ледисмита не спросил у приближающейся кавалерии пароль — мужественный город был спасен.

    Трудно сказать, кто проявил большую стойкость, освобожденные или освободители. Город, непригодный для обороны, находящийся в низине под господствующими высотами, держался 118 дней. Он отразил два штурма и терпел непрерывную артиллерийскую бомбардировку, на которую в конце, не имея тяжелых боеприпасов, не мог дать адекватного ответа. Подсчитано, что на город обрушилось 16 000 снарядов. Двумя успешными вылазками британцы вывели из строя два из трех тяжелых орудий неприятеля. Их изнурял голод (конина уже подходила к концу), и косили болезни. В госпитале одновременно находилось более 2000 заболевших брюшным тифом и дизентерией, а общее количество получивших медицинскую помощь в стационаре практически равнялось численности гарнизона. Десятая часть солдат умерла от ран и болезней. Оборванные, босые и истощенные, мрачные воины все равно не теряли боевого духа. На следующий после снятия осады день 2000 из них выступили преследовать буров. Один из проводников написал, что никогда не видел более горького зрелища, чем эти бледные солдаты, сгибающиеся под своими винтовками и задыхающиеся от тяжести боеприпасов, которые, шатаясь, преследовали своего отступающего грозного врага. Спасибо Господи, что они не догнали буров!

    Списки потерь осажденного гарнизона были велики, но и освободившей их армии — не меньше. Армия Буллера пробилась к полному успеху через провалы и самые глубокие бездны отчаяния. В Коленсо она потеряла 1200 человек, на Спион-Копе — 1700, на Вааль-Кранце — 400, и теперь, в этом последнем долгом наступлении, — еще 1600 человек. Общие потери составили более 5000 человек, свыше 20 процентов всей армии. Некоторые отдельные полки пострадали особенно тяжко. Дублинский и Иннискиллингский фузилерские полки возглавляют этот скорбный реестр, у них в строю осталось только пять офицеров и 40 процентов солдат. За ними следуют Ланкаширский фузилерский и Королевский ланкастерский полки, тоже сурово поредевшие. То, что после одного [240] поражения за другим солдаты все равно по-прежнему упорно шли в бой под командованием Буллера, хорошо говорит о его воле к победе и способности поддерживать свой авторитет командира.

    3 марта армия Буллера торжественно вступила в Ледисмит; по обеим сторонам дороги стояли защитники города. За героизм Дублинский фузилерский полк поставили во главе колонны. Рассказывают, что, когда солдаты, выстроившиеся вдоль улиц, увидели пять офицеров и небольшую группу солдат — остатки прежнего мощного батальона, они впервые осознали цену своего освобождения; многие из них рыдали, как дети. Под приветственные возгласы поток смельчаков долго тек меж берегов из таких же смелых солдат. Но для военных целей гарнизон был бесполезен. Понадобится целый месяц отдыха и усиленного питания, чтобы они снова смогли выйти на поле боя.

    Итак, головоломка Тугелы в конце концов была разрешена. Даже с высоты нашего сегодняшнего знания сложно соразмерно распределить похвалу и порицание. Одобряя оптимизм Саймонса, придется осудить его за первоначальные шаги, усложнившие дело; но человек смертен, и он жизнью заплатил за свою ошибку. Уайт, только неделю назад прибывший в страну, не мог изменить боевую обстановку. Он сделал все, на что способен, совершил одну-две ошибки, великолепно проявил себя в паре моментов и руководил обороной со стойкостью и отвагой, которые выше всяких похвал. К счастью, она не вылилась в совершенно безнадежное дело, подобное тому, в котором оказался Массена{44} в Генуе, но еще несколько недель превратили бы ее в трагедию. Уайту повезло с войсками, находившимися под его началом (половина из них были опытные солдаты из Индии{45}), и исключительно повезло с офицерами: Френчем (в операциях до осады), Арчибальдом Хантером, Яном Гамильтоном, Хедвортом Лэмбтоном, Дик-Канингэмом, Ноксом, Де Курси, Гамильтоном и всеми остальными решительными и преданными воинами, которые стояли (пока могли стоять) рядом с ним. Но больше всего [241] ему повезло с офицерами службы снабжения — победу обеспечили в кабинетах полковника Уарда и Стоунмэна в той же степени, что и в окопах и сангарах Сизарс-Кэмпа.

    Буллеру, как и Уайту, пришлось столкнуться с уже сложившейся ситуацией. Хорошо известно, что сам он был искренне уверен, что по Тугеле проходит основной фронт обороны Наталя. Когда он прибыл в Африку, Ледисмит уже был осажден, и ему пришлось отказаться от плана прямого вторжения и спешить на помощь дивизии Уайта. Вопрос, не пришла бы эта помощь к Уайту скорее, если бы Буллер следовал первоначальному плану, еще долго будет оставаться предметом для дискуссий военных специалистов. Если бы Буллер в ноябре знал, что Ледисмит способен продержаться до марта, то, возможно, он — со своим целым армейским корпусом и всеми войсками, которые он позаботился привезти из Англии, — за четыре месяцы так продвинулся бы в Оранжевой Республике, что это потребовало бы снять осаду и Кимберли, и Ледисмита. Если бы буры не отказались от блокады этих городов, то не смогли бы выставить на реке Оранжевой более 20 000 человек против 60 000, которых Буллер привел бы туда к первой неделе декабря. Можно было бы воссоединить силы Метуэна, Френча, Гатакра и Наталя, оставив гарнизоны в Питермарицбурге и Дурбане, а в резерве иметь еще шестьдесят тысяч человек в колонии и на море, чтобы закрыть бреши в наступлении. Двигаясь по равнинной местности, где много места для обходных маневров, он, вероятно, оказался бы в Блумфонтейне к Рождеству, а на реке Вааль к концу января. Что бы тогда оставалось делать бурам? Или стоять перед Ледисмитом, зная, что их столицу и золотые копи в их отсутствие взял неприятель, или прекращать осаду и возвращаться, чтобы защищать собственные дома. Такой способ борьбы с бурами, на взгляд гражданского лица, потребовал бы меньших жертв, но, возможно, продолжительная борьба Ледисмита обусловила более решительный и полный разгром неприятеля в будущем. По крайней мере, план, который мы приняли, спас Наталь от тотального опустошения, а это тоже серьезный аргумент.

    Выработав линию, Буллер принялся за решение задачи неторопливым, осмотрительным, но настойчивым образом. Невозможно, однако, отрицать, что его настойчивость в значительной [242] степени обусловливалась жесткими пожеланиями Робертса и солдатской стойкостью Уайта, который отказывался принять предложение капитуляции. Давайте допустим, что перед Буллером стояла самая сложная задача этой войны, и он ее разрешил. Этого простого признания достаточно, чтобы смягчить критические замечания. Однако удивительно, что в своих действиях он проявил качества, обычно ему не свойственные, и не проявил как раз те, что считались для него характерными. Он выступил на дело с репутацией честного солдата Джона Булля, который потерпит поражение или нанесет его, но будет упорно идти вперед без всяких колебаний. Он никогда не обнаруживал особого стратегического дара. Однако по сути дела, отказ от дальнейших попыток в Коленсо, переправа для действий на Спион-Копе, отвод оказавшейся в рискованном положении армии, форсирование на Вааль-Кранц с умелым ложным ударом по Бракфонтейну, завершающие операции и особенно полная перемена фронта после третьего дня боев на Питерсе — стратегические шаги, серьезно продуманные и великолепно осуществленные. С другой стороны, задержки в продвижении вперед и нежелание идти на риск или нести большие потери даже в случае временного поражения являлись характерными чертами его командования. Боевые действия на Вааль-Кранце особенно сложно защищать от обвинений в чрезмерной неторопливости и вялости. Этот ?свинцовый боец?, как его прежде называли, оказался исключительно щепетильным в отношении жизней своих солдат — само по себе прекрасное качество, однако существуют ситуации, когда сберечь их сегодня — означает подвергнуть дополнительному риску завтра. Победа была у него в руках, но в этот самый момент он проявлял дискредитирующие его качества. Имея две кавалерийские бригады, он не бросил их на преследование отступающих буров, с их орудиями и бесконечными вереницами повозок. Правда, он мог понести тяжелые потери, но правда и то, что успех мог положить конец бурскому вторжению в Наталь и жизни наших бойцов были бы потрачены не зря. Если кавалерию нельзя использовать в преследовании отступающего врага, обремененного огромным обозом, то ее дни, действительно, прошли.

    Снятие осады Ледисмита взволновало народы Империи как никакое другое событие (разве что, возможно, последующее освобождение [243] Мафекинга) на памяти нашего поколения. Даже благоразумный, хладнокровный Лондон на сей раз трепетал от счастья. Мужчины, женщины и дети, богатые и бедные, дворянин и дворник слились во всеобщей радости. Мысль о нашем гарнизоне, его лишениях, нашей неспособности помочь, об их и нашем унижении долгие месяцы угнетала души. Она давила на нас до такой степени, что, постоянно держа ее в голове, мы не могли говорить о ней вслух — так было больно. А теперь, в одно мгновение, камень снят. Взрыв ликования не был празднованием победы над отважными бурами. Это был праздник нашего собственного избавления от унижения, радость сознания, что кровь наших сыновей была пролита не зря, что самый черный день позади и вдали уже пробивается свет мира. Именно поэтому в то мартовское утро в Лондоне звонили праздничные колокола и именно поэтому им вторили колокола в каждом городе и в каждой деревушке, под тропическим солнцем и в арктических снегах — везде, где реет флаг Британии. [244]


Глава XVIII.

    Блокада и освобождение Кимберли

    Уже было рассказано, что после прибытия из Англии армейского корпуса основную его часть откомандировали в Наталь, но некоторые подразделения направились на западный театр военных действий и под командованием лорда Метуэна они приступили к сложной операции по прорыву блокады Кимберли. Показано также, как после трех доставшихся дорогой ценой побед силы лорда Метуэна потерпели парализующую неудачу и оказались вынуждены остановиться в тридцати километрах от города, готовясь к прорыву осады. Прежде чем описать, каким образом прорыв в итоге был осуществлен, следует обратить внимание на события, происходившие внутри города.

    ?Я уполномочен заверить вас, что не существует оснований полагать, что Кимберли или какая-либо часть колонии находится либо вследствие предполагаемого события окажется под угрозой нападения. Мистер Шрейнер считает ваши опасения беспочвенными, а ваши предупреждения безосновательными?. Так отреагировали официальные власти на увещевания жителей, когда они, чувствуя близкую угрозу, просили о помощи. Однако, к счастью, британский город обычно способен самостоятельно позаботиться о себе без вмешательства чиновников. Кимберли в этом отношении особенно повезло, поскольку он являлся центром богатой и энергичной компании ?Де Бирс?, и она поставила достаточное количество боеприпасов и продовольствия, чтобы он не оказался беззащитным перед лицом врага. Но имевшиеся пушки были почти пугачами, стрелявшими 7-фунтовыми снарядами на небольшое расстояние, гарнизон состоял всего из семисот солдат регулярной армии, остальные были преимущественно необученные горнорабочие и ремесленники. Среди них, правда, было несколько рисковых людей, участвовавших в северных войнах, и всем придавала мужество мысль, что земля, которую они защищают, имеет огромное значение для Империи. Ледисмит [245] ничем не отличался от всех других стратегических позиций, а Кимберли был единственным в своем роде, центром самого богатого участка земли на всем свете. Его потеря нанесла бы тяжелый удар британскому делу и сильно вдохновила буров.

    12 октября, через несколько часов после истечения срока крюгеровского ультиматума в Кимберли примчался Сесил Родс. Этот замечательный человек, так же твердо стоявший за будущее Южной Африки, как бур стоял за ее прошлое, и в своем облике, и в характере имел некоторые черты, которые без преувеличения можно назвать наполеоновскими. Неуемная энергия, исключительная изобретательность, внимание к деталям, богатый интеллект, аналитические способности — все это напоминает великого императора, как и скромность в личной жизни при огромном богатстве и как, наконец, способность без колебаний идти к цели, проявившаяся, например, в огромном денежном пожертвовании Ирландской партии, и в истории с рейдом Джеймсона. Определенный цинизм и черный юмор завершают аналогию. Однако Родс был Наполеоном в мирной жизни. Консолидация Южной Африки при самой свободной и наиболее прогрессивной форме правления составляла для него важную цель, на достижение которой он тратил свою энергию и свое состояние, но его внимание неизменно занимало развитие страны во всех возможных направлениях, — от строительства железной дороги до импорта племенного скота.

    Пятьдесят тысяч жителей Кимберли впервые услышали голос войны 15 октября. Он возник и продолжился чередой жутких завываний, которые далеко разнеслись по вельду, даже на отдаленных фермах люди вздрагивали от страшных звуков сирен и гудков больших шахт. Те, кто перенес все: ружейный огонь, артиллерийский обстрел, голод — говорили, что дикий вой сирен действовал на нервы больше всего.

    Буры отдельными отрядами кавалеристов сосредоточились вокруг города и блокировали железную дорогу. Они совершали набеги на скот в пригородах, но не пробовали прорвать оборонительную полосу. Гарнизон, численность которого (военные и штатские) к этому времени достигла четырех тысяч человек, плотно залег в одиночных окопах и редутах, тщетно ожидая штурма. Охраняемый внешний фронт составлял примерно тринадцать километров, но горы отработанной породы представляли собой [246] великолепные укрепления, к тому же вокруг города не было тех неудобных высот, которые так мешали Ледисмиту. Живописные окрестности весьма невыгодны для обороны.

    24 октября гарнизон, решив, что атаки не предвидится, решил провести разведку. Конные силы, на плечи которых легла основная работа и значительная часть потерь, состояли из Даймондской полевой кавалерии, малочисленной полиции Капской колонии, одной роты конной пехоты и подразделения под названием Кимберлийский полк легкой кавалерии. Взяв двести семьдесят добровольцев из этих сил, майор Скотт-Тернер, отважный воин, осторожно продвигался на север, пока не наткнулся на противника. Буры, которых было значительно больше, попытались отрезать его, но прибытие двух рот Северного ланкаширского полка решило исход дела в нашу пользу. В этой схватке мы потеряли троих убитыми и двадцать одного человека ранеными. Общие цифры потерь буров неизвестны, но их командир Бота погиб.

    4 ноября командант Уэсселс официально уведомил город об осаде, и утверждается, будто он дал полковнику Кекевичу разрешение выпустить женщин и детей. Этого офицера обвиняют в том, что он не воспользовался предоставленной возможностью или не довел ее до сведения гражданских властей. На самом деле обвинение строится на недоразумении. В письме Уэсселса есть разграничение между англичанками и женщинами-африканерами. Африканерам предлагался приют в лагере буров, женщинам сообщили об этом, и полдюжины человек его приняли. Англичанкам же в письме не обещали доставить их на реку Оранжевая; в соответствии с предложенными условиями они оказывались беззащитными заложниками в руках врага. Что же касается того, что послание не было обнародовано, то не принято придавать огласке подобные официальные документы, но с предложением ознакомили мистера Родса, который согласился с тем, что принять его нельзя.

    Сложно говорить об этом предмете, не затронув болезненного, но печально известного факта, что во время блокады существовали серьезные трения между военными властями и частью граждан, главой которых являлся мистер Родс. Следует отметить, что он плохо переносил какие-либо ограничения и чрезвычайно раздражался, когда не мог сделать именно так, как, по его мнению, [247] было лучше. Он, вне сомнений, был Наполеоном в мирной жизни, но и самые горячие его сторонники никогда не считали его Наполеоном на поле брани, потому что все его военные прогнозы не оправдывались, да и руководство рейдом Джеймсона, завершившимся полным провалом, естественно, не прибавило доверия к его решениям. Охотно можно согласиться с тем, что мистер Родс имел самые лучшие намерения, что его сердце жило заботой о пользе Империи, однако то, что эти прекрасные мотивы привели его к интригам и даже угрозам военному губернатору, заставили подталкивать лорда Робертса в военных делах, в высшей степени прискорбно. Честь и хвала ему за всю ту помощь, которую он оказал вооруженным силам (он по собственному желанию отдал гарнизону все, что в противном случае пришлось бы забирать силой), но факт остается фактом, что город был бы более сплоченным и, следовательно, более сильным, если бы мистера Родса там не было. Полковник Кекевич и начальник его штаба майор О'Мира на интриги внутри тратили не меньше сил, чем на буров снаружи.

    7 ноября начался обстрел города из девяти 9-фунтовых орудий, на который артиллерия гарнизона не могла дать адекватного ответа. Правда, в результате двухнедельной бомбардировки, когда было выпущено семьсот снарядов, погибли два гражданских лица. Продовольственный вопрос признали более важным, чем огонь врага. Скорый прорыв блокады казался вероятным, поскольку уже стало известно о наступлении сил Метуэна. На человека выделили один фунт хлеба, две унции сахара и полфунта мяса. На маленьких детях трагически сказался недостаток молока. В Ледисмите, Мафекинге и Кимберли были принесены в жертву сотни этих невинных.

    25 ноября стал памятным днем для гарнизона: они совершили вылазку, полагая, что Метуэн находится недалеко и они помогают его операциям. По одной из бурских позиций исключительно успешно ударил отряд из подразделений полка легкой кавалерии и полиции Капской колонии. Штурм редута фактически произвели примерно сорок человек, погибло четверо. В доказательство своей победы они привели с собой тридцать три пленника, а орудие буров, как обычно, от нас ускользнуло. В этом блистательном деле Скотт-Тернер получил ранение, что, однако, [248] не помешало ему всего через три дня возглавить новую операцию, которая была настолько же неудачна, насколько успешна первая. За исключением очень редких случаев, в современной войне оборона всегда имеет большие преимущества, и гарнизону, вероятно, было бы лучше воздерживаться от атак на укрепления неприятеля — истина, в которой убедился и Бейдн-Пауэлл на холме Гейм-Три. Дело произошло следующим образом: после временного успеха британцев отбросили яростным огнем ?маузеров?, они потеряли неукротимого Скотт-Тернера, двадцать один человек из его отважных товарищей погиб и двадцать восемь получили ранения, все из состава колониальных войск. Империя может с гордостью отметить, что люди, за чье дело главным образом она сражалась, собственным мужеством и преданностью показали себя достойными всех принесенных ради них жертв.

    И снова потянулись блокадные дни с постоянным урезанием продовольственного пайка и ожиданиями. 10 декабря из внешнего мира блеснул луч надежды. Вдали, в южной части горизонта, на голубом африканском небе появилось маленькое золотое пятнышко. Это блестел на солнце аэростат Метуэна. На следующее утро горожане услышали сладкую музыку далекой канонады. Но дни проходили без дальнейших известий, а через неделю стало известно, что у Магерсфонтейна нам нанесли кровавое поражение, и помощь опять откладывается на неопределенный срок. С освободительной армией наладили гелиографическую связь, и широко известно, что первым сообщением, пришедшим с юга, был вопрос о численности кавалерии. С необъяснимой тупостью его цитируют в качестве примера военного недомыслия и некомпетентности. Само собой разумеется, целью вопроса было проверить, действительно ли они разговаривают с гарнизоном. Следует признать, что в городе, по всей видимости, находилось несколько весьма брюзгливых и недалеких людей.

    В Новый год в осажденном городе сократили паек до четверти фунта мяса на человека, и здоровье жителей от такого ограничения стало ухудшаться. Их оживило известие о попытке построить в мастерских ?Де Бирса? пушку, которая сможет достать буров. Это замечательное артиллерийское орудие, созданное американцем по фамилии Лебрэм при помощи специально изготовленных для этой цели инструментов и найденных в городе [249] книг, в конце концов приняла форму 28-фунтового нарезного орудия, которое оказалось в высшей степени эффективным. С мрачным юмором на снарядах начертали наилучшие пожелания от мистера Родса — достойный ответ, учитывая, что неприятель открыто высказывал угрозу, в случае его захвата доставить его в Преторию в клетке.

    На какое-то время столь неожиданно появившаяся пушка отодвинула буров от города, но они приготовили страшный ответ. 7 февраля огромное 96-фунтовое орудие открыло огонь с Камферсдама, находящегося в шести с половиной километрах от центра города. Снаряды, следуя дурному примеру немцев в 1870 году, были не по фортам, но по густо населенному городу. День и ночь они взрывались, сотрясая дома и порой убивая или калеча жильцов. Несколько тысяч женщин и детей спустили в шахты, где в освещенных электричеством штольнях они чувствовали себя в безопасности. Буры, по всей видимости, удовлетворили свою жажду мести, потому что одним из немногих убитых их снарядами по удивительной случайности был изобретательный Лебрэм, построивший 28-фунтовик. По еще более редкой случайности Леона, ответственного за доставку большого бурского орудия, сразу после этого сразил дальний винтовочный выстрел из гарнизона.

    Историку придется удовлетвориться неярким описанием осады Кимберли, поскольку она сама по себе была таковой. Слово ?осада?, конечно, здесь не совсем уместно, точнее будет сказать ?блокада?. Но, как ни назови, жители тревожились, и, хотя городу никогда не угрожала капитуляция, они стали проявлять крайнее раздражение при затянувшейся задержке освободительных сил. Только позже до всех дошло, насколько искусно Кимберли использовали в качестве приманки, чтобы сковать врага на время подготовки к его полному уничтожению.

    И вот наконец великий день наступил. Известно, как драматично произошла встреча конных сторожевых застав защитников с авангардом освободителей, чьего появления, по-видимому, одинаково не ожидали ни друзья, ни враги. 15 февраля отряд Кимберлийского полка легкой кавалерии вел бой с бурами, когда новая группа кавалеристов, не узнанная ни той, ни другой стороной, появилась на равнине и открыла огонь по врагу. Один из незнакомцев подъехал к дозору. ?Что, черт возьми, означают [250] буквы К.Л.К. на ваших погонах?? — спросил он. ?Они означают Кимберлийская легкая кавалерия. А вы кто?? ?Я новозеландец?. Маколей{46} в своих самых фантастических грезах о будущем новозеландца, к которому он так часто обращался, никогда не рисовал его во главе отряда, освобождающего британский город в сердце Африки.

    Жители высыпали на улицы, привлеченные огромной тучей пыли, поднимавшейся на юго-востоке. Кто же несется на запад внутри этой красноватой тучи? С надеждой, но и страхом они смотрели, как большой вал становится все ближе и ближе. Во многих головах пронеслась мысль, что это наступает армия Кронье. А потом туча пыли поредела, из нее выступила огромная масса всадников — копья и ножны широких рядов сказали, что это гусары и уланы, более густая пыль на обоих флангах указывала на то, что там движутся пушки. Утомленные скачкой в сто шестьдесят километров, запыленные всадники и запыхавшиеся, потные лошади испытали прилив новых сил, когда увидели перед собой город, и с боевым цоканьем и звоном понеслись к радостной толпе. Под приветственные возгласы и слезы Френч въехал в Кимберли, а его войска встали лагерем у города.

    Чтобы рассказать, как готовился и осуществлялся этот удар, повествованию придется вернуться к началу месяца. В этот период перед Метуэном и его людьми все еще стоял Кронье и его засевшие в траншеях войска. Несмотря на отдельные обстрелы, они держали свои позиции между Кимберли и освободительной армией. Френч, передав командование операцией в Колесберге Клементсу, отправился в Кейптаун на совещание с Робертсом и Китчинером. Оттуда они прибыли на реку Моддер, которая, очевидно, в ближайшем будущем должна была стать базой для серии операций, значительно более продуманных, чем предпринятые до этого.

    Для отвлечения внимания буров от мощного удара, который предстояло нанести по их левому флангу, в начале февраля по краю правого фланга позиции Кронье нанесли ложный удар, завершившийся жаркой схваткой. Силами в составе Шотландской [251] бригады, двух эскадронов 9-го уланского полка, 7-й роты Королевского инженерного полка и 62-й батареи командовал знаменитый Гектор Макдональд. ?Боевой Мак?, как называли его солдаты, поступил в полк в качестве рядового, прошел все ступени — капрала, сержанта, капитана, майора и полковника, а теперь, все еще в расцвете сил, скакал во главе бригады. Худой, суровый шотландец, с массивной головой воина и квадратным подбородком, он победил изолированность и корпоративный порядок британской армии тем же упорством, какое одинаково пугает и дервиша, и бура. С холодным умом, крепкими нервами и гордым сердцем, он является идеальным пехотным командиром, и те, кто видел, как он маневрировал со своей бригадой в решающий момент Омдурманского сражения{47}, говорят, что для них это было самое яркое впечатление того боя. На поле брани он возвращается к языку своего детства — резким, простым словам, которые придают сил северному солдату. Таков был человек, прибывший из Индии, чтобы занять место несчастного Ваухопа и дать новый импульс мужественной, но жестоко пострадавшей бригаде.

    Четыре полка его пехоты (?Блэк уотч?, Аргайллский и Сатерлендский полк, Сифортский полк и Шотландский полк легкой пехоты) оставили лагерь лорда Метуэна в субботу, 3 февраля, остановились у Фразерс-Дрифта и на следующий день проследовали на Кодосберг. День стоял жаркий, идти было очень трудно, и многие солдаты вышли из строя, некоторые, чтобы не вернуться никогда. Брод никто не охранял, Макдональд захватил его и, разбив лагерь на южной стороне реки, выслал через брод крупные отряды, чтобы взять и укрепить траншеями Кодосберг и несколько соседних небольших холмов, которые, располагаясь примерно в километре северо-западнее брода, являясь ключом ко всей позиции. Были замечены бурские разведчики, с известием о его подходе они поспешили в свой главный лагерь.

    Эффект их донесений стал очевиден ко вторнику (6 февраля), когда на северном берегу стали собираться буры. На следующее утро их уже было много, и они атаковали высоту, которую оборонял Сифортский полк. Макдональд бросил в бой две роты [252] ?Блэк уотча? и две роты Хайлендского полка легкой пехоты. Буры великолепно поупражнялись с 7-фунтовой горной пушкой, их ружейный огонь, учитывая надежное укрытие, в котором находились наши люди, тоже был очень метким. Бедный Тайт из ?Блэк уотча?, хороший спортсмен и мужественный солдат, едва залечив одно ранение, получил новую пулю. ?На этот раз они меня достали?, — были его последние слова. Блэру из Сифортского полка шрапнелью перебило сонную артерию, он долго лежал, а солдаты его роты по очереди зажимали его рану. Однако наша артиллерия подавила бурскую пушку, а пехота без особых затруднений отразила стрелков. Бабингтон с кавалерийской бригадой подошел из лагеря примерно в 1.30, двигаясь по северному берегу реки. Несмотря на то, что люди и лошади устали от изнурительного марша, войска Макдональда надеялись обойти буров, и предприняли попытку захватить либо их самих, либо их орудие. Кавалеристы, по-видимому, сразу не поняли положения сторон или не учли возможность успешно завершить крупный удачный ход; схватка завершилась вяло — буры вышли из боя без преследования. В четверг, 8 февраля, обнаружилось, что они отступили; в тот же вечер были отозваны и наши силы, к удивлению и разочарованию общественности дома, которая не понимала, что, направив внимание буров на их правый фланг, колонна уже добилась того результата, ради которого ее посылали. Они не могли оставаться там, поскольку требовались для предстоящих больших операций. Бригада возвратилась 9 февраля, 10 февраля их поздравил лично лорд Робертс, а 11 февраля последовало распоряжение, которое предопределило не только снятие блокады Кимберли, но и нанесение бурам удара, от которого они уже никогда не оправились.

    Маленький, загорелый, с морщинками у глаз, подвижный лорд Робертс, несмотря на свои шестьдесят семь лет, сохранил фигуру и энергию юноши. Активная жизнь на открытом воздухе в Индии сохраняет в людях способность сидеть в седле, тогда как в Англии они обычно сидят только в своих клубных креслах, и всякому, кто видит гибкую фигуру и пружинистый шаг лорда Робертса, трудно поверить, что он прослужил сорок один год в климате, который считают вредным для здоровья. В последние годы он завел привычку заниматься боевой подготовкой, и один [253] русский путешественник писал, что в Индии он больше всего удивился при виде пожилого командующего армией на коне, управлявшегося с копьем, как тренированный молодой кавалерист. В юности во время восстания сипаев он показал, что обладает большой боевой энергией солдата, но только в афганской войне 1880 года у него появилась возможность проявить более редкие и ценные таланты — способность быстро принимать решения и твердо приводить их в исполнение. В решающий момент войны он и его армия полностью исчезли из общего поля зрения, чтобы драматично возникнуть как победители в пятистах километрах от места исчезновения.

    Не только как солдат, но и как человек лорд Робертс отличается замечательными качествами. Он в высшей степени обладает тем магнетизмом, что вызывает как уважение, так и любовь всех, кто его знает. Как говорил Чосер, это ?самый настоящий благородный рыцарь?. Солдаты и полковые офицеры питали к нему такое чувство личной привязанности, какого сдержанная британская армия не испытывала ни к одному из командиров за всю нашу историю. Его рыцарственная учтивость, безукоризненная тактичность, естественность, бескорыстная и полная преданность интересам армии рождали любовь к нему в простых верных натурах, и они следовали за ним с той же непоколебимостью и рвением, с какой шли солдаты наполеоновской гвардии за своим великим императором. Некоторые боялись, что для Робертса, как для многих других, ущелье и холм Южной Африки могут стать могилой и надгробием доброму военному имени, однако, совсем напротив, он последовательно демонстрировал широкий размах стратегии и силу осознания эффективности отдельных передвижений на огромном пространстве, удивляя даже самых пламенных его поклонников. На второй неделе февраля его диспозиция была готова, и последовала серия ударов, которые поставили буров на колени. Сейчас мы опишем действия только той замечательной кавалерии, что, проскакав сто шестьдесят километров, показалась из красноватой тучи пыли и смела осаждающих буров у Кимберли.

    Чтобы обеспечить этому удару внезапность, лорд Робертс не только осуществил крупную ложную атаку у Кодосдрифта, на другом конце бурского фронта, но и отвел свои основные силы [254] примерно на шестьдесят пять километров к югу, доставив их по железной дороге в Бельмонт и Энслин настолько скрытно, что даже командиры не имели представления, куда везут войска. Кавалерия, которой Френч командовал в Колесберге, уже прибыла к месту сосредоточения, проследовав верхом до Наувпорта, а оттуда на поезде. В эти силы входили Карабинерский, Новый южный уэльсский уланский, Иннискиллингский и 10-й гусарский полки, Сводный полк королевской конной гвардии, некоторое количество конной пехоты и две батареи конной артиллерии — в целом примерно три тысячи сабель. К ним присоединили 9-й и 12-й уланские полки с Моддера, 16-й уланский полк из Индии, Шотландский полк Грея, который с начала войны охранял реку Оранжевая, полк скаутов Римингстона и две бригады конной пехоты под командованием полковников Ридли и Хэннея. Отряд Хэннея по дороге к месту сбора был вынужден дать бой и потерял пятьдесят-шестьдесят человек убитыми, ранеными и пропавшими. Кроме того, к двум батареям конной артиллерии добавили еще пять батарей, их, таким образом, стало семь, а также понтонную секцию Королевского инженерного полка. К вечеру воскресенья, 11 февраля, эти внушительные силы сосредоточились в Рамдаме, в тридцати двух километрах северо-восточнее Бельмонта, и подготовились к наступлению. В два часа утра понедельника, 12 февраля, они выступили — длинная волнообразная линия всадников двинулась через призрачный вельд, и цокот двадцати тысяч копыт, бряцание стали и громыхание орудийных колес сливались в низкий гул, подобный шуму прибоя.

    От Кимберли Френча отделяли две реки, Рит и Моддер. Когда рассвело, передовые части сил Френча достигли брода Ватерваль, — его охранял отряд буров с орудием. Оставив небольшой отряд сковывать их, Френч переправил остальных через брод Декиелс, выше по течению, и выбил неприятеля с позиции. Внушительный отряд буров из Якобсдаля лишь немного опоздал выйти на линию, чтобы помешать нашей переправе. Если бы мы подошли всего на десять минут позже — дело было бы много серьезнее. Ценой совсем небольших потерь мы овладели обеими сторонами брода, но вся длинная колонна переправилась и расположилась бивуаком на северном берегу только к полуночи. Утром мощь войск сильно увеличило прибытие еще одного [255] всадника. Это был сам Робертс, который прискакал, чтобы напутствовать солдат, и вид его гибкой бодрой фигуры и загорелого лица придал всем огня и вселил уверенность в победе.

    Однако марш этого второго дня (13 февраля) был довольно трудной военной операцией. До Моддера нужно было сделать пятьдесят длинных километров без воды, а там, возможно, им придется с боем брать переправу. Жара стояла страшная, весь долгий день с безоблачного неба палило солнце, а солдат прикрывала только туча пыли, в которой они скакали. Широкая сухая равнина, вздымающаяся в каменистые холмы, окружала их со всех сторон. То тут, то там, вдалеке, по огромному простору проскакивали всадники — бурские разведчики; они изумленно отмечали наступление большого войска. Один-два раза эти люди собирались вместе, и тогда треск ружейного огня обрушивался на наш левый фланг, но огромная волна сметала их и уносила с собой. Часто на этой безлюдной земле можно было заметить стада пестрых антидорок и серых антилоп, они проносились по равнине и останавливались, с любопытством разглядывая это необычное зрелище.

    Так скакали весь день, гусары, драгуны и уланы, по иссохшему вельду, пока люди и лошади не ослабели от жары и напряжения. Фронтом почти в три километра полки двигались двумя рядами в расчлененном строю, и вид огромной тучи всадников, несущейся по бескрайней пустынной равнине, представлял собой величественное зрелище. Справа вельд горел, и черное облако дыма с пылающей серединой накрывало наш фланг. Зной солнца сверху и жар пыли снизу были ужасны. Лошади в артиллерийских упряжках повисали на постромках и умирали от полного изнеможения. Люди, обожженные и молчаливые, но неунывающие, напрягали глаза, стараясь проникнуть за мираж, постоянно играющий на горизонте, и не пропустить первые проблески Моддера. И, наконец, когда солнце стало клониться к западу, они различили тонкую полоску зелени — кусты, обрамляющие берега этой злополучной реки. С новыми силами кавалерия рванулась вперед, направляясь к броду; майор Римингтон, на которого была возложена сложная задача — направлять движение войск, издал вздох облегчения, увидев, что он действительно вышел именно туда, куда стремился. [256]

    Важнейшим условием этой операции была стремительность: на каждый пункт нужно было выходить прежде, чем неприятель сможет сконцентрировать свои силы для отпора. От этого зависело, сколько человек будет ждать их на другом берегу — пять сотен или пять тысяч. Френч, несомненно, с тревогой наблюдал, как к Клип-Дрифту скачет его головной полк. Если буры заметили его приближение и подтянули часть своих 40-фунтовых орудий, полк может понести значительные потери, прежде чем преодолеет реку. Однако на этот раз Френч безусловно опередил буров. Френч появился одновременно с донесением о его подходе, и Бродвуд с 12-м уланским полком взял переправу. Небольшой бурский отряд спасся бегством, а лагерь, повозки и припасы остались победителям. Ночью 13 февраля Бродвуд охранял переправу через Моддер, и еще до рассвета лошади и орудия разбрызгивали бурую воду этой реки.

    Теперь силы Френча вышли к основной позиции буров, на край ее левого крыла. Край правого фланга, благодаря ложной атаке на Кодос-Дрифт, находился в восьмидесяти километрах, и линию, естественно, держали неплотно, исключая лишь центральную позицию у Магерсфонтейна. Кронье не мог ослабить эту часть, поскольку он видел, что Метуэн все еще в ожидании стоит перед ней, но в любом случае Клип-Дрифт отделяли от Магерсфонтейна сорок километров. Однако в среду, 14 февраля, разбросанное левое крыло буров несколько объединилось и совершило попытку остановить победное продвижение кавалерии. В тот день нам требовалось задержаться у Клип-Дрифта, пока не подтянется пехота Келли-Кенни, чтобы удержать завоеванное. Весь день небольшие отряды буров подходили и занимали позиции между нашей колонной и ее целью.

    На следующее утро наступление возобновилось, колонну от Кимберли еще отделяли шестьдесят пять километров, и между ними стоял неприятель неизвестными нам силами. Примерно через шесть с половиной километров Френч приблизился к бурской позиции — двум высотам, между которыми пролегал длинный глубокий проход. С холмов раздался интенсивный ружейный огонь, его поддержала артиллерия. Но Френча это не остановило и не замедлило его продвижения. Под огнем буров кавалерия [257] волна за волной проносилась по проходу и скрывалась за подножием холмов. Находящиеся на высотах бурские стрелки, должно быть, наблюдали великолепный военный спектакль, когда полк за полком, во главе с 9-м уланским, все в сильно расчлененном строю, галопом неслись по равнине и, не снижая скорости, пересекали проход. На земле осталась пара десятков лошадей и в два раза меньше людей, а во время погони британцы порубили с полсотни буров. Похоже, это был один из весьма немногих случаев за всю кампанию, когда устаревшее слабое оружие — сабля оказалась для кавалериста чем-то большим, чем просто лишний груз.

    Теперь перед колонной лежал открытый путь, потому что она опередила все остальные силы буров, которые могли подтягиваться со стороны Магерсфонтейна. Лошади, за четыре дня проскакав сто шестьдесят километров без достаточной еды и питья, так устали, что нередко можно было увидеть кавалериста, не только шагающего рядом со своим конем, чтобы тому стало полегче, но и несущего на себе части тяжелого седла. Однако несмотря на усталость, колонна настойчиво продвигалась вперед, пока днем на краю красноватой равнины не показались кирпичные дома и рифленые крыши Кимберли. Осаждавшие буры поспешили уйти с дороги британцев, и ночью (15 февраля) освободительная колонна разбила лагерь на равнине в трех километрах от города, а Френч со своим штабом въехал в освобожденный Кимберли.

    Эта война была тяжкой для кавалерии, ее действия ограничивались характером местности и тактикой неприятеля. Кавалерия и без того является родом войск, меньше других имеющим возможность отличиться. Разведка и патрулирование — самые опасные из солдатских задач, и тем не менее, по самой своей природе, они не могут найти своего хроникера. Военный корреспондент, как провидение, всегда сопровождает большие батальоны, и не было другой такой кампании, в которой бы больше героизма осталось никому не известным — героизма кавалерийских отрядов, о котором не рассказывают строчки газет. Однако относительно более крупных операций этой войны трудно сказать, что кавалерия как род войск подтвердила свою необходимость. Многие полагают, что в будущем следует трансформировать всю [258] кавалерию в конную пехоту. Как мало требуется, чтобы превратить наших кавалеристов в великолепных пехотинцев, было продемонстрировано при Магерсфонтейне, где 12-й уланский полк, спешившись по приказу своего полковника лорда Эрли, все утро отражал атаки на фланге. Некоторое обучение укрываться, другая обувь и винтовка вместо карабина даст нам грозную силу в двадцать тысяч человек, которая может делать все, что делает кавалерия, плюс многое другое. Нет сомнений, что по поводу множества ситуаций этой войны, например, Колесберга или Даймонд-Хилла, можно говорить: ?Здесь наши кавалеристы действовали отменно?. Они смелые люди на хороших лошадях, и от них можно ожидать отменных действий. Однако поборник кавалерии должен указать ситуации, в которых кавалерия сделала нечто такое, что не под силу такому же количеству столь же смелых пехотинцев на таких же хороших лошадях. Только в этом случае будет доказана необходимость сохранения кавалерии. Уроки как Южно-африканской, так и американской Гражданской войны говорят за то, что будущее принадлежит конному пехотинцу.

    Еще несколько слов в качестве заключения к этому краткому описанию блокады и освобождения Кимберли. Немалое удивление высказывается по поводу того, что большое орудие с Камферсдама, пушка, которая, должно быть, весит не одну тонну и которую упряжки волов не могли тянуть со скоростью больше чем три-пять километров в час, ускользнула от нашей кавалерии. Это удивительное обстоятельство, и, тем не менее, оно свидетельствует не об инертности наших командиров, а является, скорее, одним из самых прекрасных примеров упорства буров, которое они проявляли на протяжении всей войны. Как только Кекевич убедился в снятии блокады, он безотлагательно собрал всех пригодных людей и выслал их на захват орудия. Пушку уже вывезли, и отход пушки прикрывал мощный рубеж Дронфильд, на котором стояли и пехота, и легкая артиллерия. Обнаружив, что не в состоянии взять рубеж, Меррей, командир отряда, остановился перед ним. На следующее утро (в пятницу) в три часа с той же целью подошли усталые люди на усталых лошадях из двух бригад Френча. И снова буры стойко держали Дронфильд, и снова их позиция оказалась слишком мощной, чтобы взять ее штурмом, [259] и слишком протяженной, чтобы обойти ее на измученных лошадях. Только ночью буры прекратили превосходный арьергардный бой, оставив одно легкое орудие в руках Капской полиции, но дав своей тяжелой пушке уйти так далеко, что Френч, перед которым стояли другие, и более важные задачи, не имел возможности пытаться ее догнать. [260]


Глава XIX.

    Паардеберг

    Операции лорда Робертса, подготовленные с поразительной скрытностью и осуществленные с исключительной энергичностью, имели перед собой две цели, каждую из которых ему удалось достичь. Первая цель состояла в том, чтобы неодолимые силы кавалерии обошли позицию буров и прорвали блокаду Кимберли; судьбы этой экспедиции уже описаны. Вторая цель требовала, чтобы пехота, следуя по пятам кавалерии и удерживая все ею завоеванное, закрепилась на левом фланге Кронье и перерезала его коммуникации с Блумфонтейном. Эта часть операций и станет предметом девятнадцатой главы.

    Собранные генералом Робертсом пехотные войска были весьма внушительными. Гвардейский полк он оставил с Метуэном перед линиями Магерсфонтейна сковывать силы буров. Там же остались полки, принимавшие участие во всех операциях Метуэна в составе 9-й бригады. Это, напомним, были 1-й Нортумберлендский фузилерский полк, 2-й Йоркширский полк легкой пехоты, 2-й Нортгемптонский полк и одно крыло Королевского северного ланкаширского полка. Их задачей было удерживать Кронье на этой позиции.

    Кроме них, Робертс располагал тремя пехотными дивизиями, одна из которых, девятая, была сформирована на месте. Эти войска имели следующий состав:

    6-я дивизия (Келли-Кенни)

    12-я бригада (Нокс)

    Оксфордский полк легкой пехоты

    2-й Глостерский полк

    Западный райдингский полк

    ?Баффс?

    18-я бригада (Стивенсон)

    Эссексский полк

    Уэльсский полк [261]

    Уорикский полк

    Йоркский полк

    7-я дивизия (Таккер)

    14-я бригада (Чермсайд)

    Шотландский пограничный полк

    Линкольнский полк

    Гемпширский полк

    Норфолкский полк

    15-я бригада (Уэйвелл)

    Норт-Стаффордский полк

    Чеширский полк

    Южный уэльсский пограничный полк

    Восточный ланкаширский полк

    9-я дивизия (Колвил)

    Шотландская бригада (Макдональд)

    ?Блэк уотч?

    Аргайллский и Сатерлендский полк

    Сифортский полк

    Шотландский полк легкой пехоты

    19-я бригада (Смит-Дорриен)

    Гордонский полк

    Канадский полк

    Шропширский полк легкой пехоты

    Корнуоллский полк легкой пехоты

    С ними были две бригадных артиллерийских дивизии под командованием генерала Маршалла, в первую входили 18-я, 62-я и 75-я батареи (полковник Холл), во вторую — 76-я, 81-я и 82-я (полковник Макдоннелл). Кроме того, войскам придали батарею гаубиц, корабельным контингентом четырех 120-миллиметровых и четырех 12-фунтовых орудий командовал капитан Бирдкрофт с ?Филомела?. Вскоре войска увеличились с переброской Гвардейского полка и прибытием дополнительной артиллерии, но количество выступивших в понедельник, 12 февраля, составляло примерно двадцать пять тысяч пеших и восемь тысяч конных с 98 орудиями — солидная армия для управления в бесплодной и [262] почти безводной местности. Семь тысяч повозок, которые тянули одиннадцать тысяч мулов и волов, собранных гением подготовки и организации лордом Китчинером, скрипели и грохотали позади колонн.

    Обе армии были сосредоточены в Рамдаме, кавалерия двинулась по дороге, а пехота — в железнодорожных вагонах до Бельмонта и Энслина. В тот же день, 12 февраля, выступила кавалерия, на другой — за ней уже энергично следовала пехота. В первую очередь требовалось закрепиться на позиции по флангу Кронье, с этой целью 6-я и 9-я дивизии (Келли-Кенни и Колвила) совершили форсированный марш-бросок и в четверг, 15 февраля, выдвинулись к Клип-Дрифту на Моддере, откуда в это утро ушла кавалерия. Понятно, что было нельзя оставлять в руках неприятеля Якобсдаль по нашему левому флангу, и поэтому 7-я дивизия (Таккера) отклонилась, чтобы атаковать город. После жестокой схватки бригада Уэйвелла овладела городком, где добровольцы городов Империи, в первый раз оказавшиеся под огнем, держались с отвагой, достойной прежнего ополчения английских горожан. Мы потеряли двоих убитыми и двадцать человек ранеными и впервые твердо закрепились в одном из неприятельских городов. В прекрасном немецком госпитале остались тридцать-сорок наших раненых.

    Днем в четверг, 15 февраля, наша кавалерия, утром оставив Клип-Дрифт, настойчиво продвигалась к Кимберли. В Клип-Дрифте стояла 6-я дивизия Келли-Кенни. Южнее Клип-Дрифта, в Вегдраи, — 9-я дивизия Колвила, а 7-я дивизия подходила к Якобсдалю. В общей сложности британские силы растянулись на шестьдесят пять километров. Вечер того же дня увидел освобождение Кимберли и взятие Якобсдаля, но также и захват, бурами одного из британских обозов — стремительный удар был нанесен по нашему, несомненно, уязвимому месту.

    Так и осталось неясным, откуда появились буры, оказавшиеся у нас в тылу. По всей вероятности, это был тот же самый отряд, который уже вставал на пути конной пехоты Хэннея, когда она двигалась от реки Оранжевая к месту сбора в Рамдаме. Все говорит за то, что они явно были не из Колесберга или какого-либо другого отдаленного пункта. Руководил отрядом Пит Де Вет, младший из двух знаменитых братьев. Спустившись к Ватерваль-Дрифту, [263] броду через Рит, буры заняли гряду холмов, которую мы, как предположил бы всякий, должны были тщательно охранять, и открыли яростный ружейный и артиллерийский огонь по обозу, когда тот поднялся на северный берег реки. Очень скоро большая часть волов оказалось на земле, и увести из-под огня сто восемьдесят повозок стало невозможным. Обоз с фуражом и провиантом не имел собственной охраны, а брод охранял полковник Ридли с одной ротой Гордонского полка и ста пятьюдесятью конными пехотинцами без артиллерии, что, безусловно, недостаточно для обеспечения безопасности жизненно важного и наиболее уязвимого участка линии снабжения армии в сорок тысяч человек. Буров в первый момент насчитывалось шесть-семь сотен, но они занимали такую позицию, что атаковать их было невозможно. С другой стороны, их численность не позволяла бурам оставить свое укрытие, чтобы выбить британскую охрану, которая, лежа в рассыпанном строю между повозками и противником, вела непрекращающийся и эффективный огонь. Огневым рубежом командовал капитан Хед из Восточного ланкаширского полка, великолепный, прирожденный воин. Ни он, ни его солдаты не сомневались, что могут сдерживать неприятеля неопределенно долгое время. Днем к бурам подошло подкрепление, но вернувшиеся кавалерия Китчинера и батарея полевой артиллерии восстановили баланс сил. Вечером преимущество оказалось на стороне британцев, поскольку на театре появился Таккер с 14-й бригадой, но в момент обсуждения вопроса об атаке от лорда Робертса поступило прямое распоряжение оставить обоз и вернуть войска.

    Если это решение лорда Робертса нуждается в оправдании, будущее развитие событий предоставит его. Одно из военных правил Наполеона гласит: в каждый отдельный момент следует сосредотачиваться только на одном деле. Цель Робертса — обойти фланг и, по возможности, захватить армию Кронье. Если бы он позволил бригаде вступить в арьергардный бой, весь его план стремительной кампании мог бы быть расстроен. Было очень досадно терять сто восемьдесят повозок, однако для Робертса это означало лишь временное неудобство. План кампании стоял на первом месте. Поэтому Робертс пожертвовал обозом и направил войска на выполнение их первоначальной задачи. С тяжелым [264] сердцем и горькими словами оставляли свой пост те, кто так долго сражался, но, по крайней мере теперь, по всей видимости, большинство из них признает мудрость такой жертвы. Наши потери в том противостоянии составили от пятидесяти до шестидесяти убитыми и ранеными. Буры не могли избавиться от запасов, и в конце концов их распределили между местными фермерами, а потом возвратили обратно, когда британские войска пересекали страну. Еще одно несчастье постигло нас днем раньше — рота ?Е? кавалерии Китчинера, оставленная в пустыне охранять колодец, потеряла пятьдесят человек.

    Однако надвигались крупные события, которые затмили эти небольшие препятствия, неизбежные при войне на огромном пространстве против мобильного и предприимчивого неприятеля. Кронье неожиданно почувствовал, что его затягивают в сеть. Яростному человеку, приложившему все усилия, чтобы превратить гряду холмов в неприступный рубеж, было жаль покидать свои окопы и блиндажи. Но он отличался как упорством, так и сообразительностью, а также испытывал бурскую боязнь быть отрезанным — чутье, унаследованное от отцов, которые конными сражались против пеших врагов. Если бы в любой момент в течение последних десяти недель Метуэн сковывал его здесь слабой линией пехотинцев с пулеметами и бросил остальные свои силы на Якобсдаль и восток, он, скорее всего, добился бы такого же результата. Теперь, при появлении слухов об англичанах на его фланге, Кронье немедленно оставил свою позицию и прежние планы, чтобы восстановить связь с Блумфонтейном, от которой зависело его снабжение. С неимоверной быстротой он подтянул свой правый фланг, а потом, единой, огромной массой всадников, орудий и повозок, ринулся в брешь между арьергардом британской кавалерии, направляющейся на Кимберли, и авангардом британской пехоты у Клип-Дрифта. Брешь была достаточно большой, и в нее он бросился с неистовой энергией дикого зверя, вырывающегося из западни. Часть его сил с тяжелыми орудиями пошла на север вокруг Кимберли на Варрентон, многие из граждан Оранжевой Республики тоже ушли и возвратились на свои фермы. Оставшаяся часть, численностью около шести тысяч человек, в основном трансваальцы, неслась между британскими войсками. [265]

    Этот прорыв начался ночью 15 февраля, и, будь он немного быстрее, завершился бы прежде, чем нам стало о нем известно. Но тяжелые повозки замедляли движение, и утром в пятницу, 16 февраля, огромная туча пыли на севере вельда, двигающаяся с запада на восток, объявила нашим сторожевым постам у Клип-Дрифта, что армия Кронье почти утекла у нас сквозь пальцы. Лорд Китчинер незамедлительно выслал свою конную пехоту из Клип-Дрифта во фронтальное преследование, а бригада Нокса понеслась вдоль северного берега реки, чтобы вцепиться в уходящую колонну справа. Люди Кронье проделали от Магерсфонтейна ночной марш в пятьдесят километров, волы в повозках устали. Не бросив свои орудия и припасы, Кронье не мог уйти от преследователей.

    Однако конная пехота преследовала не оленя, а, скорее, опасного старого трансваальского волка, который постоянно показывал зубы. Зрелище отдаленных повозок с белым верхом разжигало кровь каждого конного пехотинца, и гнало вперед ?Баффс?, Оксфордский, Западный райдингский и Глостерский полки вдоль речного берега в сияющем воздухе африканского утра. Но впереди были холмы, усеянные яростными бурами, и добраться до заманчивых повозок можно было только через их трупы. На широкую равнину, по которой неслись англичане, неожиданно обрушился град пуль. Широкий фронт пехоты растянулся еще больше, обошел фланг бурской позиции, и снова зазвучал жуткий дуэт ?маузеров? и ?ли-метфордов?, 81-я батарея полевой артиллерии тоже подоспела вовремя, чтобы добавить свой низкий вой к их высокому хору. С исключительной проницательностью Кронье держался до последнего момента, и, когда его положение стало угрожающим, стремительно отошел назад, через три километра закрепился на следующей линии и снова преградил путь своим энергичным преследователям. Весь день мрачный и усталый арьергард сдерживал яростное наступление, пехоты, и с наступлением ночи повозки все еще оставались недосягаемыми. Следует помнить, что силы, осуществлявшие преследование по северному берегу реки, численно уступали преследуемым, таким образом, просто задерживая движение неприятеля и давая время подтянуться другим британским войскам, бригада Нокса великолепно делала свое дело. Если бы Кронье был благоразумнее, [266] он бы бросил свои орудия и повозки в расчете, что стремительным броском через Моддер он еще может вывести свою армию. Похоже, он недооценил как численность британцев, так и британскую энергичность.

    Уже ночью, в пятницу, 16 февраля, Кронье стоял на северном берегу Моддера: все его запасы и орудия в сохранности, перед ним противника нет, бригада Нокса и конная пехота Хэннея — позади. Чтобы выйти на линию Блумфонтейна, Кронье требовалось форсировать реку. Поскольку Моддер поворачивает на север, то чем скорее он переправится, тем для него лучше. Однако на южном берегу реки находились значительные британские силы, и очевидным шагом было бросить их вперед и заблокировать все броды, по которым он мог попасть на другой берег. Река течет между очень высокими берегами, настолько крутыми, что их можно назвать маленькими утесами, поэтому всаднику, а еще меньше повозке, не остается шансов перебраться на другую сторону, кроме тех мест, где транспорт за годы пробил к мелководьям пологие спуски. Британцы, таким образом, точно знали, какие места нужно блокировать. От того, как будут использованы ближайшие несколько часов, зависел исход всей операции.

    Ближайшая к Кронье переправа находилась на расстоянии всего километра-двух, называлась Клипкрааль; следующая за ней — Паардеберг-Дрифт; следующая — Фольвескрааль-Дрифт, каждая примерно в одиннадцати километрах от другой. Если бы Кронье выступил сразу после боя, он смог бы перейти реку в Клипкраале. Но люди, лошади и волы одинаково устали после длинного двадцатичетырехчасового марша и сражения. Он дал своим изнуренным солдатам несколько часов отдыха, потом, оставив семьдесят восемь своих повозок, до рассвета двинулся к самой дальней из трех переправ — Фольвескрааль-Дрифту. Если добраться до нее и переправиться раньше подхода своих противников — он в безопасности. В Клипкрааль-Дрифте в это время уже закрепились ?Баффс?, Западный райдингский полк и Оксфордширский полк легкой пехоты (после небольшой жаркой схватки, которая, в стремительном потоке событий, привлекла меньше внимания, чем она того заслуживает). Основная тяжесть боя пала на оксфордцев, которые потеряли десять человек убитыми и тридцать девять ранеными. Однако их жизни не были [267] отданы впустую, поскольку этот бой, хотя небольшой и мало известный, имел для кампании большое значение.

    Энергия лорда Робертса передалась его дивизионным командирам, бригадным генералам, полковникам и так до самого скромного Томми, который, спотыкаясь в темноте, шел с искренней верой в то, что на этот раз ?Бобс? поймает ?старого Кронье?. Конная пехота прискакала с северного на южный берег реки, переправившись в Клип-Дрифте, и прикрыла южный край Клипкрааля. Туда же подошла бригада Стивенсона из дивизии Келли-Кенни, а Нокс, обнаружив утром, что Кронье ушел, маршем двинулся по северному берегу к той же точке. Поскольку Клипкрааль был защищен, конная пехота немедленно бросилась вперед и закрепилась на южном конце Паардеберг-Дрифта, куда в тот же вечер за ней последовали Стивенсон и Нокс. Оставалось прикрыть только Фольвескрааль-Дрифт, но и это уже было блистательно сделано. Куда бы ни отправлялся Френч, он везде действовал превосходно, но венцом его славы явился бросок из Кимберли, чтобы преградить Кронье путь к отступлению.

    Усилия, приложенные конными пехотинцами при освобождении Кимберли, уже были описаны. Они прибыли туда в четверг на смертельно измученных лошадях. В три часа утра они уже поднялись, и две бригады из трех весь день напрягали последние силы в попытке взять рубеж Дронфильд. Тем не менее, когда вечером того же дня Френчу пришел приказ немедленно выступать из Кимберли на перехват армии Кронье, он не стал ссылаться на невозможность, как сделали бы другие командиры, а взяв каждого, чья лошадь еще была в состоянии его нести (что-то около двух тысяч человек из колонны, в которой в начале было, по меньшей мере, пять тысяч), через несколько часов уже был на марше и двигался всю ночь. Лошади умирали под своими ездоками, но колонна упрямо преодолевала призрачный под блистающими звездами вельд. По счастливой случайности, или в соответствии с великолепным расчетом они направлялись именно к тому единственному броду, который еще оставался открытым для Кронье. Это был конец. В полдень субботы бурский авангард уже находился недалеко от господствующих над бродом холмов. Однако люди Френча, после марша в пятьдесят километров все еще полные боевого духа, бросились вперед и захватили позицию [268] прямо на глазах у неприятеля. Последняя из переправ оказалась перекрытой. Или Кронье переправляется сейчас, тогда, ему придется вылезти из своего окопа и сражаться на условиях Робертса, или он остается на месте, пока вокруг него не сомкнутся силы Робертса. Других вариантов у Кронье не было. Он все еще не представлял, какие силы его окружают, но, обнаружив, что Френч преградил ему дорогу, спустился вниз по реке и занял длинный участок берега между Паардеберг-Дрифтом и Фольвескрааль-Дрифтом, надеясь потом пробиться на другую сторону. Так сложилась обстановка к ночи субботы, 17 февраля.

    В течение ночи британские бригады, спотыкаясь от усталости, но исполненные решимости сокрушить ускользающего врага, подтягивались к Паардебергу. Шотландская бригада, изнуренная тяжелым маршем через мягкие пески из Якобсдаля в Клип-Дрифт, вдохновилась на новые испытание словом ?Магерсфонтейн?, передаваемым по шеренгам из уст в уста, и она прошла еще двадцать километров до Паардеберга. За ней по пятам следовала 19-я бригада Смита-Дорриена (в составе Шропширского, Корнуоллского, Гордонского и Канадского полков), возможно лучшая бригада во всей армии. Бригада форсировала реку и заняла позицию на северном берегу. Теперь старый волк был полностью окружен. На западе шотландцы стояли южнее реки, а Смит-Дорриен — севернее. На востоке на южном берегу находилась дивизия Келли-Кенни, Френч со своей кавалерией и конной пехотой — на северном. Никогда еще никакой генерал не оказывался в более безнадежном положении. Что бы Кронье ни делал, лазейки для спасения не осталось.

    Был лишь один шаг, которого, совершенно очевидно, Китчинеру не следовало совершать, — атаковать Кронье. Позиция была труднопреодолимой. Берег реки не только предоставлял стрелкам великолепное укрытие, от него еще с обеих сторон тянулись ущелья, являвшиеся превосходными естественными траншеями. При атаке с любой стороны требовалось пересекать равнинный участок, по меньшей мере, в тысячу-тысячу пятьсот метров шириной, на котором увеличение нашей численности могло вести только к возрастанию потерь. Нужно быть дерзким военным и еще более дерзким штатским человеком, чтобы отваживаться подвергать сомнению операцию, осуществленную под [269] непосредственным личным руководством лорда Китчинера, однако общее мнение способно оправдать то, что выглядит безрассудством со стороны отдельной личности. Если бы Кронье не был окружен, атаку, с ее большими потерями, можно было бы объяснить как попытку удержать буров, пока они не будут полностью блокированы. В данном же случае противник уже находился в полном окружении, и, как подтвердил опыт, требовалось только сидеть и ждать его капитуляции. Даже самому великому человеку не дано иметь все воинские таланты одинаково развитыми, и, не в обиду будь сказано, способность лорда Китчинера хладнокровно принимать решения непосредственно на поле боя пока не проявилась так неопровержимо, как его мощный организаторский талант и железная воля.

    Оставив в стороне вопрос об ответственности, перейдем к тому, что происходило утром в воскресенье, 18 февраля. Со всех сторон британцы по открытым участкам пошли в атаку на отчаянных и невидимых солдат, которые лежали в ущельях и за берегами реки. И везде различные полки одинаково ужасно еще раз получили беспощадные уроки Коленсо и Моддера. Нам, безусловно, не было необходимости снова доказывать то, что уже было так убедительно доказано, — отвага не приносит пользы в борьбе против хорошо укрытых стрелков, чем отважнее атака, тем яростнее будет отпор. По всей длинной окружности нашего наступления бригада Нокса, бригада Стивенсона, Шотландская бригада, бригада Смита-Дорриена — все претерпели одно и то же. В каждом случае наступление продолжалось, пока люди не вступали в пределы тысячеметровой огневой полосы, где непреодолимый град пуль заставлял их залечь и не давал подняться. Если бы они хотя бы тогда осознали, что пытаются совершить невозможное, большого вреда не случилось бы, однако в благородном стремлении превзойти себя солдаты разных полков, рота за ротой, делали короткие броски в направлении русла реки и неизменно оказывались под еще более жестоким огнем. На северном краю бригада Смита-Дорриена, особенно Канадский полк, отличились поразительной стойкостью при продолжении атаки. Корнуоллский полк той же бригады вышел практически к берегу реки в результате атаки, изумившей всех, кто ее видел. Если шахтеры Йоханнесбурга и привыкли думать, что корнуоллец не [270] солдат, то послужной список полка этого графства в войне против буров навсегда опроверг их измышления. Людям, которые не бойцы, не было места в бригаде Смита-Дорриена или в наступлении на Паардеберг.

    Пока пехота жестоко страдала от бурских стрелков, орудия (76-я, 81-я и 82-я батареи полевой артиллерии с 65-й батареей гаубиц) обстреливали русло реки, хотя наш артиллерийский огонь, как обычно, оказался малоэффективным против рассеянных и укрытых стрелков. Однако он, по крайней мере, отвлекал их внимание и делал стрельбу по находящейся перед ними незащищенной пехоте менее точным. Здесь, как и во времена Наполеона, эффект артиллерийского обстрела скорее психологический, чем физический. Около полудня с севера вступила в бой конная артиллерия Френча. Дым и языки пламени из ущелий сказали, что некоторые наши снаряды упали среди повозок и запасов буров. По фасам линия буров устояла, но по краям в результате атаки она была стянута, и занимаемый ими участок реки сократился. С северного края бригада Смита-Дорриена отвоевала значительную полосу земли. На другом конце позиции буров великолепно поработали Уэльсский, Йоркширский и Эссексский полки бригады Стивенсона — они тоже оттеснили неприятеля на некоторое расстояние вниз по реке. На севере в высшей степени отважную, но безнадежную атаку осуществил полковник Хэнней и конные пехотинцы. Полковник погиб вместе с большинством последовавших за ним солдат. Генерал Нокс из 12-й бригады и генерал Макдональд из Шотландской бригады получили ранения. Полковник Корнуоллского полка Олдворт погиб во главе своих солдат. Пуля настигла его, когда он поднимал земляков в атаку. Одиннадцать сотен убитых и раненых свидетельствуют о неистовости нашего наступления и упорстве сопротивления буров. Потери в разных подразделениях (восемьдесят в Канадском полку, девяносто в Западном райдингском полку, сто двадцать в Сифортском, девяносто в Йоркширском, семьдесят шесть в Аргайллско-Сатерлендском, девяносто шесть в ?Блэк уотч?, тридцать один в Оксфордширском, пятьдесят шесть в Корнуоллском, сорок шесть в Шропширском) показывают насколько всеобщей была доблесть и особенно, как отважно действовала Шотландская бригада. Приходится опасаться, что они попали под огонь не [271] только неприятеля, но и своих товарищей, находившихся на противоположной стороне реки. Авторитетный военный специалист утверждал, что после тяжелых потерь полку требуется много лет для восстановления боевого духа и стойкости, и тем не менее уже через два месяца после Магерсфонтейна неукротимые шотландские горцы в этот кровавый день, вступают в схватку и принимают на себя самую кровавую ношу — и это после марша в пятьдесят километров без какого бы то ни было отдыха перед боем. Пусть их атаку отбили, но в списке побед на их знаменах нет названия, которым бы они могли гордиться больше.

    Что же мы получили взамен одиннадцати сотен убитых и раненых? Мы сократили позицию буров с пяти километров до двух. Положение стало лучше, поскольку, чем ближе друг к другу находятся буры, тем больше эффект от нашего артиллерийского огня. Но, весьма вероятно, что одной только шрапнелью, без людских потерь можно было добиться того же результата. Легко быть мудрым, когда все уже позади, но с нашим сегодняшним знанием, действительно, абсолютно ясно, что сражение у Паардеберга было столь же излишним, сколь и дорогостоящим. В воскресенье, 18 февраля, солнце поднялось над окровавленным полем битвы и переполненными полевыми госпиталями, но и над неразорванным кольцом британских войск вокруг отчаянных людей, укрывшихся среди ив и мимоз, покрывающих крутые коричневые уступы берегов Моддера.

    Во время боя приходили донесения, что к югу от нас появился энергичный бурский отряд, — вероятно, то самое умело управляемое и предприимчивое соединение, которое захватило наш обоз в Ватервале. Буры неожиданно атаковали небольшой отряд кавалерии Китчинера и взяли в плен тридцать солдат и четырех офицеров. Много говорилось о превосходстве южно-африканцев над британскими солдатами регулярной армии в разведке, однако можно привести немало примеров, когда колонисты, хотя и не уступая никому в отваге, проявляли недостаток того самого качества, которым, по всеобщему убеждению, должны были отличаться.

    Захват нашего конного поста имел более серьезные последствия, чем просто потеря людей, поскольку в результате буры овладели высотой Китчинер-Хилл, примерно в трех километрах [272] юго-восточнее нашей позиции. С их стороны это был великолепный стратегический шаг — он предоставлял их окруженным товарищам первую базу на линии отступления. Если бы буры смогли пробиться к этому холму, они бы дали с него арьергардный бой, который прикрыл бы отход, по меньшей мере, части их сил. Де Вет, если действительно именно ему принадлежит честь маневров этих южных буров, безусловно, командовал своим небольшим отрядом с расчетливой отвагой, отличающей прирожденных полководцев, наличие этого качестве он великолепно подтвердил впоследствии.

    Если в воскресенье положение буров было отчаянным, то в понедельник оно стало безнадежным, поскольку утром прибыл лорд Робертс, а сразу за ним из Якобсдаля вся дивизия Таккера (7-я). Наша артиллерия тоже получила большое пополнение: подошли 18-я, 62-я и 75-я батареи полевой артиллерии, а также три корабельных 120-миллиметровых и два 12-фунтовых орудия. Вокруг маленькой бурской армии сосредоточились тридцать пять тысяч солдат с шестьюдесятью орудиями. Только жалкая душа не отметит замечательной стойкости, с которой держались мужественные фермеры, и не назовет Кронье одним из самых непреклонных командиров в современной истории.

    На какой-то момент он, казалось, потерял свою неустрашимость. Утром в понедельник командир буров передал лорду Китчинеру послание с просьбой о прекращении огня на двадцать четыре часа. На что, разумеется, поступил категорический отказ. На это Кронье ответил, что, если мы настолько бесчеловечны, что не позволяем бурам захоронить мертвых, ему остается только капитулировать. Британцы предложили выслать представителя, имеющего полномочия вести переговоры, однако Кронье передумал и с презрительным ворчанием исчез в своих траншеях. Стало известно, что в лагере есть женщины и дети, и британцы предложили выпустить их в безопасное место, но буры отказались даже от этого. Причины сего последнего решения просто непостижимы.

    Диспозиция лорда Робертса была простой, рациональной и, самое главное, гарантировала наименьшие потери. Бригада Смита-Дорриена, которая завоевала в Западной армии репутацию, подобную той, что получили ирландцы Харта в Натале, [273] располагалась вдоль реки на западе и имела задачу постепенно продвигаться вверх, используя при наступлении траншеи. Бригада Чермсайда занимала такую же позицию на востоке. Две других дивизии и кавалерия стояли вокруг, внимательные и напряженные, как терьеры возле крысиной норы, а безжалостные пушки весь день поливали русло реки снарядами и шрапнелью. А в кольце окружения, среди убитых волов и павших лошадей, образовался очаг заразы, распространявший по окрестностям ужасные испарения. Время от времени часовые ниже по реке замечали в темных воронках несущейся воды плывущие тела буров, которых смыло с той Голгофы. Смуглый Кронье, предатель Почефстрома, железный повелитель негров, поноситель британцев, суровый победитель Магерсфонтейна, — пришел, наконец, для тебя день расплаты!

    В среду, 21 февраля, британцы, будучи уверены, что держат Кронье мертвой хваткой, обратили внимание на отряд буров, занимающий высоту юго-восточнее брода. Было ясно, что этот отряд, если его не выбить, станет авангардом освободительной армии, которая может подтянуться из Ледисмита, Блумфонтейна, Колесберга или из любого другого места, где буры окажутся в состоянии выслать людей. Уже поступили донесения о приближении отрядов, покинувших Наталь, как только туда дошли известия о вторжении в Свободное Государство. Требовалось раздавить отряд на холме, пока он не стал слишком мощным. С этой целью выступила кавалерия: с одной стороны Бродвуд с 10-м гусарским и 12-м уланским полками и двумя батареями, а с другой — Френч с 9-м полком, 16-м уланским полком, Королевской конной гвардией и двумя другими батареями по краям. Силы буров были встречены и разбиты, а защитников холма выбили со значительными потерями. В этом хорошо организованном деле неприятель потерял по меньшей мере сто человек, пятьдесят из которых были взяты в плен. В пятницу, 23 февраля, буры предприняли еще одну попытку прорвать блокаду с юга, но она окончилась для них неудачей. Отряд атаковал холм, который оборонял Йоркширский полк, но был отброшен назад залпом огня, после чего направился ко второму холму, где ?Баффс? оказали ему еще более жесткий прием. Поступило еще восемьдесят пленных. Едва ли не каждую ночь кто-то из буров убегал из своего [274] лагеря и сдавался нашим дозорам. К концу недели численность пленных в целом составляла уже шестьсот человек.

    Тем временем окружение стянулось еще теснее, огонь стал еще интенсивнее и точнее, а условия жизни в этом жутком месте были таковы, что одно зловоние могло вынудить к капитуляции. Разразившиеся тропические грозы, сверкание молний и яростные потоки дождя не уменьшили бдительности британцев. Аэростат в небе направлял огонь, который день ото дня становился все более неистовым и достиг апогея 26 февраля с прибытием четырех 5-дюймовых гаубиц. Но никаких сигналов от Кронье и его мужественных приверженцев все равно не поступало. Большая часть из них, глубоко зарывшись в норы берега реки, не страдала от артиллерийских снарядов, а треск ружейного огня при передвижениях аванпостов свидетельствовал, что траншеи как всегда бдительны. Однако дело могло закончиться единственным образом, и лорд Робертс с поразительной мудростью и настойчивостью отказывался торопить его ценой жизни своих солдат.

    Две бригады с каждой стороны бурских линий не упускали ни единого шанса продвинуться вперед, и теперь они оказались на расстоянии возможного удара. Ночью 26 февраля было решено, что люди Смита-Дорриена попытают удачу. В этот момент передние траншеи британцев отделяло от бурских линий семьсот метров. В траншеях стояли Гордонский и Канадский полки, последний — ближе к реке. Стоит рассмотреть детали организации этой атаки, поскольку успех кампании был ею, по меньшей мере, ускорен. Канадцам приказали наступать, гордонцам — поддерживать, а шропширцам слева — занять такую позицию, чтобы обойти с фланга любую контратаку со стороны буров. Канадцы пошли в атаку в темноте ранним утром до восхода луны. Первая шеренга несла винтовки в левой руке, а правой каждый держался за рукав идущего рядом солдата. У последней шеренги винтовки висели на плече, а в руках солдаты несли лопаты. Ближе всех к реке шли две роты (?G? и ?Н?), за ними — 7-я рота Королевского инженерного полка с кирками и пустыми мешками для песка. Длинная линия пробиралась в кромешной темноте, понимая, что в любой момент на них, как на Шотландскую дивизию у Магерсфонтейна, может обрушиться огонь. Пройдено сто, двести, триста, четыреста, пятьсот шагов. Они знали, что [275] траншеи совсем близко. Если подкрасться достаточно бесшумно, можно застать буров врасплох. Вперед, еще шаг и еще один, с мольбой о тишине. Услышат ли легкое шарканье ног люди, лежащие от них на расстоянии броска камня? Их надежды стали расти, как вдруг в тишине раздалось звучное металлическое дребезжание и глухой звук падения человеческого тела — пустые жестянки! Они задели проволоку с банками из-под мясных консервов. До траншеи оставалось только девяносто метров. В этот момент стукнула одна винтовка, канадцы бросились вниз. Их тела едва коснулись земли, как линия длиной в шестьсот метров вспыхнула яростным ружейным огнем, пули зашипели, как вода на раскаленной сковородке. В этом страшном красном свете солдаты, лежавшие и отчаянно выцарапывавшие укрытия, могли видеть, как по краю вздрагивали дула винтовок и то появлялись, то исчезали головы буров. Как полк, беспомощно лежащий под огнем, избежал истребления — удивительно. Штурмовать траншею при таком непрерывном потоке свинца казалось невозможным, и так же невозможно было оставаться там, где они оказались. Скоро взойдет луна, и их перестреляют до последнего солдата. Ротам на равнине приказали отходить. Разомкнувшись, они отступили с поразительно небольшими потерями, но случилось непредвиденное осложнение. Неожиданно спрыгнув в траншею Гордонского полка, они напоролись на солдатские штыки. Раны получили один младший офицер и двенадцать солдат — к счастью, ни одна из них не была серьезной.

    Пока эти события происходили на левой части линии, положение правой было не лучше. Стрельба на время прекратилась — буры, по-видимому, решили, что отошли все наступавшие. Не зная, свободен ли для стрельбы фронт небольшого отряда правой части второй линии (теперь состоящей из примерно шестидесяти пяти саперов и канадцев, лежащих в смешанном ряду), капитан саперов Бойлоу пополз вперед вдоль берега реки и обнаружил, что уцелевшие на линии огня капитан Стеарс и десять канадцев прочно укрылись в изломе речного берега, откуда просматривался бурский лаагер. Они были счастливы узнать о близкой поддержке. Это увеличило общую численность дерзкого отряда до семидесяти пяти стволов. В это время Гордонский полк, ошеломленный призраками, прыгавшими в их траншеи и через [276] них в последние несколько минут, отправил человека по берегу реки, чтобы в свою очередь убедиться, свободен ли их фронт, и, если нет, то узнать, в каком состоянии находятся оставшиеся в живых. Полковник инженерных войск Кинкейд, теперь командующий остатками нападавших, сообщил, что к утру его люди хорошо окопаются. Маленький отряд распределился для земляных работ, насколько позволяли темнота и их сомнения в точной позиции буров. Дважды стук лопат вызывал из мрака разгневанные залпы, но работы ни разу не прекращались, и на рассвете землекопы обнаружили, что не только обеспечили себе укрытие, но и окопались на позиции, с которой могли обстреливать продольным огнем более пятисот метров бурских траншей. До наступления дня британцы тихо лежали в своем укрытии, так что при свете утра буры не осознали перемены, которую принесла ночь. Только когда бюргер спустился к реке наполнить свою кружку, и получил смертельную пулю, они поняли, насколько простреливается их позиция. Полчаса буры интенсивно стреляли, но затем из траншеи показался белый флаг. Кинкейд поднялся на свой бруствер, а со стороны неприятеля выступила одинокая изможденная фигура. ?С бюргеров достаточно; что им остается делать?? — сказал бур. При этих словах его товарищи вылезли из окопов, а потом пошли и побежали к британским линиям. Вряд ли забудут этот момент обожженные и грязные воины, которые поднялись и кричали, пока не услышали ликования дальних британских лагерей. Нет сомнений, что Кронье к этому времени уже понял, что подошел крайний предел его сопротивления, однако непосредственная заслуга в том, что в утро Дня Маджубы белый флаг затрепетал над линиями Паардеберга, принадлежит именно той горстке саперов и канадцев.

    Было шесть часов утра, когда генерал Претиман прискакал в штаб лорда Робертса. За ним на белом коне ехал человек среднего роста, крепкого телосложения, с темной бородой, быстрыми внимательными глазами охотника и седыми волосами, ниспадающими из-под высокой коричневой фетровой шляпы. Он был в широкой черной суконной одежде бюргера и зеленом летнем пальто, в руках он держал маленький кнут. Внешне он напоминал скорее почтенного лондонского члена приходского управления, чем отважнейшего солдата, прошедшего мрачный путь. [277]

    Генералы обменялись рукопожатием, и Кронье коротко объявили: его капитуляция должна быть безоговорочной, на что он, после непродолжительного молчания, согласился. Единственным условием Кронье было, чтобы жена, внук, секретарь, адъютант и слуга получили разрешение его сопровождать. В тот же вечер Кронье отправили в Кейптаун, оказав ему почетные знаки внимания, скорее, за его бесстрашие, чем человеческие качества. Его люди, бледная оборванная компания, вышли из своих нор и сдали оружие. Приятно добавить, что, несмотря на многочисленные неприятные воспоминания, британские рядовые обращались со своими врагами с той же великодушной вежливостью, какую лорд Робертс проявил по отношению к их командиру. Общее количество взятых нами в плен составило примерно три тысячи трансваальцев и тысячу сто граждан Оранжевой Республики. Последних не было больше только потому, что многие к этому моменту уже разбежались по своим фермам. Кроме Кронье, в наши руки попали Волверанс из Трансвааля, немецкий артиллерист Альбрехт и сорок четыре других фельдкорнетов и коммандантов. Было захвачено также шесть небольших пушек. Днем того же дня длинная колонна пленных потянулась к Моддер-Риверу, чтобы по железной дороге отправиться в Кейптаун. Пожалуй, в тот момент на земле не было более странной группы людей — взлохмаченные, оборванные, нелепые, кто-то в галошах, кто-то с зонтиками, кофейниками и томиками их излюбленной Библии. Такими они выходили после десяти дней славной истории.

    Посещение лагеря показало, что ужасное зловоние, доносившееся до британских линий, и раздувшиеся туши, плывшие по мутной реке, были правдивыми знаками его состояния. Крепкие солдаты возвращались бледными и больными после осмотра места, в котором женщины и дети жили десять дней. Из конца в конец тянулись гниющие массы, покрытые немыслимыми тучами мух. Тем не менее, инженер, потрясенный ужасным видом и тошнотворным зловонием, быстро пришел в себя после осмотра глубоких узких траншей, в которых стрелок мог припасть к земле с минимумом опасности пострадать от снарядов, и пещер, где штатские оставались в полной безопасности. Количество убитых нам точно не известно, но двести раненых в ущелье дают представление о потерях буров, не только за время бомбардировки в [278] течение десяти дней, но также за весь бой при Паардеберге, стоивший нам одиннадцать сотен человек. Какой более убедительный пример можно привести в доказательство преимущества обороны над атакой и безвредности самого яростного артиллерийского обстрела, если те, кто ему подвергаются, имеют достаточно пространства и времени, чтобы подготовиться.

    Всего две недели прошло с того момента, как лорд Робертс вывел свои войска из Рамдама, и за это время был произведен крутой перелом в ходе кампании. Трудно вспомнить другой случай в истории войн, когда единственный маневр так отразился бы на многих других операциях. 14 февраля Кимберли угрожал захват, перед Метуэном стояла победоносная бурская армия, рубежи Магерсфонтейна казались непреодолимыми, Клементса теснили у Колесберга, Гатакра остановили в Стормберге, Буллер не мог форсировать Тугелу, а Ледисмит находился в тяжелом положении. 28 февраля осада Кимберли была прорвана, бурская армия рассеяна или взята в плен, рубежи Магерсфонтейна оказались в наших руках, Клементс обнаружил, что его противник отходит, Гатакр смог начать наступление на Стормберг, перед Буллером стояла ослабленная армия, а Ледисмит был почти освобожден. И все было достигнуто ценой умеренных людских потерь, за большую часть которых лорд Робертс ни в коем случае не несет ответственности. Здесь, наконец, мы имеем дело со славной репутацией настолько обоснованной, что даже Южноафриканская война смогла лишь укрепить ее и увеличить славу. Одна-единственная мастерская рука мгновенно превратила ночь Англии в день и вывела нас из того кошмара просчетов и несчастий, который так долго терзал нашу душу. Мастерская рука принадлежала лорду Робертсу, но рядом с ним были и другие, без которых эта рука могла бы ослабеть: организатор Китчинер, кавалерийский командир Френч — этим двоим, уступающим доблестью только своему руководителю, мы также обязаны результатами операций. Хендерсон, исключительно одаренный глава разведывательной службы, и Ричадсон, который при всех трудностях кормил армию, тоже имеют право на свою долю в этом успехе. [279]


Глава XX.

    Наступление Робертса на Блумфонтейн

    Капитуляция Кронье произошла 27 февраля, навсегда уничтожив победные воспоминания, которые буры двадцать лет связывали с этой датой. Требовалась пауза, чтобы доставить продовольствие голодным войскам, а самое главное, чтобы собрать лошадей для кавалерии. Снабжение фуражом было в высшей степени неудовлетворительным, и животным пришлось учиться кормиться сухой травой вельда{48}. Кроме того, за последние две недели они очень много работали. Поэтому лорд Робертс остался в Осфонтейне — ферме, расположенной недалеко от Паардеберга, ждать, когда кавалерия будет готова к наступлению. 6 марта он выступил маршем на Блумфонтейн.

    Силы, собиравшиеся к нему с юга и востока во время операций в Паардеберге, тем временем получали подкрепление из Колесберга и Ледисмита, и приняли довольно внушительные размеры. Эта армия под командованием Де Вета в нескольких километрах к востоку заняла мощную позицию, охватывающую большую гряду холмов. 3 марта там провели разведку боем, с участием нескольких наших орудий, но только через три дня армия начала движение с намерением обойти гряду или взять. В это время в британский лагерь подходило пополнение, частично из полков, воевавших в других местах, частично из вновь прибывших частей с разных концов Империи. Подошел Гвардейский полк из Клип-Дрифта, Лондонский имперский добровольческий полк, Австралийский полк конной пехоты, Бирманский полк конной пехоты и отделение полка легкой кавалерии с Цейлона — они помогли сформировать эту необыкновенную оккупационную [280] армию, собранную с пяти континентов, но в ее рядах никто не чувствовал себя чужаком.

    Позиция, занимаемая неприятелем в Тополиной роще (местечко получило название по группе тополей, окружающих ферму, которая находилась в центре позиции) шла через Моддер, по обеим сторонам реки ее укрепляли холмы, между которыми располагались холмики меньшей высоты. При орудиях, траншеях, одиночных окопах для стрелков и колючей проволоке упрямый генерал, наверное, нашел бы ее новым Магерсфонтейном. Но лишь про предшественников лорда Робертса справедливо говорить, что легко победить с тремя кавалерийскими бригадами там, где трудно это сделать с двумя полками. И основная вина в этом случае ложится не на того человека, который проигрывает с двумя полками, а на тех людей, кто предоставляет ему средства, недостаточные для решения поставленной задачи. А вот в определении необходимых средств сначала одинаково ошибались и наши военные специалисты, и наши политики, и наша общественность. План лорда Робертса был безусловно прост, и, если бы его выполнили, безусловно эффективен. Он и не собирался приближаться к сети траншей и проволоки, которую так старательно возвели, чтобы его уничтожить. Более слабая сторона, если она мудра, компенсирует свою слабость полевыми укреплениями. Более сильная сторона, если она мудра, оставляет все как есть и использует свою силу, чтобы обойти укрепления. Лорд Робертс намеревался идти в обход. При его огромном превосходстве в численности и орудиях захват или рассеивание армии противника можно было свести к неизбежности. Оказавшись в окружении, бурам пришлось бы либо выходить на открытую местность, либо сдаваться.

    6 марта кавалерия форсировала реку, и ранним утром 7 марта, еще в темноте, ее выслали обойти левое крыло буров и закрепиться на линии их отступления. Дивизия Келли-Кенни (6-я) имела приказ следовать на поддержку. Тем временем Таккер должен был двинуться прямо вдоль южного берега реки, хотя мы можем предположить, что ему приказали в случае сопротивления не вступать в бой. 9-я дивизия Колвила с частью военно-морской бригады находилась к северу от реки, моряки должны были обстреливать [281] броды, если буры попытаются ими воспользоваться, а пехота — совершить обходной маневр, как кавалерия на другом фланге.

    План действий, однако, строился на предположении, которое не оправдалось. Оно состояло в том, что неприятель, потратив столько сил на подготовку позиции, хотя бы некоторое время станет ее защищать. Но ничего подобного не произошло, и как только буры осознали, что кавалерия находится у них во фланге, они начали отход. Пехота не выпустила ни единой пули.

    В результате столь стремительного бегства полностью нарушились все расчеты. Кавалерия еще не прибыла, когда бурская армия уже проносилась между холмами. Можно подумать, однако, что наши кавалеристы должны были бы броситься вдогонку за повозками и орудиями. Несправедливо порицать действия, пока не станут известны прямые распоряжения, поступившие командиру, однако совершенно очевидно, что разворот нашей кавалерии был не достаточно широк, к тому же она сместилась влево, а не вправо, таким образом, постоянно оставляя неприятеля вовне.

    Как бы там ни было, но возможности захватить бурские орудия, судя по всему, еще оставались, хотя Де Вет очень умело прикрыл их своими стрелками. Закрепившись в фермерском доме на правом фланге, он интенсивно обстреливал 16-й уланский полк и батарею ?Р? Королевской конной артиллерии. Когда, в конце концов, те выбили их из укрытия, буры залегли на небольшом холме и таким яростным огнем начали поливать наше правое крыло, что все движение остановилось, пока мы не заставили этот маленький отряд из пятидесяти человек покинуть свою позицию. Когда, уже через час, кавалерия, наконец, рассеяла их (или честнее будет сказать, когда они, выполнив свою задачу, отошли) орудия и повозки были вне нашей досягаемости, и, что еще важнее, оба президента (Стейн и Крюгер), приехавшие, чтобы увеличить стойкость бюргеров, ускользнули.

    Принимая во внимание всю усталость лошадей, все-таки невоможно сказать, что в этом случае нашей кавалерией командовали решительно или мудро. Тот факт, что подобные силы людей и орудий не подпустил к столь важной цели совсем маленький отряд, не делает нам чести. Было бы лучше повторить тактику, примененную в Кимберли, и направить полки разомкнутым [282] строем в обход препятствия, если мы не могли его преодолеть. По другую сторону этого слабо защищаемого холма находилось возможное завершение войны, а наши великолепные кавалерийские полки часами маневрировали и упустили шанс. Однако, как добродушно заметил лорд Робертс в конце боя, ?на войне нельзя рассчитывать, что все пойдет, как надо?. Генерал Френч может себе позволить потерять один листик из своего лаврового венка. С другой стороны, трудно переоценить отвагу маленькой группы буров, которым хватило мужества лицом к лицу встретиться с такой несметной массой кавалеристов и заставить их счесть свою горстку отрядом, ведущим серьезный арьергардный бой. Когда у каминов в уединенных фермерских домах вельда будут рассказывать военные истории, а это будет происходить еще много-много лет, этот случай заслуженно займет почетное место.

    Победа, если это слово уместно в отношении подобной операции, стоила нам нескольких десятков кавалеристов убитыми и ранеными, тогда как сомнительно, чтобы буры потеряли столько же. Прекрасным военным проявлением с британской стороны был великолепный марш 6-й дивизии Келли-Кенни, которая двигалась в течение десяти часов без единой остановки. Единственным трофеем стало 9-фунтовое крупповское орудие. Но, с другой стороны, Робертс выманил буров с мощной позиции, выиграл двадцать-двадцать пять километров дороги к Блумфонтейну и впервые показал, насколько беспомощна бурская армия на местности, предоставляющей шанс нашей численности. С этого момента буры могли рассчитывать на успех только при внезапной атаке или нападении из засады. Мы узнали, и им стало ясно, что они не выстоят в открытом поле.

    Бой в Тополиной роще произошел 7 марта. 9 марта наша армия двинулась вперед и 10 марта атаковала новую позицию, занятую бурами в местечке Дрифонтейн, или Абрамес-Крааль. Они прикрыли фронт примерно в одиннадцать километров таким образом, что их фланги были защищены: северный — рекой, а южный — бастионом холма, немного уходящего в тыл. Если бы позицию защищали так же хорошо, как выбрали, наша задача оказалась бы тяжелой.

    Поскольку правый фланг неприятеля прикрывал Моддер, обходной маневр можно было производить только слева; с этой [283] целью с той стороны широким строем пошла дивизия Таккера. Но тут возникло непредвиденное обстоятельство, которое дезорганизовало и серьезно затруднило реализацию британского плана сражения. Генерал Френч командовал левым крылом, включавшим дивизию Келли-Кенни, первую кавалерийскую бригаду и полк конной пехоты Алдерсона. Он получил приказ поддерживать связь с центром и избегать столкновения с противником. В стремлении выполнить эти инструкции Френч все больше сдвигал своих людей вправо, пока не оказался между бурами и центральной колонной лорда Робертса, таким образом ее загородив. Суть всей операции состояла в том, чтобы не начинать фронтальной атаки, пока Таккер не выйдет в тыл бурской позиции. Оставим военным специалистам решать, фланги ли двигались слишком медленно или атакующие с фронта чересчур поторопились, но неоспоримо одно — дивизия Келли-Кенни начала атаку до того, как кавалерия и 7-я дивизия вышли на свои места. Келли-Кенни получил информацию, что находящая перед ним позиция оставлена, и четыре полка (?Баффс?, Эссексский, Уэльский и Йоркширский) двинулись туда. Они пересекали открытое пространство, когда затрещали ?маузеры?, и по шеренгам понеслись пули. Испытание оказалось серьезным. Йоркширский полк свернул вправо, но остальная часть бригады, во главе с Уэльсским полком, пошла во фронтальную атаку на гряду. Все действовали хладнокровно и обдуманно, солдаты использовали каждую возможность укрыться. Было видно, как буры небольшими отрядами отходят с позиции перед набегающими волнами стреляющих британцев. В конце концов, с торжествующими криками уэльсцы вместе со своими товарищами из Кента и Эссекса ворвались на вершину, в ряды того космополитического формирования крепких искателей приключений, что известно под названием Йоханнесбургская полиция. Единственный раз потери обороняющихся превысили потери нападавших. Эти наемники не имели того инстинкта, который указывает бурам нужный момент для отступления, и они держали свои позиции слишком долго, чтобы успеть спастись. Британцы оставили четыреста человек на пути своего смелого наступления, подавляющее большинство из них были ранены (слишком часто теми реактивными снарядами, что делают войну еще более страшной). Буров же мы только на гряде похоронили [284] более сотни, и их общие потери, несомненно, значительно превысили наши.

    Стратегически операция была задумана хорошо — все, что для полного успеха мог сделать лорд Робертс, было сделано. Однако тактически ее провели неудовлетворительно, учитывая наше огромное превосходство в людях и артиллерии. Гордиться нечем, исключая те четыре полка, которые грудью пошли на бурю свинца. Артиллерия действовала плохо и уступила вражеским орудиям, которые должна была подавить своим огнем. Кавалерия тоже показала себя не с лучшей стороны. И, тем не менее, как бы там ни было, операция является значительной, поскольку в результате ее неприятель был существенно ослаблен. Йоханнесбургская полиция, один из бурских элитных полков, сильно поредела, и бюргеры еще раз убедились, что не могут противостоять обученным войскам в открытом бою; Робертс не захватил орудий, однако расчистил себе дорогу в Блумфонтейн и, что еще важнее, в Преторию, потому что на сотнях километров между полем боя у Дрифонтейна и столицей Трансвааля он уже не встретил армии, готовой посмотреть в глаза его пехоте в генеральном сражении. Неожиданных нападений и небольших стычек было много, однако, исключая только Доорнкоп, никто не оборонял позицию, избранную для ружейного огня, — не говоря уж о штыковом бое.

    И теперь наша армия стремительно двинулась вперед, на столицу. Неутомимая 6-я дивизия, которая после форсирования реки Рит совершала марш за маршем, один блистательней другого, достигла Асвогель-Крпа вечером в воскресенье, 11 марта, на следующий день после боя у Дрифонтейна. В понедельник она снова целенаправленно двигалась вперед, чтобы поразить неприятеля в самое сердце, как Блюхер в 1814 году ударив по Парижу. В полдень они сделали привал на ферме того самого Григоровского, который после рейда Джеймсона судил выступавших за реформы. Кавалерия быстро спустилась к Кааль-Спруйту и вечером пересекла Южную железную дорогу, соединяющую Блумфонтейн с колонией, в пункте, находящемся примерно в восьми километрах от города. Несмотря на некоторое, не слишком усердное сопротивление со стороны бурских сил, эскадрон Грейского полка с небольшим количеством конных пехотинцев и проводников [285] Римингтона, поддержанных батареей ?U? Королевской конной артиллерии, захватили холм и удерживали его всю ночь.

    В тот же вечер майора Хантер-Уэстона (офицера, уже совершившего на войне, по меньшей мере, один замечательный подвиг) с лейтенантом Чарльзом и горсткой конных саперов и гусар отправили перерезать дорогу на север. После сложного путешествия очень темной ночью они добрались до цели, нашли и взорвали кульверт. Есть род безоглядной отваги, которая ведет лишь к украшению себя крестом Виктории{49}, и есть другая, куда более высокая отвага расчета, которую порождают холодная голова и горячее сердце, и только из людей, обладающих этим редким качеством, вырастают великие воины. Такие подвиги, как подрыв этой железной дороги и последующее спасение моста в Бетули, осуществленное Грантом и Попхэмом, приносят стране больше пользы, чем любая степень просто бесстрашия, не основанного на рассудке. Кроме прочего, подрыв железнодорожной линии сохранил для нас двадцать восемь локомотивов, двести пятьдесят грузовых платформ и тысячу тонн угля, готовых к отправке из Блумфонтейна. На обратном пути отважный маленький отряд почти отрезали, но они пробились, потеряв двух лошадей, и, таким образом, возвратились с триумфом.

    Бой при Дрифонтейне дали 10 марта. Наступление началось утром 11 марта. Утром 18 марта британцы уже фактически являлись хозяевами Блумфонтейна. Дистанция — шестьдесят пять километров. Никто не может сказать, что лорд Робертс не в состоянии развить успех так же хорошо, как его добиться.

    К северо-западу от города было вырыто несколько траншей и возведены сангары, однако лорд Робертс, с обычной для него нестандартностью мышления, повернул не в ту сторону и появился на широкой открытой равнине с юга, где сопротивление было бы абсурдно. Стейн и другие непримиримые уже бежали, и генерала встретила депутация в составе мэра города, ленддроста и мистера Фрейзера с ключами от города. Фрейзер, крепкий здравомыслящий шотландец, был единственным политиком Оранжевой Республики, который сочетал безупречную верность своей [286] новой стране с объективной оценкой того, что может для нее означать смертельная ссора с Британской империей. Если бы взгляды Фрейзера были всеобщими, Оранжевая Республика и по сей день продолжала бы существовать как счастливая и независимая держава. Теперь же он может способствовать ее счастью и процветанию в качестве премьер-министра Колонии Оранжевой реки.

    Во вторник, 13 марта, в половине второго генерал Робертс и его войска вошли в Блумфонтейн под приветственные крики многочисленных жителей, которые, либо чтобы умилостивить победителя, либо из искренней симпатии вывесили на своих домах ?Юнион Джек?. Очевидцы засвидетельствовали, что из этой бесконечной колонны одетых в хаки усталых солдат, изнуренных урезанными продовольственными пайками и суточными маршами, не вырвалось ни единой насмешки, ни одного язвительного или торжествующего слова, когда они вступали в столицу своих врагов. Поведение войск было рыцарским в своей терпимости, и не менее удивительным для жителей стало прохождение Гвардейского полка, отборного войска Англии, личной охраны великой Королевы. Черные от солнца и пыли, пошатывающиеся после марша в шестьдесят два километра, голодные и осунувшиеся, в форме, находящейся в таком состоянии, что правила хорошего тона требовали, чтобы некоторых солдат поместили в середину плотной колонны, они все равно вступили в город с наружностью кентских сборщиков хмеля и выправкой героев. Она, почтенная Мать, конечно, помнит сильно поредевшие бородатые шеренги, проходившие мимо нее после возвращения из Крыма; но даже те мужественные солдаты не выдержали испытаний более несгибаемо, не служили ей с большей преданностью, чем эти их достойные потомки.

    Только месяц прошел с момента выступления лорда Робертса и его армии из Рамдама, а они уже въезжали в столицу неприятеля. До этого мы имели в Африке генералов, которым мешал недостаток войск, и войска, которым мешал недостаток генералов. Только когда главнокомандующий взял в свои руки основные силы, у нас стало достаточно солдат, и появился человек, который знал, что с ними делать. В результате не только разрешился вопрос будущего Южной Африки, но и появилась стратегия, которая станет классикой для курсантов. Насколько стремительным [287] был ход событий, как непрерывны были марши и бои, можно показать в кратком резюме. 13 февраля кавалерия и пехота двигалась маршем на пределе возможностей людей и лошадей. 14 февраля кавалерию остановили, а пехота продолжала упорный марш. 15 февраля кавалерия покрыла шестьдесят пять километров, дала бой и прорвала блокаду Кимберли. 16 февраля кавалерия в течение дня преследовала бурские орудия и ночью выступила в тридцатикилометровый марш к Моддеру, а пехота весь день вела арьергардный бой с Кронье и осуществляла зачистку. 17 февраля пехота опять была на марше. 18 февраля состоялось сражение у Паардеберга. С 19 по 27 февраля постоянно велись бои с Кронье внутри лагеря и Де Ветом — снаружи. С 28 февраля по 6 марта — отдых. 7 марта — бой у Тополиной рощи и тяжелый марш, 10 марта — сражение у Дрифонтейна. 11 и 12 марта пехота прошла шестьдесят пять километров и 13 марта была в Блумфонтейне. Все это совершили люди, имевшие половинный паек, на истомленных лошадях, на земле, где палит субтропическое солнце, а воды почти нет, при этом каждый пехотинец нес на себе около сорока фунтов снаряжения. Немного найдется более блистательных достижений в истории британского оружия. Тактика иной раз оказывалась несовершенной, и сражение у Паардеберга не украсило операцию, однако стратегия генерала и боевой дух солдата были одинаково замечательны. [288]


Глава XXI.

    Стратегические результаты марша лорда Робертса

    С момента выступления лорда Робертса с его армией из Рамдама все другие британские войска в Южной Африке (колесбергские, стормбергские, натальские и войска Брабанта) ощутили ослабление давления на себя, и эта тенденция усиливалась с каждым новым достижением основных сил. Теперь следует посвятить короткую главу последующим успехам этих армий и проследить влияние стратегии лорда Робертса на их операции. Пойдем с запада на восток.

    Армию генерала Клементса (прежде ею командовал Френч) лишили, как уже говорилось, почти всей кавалерии и конной артиллерии, и она, таким образом, значительно уступала своему противнику. В этих обстоятельствах Клементсу пришлось сузить свой чрезвычайно растянутый фронт и сосредоточиться в Арунделе, а торжествующий противник следовал за ним по пятам. Ситуация складывалась более угрожающая, чем представляла себе общественность, поскольку, если бы эта армия была разбита, то буры получили бы возможность перерезать линию снабжения лорда Робертса, и основные силы оказались бы в подвешенном состоянии. Высокой оценки заслуживает не только генерал Клементс, но и Картер из Уилтширского полка, Хэкит Пейн из Вустерского, Бутчер из 4-й батареи Королевской полевой артиллерии, замечательный Австралийский полк и все другие прекрасные и верные солдаты, которые ради Империи отдавали последние силы, чтобы прикрыть брешь.

    Идея буров нанести удар в этом пункте стратегически была великолепной, но тактически осуществлялась без достаточной энергии. Британские фланги успели отойти, а совокупные силы в Арунделе уже стали слишком мощными, чтобы их атаковать. Тем не менее момент тревожного ожидания был, момент, когда каждый человек приобрел такое значение, что даже пятидесяти индийским конюхам (в первый и последний раз на этой войне), к их [289] огромной личной, радости, на двадцать четыре часа разрешили выступить в присущей им роли солдат{50}. Но после стремительных ударов по всему фронту час опасности миновал, буры остановились, а затем отошли.

    27 февраля майор Бутчер при поддержке Иннискиллингского и Австралийского полков атаковал Ренсбург и огнем артиллерии выбил оттуда противника. На следующее утро все войска Клементса выступили из Арунделя и заняли свою прежнюю позицию. В тот же день стало ясно — что буры отходят, и британцы, преследуя их, вошли в Колесберг, вокруг которого они так долго маневрировали. Найденная в городе телеграмма от Стейна к Де Вету рассказала всю историю их отступления. ?Если вы в состоянии имеющимися силами удерживать позицию, в которой находитесь, делайте это. Если нет, то, как только позволят обстоятельства, двигайтесь сюда, поскольку дела тут принимают серьезный оборот?. Вся бурская армия без помех форсировала реку Оранжевая и взорвала за собой железнодорожный мост в Норвальс-Понте. Бригада Клементса последовала за бурами 4 марта, в течение недели смогла навести через реку понтонный мост и вступила в пределы Оранжевой Республики. Поскольку Робертс успел захватить Блумфонтейн, между армиями восстановилось железнодорожное сообщение, и Клементса отправили в Филипполис, Фауресмит и другие города на юго-западе, чтобы обеспечить повиновение жителей и заставить их разоружиться. Тем временем инженерный полк усердно работал над восстановлением моста через Оранжевую. Работу удалось завершить только через несколько недель.

    Все долгое время с момента поражения у Стормберга, генерал Гатакр, исполняя приказ не атаковать неприятеля, держался на своей позиции в Стеркстрооме, легко отбив буров, когда они единственный раз решились пойти в наступление. Теперь наступила его очередь извлечь пользу из успеха, завоеванного лордом [290] Робертсом. 23 февраля он снова занял Молтено и в тот же день выслал отряд разведать позицию неприятеля в Стормберге. Эпизод памятный, поскольку явился причиной гибели капитана Де Монморанси{51}, одного из многообещающих молодых офицеров британской армии. Он сформировал разведывательный отряд, первоначально состоявший из четырех человек, но скоро увеличившийся до семидесяти-восьмидесяти человек. Во главе этих людей он подтвердил репутацию отчаянного смельчака, завоеванную им в Судане, и добавил к ней свидетельства предприимчивости и трезвости ума, которые создают командира легкой кавалерии. В ходе разведки он поднялся на небольшой холм с тремя товарищами, полковником Хоскиером, из лондонских добровольцев, Вайсом, штатским, и сержантом Хоу. ?Они прямо над нами?, — крикнул он товарищам с вершины, и в следующее мгновение упал с пулей в сердце. Хоскиер получил пять пуль, Вайс тоже был смертельно ранен, спасся один Хоу. Другие разведчики, находясь много ниже, имели возможность укрыться и вели бой, пока их не вывели остатки отряда. В целом наши потери были страшны скорее качеством, чем количеством, поскольку пострадали не больше дюжины человек, тогда как буры понесли значительные потери от огня нашей артиллерии.

    5 марта генерал Гатакр обнаружил, что буры отходят — несомненно, в ответ на послания, подобные тому, что уже получили в Колесберге. Продвинувшись вперед, он занял позицию, которой так долго противостоял. Потратив несколько дней на подтягивание своих разбросанных частей и ремонт железной дороги, он 12 марта пошел на Бюргерсдорп, а оттуда 13 марта — на Олив-Сайдинг, находящийся южнее моста в Бетули.

    Берега широкой мутной реки Оранжевая, полноводной от потоков, стекающих с гор Басутоленда, соединяют два моста. [291]

    Один из них, величественный высокий железнодорожный мост, взорвали отступавшие буры. Мертвые тела людей или разорванные лошади создают не более яркое впечатление жестокости войны, чем вид такого изящного и полезного сооружения, превращенного в массу искривленных балок и разбитых быков. В полукилометре западнее находится обычный мост, широкий и несовременный. Единственная надежда сохранить какой то способ форсировать эту сложную реку состояла в том, что наши войска опередят буров, которые собирались разрушить этот мост.

    Однако удача им исключительно благоприятствовала. Когда маленький отряд разведчиков и Капской полиции под командованием майора Нолан-Нейлана подошел к мосту, обнаружилось, что для взрыва уже все готово: мина заложена, взрыватель установлен, и проложен провод. Осталось только соединить провод с зарядом. Для надежности буры заложили также несколько ящиков динамита под последний пролет, на случай если мина не даст нужного результата. Авангард полиции — шесть человек во главе с Нолан-Нейланом, бросились в здание, из которого просматривались подходы к мосту, и эта горстка людей открыла такой яростный и точный огонь, что буры не могли приблизиться к мосту. Подоспевшие разведчики и полицейские тоже встали на огневой рубеж, и весь день подрывники не могли сделать и шага. Если бы неприятель знал, как их мало, и как еще далека поддержка, он легко уничтожил бы их, однако блеф удался, и огонь держал противника в окопах.

    Буры находились в траншее, из которой простреливался мост, и их интенсивный огонь не позволял его пересечь. С другой стороны, наш ружейный огонь прикрывал мину и не позволял ее взорвать. Но с наступлением темноты это неизбежно произошло бы. Ситуацию спасла отвага молодого Попхэма из Дербиширского полка, который с двумя солдатами подполз и вынул детонаторы. Оставался еще динамит под дальним пролетом — его они тоже унесли под страшным огнем. Немного позже окончательную точку в этом деле поставил подвиг капитана Гранта из Инженерного полка — он вынул заряды из отверстий, в которые они были заложены, и выбросил их в реку, уничтожив таким образом шанс взорвать их следующим утром при помощи артиллерийского огня. Подвиг Попхэма и Гранта сослужил огромную [292] службу державе, но самой высокой похвалы заслуживают Нолан-Нейлан из полиции за стремительность и смелость его атаки и Макнейл — за поддержку. Целый месяц снабжение армии лорда Робертса зависело от этого моста и понтонного моста в Норваль-Понте.

    15 марта войска Гатакра вступили в Оранжевую Республику, овладели Бетули и выслали кавалерию в Спрингфонтейн, где пересекаются железные дороги из Кейптауна и Ист-Лондона. Там они соединились с двумя батальонами Гвардейского полка под командованием Пола-Карю, которого отправили на поезде из находящейся на севере армии лорда Робертса. С Робертсом в Блумфонтейне, Гатакром в Спрингфонтейне, Клементсом на юго-западе и Брабантом в Аливале усмирение южной части Свободного Государства представлялось законченным. Боевые операции, казалось, завершились, и разрозненные отряды пересекали страну, ?раскидывая бумаги?, как говорили в войсках, — то есть, развозили воззвания лорда Робертса по уединенным фермам и отдаленным селениям.

    В это время свою роль в кампании начала играть колониальная дивизия замечательного старого африканского бойца — генерала Брабанта. Среди многих благоразумных распоряжений, которые лорд Робертс сделал сразу после своего приезда в Капскую колонию, было объединение большей части разрозненных колониальных отрядов в дивизию под командование их собственного генерала, который защищал дело Империи, и в законодательном собрании, и на поле брани. Этому формированию поручили оборонять территорию, лежащую к востоку от позиции Гатакра, и 15 февраля они выступили из Пенхока на Дордрех. Имперские войска составляли Королевский шотландский полк и расчет 79-й батареи Королевской полевой артиллерии, колониальные — кавалерия Брабанта, Кафрарийский полк конной пехоты, полк конной пехоты Капской колонии, полиция Капской колонии, Куинстаунский и Ист-Лондонский волонтерские полки. Войска двинулись на Дордрех и 18 февраля заняли город после ожесточенного боя, в котором отличилась кавалерия Брабанта. 4 марта дивизия снова пошла в наступление с целью атаковать бурскую позицию в Лабусчакс-Неке, в нескольких километрах к северу. [293]

    С помощью точного огня 79-й батареи колонистам удалось после долгого дня отдельных стычек и перестрелок вытеснить неприятеля с его позиции. Оставив в Дордрехе гарнизон, Брабант развил свой успех, бросившись вперед с двумя тысячами людей и восемью орудиями (шесть из них — легкие 7-фунтовые), чтобы оккупировать Джеймстаун. Они не встретили сопротивления. 10 марта колониальные силы подошли к приграничному городу Аливалу. Атака майора Хендерсона с кавалерией Брабанта была настолько стремительной, что мост в Аливале захватили прежде, чем буры успели его взорвать. По другую сторону моста неприятель возвел мощный рубеж с несколькими крупповскими орудиями, однако полк легкой кавалерии, несмотря на потерю примерно двадцати пяти человек убитыми и ранеными, закрепился на господствующих над рекой высотах. Семь-десять дней усмиряли обширную северо-восточную часть Капской колонии, центром которой являлся Аливал. Небольшие отряды колониальных кавалеристов прошли Баркли-Ист, Хершель, Леди-Грей и другие поселения, а также юго-восточную часть Свободного Государства, пройдя через Роксвиль и вдоль границы Басутоленда до самого Вепенера. На северо-востоке Капской колонии мятеж прекратился, а на северо-западе, в районах Приски и Карнарвона, поддерживался только за счет значительности расстояний и разбросанности отрядов восставших, так что нашим летучим отрядам было сложно их достать. Из Паардеберга вернули лорда Китчинера, чтобы исключить опасность для нашей линии снабжения, и благодаря его усилиям она была вскоре ликвидирована. Со значительными силами кавалерии и территориальной конницы он быстро прошел страну, затоптав тлеющие угли.

    Вот все, что касается продвижения в Оранжевую Республику Клементса, Гатакра и Брабанта. Остается только проследить не слишком богатую событиями историю кампании в Натале после освобождения Ледисмита. Генерал Буллер не предпринимал попыток тревожить отступающих буров, хотя за два дня на дорогах в Ньюкасл и Данди насчитали не менее двух тысяч повозок. Орудия вывезли на поезде, после чего железную дорогу разрушили. На севере Наталя находится гряда Биггарсбергских гор, и трансваальские буры отступили туда, тогда как граждане Оранжевой Республики заспешили через перевалы Дракенсберга, чтобы [294] оказать тщетное сопротивление маршу Робертса на свою столицу. Точной информации о силах трансваальцев не поступало, оценки колеблются от пяти до десяти тысяч, однако было известно, что позиция труднопреодолима, а орудия установлены таким образом, чтобы контролировать дороги на Данди и Ньюкасл.

    Дивизия генерала Литтлтона встала лагерем у Эландслаагте вместе с кавалерией Берна Мердока, а бригада Дундональда прикрыла брешь между западными аванпостами Берна Мердока и перевалами Дракенсберга. Буры практически не показывались, но было известно, что перевалы охраняются. Тем временем в тылу восстановили железнодорожную линию, и 9 марта доблестный Уайт смог отправиться по ней в Дурбан, хотя мост в Коленсо ввели в строй только через десять дней. Гарнизон Ледисмита отправили в Коленсо восстанавливать здоровье. Там его переформировали в новую дивизию, 4-ю, бригады отдали Хаварду и Ноксу, а общее командование принял Литтлтон, свою прежнюю дивизию, вторую, он передал обратно Клери. 5-ю и 6-ю бригады тоже соединили в одну дивизию, 10-ю. Ее принял одаренный командир Хантер, который подтвердил на юге репутацию, завоеванную им на севере Африки. В первую неделю апреля дивизию Хантера отправили в Дурбан и перебросили на западную сторону, затем их доставили в Кимберли, а откуда они начали наступление в северном направлении. В этой войне солдат на лошади имел огромное преимущество перед пешим солдатом, но настали времена, когда солдат на корабле восстановил равновесие. Для капитана Мэхэна, скорее всего, были непривычны такие дела, как переброска дивизии Хантера и последующая экспедиция в Бейру.

    10 апреля буры спустились с гор и разбудили наш спящий армейский корпус интенсивным артиллерийским огнем. Наши орудия подавили бурские пушки, и войска тут же заснули. В течение двух недель не происходило никаких движений с обеих сторон, исключая отъезд сэра Чарльза Уоррена. Он покинул армию, чтобы стать губернатором британского Бечуаналенда. В этом районе все еще было неспокойно, и его присутствие там имело особое значение, поскольку он спас некоторые части Бечуаналенда от власти буров в первые дни Трансваальской республики. Командование 5-й дивизией принял Хилдвард. В таком бездействии Натальские силы находились, пока лорд Робертс через [295] шесть недель пребывания в Блумфонтейне, вызванном ненадежностью железнодорожных коммуникаций и нехваткой всех видов припасов, особенно лошадей для кавалерии и обуви для пехоты, 2 мая, наконец, он смог выступить в свой знаменитый марш на Преторию. Однако прежде чем последовать за ним в этом победоносном марше, необходимо посвятить главу серии событий и операций, происходивших за время вынужденного бездействия к востоку и юго-востоку от Блумфонтейна.

    Здесь, несомненно, нельзя обойти вниманием один эпизод, хотя он скорее носит политический, нежели военный характер. Это обмен нотами по поводу мира между Паулусом Крюгером и лордом Солсбери. Есть старинный английский джингл о недостатке голландца давать слишком мало и просить слишком много, но, вне всякого сомнения, еще никогда ему не находилось более замечательного примера, чем этот. Дружные президенты годами готовились к войне, объявили нам оскорбительный ультиматум, вторглись в наши несчастные колонии, официально аннексировали все захваченные территории, а затем, когда их, наконец, выбили обратно, предложили мир, который даст им все, чего они требовали с самого начала. Трудно поверить, что они сами считали свое предложение серьезным, более вероятно, что таким образом они планировали поддержать мирную депутацию, посланную обеспечить вмешательство европейцев. Если бы они смогли указать на предложение Трансвааля и отказ Англии, это, вероятно (даже без внимательного изучения), позволило бы им вызвать сочувствие тех, кто больше руководствуется чувствами, чем фактами.

    Вот эти документы.

    ?Президенты Оранжевого Свободного Государства и Южноафриканской Республики маркизу Солсбери.

    Блумфонтейн: 5 марта 1900 года.

    Кровь и слезы тысяч пострадавших от этой войны и перспектива морального и экономического краха, который теперь угрожает Южной Африке, заставляет обе стороны хладнокровно и как перед Триединым Богом спросить себя, за что они воюют, и оправдывает ли их цель все это страшное страдание и разорение.

    С этой целью и принимая во внимание утверждения различных британских государственных деятелей, что эта война была [296] начата и ведется с твердой целью подорвать власть Ее Величества в Южной Африке и установить над всей Южной Африкой правительство, не зависимое от правительства Ее Величества, мы считаем своим долгом официально заявить, что эта война была предпринята исключительно как защитная мера, чтобы отвести угрозу от независимости Южноафриканской республики, и продолжается ради обеспечения неоспоримой независимости обеих республик как суверенных интернациональных государств и получения гарантий, что подданные Ее Величества, принимавшие участие в этой войне на нашей стороне, никогда не пострадают лично или имущественно.

    На этих условиях, и только на этих условиях, мы, как и раньше, желаем видеть восстановление мира в Южной Африке и конец несчастий, ныне здесь царящих; если же правительство Ее Величества намерено ликвидировать независимость Республик, то нам и нашему народу остается только до конца следовать уже начатым курсом, несмотря на подавляющее превосходство Британской Империи, зная, что Господь, воспламенивший неугасимый огонь любви к свободе в наших сердцах и сердцах наших отцов, не оставит нас, а закончит Свою работу в нас и наших потомках.

    Мы не решались делать это заявление Вашему Превосходительству раньше, поскольку боялись, что, пока преимущество было на нашей стороне и пока мы занимали оборонительные позиции в глубине колоний Ее Величества, подобное заявление может задеть честь британского народа. Но теперь, когда престиж Британской империи можно считать восстановленным захватом одной из наших армий, вследствие чего мы вынуждены эвакуировать другие свои рубежи, это затруднение позади, и мы, не колеблясь, сообщаем Вашему правительству и народу перед лицом всего цивилизованного мира, почему мы сражаемся, и на каких условиях готовы восстановить мир?.

    Таково было послание, продуманное в своей простоте и искусное в своей прямоте, посланное старым президентом, потому что в каждой строке чувствуется интонация Крюгера. После прочтения этого документа следует возвратиться к фактам: серьезной подготовке республик к войне, неподготовленности британских колоний, ультиматуму, аннексиям, раздуванию мятежа, [297] молчанию о мире в дни успеха, тому, что под ?неугасимой любовью к свободе? подразумевается решимость держать других белых людей в положении рабов — только тогда мы сможем составить справедливое мнение о ценности послания. Следует также помнить, принимая простодушную и благочестивую фразеологию, что имеешь дело с человеком, не раз проявившим коварство, с человеком, который коварен, как дикари, с которыми он вел переговоры и воевал. Этот Паулус Крюгер с простыми словами о мире — тот же Паулус Крюгер, что мягкими словами гарантировал разоружение Йоханнесбурга, а потом немедленно арестовал своих врагов, — человек, чье имя — символ коварства по всей Южной Африке. Против такого человека лучшим оружием является абсолютно голая правда, перед которой лорд Солсбери и поставил его в своем ответе.

    Министерство иностранных дел: 11 марта.

    ?Имею честь подтвердить получение телеграммы господ президентов от 5 марта из Блумфонтейна, смысл которой главным образом сводится к требованию, чтобы правительство Ее Величества признало ?неоспоримую независимость? Южноафриканской республики и Оранжевой Республики как ?суверенных интернациональных государств?, и предложению на этом условии завершить войну.

    В начале октября между Ее Величеством и двумя Республиками действовал последний мирный договор, основывавший на существовавших тогда конвенциях. Несколько месяцев правительство Ее Величества и Южноафриканская республика вели переговоры, целью которых было смягчить некоторые очень серьезные притеснения, испытываемые постоянно проживающими в республиках британцами. В течение этих переговоров республики произвели значительные военные приготовления, о чем стало известно правительству Ее Величества, и оно поэтому предприняло шаги, чтобы предоставить соответствующее подкрепление гарнизонам Кейптауна и Наталя. Никакие гарантированные конвенциями права к этому моменту британской стороной не нарушались. Вдруг после оскорбительного ультиматума Южноафриканская республика объявило войну, и Оранжевая Республика, с которой даже не велись какие бы то ни было дискуссии, совершила тот же шаг. Две республики немедленно вторглись в доминионы [298] Ее Величества, блокировали три города в пределах британских границ, оккупировали огромную часть двух колоний, нанеся большой ущерб собственности и жизни, и заявили, что будут относиться к жителям, как будто эти доминионы присоединены к одной из них. В ожидании этих операций Южноафриканская республика за многие годы сделала огромные военные запасы, которые по своему характеру могли предназначаться только для использования против Великобритании.

    Господа президенты делают несколько замечаний негативного свойства по поводу цели, ради которой совершались эти действия. Думаю, нет необходимости обсуждать поставленный Вами вопрос. Однако в результате такой подготовки, произведенной с большой секретностью, Британская империя оказалась вынуждена противостоять вторжению, которое повлекло за собой дорогостоящую войну и потерю тысяч драгоценных жизней. Эта большая беда стала наказанием за то, что Великобритания в последние годы соглашалась с существованием двух Республик.

    Принимая во внимание то, как две Республики использовали свой шанс, и какие бедствия навлекло их неспровоцированное нападение на доминионы Ее Величества, правительство Ее Величества может ответить на телеграмму господ президентов только единственным образом — мы не готовы согласиться на независимость как Южноафриканской, так и Оранжевой Республики?.

    Империя, за исключением небольшой группы простофиль и доктринеров, полностью согласилась с этим откровенным и бескомпромиссным ответом. Перья были отброшены — в спор снова вступили ?маузеры? и ?ли-метфорды?. [299]


Глава XXII.

    Стояние в Блумфонтейне

    13 марта лорд Робертс занял столицу Оранжевой Республики. 1 мая, более шести недель спустя, наступление возобновилось. Такая длительная задержка была абсолютно необходима для замены десяти тысяч лошадей и мулов, которые, как сообщалось, использовались для тяжелой работы в течение предыдущего месяца. И не только потому, что большое количество строевых лошадей погибло или было брошено, но и потому, что большинство оставшихся находились в таком состоянии, что немедленное их использование было невозможным. Вопрос, можно ли было сберечь лошадей, остается открытым, поскольку известно, что репутация генерала Френча как хозяйственника находилась на гораздо более низком уровне, чем его репутация кавалерийского командира. Помимо смены лошадей имелась острая необходимость в поставках различного рода, от сапог до оборудования для госпиталей; единственный способ, каким это было возможно осуществить, — доставить все необходимое двумя одноколейными железными дорогами через ненадежный понтонный мост в Норфалспонте или фургонами через мост в Бетули. В таких условиях обеспечивать пятидесятитысячную армию в восьмистах милях от базы — дело очень непростое, и в этом случае преждевременное, неподготовленное наступление, которое изначально не могло достичь своей цели, обернулось бы величайшим несчастьем. Общественность в Англии и армия в Африке проявляли все большую обеспокоенность по поводу такой инертности, но это кажущееся бездействие лишь лишний раз доказывало правоту спокойной решимости и здравомыслия лорда Робертса. Лорд Робертс обратился с воззванием к жителям Оранжевой Республики, обещая защиту всем, кто сдаст оружие и вернется на свои фермы. По армии были отданы самые строгие приказы, запрещающие мародерство и акты насилия, хотя нельзя не отметить общей доброжелательности солдат. На самом деле более уместным был бы приказ, который защищал бы войска от вымогательства [300] со стороны их поверженного противника. Странно подумать, что лишь девяносто лет отделяют нас от жестокости солдат в Бадахоса и Сан-Себастьяне.

    Во время этой остановки Империя наглядно продемонстрировала свои огромные людские ресурсы на улицах маленького голландского поселения. Все рассеянные по свету англо-кельтские расы прислали сюда своих лучших представителей сражаться за общее дело. Мирное время способствует взаиморастворению наций, в то время как война является мощнейшим кристаллизатором. Сила и мощь как Британской, так и Германской империи родились именно в энергии и напряжении битв. Стоя на рыночной площади в Блумфонтейне и наблюдая самые различные типы воинов, вы наполнялись уверенностью в будущем нации. Тротуары были заполнены коренастыми, крепкого телосложения, загорелыми, светлобородыми солдатами британской регулярной армии. Здесь можно было увидеть суровых канадцев, неукротимых лихих австралийцев, великолепных, с огнем в крови, смуглых новозеландцев с чертами маори, смельчаков Тасмании, воинов знатного происхождения из Индии и Цейлона, и повсюду — неистовых солдат нерегулярной южноафриканской армии со своими патронташами и нечесанными, жилистыми лошадьми; вы видели людей Римингтона с повязками из меха енота, кавалеристов Робертса с черными плюмажами, а некоторых с розовыми шарфами на шляпах, но все чем-то похожие — крепкие, выносливые, суровые и настороженные. Наблюдая этих великолепных солдат и помня, что большинство из них пожертвовали своим временем и благополучием ради того, чтобы сражаться в сердце Африки, вы (если только вы не страдали отсутствием здравомыслия и сочувствия) не могли усомниться в том, что огонь духа нации горит здесь ярко как никогда. Настоящая слава британской нации принадлежит будущему, а не прошлому. Империя идет вперед и, может быть, пока еще нетвердым шагом, но эта неуверенность — лишь неуверенность растущей молодости, а не увядающей старости, и год от года поступь становится все крепче.

    Величайшая беда кампании, хотя в то время было бы, очевидно, неразумно считать ее таковой, началась во время оккупации Блумфонтейна, — крупная вспышка брюшного тифа в войсках. Более чем два месяца госпитали задыхались от наплыва [301] больных. Один общий госпиталь на пятьсот коек обслуживал семнадцать сотен больных, почти все с брюшным тифом. Полувоенный госпиталь на 50 коек принял триста семьдесят больных. Общее число пациентов составляло не менее шести или семи тысяч, и это были трудные случаи: болезнь сопровождалась продолжительной, подрывающей силы лихорадкой — случаи, требующие самого неутомимого внимания и неустанной заботы медсестер. О степени напряженности могут рассказать лишь те, кому пришлось это испытать. В одном лишь Блумфонтейне за день умирало до пятидесяти человек, и более тысячи свежих могил на кладбище свидетельствовали о жестокости эпидемии. Но усилия военных госпиталей и частных благотворительных больниц оказались достаточными, чтобы после долгой борьбы преодолеть кризис. Во всей кампании никто не служил своей стране так преданно, как офицеры и солдаты медицинской службы; ни один из тех, кто пережил эту эпидемию, не сможет забыть вызывающие восхищение смелость и самопожертвование медицинских сестер, которые являли мужчинам высокий образец преданности долгу.

    Брюшной тиф всегда эндемичен, особенно в таком месте, как Блумфонтейн, и нет никаких сомнений, что причина жестокой вспышки кроется в воде Паардеберга. В то время как в период всей кампании само лечение было великолепным, способы профилактики оставались примитивными или вовсе отсутствовали. Если плохая вода может обойтись нам дороже, чем все вражеские пули, то, несомненно, стоит считать питье некипяченой воды серьезным воинским преступлением, и значит необходимо придать каждой роте и эскадрону устройства для быстрого и эффективного кипячения, поскольку одно лишь фильтрование бесполезно. Подобные меры требуют много хлопот, но это спасло бы для армии целую дивизию. Как больно медику, который, выйдя из госпиталя, где царит родившийся из воды мор, увидеть, что полковой бак наполняется водой из загрязненного придорожного водоема. Если бы были приняты меры предосторожности и сделаны прививки, все эти жизни можно было бы спасти. Эпидемия закончилась, когда началось наступление и установилась более прохладная погода.

    Вернемся к военным операциям. Основные силы армии действительно находились в некотором застое, но в других районах [302] военные действия были чрезмерно и некстати активными. Три небольших боя, два из которых оказались пагубными для нашей армии, и одна успешная оборонительная операция отмечены в период затишья в Блумфонтейне.

    К северу от города, на расстоянии примерно двадцати миль, протекает река Моддер, которую в местечке под названием Глен пересекает железнодорожный мост. Сохранение моста было чрезвычайно важно, и соответствующие меры могли быть, по всеобщему мнению фермеров этого района, осуществлены в течение первых дней нашего присутствия. Однако мы, похоже, несколько переоценили степень деморализации буров. Приблизительно через неделю они набрались смелости, вернулись и взорвали мост. Подвижные отряды врага, состоявшие главным образом из отважной Йоханнесбургской полиции, появлялись даже к югу от реки. Молодой офицер Лигоy был убит, полковники Крэбб и Кодрингтон, а также капитан Троттер (все офицеры гвардейского полка) — тяжело ранены во время столкновения с одним из таких отрядов, который они отважно, но опрометчиво попытались задержать, будучи вооруженными только револьверами.

    Эти бурские отряды, нарушавшие спокойствие в стране и тревожившие фермеров, откликнувшихся на воззвание лорда Робертса, как было установлено, имели свой центр в шести милях к северу от Глена, в месте под названием Кари. Здесь мощная гряда холмов прервала наступление британцев, и позиция была занята отрядом врага, усиленным артиллерией. Лорд Робертс намеревался выбить противника оттуда, и 28 марта 7-я дивизия Такера, состоявшая из бригады Чермсайда (солдаты Линкольнского, Норфолкского, Гемпширского и Шотландского пограничного полка) и бригады Уэйвелла (солдаты Чеширского полка, Восточного ланкаширского, Северного стаффордского полков и Южного уэльского пограничного полка), были сосредоточены в Глене. Все артиллеристы были ветеранами 18-го, 62-го и 75-го Королевских артиллерийских полков. Соединение дополняли три, хотя и неполные, кавалерийские бригады с частями конной пехоты.

    Предполагалось действовать по старой модели, которая, как выяснилось, была слишком старой. Кавалерия Френча должна, была обойти один фланг, конная пехота Ле Галле — другой, а дивизия Такера атаковать по фронту. Ничто не было столь совершенным [303] в теории и столь неудачным на практике. Поскольку в данном, как и в других случаях, появление кавалерии в тылу противника вызвало полное отступление с позиций, трудно понять, что могло явиться объектом атаки пехоты.

    Местность неровная, неразведанная; кавалеристы слишком поздно обнаружили, что они на своих измученных лошадях оказались позади фланга противника. Некоторые из них — конная пехота Ле Галле и артиллеристы Дэвидсона — добирались из Блумфонтейна всю ночь, лошади были измучены долгим маршем и непомерно тяжелым грузом, который приходится нести британской войсковой лошади. Такер повел в наступление пехоту точно так же, как Келли-Кенни в Дрифонтейне, и с абсолютно аналогичным результатом. Восемь полков, двигающиеся вперед эшелонами батальонов, из-за молчания врага вообразили, что позиция оставлена. Из этого заблуждения их вывел жестокий огонь, ударивший по двум ротам из полка шотландских пограничников, с расстояния в двести ярдов. Шотландцы были отброшены назад, и, отступив в ущелье, перестроились. Примерно в половине третьего орудие буров ударило шрапнелью по линкольнширцам и пограничникам, один выстрел убил пятерых шотландцев. Чермсайд уже полностью ввел свою бригаду в бой, и в подкрепление подошел Уэйвелл, но местность была слишком открыта, а позиция буров слишком прочна, чтобы атака достигла своей цели. К счастью, около четырех часов довольно серьезно проявили себя батареи Френча, и буры, моментально покинув свою позицию, побежали через широкую брешь, которая все еще оставалась между силами Френча и Ле Галле. Брандфортская равнина — идеальное место для действий кавалерии, но, несмотря на это, противнику, обремененному орудиями удалось, беспрепятственно уйти. Потери пехоты составили сто шестьдесят человек убитыми и ранеными. Большая часть заслуг в этом бою пришлась на долю Шотландского пограничного и Восточного ланкаширского полков, но на их же долю пришлась и большая часть потерь. Командование пехотой было неудовлетворительно, кавалерия медлительна, артиллерия неэффективна, — в итоге бесславный день. Но в стратегическом отношении этот бой все же имел значение, так как захваченная гряда была последней перед огромной равниной, которая простиралась к северу. С 29 марта по 2 мая Кари оставался передовым постом. [304]

    Тем временем на востоке прошел ряд операций, закончившихся катастрофой. Сразу же после занятия Блумфонтейна (18 марта) лорд Робертс отправил на восток небольшой отряд, состоявший из 10-го гусарского полка, сводного полка, артиллерийских батарей ?Q? и ?U? из состава артиллерийского полка, частей конной пехоты, кавалерии Робертса и проводников Римингтона. На горизонте, в сорока милях от столицы — расстоянии, которое в этой чистой атмосфере кажется в два раза меньше — стоит внушительная гора Табанчу (?черная гора?). Для всех буров это место является историческим, потому что именно здесь, у подножия горы, собирались фургоны первопроходцев, которые двигались сюда различными путями из разных мест. К северу и востоку от горы лежит богатейшая житница Оранжевой Республики, центром которой является Ледибранд. Сорокамильное пространство между Блумфонтейном и Табанчу почти посередине пересекает река Моддер. Здесь расположены водопроводные сооружения, не так давно построенные с помощью современной техники, — они должны сменить антисанитарные колодцы, от которых раньше зависела жизнь города.

    Отряд не встретил сопротивления, и небольшой город Табанчу был взят. Полковник Пилчер, командир рейда Дугласа, склонен был вести разведку дальше, и с тремя эскадронами конных пехотинцев двинулся на восток. Вскоре они заметили два ополченческих отряда, предположительно Гроблера и Оливера, двигавшиеся в направлении, дававшем основания предположить, что они намереваются воссоединиться со Стейном, собиравшем, как было известно, свои силы в Кроонстаде — новом месторасположении правительства на севере Свободного Государства. Пилчер двигался вперед с присущей ему дерзостью, пока его небольшой отряд на усталых лошадях не оказался в Ледибранде, в тридцати милях от ближайшего подкрепления. Вступив в город, он обнаружил, что сильные отряды врага движутся на него и удержаться там невозможно. Пилчер отступил, уведя пленных, и с небольшими потерями вернулся на исходные позиции. Этот дерзкий бросок, наряду с действиями во время рейда Дугласа, позволяет надеяться, что Пилчер может показать на что он способен, располагая более серьезными силами. Обнаружив, что его преследуют значительные силы противника, он той же ночью [305] отступил к Табанчу. Всадники покрыли расстояние около шестидесяти миль за двадцать четыре часа.

    По всей видимости, цель действий Пилчера — остановить продвижение ополченцев, которые двигались на северо-запад, и заставить их уйти за Табанчу. Бродвуд, молодой командир кавалеристов, снискавший добрую славу в Египте, посчитал, что его позиция является слишком уязвимой, и направился обратно в Блумфонтейн. В первую же ночь марша, пройдя половину пути, он сделал остановку у водопровода.

    Буры — величайшие мастера засады. Никогда никакая другая нация не демонстрировала такой способности к этому способу ведения военных действий, Это умение выработалось в результате многочисленных стычек с хитрыми дикарями. Но никогда буры еще не осуществляли ничего столь искусного и столь дерзко-безрассудного, как засада Де Вета в этом бою. Нельзя, изучив местность, не изумиться изобретательности и мастерству их нападения, равно как и удаче, которая была на их стороне, поскольку капкан, который они подготовили другим, мог с легкостью стать ловушкой для них самих.

    К северу и к востоку от позиции у реки Моддер, на которой британцы расположились лагерем, имелись многочисленные изрезанные холмы. Отряды буров, предположительно около двух тысяч человек, подошли ночью с несколькими тяжелыми орудиями, и рано утром открыли частый огонь по лагерю. Внезапность была полной. Но изощренность тактики буров заключалась в том, что внутри одного сюрприза содержался второй, и именно он оказался смертельным.

    Соединение Бродвуда состояло из 10-го гусарского полка, сводного полка, разведчиков Римингтона, кавалеристов Робертса, конной пехоты новозеландцев и бирманцев с артиллерийскими батареями ?Q? и ?U? на конной тяге. С такими силами, полностью из кавалерии, он не мог штурмовать холмы, где располагались орудия буров, а его двенадцатифунтовые пушки не могли достать более тяжелые орудия противника.

    Наилучшим вариантом для Бродвуда, очевидно, было продолжение марша в Блумфонтейн. Он отправил значительный конвой из повозок и орудий вперед, в то время как его кавалерия прикрывала тылы, по которым дальнобойные орудия врага продолжали [306] вести довольно плотный и прицельный, но не причиняющий особого ущерба огонь.

    Отступающая колонна Бродвуда теперь оказалась на огромной равнине, простирающейся до самого Блумфонтейна; на ней возвышались лишь два холма, оба, как было известно, находились в наших руках. Эту равнину постоянно пересекали из конца в конец наши войска и конвои, и казалось, что, очутившись на ней, вы уже не подвергаетесь опасности. У Бродвуда были и другие основания чувствовать себя в относительной безопасности, поскольку он знал, что в ответ на его просьбу еще до рассвета из Блумфонтейна ему навстречу была послана дивизия Колвила, — через несколько миль передовые силы должны будут встретиться. На равнине буров несомненно не было, но даже если бы они там были, они оказались бы между двух огней. Поэтому Бродвуд не уделял должного внимания своим передовым частям, а скакал в арьергарде, где громыхали орудия буров и где могли появиться их стрелки.

    Но несмотря на всю обоснованность и разумность этого предположения, буры были на равнине, располагаясь таким образом, что либо они могли явиться для противника абсолютной неожиданностью, либо все до одного погибнуть. В нескольких милях от водопровода через степь тянется глубокое ущелье — старое высохшее русло реки — одно из многих и самое крупное. Оно прорезает ухабистую дорогу под прямым углом. Глубина и ширина его такова, что повозка, нырнувшая по склону, лишь через две минуты вновь показывается уже на другой стороне ущелья. Внешне оно представляло собой огромную изогнутую канаву, на дне которой стоит вода. На склонах этого ущелья залегли буры, которые спрятались там еще до рассвета, поджидая ничего не подозревающую колонну. Буров было не более трех сотен, а численность приближающейся колонны — в четыре раза больше. Но никакая разница в численности не может компенсировать преимущества человека с магазинной винтовкой, сидящего в засаде, над человеком, находящимся на открытой местности.

    Однако буры находились перед лицом двух опасностей, и насколько искусна была их диспозиция, настолько же велика была их удача, ибо риск все-таки был огромен. Первая опасность — что с другой стороны подойдет отряд Колвила, который находился [307] всего в нескольких милях, и они, таким образом, окажутся между молотом и наковальней. Вторая опасность — в том, что британские разведчики поднимут тревогу, и всадники Бродвуда, перекроют выходы из ущелья. Случись это — и ни один из них не уцелеет. Но буры решительно воспользовались своим шансом, и фортуна оказалась на стороне смельчаков. Фургоны двигались без сопровождения разведчиков. За ними шли батареи ?U? и ?Q? с кавалеристами Робертса впереди, остальные всадники замыкали колонну.

    Когда повозки, с черными возницами, заполненные главным образом безоружными больными солдатами, спускались в ущелье, буры не прерывая движения фургонов, быстро и бесшумно захватывали их. Таким образом, солдаты, находившиеся позади, видели, как повозки скрывались внизу, вновь появлялись на другой стороне и продолжали свой путь. Мысль о засаде не могла прийти им в голову. Единственное, что могло предотвратить полную катастрофу, — это появление героя, который решился бы ценой собственной жизни предупредить своих товарищей. Такой герой действительно находился в одной из повозок; к сожалению, в суматохе и напряжении момента его имя и звание остались неизвестны. Мы лишь знаем, что он, жертвуя жизнью, выстрелом из револьвера подать сигнал товарищам. Не так часто человеку дается возможность умереть такой прекрасной смертью, как выпало этому безымянному солдату. В ответ на его выстрел бурами был открыт шквальный огонь, и это, несмотря на тяжелые потери, спасло колонну.

    Диспозиция отряда была такова: прошли уже почти все повозки, кроме девяти, и ведущая батарея находилась на самом краю ущелья. Нет ничего беспомощнее орудий с поднятым передком. В одно мгновение расчеты были расстреляны, а канониры взяты в плен. Убийственный огонь обрушился на кавалеристов Робертса, находящихся впереди орудий. ?Колонна, кругом! Галопом!? — закричал полковник Доусон, и, благодаря его усилиям и стараниям майора Пак-Бересфорда, части выбрались из угрожающего положения и, отойдя на расстояние в несколько сотен ярдов, перегруппировались. Потери среди солдат и лошадей были очень тяжелыми. Майор Пак-Бересфорд и другие офицеры были убиты или ранены, а солдаты, потерявшие лошадей, оказались в донге беззащитными под прицелом бурских снайперов. [308]

    Когда кавалеристы Робертса повернули и, спасаясь, поскакали через равнину, артиллеристы развернули четыре из шести орудий{52} батареи ?Q? и одно орудие батареи ?U? и бешено помчались, пытаясь укрыться. В то же самое мгновение буры выскочили из ущелья и безжалостно разрядили магазины своих винтовок по толпе бегущих и кричащих солдат, вырывающихся лошадей и вопящих кафров. Какое-то время это была ситуация sauve-qui-peu{53}. Старший сержант Мартин из батареи ?U? с единственным возницей на кореннике спас последнее орудие своей батареи. Четыре пушки из батареи ?Q? под командованием майора Фиппса-Хорнби промчали через равнину, развернулись и открыли огонь шрапнелью по донге с расстояния в тысячу ярдов. Если бы батарея отошла на расстояние раза в два больше, ее действия были бы более эффективными, поскольку орудия оказались бы под менее сокрушительным ружейным огнем, но тем не менее такой внезапный переход от паники и бегства к дисциплине и порядку помог успокоить людей. Всадники Робертса спешились и вместе с новозеландцами и бирманцами ринулись на линию огня. Кавалерия переместилась правее, чтобы найти брод, по которому можно было бы пересечь донгу, и на какое-то время хаос и беспорядок сменились спокойствием и определенной целью.

    Батареи ?Q? выпало прикрывать отступление основных сил, и она выполнила это с честью. Две недели спустя нагромождение лошадиных трупов, которое на равнине было видно за много сотен ярдов, все еще отмечало место, где стояли орудия. Это сражение стало новым Коленсо для артиллеристов. Под дьявольским градом свинца они выполняли свою работу — заряжали и стреляли, пока хоть кто-то оставался в живых. В некоторых расчетах уцелело по два человека, а одно орудие обслуживал только офицер. Когда наконец был дан приказ к отступлению, лишь десять человек, из них несколько раненых, оставались на ногах. Остатки расчетов с огромным трудом, буквально на себе, вытаскивали [309] огромные двенадцатифунтовые пушки с линии огня, а стрелковая цепь конной пехоты поднималась среди града разящих их пуль.

    Нелегка была задача — вывести жестоко потрепанное войско из боя, оторваться от ликующего врага и провести людей через ужасное ущелье. Сделать это удалось лишь благодаря хладнокровию Бродвуда и стойкости его арьергарда. Удобный проход в двух милях южнее был найден капитаном Честер-Мастером из полка Римингтона. Их часть вместе с людьми Робертса, новозеландцами и 3-м полком конной пехоты поочередно прикрывали отступление. Это был один из тех боев, в котором всадники, обученные сражаться пешими, действовали успешнее, чем регулярная кавалерия. Спустя два часа ущелье было пройдено, и те, кому удалось уцелеть, почувствовали себя в безопасности.

    Потери в этой ужасной, но не бесславной схватке были тяжелыми. Около тридцати офицеров и пятисот солдат убиты, ранены или пропали без вести. Более трехсот человек попали в плен. Потеряно более сотни повозок, большое количество запасов и семь двенадцатифунтовых орудий — пять из батареи ?U? и два из батареи ?Q?. Из батареи ?U? уцелели только майор Тэйлор и сержант-майор Мартин, остальные были захвачены скопом. Из состава батареи ?Q? почти все убиты или ранены. Другие наиболее сильно пострадавшие части — кавалерия Робертса, новозеландцы и конная пехота. Огромной утратой было то, что среди погибших храбрецов был и майор Бут из Нортумберлендского фузилерского полка, служивший в конной пехоте. С четырьмя товарищами он удерживал позицию, прикрывая отход, и оставался там до последнего момента. Таких людей вдохновляют традиции прошлого, а рассказы об их гибели передаются, чтобы вдохновлять героев будущего.

    Бродвуд, едва выбравшись из этой переделки и осмотревшись, бросил свои орудия в бой. Но сил явно не хватало, да и люди его были не в состоянии серьезно атаковать противника. Подошла конная пехота Мартира с солдатами Квинслендского полка, которые ценой собственных потерь помогли вывести из угрожающей ситуации беспорядочно отступавшие части. Дивизия Колвила находилась в Бушманс-Копе, всего лишь в нескольких милях. Была надежда, что она подойдет на помощь, чтобы [310] спасти орудия и повозки. Колвил действительно двинул вперед свои силы, но медленно и в обход, вместо того чтобы стремительно бросить их вперед и спасти ситуацию. Необходимо признать, однако, что генерал столкнулся с серьезной проблемой. Было определенно ясно, что еще до того, как он успеет бросить своих людей в бой, захваченные врагом орудия уже будут вне пределов досягаемости, и, вполне вероятно, это лишь ухудшит и без того бедственное положение. Тем не менее, даже принимая во внимание это обстоятельство, нельзя не отметить, что его действия во время ночного рейда, когда не было даже попытки атаковать позиции буров, говорят об отсутствием находчивости и инициативы{54}. В результате победы буров водопроводная станция оказалась у них в руках, а Блумфонтейн опять зависел от старых колодцев, в результате чего резко увеличилась заболеваемость брюшным тифом, который и так уже косил войска.

    Последствия поражения в Саннас-Посте усугубило то, что четыре дня спустя второе, еще более ужасное бедствие, выпало на долю наших войск. Это была капитуляция при Реддерсберге пяти рот пехоты, две из которых были ротами конной пехоты. В ходе этой войны было много капитуляций таких небольших отрядов, и общественность, помня о том, как редко звучало слово ?капитуляция? в бесконечной череде наших европейских войн, встревожилась и порой задавалась вопросом: не является ли этот унизительный факт свидетельством снижения нашего морального духа? Опасения эти были не беспочвенны, но, тем не менее, не могло быть ничего более несправедливого в отношении великолепной армии, когда-либо выступавшей под британским флагом. Условия ведения войны были новыми, и в этих новых условиях, естественно, возникали подобные факты. В этой стране с ее огромными пространствами необходимо посылать небольшие отряды, поскольку большие соединения не в состоянии преодолевать значительные расстояния, что необходимо для достижения [311] определенных военных целей. При разведке местности, при распространении прокламаций, для сбора оружия и для поддержания порядка в отдаленных районах надо использовать небольшие отряды, очень часто состоявшие из одних лишь солдат-пехотинцев. Такие отряды, передвигающиеся по незнакомой холмистой местности, всегда подстерегает опасность оказаться в окружении мобильного противника. И случись им оказаться в окружении, продолжительность их сопротивления будет ограничена тремя факторами: наличием боеприпасов, воды и продовольствия. Если все это имелось, как в Вепенре или в Мафекинге, они могли продержаться чрезвычайно долго. Когда недоставало одного или другого, как в Реддерсберге или в Николсонс-Неке, их положение становилось безвыходным. Оторваться невозможно — разве пешие могут оторваться от всадников? Отсюда и эти унизительные ситуации, практически не влиявшие на ход военных действий, которые следовало воспринимать как неизбежную плату за чрезвычайные условия этой войны. На нашей стороне было численное превосходство, дисциплина и материальные ресурсы. Мобильность, расстояния, характер местности и сложность обеспечения наших войск играли на руку противнику. Следовательно, учитывая все эти неблагоприятные факторы, нам не следует принимать слишком близко к сердцу такие ситуации, в которых наших солдат не могли спасти ни мужество, ни мудрость. Продвигаясь по местности, прекрасно подходящей для ведения оборонительной войны, где траншеи, укрепления и крепости нечеловеческих размеров преграждают каждую тропинку, можно лишь поражаться тому, что такие инциденты не были более частыми и более серьезными. Конечно, печально, что белый флаг вообще поднимался над британскими войсками, но с критикой по этому поводу может выступать лишь человек, никогда не бывавший в Южной Африке.

    В катастрофе при Реддерсберге три из пяти рот были ротами Ирландского пехотного полка, а две из 2-го Нортумберлендского фузилерского полка — из тех же злосчастных полков, которые были отрезаны в Стормберге. Они были отправлены из 3-й дивизии под командованием Гатакра, штаб которой находился в Спрингфонтейне. Когда был оставлен Табанчу и произошло несчастье в Саннас-Посте, стало очевидно, что необходимо подтянуть [312] наши изолированные отряды к востоку. Поэтому пяти ротам был отдан приказ покинуть Деветсдорп, где они стояли гарнизоном, и прибыть обратно к железнодорожной линии. Либо приказ был отдан слишком поздно, либо подразделения замешкались с его выполнением, но отряд был всего лишь на полпути, неподалеку от города Реддесберга, когда к ним приблизился противник с пятью орудиями. Не имея артиллерии, роты были беспомощны, но, заняв небольшую высоту и максимально используя все естественные укрытия, они стали ждать подкрепления. Отряд противника, похоже, вышел из расположения Де Вета на севере, и в его состав входили многие участники столкновения у Саннас-Поста.

    3 апреля в 11 утра началась атака: весь день солдаты лежали среди камней под градом снарядов и пуль. Но укрытие было хорошим, и потери незначительны. Общее их число составило пятьдесят человек убитыми и ранеными. Более серьезную, чем вражеский огонь, опасность представляло отсутствие воды. Было послано сообщение об их отчаянном положении; к вечеру оно достигло штаба. Лорд Робертс немедленно отправил Камерунский полк, только что прибывший из Египта, в Бетани — ближайшую точку на линии, а также телеграфировал Гатакру в Спрингфонтейн принять меры по спасению попавшего в затруднительное положение отряда. Гатакр получил телеграмму ранним вечером 3-го и, собрав отряд из 15 сотен солдат, погрузил их в поезд. Проехав сорок миль, к половине одиннадцатого следующего утра он подошел к Реддерсбергу, находящемуся в десяти-двенадцати милях от железнодорожной линии. Но было уже слишком поздно: осажденный отряд, будучи не в состоянии вынести второй день без воды под палящим солнцем, сложил оружие. Без сомнения, мучения от жажды ужасны, тем не менее нельзя сказать, что решимость оборонявшихся достигла предела: зная, что подкрепление уже не так далеко, солдаты гарнизона должны были держаться, пока могли держать оружие. И если запасы патронов близились к концу, то в этом была вина командиров, которые позволили расстрелять их слишком быстро, хотя капитан Макуинни, который командовал боем, проявил огромное личное мужество. Не только окруженные солдаты, но и генерал Гатакр повинны в этом несчастье. Его можно обвинить в том, что он, [313] оставив отряд в Деветсдорпе, не обеспечил подкрепления в Реддерсберге, куда отряд мог отойти. Но не следует забывать, что общая численность войск Гатакра была небольшой, и что ему приходилось прикрывать коммуникационную линию значительной протяженности. Что же до энергии и отваги генерала Гатакра — они хорошо известны всей армии. Но это новое несчастье, произошедшее вслед за неудачными событиями в Стормберге, сделало невозможным его дальнейшее пребывание на посту командующего. В войсках ему симпатизировали, он пользовался всеобщим уважением и любовью как среди солдат, так и среди офицеров. Но пришлось вернуться в Англию, а его дивизия перешла под командование генерала Чермсайда.

    Всего за неделю, когда казалось, что перелом в войне наступил, мы потеряли почти тысячу двести человек и семь орудий. Народ Оранжевой Республики — а сражались в основном уроженцы районов Ледибранда, Уинбурга, Бетлехема и Харрисмита — заслуживает высокой оценки за эти отчаянные усилия, а их лидер Де Вет подтвердил свою репутацию отважного, энергичного и стойкого командира. Силы Де Вета были так малы, что когда войска лорда Робертса вступили с ними в непосредственную схватку, то просто отбросили их; но то, как Де Вет воспользовался вынужденной медлительностью сил Робертса и дерзнул зайти в тыл такого грозного противника, явилось прекрасной демонстрацией отваги и смекалки. Общественное мнение Британии было раздражено таким неожиданным и внезапным поворотом событий, но генерал Чермсайд, твердо придерживаясь намеченной цели, не допустил, чтобы его войска распылялись, а его кавалерия была вновь дезорганизована отдельными набегами; он неколебимо ожидал того момента, когда сил будет достаточно, чтобы ударить прямо по Претории.

    В этот короткий, но тяжелый период неудач показался луч света с запада — пленение отряда бурских ополченцев, точнее шестидесяти иностранцев, сражавшихся на стороне буров, и гибель смелого француза Вильбуа Де Марейля, имевшего, похоже, амбиции выступать в Южной Африке в роли Лафайета по отношению к Крюгеровскому Вашингтону. Как только Кимберли вновь был занят, британцы начали накапливать там свои силы для мощного броска, который совпал бы с выступлением Робертса [314] из Блумфонтейна. Дивизия Хантера из Наталя была перемещена в Кимберли, а Метуэн уже командовал значительными силами, в которые входило свежее пополнение из Имперской территориальной конницы. Со своими войсками Метуэн навел порядок на близлежащих территориях и выдвинул аванпосты до Баркли-Уэста с одной стороны, до Босхофа — с другой и в центре — до Варрентона на реке Вааль. 4 апреля в Босхофе получили сообщение, что отряд буров был замечен примерно в десяти милях к востоку от города, и силы, состоящие из территориальной конницы, Кимберлийского полка легкой кавалерии и половины уже закаленной в боях 4-й батареи Бутчера, были посланы атаковать его. Французскому военному искусству не хватило присущей бурам хитрости. Было обнаружено, что отряд занял позицию у насыпи, рядом с которой, вопреки всем бурским традициям, не было другой возвышенности для поддержки. Насыпь была моментально окружена, и небольшие силы на возвышении, не имевшие артиллерии, перед стволами наших пушек оказались в том же самом положении, в котором находились наши солдаты двадцать четыре часа назад под Реддерсбергом. Вновь проявилось преимущество, которое имеет конный пехотинец перед кавалеристом, поскольку солдаты территориальной конницы и легкой кавалерии спешились и поднялись на холм со штыками наперевес. В течение трех часов все было кончено, и буры сложили оружие. Вильбуа и семь его товарищей погибли, а почти шестьдесят человек захвачено в плен. Следует отдать должное действиям территориальной конницы под командованием лорда Чесхэма: хотя они поднимались на холм под огнем противника, лишь четверо из атакующих были убиты и несколько ранены. Этот небольшой, но успешный эпизод произошел именно тогда, когда так жаждали сообщений о победе. В течение одной беспокойной недели произошло победное сражение у Кари, несчастья у Саннас-Поста и Реддерсберга и удачная стычка у Босхофа.

    Следующая глава будет посвящена продвижению сил буров на юг и диспозициям, осуществленным лордом Робертсом в связи с этим. [315]


Глава XXIII.

    Зачистка юго-востока

    Лорд Робертс никогда еще не демонстрировал столь твердого самообладания и решительности, как во время шестинедельной остановки в Блумфонтейне. Де Вет, наиболее хитрый и агрессивный из всех бурских командиров, атаковал его восточные посты и создал угрозу армейским коммуникациям. Суетливый или нервный генерал изнурил бы своих людей и измученных лошадей, пытаясь преследовать неуловимые отряды буров. Робертс же удовлетворился тем, что начал сосредоточивать силы в столице и расположил почти двадцать тысяч человек вдоль железнодорожной линии от Блумфонтейна до Бетули. Придет время, и он нанесет удар, пока же он выжидал. А в войсках лорда Робертса не только заменяли лошадей и переобували солдат, но и проводили некоторую реорганизацию. В это время ковалось мощное оружие: всю конную пехоту центральной армии собрали в одну дивизию и поставили под командование Яна Гамильтона, а Хаттон и Ридли приняли бригады. В бригаду Хаттона вошли солдаты Канадского, Новозеландского, Викторианского, Южноавстралийского и Тасманийского полков, а также полки Нового Южного Уэльса, Западной Австралии и Квинсленда, кроме этого — четыре батальона Имперской конной пехоты и несколько легких батарей. Бригаду Ридли составили Южноафриканские полки нерегулярной кавалерии и некоторые имперские части. Общая численность дивизии — более десяти тысяч стрелков, и в ее рядах сражались лучшие представители всех уголков земли, над которыми развевался наш флаг.

    Теперь несколько слов об общей дислокации войск на тот момент, когда лорд Робертс готовился к своему броску. Укомплектованы одиннадцать дивизий пехоты. Из них 1-я дивизия (Meтуэна) и половина 10-й дивизии (Хантера) стояли в Кимберли, образуя левое крыло армии Робертса протяженностью в сотню миль. Как стало известно генералу Вильбуа, там же располагались значительные силы добровольческой Территориальной [316] конницы. В центре вместе с Робертсом находились 6-я дивизия (Келли-Кенни) в Блумфонтейне, 7-я (Такера) — в Кари, в двадцати милях к северу, 9-я дивизия (Колвила) и 11-я (Пола-Карю) — недалеко от Блумфонтейна. Здесь же в центре дислоцировалась французская кавалерийская дивизия. Ближе к Капу стояла 3-я дивизия (Чермсайда, позднее Гатакра), которая теперь продвинулась к Реддерсбергу, и южнее — 8-я дивизия (Рандла) под Руксвиллом. К югу и востоку располагались вторая половина дивизии Хантера (бригада Харта) и Колониальная дивизия Брабанта, половина которой была заперта в Вепенере, а вторая половина находилась в Аливале. Таковы были силы, действующие в Оранжевой Республике, кроме того, еще одна дивизия конной пехоты пребывала в стадии формирования. В Натале оставались три дивизии: 2-я (Клери), 4-я (Литтлтона) и 5-я (Хилдьярда, позднее Уаррена) с кавалерийскими бригадами Берн-Мердока, Дундональда и Броклехерста.

    Эти части вместе с многочисленной милицией и не входящими в состав бригад полками, расположенными вдоль коммуникационных линий, составляли Британскую армию в Южной Африке. В Мафекинге около 900 солдат нерегулярных войск находились в затруднительном положении; другой отряд почти такой же численности, которым командовал Плумер, располагавшийся немного севернее, предпринимал попытку освободить их. В Бейре — португальском порту, через который мы в соответствии с договором, можем проводить войска, — смешанные отряды австралийцев, новозеландцев и многих других национальностей разгружались и двигались в Родезию, чтобы воспрепятствовать любому продвижению буров в этом направлении. Каррингтон, суровый и бывалый воин, имевший большой опыт военных действий в Южной Африке, командовал этими живописными силами, которые прорубались через тропические леса и заполненные крокодилами речушки, в то время как их товарищи дрожали от холодных южных ветров капской зимы. Ни наше правительство, ни наш народ, ни весь мир не понимали в начале этой кампании, сколь серьезной была задача, за которую мы взялись, но выполняли мы ее ответственно, решительно и с большим энтузиазмом. На столь обширном пространстве в одной точке в привычном для себя климате мог оказаться канадец, а в другой — уроженец Квинсленда. [317]

    Чтобы дать точное описание всех передвижений буров и встречных передислокаций британцев в южной части Оранжевой Республики в течение этого периода, потребуются усилия историка и терпение читателя. Пусть же все это будет представлено с максимальной общей достоверностью и минимальными географическими подробностями. Повествование, которое постоянно прерывается ссылками на географические карты, — плохое повествование.

    Главные силы войск Оранжевой Республики были сосредоточены в северо-восточном уголке их страны, и оттуда они совершали свои вылазки на юг, нападая на восточные линии британских постов, или наоборот, если им заблагорассудится — избегая их. Их первый бой — у Саннас-Поста — стал большим и заслуженным успехом. Три дня спустя они захватили пять рот в Реддерсберге. Получив своевременное предупреждение, отдельные британские части объединились для обороны, и железнодорожная линия — эта питательная артерия, необходимая для самого существования армии, стала достаточно защищенной, чтобы противостоять атакам противника. Мост в Бетули являлся исключительно важной точкой, но, хотя буры приблизились к нему и даже официально заявили о его разрушении, в действительности, он даже не был атакован. Однако в Вепенере, на границе с Басутолендом, обнаружив отдельный отряд, буры, как обычно, не замедлили окружить его и начать обстрел, не дожидаясь пока один из трех их главных союзников — нехватка воды, отсутствие пищи или недостаток патронов — не принудит противника сдаться.

    Однако в данном случае буры взялись за задачу, им непосильную. Войска в Вепенере имели численность в одну тысячу семьсот человек. Городок был занят частями из Колониальной дивизии Брабанта, состоявшей из солдат нерегулярной армии, отважных защитников Мафекинга. Люди, подобные им, слишком опытны, чтобы их можно было загнать в позицию, непригодную для обороны, и достаточно мужественны, чтобы не отдать противнику надежный рубеж. Этими войсками командовал отважный полковник Далгети, из Капских конных пехотинцев, такой же несгибаемый воин, как и его прославленный тёзка. С ним находилась почти тысяча кавалеристов Брабанта, четыреста Капских конных пехотинцев, четыре сотни кафрских конников, [318] некоторое количество разведчиков и сотня солдат регулярной армии, в том числе двадцать столь необходимых саперов. У них была мощная артиллерия — два семифунтовых орудия, два морских двенадцатифунтовых, два пятнадцатифунтовых и несколько пулеметов. Позиция, которую занимали войска Далгети — Джаммерсберг, в трех милях к северу от Вепенера, — была очень прочной, и потребовались бы более крупные силы, чем те, которые имелись в распоряжении Де Вета, чтобы выбить их оттуда. Оборона была организована командиром саперов майором Седриком Максвеллом, и хотя большая протяженность оборонительных линий, составлявшая около восьми миль по периметру, делала оборону города столь маленьким отрядом чрезвычайно сложной задачей, результат показал, насколько хороша была организация.

    В это время буры двигались вперед с полной уверенностью в победе, поскольку они обладали превосходством в артиллерии и огромным перевесом в живой силе. Но через день-другой после начала ожесточенной борьбы их атаки перешли в обычную блокаду. 9 апреля они яростно атаковали и днем и ночью. 10-го натиск был таким же сильным. Именно в эти дни число потерь было максимальным. Но оборонявшиеся настолько хорошо были укрыты, что их ружейный и артиллерийский огонь был намного эффективнее, чем огонь противника. Особенно успешно действовали артиллеристы под командованием капитана Лукина.

    Погода была отвратительной, и наспех выкопанные окопы превратились в канавы, наполовину заполненные водой; но ни неудобства, ни опасности не поколебали мужества отважных солдат. Они отбивали атаку за атакой, встречая пушечный огонь с непреклонной стойкостью. В обращении с артиллерией буры превзошли самих себя, втащив два орудия на одну из вершин высоченного Джаммерсберга, откуда вели огонь по нашим позициям. Были убиты почти все лошади; три сотни солдат получили ранения. Эти цифры вдвое превосходят данные официальных источников по той простой причине, что дух сражающихся был настолько высок, что только тяжело раненые сообщали о своем ранении. Доктору Фаскалли приходилось иметь дело лишь с самыми серьезными случаями, и он, несмотря на весьма скудные ресурсы, превосходно выполнял свою работу. Точное число потерь [319] врага нам неизвестно, но то, с какой настойчивостью противник пытался достичь своей цели, заставляет предположить, что его потери были не меньше, чем потери доблестных защитников. После семнадцати дней грязи и крови отважные солдаты нерегулярной армии увидели оставленный лагерь и пустые окопы. Поспешное отступление буров было вызвано их стойким сопротивлением и приходом подкрепления Брабанта. Вепенер, Мафекинг, Кимберли, захват первых орудий при Ледисмит, подвиги Имперской легкой кавалерии — все это свидетельствует о том, что части английской нерегулярной армии в Южной Африке блестяще проявили себя во время войны. Именно с этими войсками ассоциируются многие успехи и немногие неудачи. Их военные успехи, на мой взгляд, не могут быть отнесены на счет того, что одна раса обладает большей отвагой по сравнению с другой, ибо южноафриканцы должны признать, что в лучших колониальных частях по крайней мере половина солдат являлась уроженцами Британии. В Имперской легкой кавалерии соотношение было еще более высоким. И уж вряд ли можно поспорить с тем, что доказали их подвиги, а давным-давно доказала и американская война — германское представление о дисциплине является устаревшим фетишем и дух свободных людей, чья индивидуальность поощряется, а не разрушается, равен по силе любому оружию. Клерки, шахтеры и Инженеры, плохо вооруженные отправились на холм Эландслаагте, плечом к плечу с солдатами Гордонского полка, и, по словам сэра Джорджа Уайта, спасли Ледисмит 6 января, доказали навсегда, что у людей нашей нации именно дух, а не муштра создает настоящего солдата. Правильное осмысление этого факта может в течение нескольких последующих лет сэкономить нам столько же денег, сколько стоит целая война.

    Можно задаться вопросом, каким образом в течение столь продолжительного периода — семнадцати дней — британцы могли терпеть противника в своем тылу, когда, имея такое численное превосходство, они легко могли отправить войска, чтобы отбросить его. Ответ будет заключаться в том, что из Аливала, куда лорд Робертс отправил своего надежного человека — лейтенанта Китчинера, поддерживалась гелиографическая связь с Вепенером, и генерал был уверен, что позицию можно удержать; [320] он использовал ситуацию, как в случае с Кимберли, чтобы сдерживать противника, пока готовились планы разгрома. Это была приманка, заманивающая врага на гибель. И если бы ловушка захлопнулась чуть побыстрее, война в Оранжевой Республике закончилась именно там и тогда. С 9-го до 25-го апреля буров сдерживали перед Вепенером.

    Теперь давайте проследим за передвижением других британских частей в течение этого периода. Части Брабанта вместе с бригадой Харта, которую сняли с направления на Кимберли, где она должна была стать частью дивизии Хантера, двигались на юг к Вепенеру, через Руксвилль. Они продвигались медленно из-за боязни спугнуть буров, прежде чем те окажутся в достаточно опасном положении. 3-я дивизия Чермсайда приближалась с северо-запада, двигаясь от железной дороги в Бетани через Реддерсберг по направлению к Деветсдорпу, откуда они должны были представлять прямую угрозу отступающим бурам. Продвижение осуществлялось с успокаивающей неторопливостью и мягкостью, подобно тому как согнутая рука приближается к ни о чем не подозревающей мухе. А затем 21 апреля лорд Робертс неожиданно начал свои действия, и будь действия исполнителей такими же стремительными и энергичными, как мысль стратега, Де Вету не удалось бы от нас уйти.

    Что связывало лорда Робертса в течение нескольких дней, после того, как он был готов нанести удар, — так это ужасная погода. Дождь лил сплошной стеной, а те, кто знаком с южноафриканскими дорогами и южноафриканской грязью, могут представить, что быстрое передвижение войск в таких условиях невозможно. Но едва небо прояснилось, на холмах к югу и востоку от Блумфонтейна все чаще стали появляться наши разведчики. Рандл со своей 8-й дивизией быстро продвинулся с юга, соединился с Чермсайдом к востоку от Реддерсберга, и все соединение, которым командовал Рандл как старший офицер и которое насчитывало 13 тысяч стрелков с 30 орудиями, двинулось к Деветсдорпу. В двадцати милях к югу на горизонте возвышались голубые склоны Вепенера, и каждому солдату были ясны цели и задачи похода.

    20 апреля во время марша Рандл на своем пути к Деветсдорпу обнаружил отряд противника с артиллерией. Всегда сложно [321] определить численность находящихся в засаде людей и замаскированных орудий, но, имея определенное представление об общей численности бурского войска в Вепенере, Рандл мог с уверенностью предположить, что противостоящая сила значительно уступает его собственной. Трудно представить, что в Констанция-Фарме, где Рандл обнаружил вражеские позиции, общая численность войск неприятеля превышала три тысячи человек. Самым уязвимым был левый фланг буров, поскольку маневр с этой стороны отрезал бы их от Вепенера и заставил бы двигаться навстречу нашим основным силам на севере. Можно было предположить, что отряд всего в три тысячи человек при фланговом охвате восемью тысячами, будет вытеснен, как это бывало не раз и будет в дальнейшем. Однако обстрелы с большого расстояния, во время которых и мы понесли небольшие потери, начавшись в пятницу 20 апреля, продолжались непрерывно 21-го, 22-го и 23-го, и не произвели никакого впечатления на врага. За все время четырех дней шумного сражения потери составили не более пятидесяти человек с обеих сторон, не считая тридцати солдат 1-го Вустерского полка, которые двигаясь ночью, заблудились и попали в плен. Вполне вероятно, что осмотрительность, с которой проводились операции, была обусловлена указаниями Рандла выжидать, пока противник находится на своей позиции. Последующие действия Рандла показали, что это генерал, не боящийся наносить удар.

    В воскресенье вечером (22 апреля) Пол-Карю совершил вылазку из Блумфонтейна в обход правого фланга буров, находившихся перед Рандлом. Однако буры заняли прочные позиции в Лиув-Копе, что препятствовало его движению, таким образом буры у Деветсдорпа прикрывали буров у Вепенера, которые, в свою очередь, находились под прикрытием буров у Лиув-Копа. Прежде чем что-либо предпринимать, Пол-Карю необходимо было убрать их со своего пути. Выдвижение людей типа Пол-Карю — это своего рода компенсация за эту войну. Энергичный, жизнерадостный, красивый, он выходил на поле боя, как беспечный школьник выходит на футбольное поле. В данном же случае он действовал решительно, но осмотрительно. Его кавалерия угрожала флангам противника, а бригада Стивенсона, неся незначительные потери, удерживала позицию в центре. В тот же вечер [322] прибыл генерал Френч и взял на себя командование группировкой, состоявшей из бригады Стивенсона и гвардейской бригады (входивших в состав 11-й дивизии), двух кавалерийских бригад и подразделения конных пехотинцев. На следующий день, 23-го, наступление возобновилось; вся его тяжесть легла на кавалерию. Вновь отличились отважные кавалеристы Робертса, великолепно проявившие себя в сражении у Саннас-Поста, но в этом бою в числе других погиб полковник Бразье Кри. 24-го кавалеристы вновь достойно показали себя, но и понесли самые тяжелые потери. 9-й уланский полк регулярной кавалерии, прославившийся на этой войне, потерял несколько солдат и офицеров, потери понес и 8-й гусарский полк, но буры были выбиты со своих позиций, а их потери во время этого столкновения превышали потери в других, более серьезных сражениях кампании. Здесь с некоторым эффектом использовались ?пом-помы? — малокалиберные артиллерийские установки (37–44 мм автоматические пушки), которые появились у нас благодаря стараниям, хотя и запоздалым, департамента артиллерийско-технического снабжения, и буры впервые испытали на себе раздражающее действие их шумных, но не особенно смертельных фейерверков.

    В среду утром части Рандла вместе с дивизией Пола-Карю были достаточно сильны, чтобы отразить любую атаку, в то время как генерал Френч занимал позицию на фланге. Для большой победы имелись все необходимые предпосылки, за исключением присутствия противника. Была начата блокада Вепенера, а войска перед Рандлом исчезли, как способны исчезать только буры. Они осуществили великолепно согласованный маневр. Не обнаружив перед собой неприятеля, объединенные войска Френча, Рандла и Чермсайда заняли Деветсдорп. Чермсайд остался в городе, а остальные двинулись дальше на Табанчу — мятежный центр, где около месяца назад и начались все наши неприятности. Генералы знали, что отступающая армия Де Вета находится перед ними, и что в Табанчу из Блумфонтейна были посланы войска, чтобы преградить путь бурам. Лорд Робертс, формируя два кордона, через которые необходимо было пройти Де Вету, вполне естественно рассчитывал, что один из них должен будет задержать неприятеля. Но Де Вет, для которого каждый местный житель являлся его разведчиком, с необычайной ловкостью и быстротой [323] проскочил сквозь двойную сеть, которая была поставлена на него. Первая сеть не была раскинута вовремя, а вторая была слишком слабой, чтобы его удержать.

    В то время как Рандл и Френч, как мы уже говорили, продвинулись к Деветсдорпу, другие войска, чтобы задержать буров, направились непосредственно в Табанчу. Наступление началось 22 апреля с передислокации восьмисот конных пехотинцев под командованием Яна Гамильтона к водонапорной станции. Противник, занимавший высоты неподалеку, позволил частям Гамильтона подойти к самому берегу реки Моддер и только тогда открыл огонь из трех орудий. Конные пехотинцы отступили и встали на ночь лагерем вне пределов досягаемости огня противника{55}. Еще до наступления утра к нам подошло подкрепление в составе бригады Смита-Дорриена (Гордонский полк, канадцы и шропширцы — корнуэльцы оставались в тылу) и некоторого количества конных пехотинцев.

    С рассветом началось успешное наступление: бригада двинулась вперед очень растянутой цепью, конные пехотинцы обходили противника с правого фланга. К вечеру мы овладели водонапорной станцией — жизненно важным для Блумфонтейна пунктом, — а также удерживали все близлежащие главенствующие высоты. Такую сильную позицию мы не смогли бы захватить с такой легкостью, если бы не действия Пола-Карю и Френча два дня назад, когда они следовали на соединение с Рандлом, что дало им возможность обойти противника с юга.

    Ян Гамильтон, хорошо проявивший себя в Эландслаагте, где он командовал пехотой, один из наиболее выдающихся командиров во время обороны Ледисмита, теперь начинает занимать более важную и более независимую позицию. Этот худощавый человек, с орлиным взором, мягким голосом и деликатными манерами, всей своей богатой приключениями карьерой не раз доказал, что он обладает не только высшей степенью солдатской храбрости, но и хладнокровием и решительностью прирожденного лидера. За внешней расслабленной элегантностью скрывался [324] проницательный ум и пылкая душа. Искалеченная, наполовину парализованная рука служила постоянным напоминанием о том, что, будучи молодым лейтенантом, Гамильтон еще в Маджубе узнал, что такое ружья буров. Теперь, когда ему шел сорок седьмой год, став более зрелым и крепким, он вернулся взять реванш за ту прискорбную кампанию. Вот такому человеку лорд Робертс доверил командование мощной фланговой колонной, формирующей в итоге правое крыло главного направления его наступления. К утру после захвата водонапорной станции, когда подошло подкрепление в составе Шотландской бригады, Корнуэльского полка и двух морских орудий, общая численность войск составила не менее семи тысяч человек. Из части этих войск был сформирован гарнизон для защиты водонапорной станции, а с остальными он продолжил марш по холмистой местности, лежащей между станцией и Табанчу.

    Одна позиция врага — Израэлс-Поорт, перевал между двумя вершинами — возникла перед ними 25 апреля; они овладели ею без особого труда, потеряв при этом всего одного убитого и двух ранеными, одним из которых был полковник Оттер, их отважный командир; колониальный корпус кавалеристов Маршалла, сформированный в Грейамстауне, потерял не менее семи офицеров и несколько солдат убитыми и ранеными. На следующее утро был взят город Табанчу, и Гамильтон оказался непосредственно на пути отступления буров. Он захватил перевал, контролировавший дорогу и весь следующий день нетерпеливо ожидал; когда стал виден длинный шлейф пыли, приближавшийся к ним с юга, сердца его солдат забились сильней. Наконец-то хитрый Де Вет попал в ловушку! Но каково же было разочарование, когда из облака пыли появилась колонна всадников в хаки — отряды Френча, за которыми по пятам следовала пехота Рандла из Деветсдорпа. Буры проскользнули в обход и были уже к северу от нас.

    Невозможно не восхититься тем, как бурские войска осуществили маневр через наши позиции. Смесь осторожности и дерзости, тактический прием, создававший помехи Френчу и Рандлу пока не высвободились силы в Вепенере, то, как эти силы прикрытия были отведены, и, наконец, хитрый способ, при помощи которого все эти войска проскользнули мимо Гамильтона [325] — все это вместе представляет собой великолепный пример блестящего оперативного искусства. Генералиссимус Луис Бота держал в своих руках все ниточки, и то, как он за них дергал, доказывает, что его соотечественники выбрали достойного человека для этого высокого поста и что он являлся главной вдохновляющей силой всех прирожденных воинов, возглавлявших отдельные отряды.

    Пробравшись к северу от британских войск, Бота не предпринял никаких усилий, чтобы скрыться, его не смутила развертывающаяся рекогносцировка переходящая в наступление, которую 27 апреля осуществил Френч. В перестрелке накануне вечером, кавалеристы Китчинера потеряли четырнадцать человек, во столько же нам обошелся бой 27-го. Это доказало, что силы буров — компактный отряд численностью около шести-семи тысяч, который спокойно отступил и занял оборонительную позицию в нескольких милях от Хоутнека. Френч остался в Табанчу, откуда он затем присоединился к наступлению лорда Робертса, в то время как Гамильтон принял полное командование фланговой колонной и продолжил продвижение к северу на Винбург.

    Доминирующей высотой позиции у Хоутнека, слева от наступающих британских сил, является гора Тоба, и именно это место было центром наступления Гамильтона. Гора была захвачена кавалеристами Китчинера, которых моментально поддержали солдаты Смита-Дорриена. Склоны горы стали местом активных боевых действий; ночь наступила еще до того, как вершина была очищена. На рассвете 1 мая сражение возобновилось; позиция была сметена решительным наступлением шропширцев, канадцев и гордонцев. Буры, спасаясь бегством по обратному склону горы, попали под сильный огонь нашей пехоты; пятьдесят человек были ранены или взяты в плен. Во время этого боя капитан Тоуз из Гордонского полка, раненый в глаза и полностью ослепший, подбадривал своих солдат, отстреливавшихся от окружившего их противника. После этой победы солдаты Гамильтона, которые сражались семь дней из десяти, остановились на передышку в Джакобсрусте, где к ним присоединилась кавалерия Бродвуда и пехотная бригада Брюса Гамильтона. Теперь в колонне Яна Гамильтона находились две бригады пехотинцев (Смита-Дорриена и Брюса Гамильтона), конные пехотинцы Ридли, [326] кавалерийская бригада Бродвуда, пять артиллерийских батарей, два тяжелых орудия — в общей сложности 13 тысяч человек. Находясь в постоянном контакте с арьергардом Боты, Ян Гамильтон вновь двинулся вперед 4 мая. 5 мая он принял участие в небольшой кавалерийской стычке, в которой отличилась конница Китчинера и 12-й уланский полк; в тот же день он овладел Винбургом, таким образом прикрыв правый фланг большого наступления лорда Робертса.

    Дислокация сил на востоке Оранжевой Республики во время этого финального наступления главной армии была следующей: Ян Гамильтон со своими конными пехотинцами, бригада Смита-Дорриена, бригада Макдоналда, бригада Брюса Гамильтона и кавалерия Бродвуда находились в Винбурге. Рандл был в Табанчу, туда же направлялась и колониальная дивизия Брабанта. Чермсайд находился в Деветсдорпе, направив отряд во главе с лордом Каслтауном стоять гарнизоном в Вепенере. Харт занял Смитфитлд, откуда он и его бригада вскоре были переведены в Кимберли. В целом для освобождения и удержания этого района страны было задействовано не менее тридцати тысяч человек. Кавалерия Френча и дивизия Пола-Карю вернулись, чтобы принять участие в основном наступлении.

    Прежде чем перейти к описанию этого крупного решительного наступления, необходимо остановиться на одном небольшом эпизоде, когда группа из двадцати кавалеристов Лумсдена во время разведки в Кари попала в засаду. Небольшой отряд во главе с лейтенантом Крейном по недоразумению оказался окруженным противником. Отказываясь поднять постыдный знак капитуляции, они попытались вырваться из окружения, потеряв половину своих солдат; среди оставшихся не было ни одного, кто не мог бы продемонстрировать след от пули на одежде или на теле. Солдаты этого отряда — англо-индийские волонтеры — сменили беззаботную и даже роскошную восточную жизнь на тяготы и лишения этой изнурительной и тяжелой кампании. Своим участием в войне они уже продемонстрировали всей империи образец высокого духа, а теперь, во время первой стычки, они показали всей армии пример военной доблести. Героические традиции Утремских волонтеров были достойно продолжены конниками Лумсдена. [327]

    Еще один небольшой эпизод, который нельзя обойти вниманием, произошел 29 апреля во время защиты конвоя Дербиширской территориальной конницей (майор Дагдейл) и ротой шотландских гвардейцев. Обоз подвергся нападению на пути к войскам Рандла, примерно в десяти милях к западу от Табанчу. Небольшой эскорт исключительно мужественно отбил нападение и продержался до утра, когда подошло подкрепление Брабазона.

    Этот этап войны отмечен определенными изменениями в настроениях британцев. Ничего не могло быть мягче первоначальных заявлений и намерений лорда Робертса, и его попытки примирения были умело поддержаны генералом Претиманом, назначенным гражданским администратором Оранжевой Республики. Однако имеются свидетельства, что эту доброту некоторые бюргеры восприняли как слабость, и во время вторжения буров в Вепенер многие из тех, кто сдал бесполезные дробовики, вновь появились, взявшись за ?маузеры?, до этого спрятанные в тайниках. По войскам велся огонь с ферм, на которых был вывешен белый флаг, а добропорядочные домохозяйки остались, чтобы грабительски взвинчивать цены ?руинекам? за молоко и корм для скота, в то время как их мужья вели огонь с холмов. Было понимание того, что бюргеры могут находиться в состоянии мира или в состоянии войны, но нельзя получить то и другое одновременно. Поэтому были случаи разграбления ферм, забиралась живность, если имелись свидетельства, что владелец фермы ведет двойную игру. В стране, где частная собственность ценится выше жизни, эти меры, наряду со строгими правилами владения лошадьми и оружием, были весьма эффективными для предотвращения шансов восстания у нас в тылу. Наихудший мир — это вынужденный мир, но если его удалось добиться, время и справедливость могут довершить остальное.

    Операции, описанные выше, можно кратко изложить в одном абзаце. Бурская армия продвинулась к югу от линии фронта британской армии и осадила британский гарнизон. Британские силы — войска Френча, Рандла и Яна Гамильтона — направились, чтобы отрезать их. Буры успешно проскочили через заслон и ушли. Их преследовали к северу до самого Винбурга, который оставался под властью британцев. План лорда Робертса отрезать армию Де Вета провалился, но в результате многочисленных маневров и боев юго-восток Республики был очищен от противника. [328]


Глава XXIV.

    Осада Мафекинга

    Это небольшое местечко, которое за несколько недель совершило скачок от забвения к славе, расположено вдоль железнодорожной дороги, соединяющей Кимберли на юге с Родезией на севере. По своему облику оно напоминает один из тех западных американских городков, которые обладая скромными активами, имеют огромные притязания. Его разбросанные в беспорядке дома с крышами из рифленого железа, церковь и водяная мельница — первые плоды англо-кельтской цивилизации — все это говорит о зарождении большого города. С одной стороны, он был базовым лагерем западного Трансвааля, а с другой — отправной точкой всех попыток покорения Калахари. На расстоянии нескольких миль проходит трансваальская граница.

    Непонятно, из каких соображений имперские власти решили удерживать этот городок, поскольку здесь нет естественных укрытий, способствующих осуществлению обороны, — местечко расположено открыто на широко протянувшейся равнине. Взгляд на карту ясно показывает, что железнодорожная линия будет несомненно перерезана как к северу, так и югу, а гарнизон городка окажется оторванным от любого подкрепления на расстоянии около двухсот пятидесяти миль. Учитывая, что буры могли бросить на штурм города любое количество солдат и орудий, кажется очевидным, что будь у них серьезное намерение овладеть этим городком, они смогли бы его осуществить. При обычных обстоятельствах любые силы, окруженные здесь, были обречены на захват. Но то, что казалось недальновидной политикой, на деле обернулось высочайшей мудростью, благодаря необыкновенной стойкости и качествам Бейдн-Поуэлла — офицера, командующего гарнизоном. Благодаря его усилиям, город стал приманкой для буров. Они привлекли значительные силы для его безрезультатной осады, в то время как использование этих сил в других местах могло оказаться гибельным для британцев. [329]

    Полковник Бейдн-Поуэлл — воин того типа, который пользуется особой популярностью у британской публики. Ловкий охотник и хороший спортсмен — в его специфическом восприятии войны всегда присутствовал спортивный дух. В кампании при Матабеле он давал сто очков вперед беспощадным разведчикам и находил удовольствие в том, что выслеживал их среди их родных гор, часто один и ночью, полагаясь на свое искусство скрываться от преследования, прыгая с камня на камень в ботинках на резиновой подошве. Он обладал разумной храбростью — качеством, редким среди наших офицеров. Его, человека находчивого и владеющего искусством ориентирования в вельде, было так же трудно перехитрить, как и победить в бою. Но в его сложном характере была еще одна яркая грань. Французы говорили об одном из своих героев: ?Il avait cette graine de folie dans sa bravoure que les Francais aiment?{56}. И эти слова могли быть отнесены к Поуэллу. В нем прорывался проказливый юмор — и на смену воину и администратору приходил шаловливый школьник. Он встречал отряды буров с подтруниванием и шутками, которые так же раздражали противника, как и поставленные им проволочные заграждения и ловушки. Поразительное разнообразие личных достоинств было его самой впечатляющей чертой. Он мог рисовать карикатуры обеими руками одновременно, виртуозно танцевать, мог возглавить самое безнадежное предприятие — ему все было по плечу, в нем имелось то магнетическое качество, благодаря которому командир передает некоторые из своих качеств солдатам. Таким был человек, который удерживал Мафекинг для Королевы.

    На раннем этапе, до официального объявления войны, противник сформировал несколько крупных отрядов ополчения на западной границе; солдаты для них привлекались из Зееруста, Рустенбурга и Лихтенбурга. Бейдн-Поуэлл с группой превосходных, специально отобранных офицеров, в числе которых были полковник Гулд Адамс, лорд Эдвард Сесил, сын английского премьера, и полковник Гор, сделал все возможное, чтобы подготовить городок к обороне. В этом неоценимую помощь ему оказывал [330] Бенджамин Уэйл, хорошо известный южноафриканский контрактор, который проявил огромную энергию в деле снабжения города. Южноафриканское правительство в это же время демонстрировало определенную глупость, если не предательство, как это случилось в Кимберли: оно встречало все требования прислать орудия и подкрепление с глупыми сомнениями в необходимости таких предосторожностей. Когда же предприняли усилия обеспечить столь необходимые поставки, эта попытка стала первой неудачей кампании. 12 октября, на следующий день после объявления войны, бронепоезд, перевозящий два семифунтовых орудия для обороны Мафекинга, был пущен под откос и захвачен отрядом буров в Крааипане — в сорока милях от места назначения. Противник вел артиллерийский огонь по разбитому поезду до тех пор, пока спустя пять часов командовавший эшелоном капитан Несбитт и его солдаты — около двадцати человек — не сдались. Это был небольшой бой, но важность его обусловлена тем, что впервые пролилась кровь, и он стал первым тактическим успехом буров в этой войне.

    Городской гарнизон, чья слава несомненно останется в истории Южной Африки, не имел в своем составе солдат регулярной армии, за исключением небольшой группы отличных офицеров. Он состоял из солдат нерегулярной армии, в него входили: триста сорок человек из полка Протектората, сто семьдесят полицейских и двести волонтеров, которые представляли собой уникальную смесь младших сыновей, искателей приключений, разорившихся и некредитоспособных джентльменов — всех тех, кто всегда был в числе первопроходцев Британской империи. Это люди того же склада, что и великолепные прирожденные воины, отряды которых замечательно проявили себя в Родезии, Натале и на Капе. В обороне к ним присоединилась Городская гвардия в девятьсот человек, в которую входили лавочники, предприниматели и другие боеспособные местные жители.

    Артиллерия обороняющихся была чрезвычайно слабой: два крошечных семифунтовых орудия и шесть пулеметов, но дух солдат и находчивость их командиров компенсировали эти недостатки. Полковник Вивьен и майор Панцера спланировали строительство оборонительных укреплений, и маленький торговый город вскоре начал походить на крепость. [331]

    13 октября буры появились перед Мафекингом. В тот же день полковник Бейдн-Поуэлл отправил оттуда два вагона с динамитом. Противник обстрелял вагоны, и они взорвались. 14 октября пикеты, стоявшие вокруг города были вынуждены отойти под натиском буров. Тогда бронепоезд и эскадрон полка Протектората вышли на подкрепление и отбили это нападение. Когда вернулся вдвое больший отряд буров и вклинился между британцами и Мафекингом, свежие войска с семифунтовым орудием отбросили их, обстреляв шрапнелью. Во время этого небольшого, но ожесточенного боя гарнизон потерял двух человек убитыми и четырнадцать ранеными, но и противнику был нанесен значительный урон. Необходимо отдать должное капитанам Уильямсу и Фитцкларенсу, а также лорду Чарльзу Бентинку за умелое руководство своими людьми, но в целом операция была плохо продумана, поскольку в случае неудачи Мафекинг, оставшись без гарнизона, безусловно бы пал. Никакие возможные положительные результаты не могли оправдать такой риск.

    16 октября осада началась всерьез. В этот день буры доставили два 12-фунтовых орудия, и на город обрушился первый из нескончаемого потока снарядов. Противник захватил источники водоснабжения, но гарнизон успел выкопать колодцы. До 20 октября пять тысяч буров под предводительством грозного Кронье окружили город. ?Сдавайтесь, чтобы избежать кровопролития!? — таково было их требование. ?И когда же должно начаться кровопролитие?? — отвечал вопросом Поуэлл. После нескольких недель обстрела полковник отправил легкомысленное послание: если они будут продолжать в том же духе, он вынужден будет рассматривать это как объявление войны. Следует надеяться, что Кронье обладал некоторым чувством юмора, в противном случае, он был бы чрезвычайно озадачен своим эксцентричным противником, как испанские генералы выходками лорда Питерборо.

    Среди многих трудностей, возникших перед защитниками города, самой серьезной было то, что позиции растянулись на расстояние пяти или шести миль, а удерживать их должна была примерно тысяча человек, действуя против отряда, который в любой момент и в любом месте мог осуществить попытку прорыва. Для ликвидации этой опасности была разработана хитроумная [332] система маленьких фортов. В каждом из них находилось от десяти до сорока стрелков, имелись бомбоубежища и закрытые переходы. Центральный бункер имел телефонную связь с периферийными укрытиями, чтобы избежать необходимости отправки посыльных. Была создана система звукового оповещения: посредством колоколов каждый квартал города своевременно извещался об обстрелах, что позволяло горожанам поспешно прятаться в убежищах. Каждая деталь свидетельствовала об изобретательности и уме координирующих оборону. Бронированный обоз, выкрашенный в зеленый цвет и обвязанный ветками, стоял замаскированный среди зарослей деревьев и кустарника, окружавших город.

    24 октября начался жестокий обстрел, с перерывами продолжавшийся в течение нескольких месяцев. Буры доставили через Преторию огромное орудие, стреляющее 96-фунтовыми снарядами, которое вместе с орудиями меньшего калибра обстреливало город. Но результат быль столь же ничтожным, как порой бывал и результат нашей стрельбы по бурам.

    Поскольку артиллерия Мафекинга была слишком слаба, чтобы вести дуэль, единственным возможным ответом была вылазка, на которую решился полковник Поуэлл. Она была осуществлена вечером 27 октября, когда около сотни человек под командованием капитана Фитцкларенса с величайшей отвагой двинулись на окопы буров, имея приказ использовать только штыки. Позицию захватили стремительным броском; многие буры были заколоты, прежде чем успели выбраться из-под брезентовых укрытий. В темноте велся сильный огонь из дальних окопов, и, возможно, под ружейным огнем буров их собственных людей полегло не меньше, чем наших. Наши потери в результате этой смелой операции составили шесть человек убитыми, одиннадцать ранеными, двое попали в плен. Потери врага, скрытые как обычно темнотой, были, несомненно, значительно большими.

    31 октября буры решились предпринять нападение на холм Кэннон, представляющий собой небольшой форт на возвышении к югу от города. Его оборону вели полковник Уолфорд из британской южноафриканской полиции и пятьдесят семь солдат с тремя небольшими орудиями. Наступление было отражено с тяжелыми [333] потерями для буров. Потери британцев составили шесть человек убитых и пятеро раненых.

    Опыт этой атаки заставил буров не предпринимать дальнейших дорогостоящих попыток ворваться в город, и через несколько недель осада переросла в блокаду. Кронье был отозван для более важной работы, передав незавершенное дело Сниману — новому командиру отряда буров. Время от времени большое орудие метало на город огромные снаряды, но деревянные стены и крыши из рифленого железа уменьшали опасность обстрела. 3 ноября гарнизон взял штурмом Брикфилдс, который удерживали снайперы противника, а 7-го еще одна небольшая вылазка продолжила дело. 18-го Поуэлл отправил Сниману послание, в котором говорилось, что он не сможет захватить город, если будет только сидеть и смотреть на него. Одновременно он послал обращение ко всем бурским бойцам, советуя им вернуться домой к своим семьям. Некоторые из бурских отрядов отправились на юг помогать Кронье в его противостоянии Метуэну, блокада слабела, пока не была встревожена безрассудной вылазкой 26 декабря, которая повлекла наибольшие потери гарнизона. Вновь следовало бы усвоить урок, что с современным оружием и равенством сил перевес всегда на стороне обороны.

    В этот день яростная атака была предпринята на один из бурских фортов на севере. Похоже, у врага были кое-какие подозрения относительно наших намерений, поскольку форт оказался неприступным без штурмовых лестниц. Нападающие силы состояли из двух эскадронов полка Протектората и одного отряда из состава полка Бечуаналендских пехотинцев; их поддерживали три орудия. Атака была настолько безрассудной, что из отряда, непосредственно участвовавшего в нападении, — надежды на успех в котором было мало, если она вообще была, — пятьдесят три из восьмидесяти были убиты или ранены — двадцать пять из первого полка и двадцать восемь из второго. Из строя выбыли некоторые из тех отважных офицеров, которые были душой обороны Мафекинга. Капитан Фитцкларенс был ранен, Вернон, Сандфорд и Пейтон были убиты у самых жерл вражеских орудий. Это был, вероятно, один из самых горьких моментов в жизни Бейдн-Поуэлла: он опустил свой полевой бинокль и произнес: ?Пусть выезжают санитары!? [334]

    Но даже такой тяжелый удар не охладил пыла и не уменьшил энергии обороняющихся, хотя для Бейдн-Поуэлла все это, несомненно, послужило предупреждением — он не может позволить себе растрачивать и без того небольшие силы на столь дорогостоящие попытки наступательных действий. С этого момента он должен ограничиться тем, что будет стойко обороняться, пока Плумер с севера или Метуэн с юга не протянут ему руку помощи. Бдительный и упорный, не упускающий ни одного шанса в этой игре, — таким встретил он Новый год вместе со своим храбрым гарнизоном, решительно настроенным не спускать флаг.

    В январских и февральских хрониках передается то однообразие нервного напряжения, которое характерно для любого осажденного города. Один день обстрел ведется чуть сильнее, другой — чуть слабее. Иногда удается обойтись без единой царапины, но вот гарнизон теряет капитана Гирдвуда или Уэбба, или другого смелого солдата. Время от времени у окруженных свои маленькие победы: когда слишком любопытный голландец на секунду высовывается из своего укрытия, чтобы увидеть результат выстрела — затем санитары уносят его в лагерь. В воскресенье, как правило, соблюдалось перемирие, и снайперы, обменивавшиеся всю неделю винтовочными выстрелами, в этот день ограничивались добродушным подтруниванием. В Мафекинге бурский генерал Сниман не демонстрировал того рыцарства, которое отличало храброго Жубера в Ледисмите. Здесь не только не существовало нейтрального лагеря для женщин или больных, но буры даже, и это достоверно известно, намеренно нацеливали свои орудия на кварталы, где жили в основном женщины, чтобы оказать давление на остальных обитателей Мафекинга. Многие женщины и дети стали жертвами этой жестокости, вина за которую по справедливости должна быть возложена на безжалостного командующего, а не на грубоватый, но доброжелательный народ, с которым мы сражались. Среди любой нации найдутся отдельные негодяи, но было бы политически неверно, если бы их преступления влияли на наши действия или ожесточали наши чувства. Платить по счету должен сам преступник, а не его страна.

    Перед лицом увеличивающихся потерь и уменьшающихся запасов продовольствия гарнизон не потерял присутствия духа, которым он заряжался от своего командира. В программу одного [335] из праздников — бог знает, по какому случаю проводилось празднество — входили крикетный матч утром, спортивные соревнования после обеда и концерт вечером, который завершался танцами для офицеров-холостяков. И даже сам Бейдн-Поуэлл, отдающий приказы, словно капитан на мостике, спустился со своей командной высоты, чтобы вызвать гром аплодисментов шуточной песенкой и юмористическим чтением. Бал прошел превосходно, если не принимать во внимание того факта, что пришлось прерваться для отражения атаки, которая слегка нарушила программу.

    Спорту уделялось огромное внимание; грязные и закопченные обитатели пороховых складов и траншей становились друг напротив друга на крикетном или футбольном матче{57}. Монотонность изредка нарушалась визитами почтальона, который появлялся и снова исчезал на широких бесплодных землях к западу от города, которые далеко не все контролировались осажденными. Иногда несколько строчек из дома подбадривали ссыльных, и можно было послать ответ тем же ненадежным и дорогим способом. Но присылаемые документы не всегда были столь важными и даже не всегда ободряющими. Так, некто получил неоплаченный счет от своего разгневанного портного.

    Кое в чем Мафекинг, располагавший гораздо меньшими ресурсами, мог соперничать с Кимберли. Здесь, на базе железнодорожных мастерских был пущен цех по производству артиллерийских орудий, работой которого руководили представители железнодорожного департамента Коннели и Клуглан. Начальник полиции Дэниеле способствовал пуску предприятия, обеспечив поставку пороха и взрывателей. Завод выпускал артиллерийские снаряды, и там даже сконструировали 5,5-дюймовое гладкоствольное орудие, которое стреляло с большой точностью и имело значительный радиус действия. В апреле гарнизон, несмотря на все потери, оставался таким же действенным и решительным, как и полгода назад. Передовые окопы обеих сторон находились так близко, что оба противника применяли устаревшие ручные гранаты: буры их бросали, а изобретательный сержант [336] Пейдж из полка Протектората использовал для этого леску. Иногда число осаждающих и количество их орудий уменьшалось, так как противник отправлял войска, чтобы предотвратить наступление колонны Плумера с севера; но от этого не становилось легче, поскольку оставшиеся прочно удерживали свои позиции, а у британцев было недостаточно сил для решительной атаки. Замените Мафекинг на Ледисмит, а Плумера на Буллера — и вы получите приблизительно ту же ситуацию, что и в Натале.

    В этом месте повествования следовало бы перейти к событиям, связанным с действиями северных сил, находившихся так далеко, что туда, похоже, не проникали даже вездесущие корреспонденты. И мы, несомненно, в своей книге постараемся в конечном итоге компенсировать упущения газет, но сейчас можно немного рассказать о родезийских войсках. Их действия не повлияли на ход войны в целом, но они бульдожьей хваткой вцепились в порученную им сложнейшую задачу и в конечном итоге, усиленные подкреплением, пробились в Мафекинг.

    Войско было изначально сформировано для защиты Родезии, и в него входили доблестные пионеры, фермеры и шахтеры новых великих земель, присоединенных стараниями мистера Родса к Британской империи. Многие солдаты были ветеранами местных войн, все они были отважны и пронизаны духом приключений. С другой стороны, люди северного и западного Трансвааля, которым они противостояли — бюргеры Ватерсберга, Зоутпансберга — были суровыми обитателями приграничья, живущими там, где обед не покупают, а добывают ружьем. Оборванные, косматые, полудикие люди, для которых вельд был родной стихией, владеющие ружьем, как средневековый англичанин — веслом, они были столь серьезным противником, какого только возможно представить.

    Когда разразилась война, первым побуждением родезийских лидеров было спасти максимально возможный участок железнодорожной линии, соединявшей их через Мафекинг с югом. С этой целью уже спустя три дня по истечении ультиматума бронепоезд был отправлен за четыреста миль к югу от Булавайо, в точку, где сходятся границы Трансвааля и Бечуаналенда. Небольшой британский отряд возглавлял полковник Холдсворт. Около тысячи буров подошли к железной дороге, и начался бой; на сей [337] раз судьба была более милостива к поезду, чем обычно. Атакующие были отброшены, некоторые из них убиты. Вероятно, именно сообщение об этом бое, а не события в Мафекинге вызвало мрачные слухи в Претории вскоре после начала военных действий. Телеграфное агентство сообщало, что на улицах бурской столицы плакали женщины. Тогда мы еще не осознавали, что вскоре такое зрелище станет обычным и на Пэлл-Мэлл.

    Смельчаки проскочили на бронепоезде до Лобатси, где обнаружилось, что мосты разрушены, поэтому они вернулись на исходные позиции; в ходе еще одной стычки с бурами бронепоезду вновь чудесным образом удалось избегнуть несчастной участи. С этого времени и до Нового года линия продолжала действовать благодаря превосходной системе патрулирования на расстояние в сотню миль от Мафекинга. На этой части театра военных действий в британских операциях демонстрировались такой агрессивный характер и такая дерзость инициативы, какие мы не часто наблюдали на других участках. 24 ноября в Секвани был достигнут значительный успех, благодаря неожиданным действиям, спланированным и осуществленным полковником Холдсвортом. Ранним утром около ста двадцати бойцов подошли к бурскому лагерю и атаковали его; огонь велся настолько эффективно, что буры оценили численность нашего отряда в несколько тысяч человек. Тридцать буров были убиты или ранены, а остальные рассеяны.

    В то время как вдоль железнодорожного пути происходили подобные стычки, на северной границе Трансвааля также случались небольшие перестрелки. В самом начале войны, осуществляя разведку в густом буше вместе с шестью товарищами, отважный Блэкберн оказался в непосредственной близости от крупного отряда буров. Британцы пытались скрыться, двигаясь по тропинке, но их следы заметил наблюдательный кафр, который указал на них своим хозяевам. Неожиданный залп прошил Блэкберна, но солдаты не оставили своего командира и ответным огнем заставили врага отступить. Блэкберн перед смертью продиктовал официальный отчет о результатах разведки.

    В том же районе небольшой отряд под командованием капитана Хара был окружен бурами. Из двадцати человек большинству удалось спастись, но капеллан Дж. У. Лири, лейтенант [338] Хазерик (проявивший беспримерную храбрость) и шесть солдат были взяты в плен{58}. Отряд, который атаковал эту группу, а на следующий день еще и на подразделение полковника Спрекли, был достаточно многочисленным и располагал несколькими орудиями. Он, несомненно, был сформирован потому, что буры имели основания опасаться вторжения с севера. Когда стало ясно, что британцы не планируют крупных наступательных операций в этом районе, его бойцы присоединились к другим отрядам. Сэрел Элофф, один из командиров этого северного отряда, был позднее взят в плен при Мафекинге.

    Полковник Плумер принял на себя командование небольшой армией, которая действовала с севера, вдоль железнодорожной дороги, и целью которой было взять Мафекинг. Плумер был офицером, имеющим значительный опыт боевых действий в Африке. Невысокого роста, тихий, но решительный человек, обладавший талантом дисциплинировать даже тех своевольных людей, с которыми ему приходилось иметь дело. Со небольшим отрядом — его численность никогда не превышала тысячи, а обычно составляла шесть-семь сотен человек — он должен был защищать находящуюся позади него железную дорогу, восстанавливать разрушенное полотно и постепенно пробиваться вперед, несмотря на грозного и хитрого противника. Долгое время штабом ему служил Габороне, находящийся в восьмидесяти милях к северу от Мафекинга, откуда он поддерживал ненадежную связь с осажденным гарнизоном. В середине марта Плумер дошел до самого Лобатси, который находится менее чем в пятидесяти милях от Мафекинга, но враг оказался слишком силен, и ему пришлось с некоторыми потерями вернуться на исходные позиции в Габороне. Упорно стремясь к выполнению своей задачи, Плумер вновь двинулся на юг, и на этот раз он прошел до Раматлабамы, расположенной на расстоянии однодневного марша от Мафекинга. Но в отряде было всего триста пятьдесят человек, и если бы им удалось пробиться, то, учитывая скромные [339] запасы провизии, это бы лишь добавило забот гарнизону. Буры яростно атаковали силы подкрепления, и те были вынуждены отступить к своему лагерю, потеряв двенадцать человек убитыми, двадцать шесть ранеными и четырнадцать без вести пропавшими. Часть британских солдат сражалась пешими, и то, что Плумер смог уйти с ними от конного противника, говорит о качестве руководства боем. Он лично продемонстрировал великолепный пример, оставив свою лошадь и присоединившись к арьергарду. Капитан Кру Робертсон и лейтенант Миллиган — известный йоркширский игрок в крикет, были убиты, а Ролт, Джарвис, Макларен и сам Плумер — ранены. Родезийский отряд вновь отошел к Лобатси собирать силы для нового удара.

    Тем временем Мафекинг, казалось брошенный на произвол судьбы, оставался грозным, как раненый лев. Не ослабляя оборону, он стал более агрессивным, а стрелки гарнизона были так терпеливы и искусны, что свою самую большую пушку бурам приходилось оттаскивать все дальше и дальше от города. Шесть месяцев окопной жизни превратили каждого обитателя города в опытного бойца. Время от времени извне до них доходили слова одобрения и поддержки: однажды пришло специальное послание от Королевы, в другой раз — обещание подкрепления от лорда Робертса. Но дорога, ведущая в Англию, заросла травой, а смелые сердца продолжали рваться навстречу соотечественникам — хотелось увидеть их, услышать их голоса. ?Сколько же еще, о боже, сколько?? — вырывался крик. Но их флаг продолжал развеваться высоко.

    Апрель стал для обороняющихся особо изнурительным. Они знали, что Метуэн, который продвинулся до самого Фортин-Стримса на реке Вааль, вновь отошел к Кимберли. Они знали также, что войска Плумера ослаблены поражением при Раматлабаме и что многие из его солдат слегли с лихорадкой. Уже шесть тяжелых месяцев Мафекинг держался под безжалостными градом ружейного и артиллерийского огня. Казалось, что помощь не подойдет никогда. Но если сочувствие может уменьшить трудности, осажденные должны были почувствовать облегчение. Они находились в центре внимания всей Империи, и даже продвижение армии Робертса отступило на задний план перед с интересом к судьбе горстки сражающихся храбрецов, которые так долго не [340] спускали свой флаг. На континенте их сопротивление также вызвало необычайный интерес, и многочисленные журналы, которым дешевле обходится сочинитель с богатым воображением, чем военный корреспондент, периодически сообщали об их капитуляции, как это они уже проделывали с Ледисмитом. Из обыкновенного городка с жестяными крышами Мафекинг превратился в победный приз, ставку, которая должна была стать наглядным подтверждением доблести одной из двух великих белых наций Южной Африки. Даже не подозревая об остроте переживаний, причиной которых они явились, обитатели гарнизона заготавливали солонину, ловили саранчу для приправы к обедам, а в изрешеченной пулями бильярдной комнате клуба проводился открытый турнир, позволивший заполнить свободное от дежурства время. Но их бдительность не ослабевала, как не ослабевала бдительность зоркого часового на Конинг-Тауэр. Число осаждающих увеличилось, возросло количество их орудий. И даже менее проницательный человек, чем Бейдн-Поуэлл, мог бы предположить, что по крайней мере одна отчаянная попытка взять штурмом город будет предпринята до того, как будет снята осада.

    В субботу 12 мая на рассвете — в час особо любимый бурами — была начата атака. Три сотни волонтеров под командованием Элоффа смело обогнули западную часть города, наиболее удаленную от осаждающих. Первым же броском они ворвались в кварталы туземцев и подожгли их. Первое крупное здание в этой части города — казармы полка Протектората, где находились полковник Гор и около двадцати его солдат и офицеров. Противник взял ее штурмом и послал торжествующее телефонное послание Бейдн-Поуэллу с сообщением о захвате. Две другие позиции на этой линии — каменный крааль и холм — удерживались бурами, но их подкрепление медлило, а действия обороняющихся были столь стремительными и энергичными, что все три позиции оказались отрезанными от своих войск. Буры проникли в город, но взять его не могли. В течение всего дня британские войска подтягивались все ближе и ближе к позициям буров, не предпринимая попытки начать штурм, но окружая их таким способом, который не оставлял возможности для спасения. Отдельные бюргеры прорывались по двое и трое, но основной отряд вдруг обнаружил, что они ворвались в тюрьму, единственный [341] выход из который находился под ружейным огнем. В семь часов вечера они признали, что их положение безнадежно, и Элофф с 117 солдатами сложили оружие. Потери атаковавших составили десять человек убитыми и девятнадцать ранеными. По какой-то причине — медлительности, предательства или трусости — Сниман не обеспечил подкрепления, которое могло бы, вероятно, изменить результат. Это была смелая атака, которая была столь же смело отражена. В этом бою британцы вновь продемонстрировали огромное желание сражаться. Конец был характерным. ?Добрый вечер, коммандант, — сказал Поуэлл Элоффу, — приглашаю вас на ужин?. Пленников — бюргеров, голландцев, немцев и французов — угостили самым отменным ужином, какой только позволили бедные кладовые города.

    Этим небольшим, но славным эпизодом закончилась историческая осада Мафекинга, поскольку атака Элоффа была последним, хотя и не самым трудным испытанием, которому подвергся гарнизон. Шесть человек убитых и десять раненых — таковы были потери британцев в этом победном бою. 17 мая, пять дней спустя после сражения, прибыли силы подкрепления, осаждающих разбили и долго находившийся взаперти гарнизон вновь стал свободным. Многие из тех, кто, глядя на карту и видя, что этот пост находится в изоляции в самом сердце Африки, потеряли надежду когда-нибудь вновь встретиться со своими героическими соотечественниками, но теперь всеобщий звон праздничных колоколов и сияние костров от Торонто до Мельбурна возвестили — до любого, самого удаленного места дотянется длинная рука Империи, если ее дети находятся в опасности.

    Полковник Мейгон, молодой ирландский офицер, в Египте заслуживший репутацию отличного кавалерийского командира, отправился в начале мая из Кимберли с небольшим, но мобильным отрядом, который состоял из Имперской легкой кавалерии (прибывшей специально для этой цели из Наталя), Кимберлийского конного корпуса, конного полка ?Даймонд-Филдс?, частей Имперской добровольческой территориальной конницы, отряда Капской полиции и сотни волонтеров из бригады фузилеров, батареи ?М? из состава Королевской конной артиллерии и ?пом-помов? — в общей сложности двенадцать сотен человек. В то время как Хантер вел бои в Рооидаме, Мейгон [342] со своими людьми 4 мая обошел западный фланг буров и стремительно двинулся в северном направлении. 11 мая они покинули Фрейбург, пройдя сто двадцать миль за пять дней. Войска продвигались вперед, не встречая сопротивления, за исключением природных препятствий, но им было известно, что они находятся под пристальным наблюдением противника. В Коодоорсранде выяснилось, что впереди находятся позиции бурских войск, но Мейгон избежал столкновения с ними, взяв немного восточнее. Этот маневр, однако, привел его на местность, покрытую бушем, и здесь противник преградил британцам путь, открыв огонь с близкого расстояния по Имперской легкой кавалерии, возглавлявшей колонну. Последовал короткий бой, в котором потери достигли тридцати человек убитыми и ранеными, но закончился он разгромом бурских сил, которые, без сомнения, были значительно слабее британских. 15 мая колонна, не встречая дальнейшего сопротивления, прибыла в Масиби-Штадт, находящийся в двадцати милях к западу от Мафекинга..

    Тем временем войска Плумера, расположенные на севере, были усилены четырьмя 12-фунтовыми орудиями батареи ?С? Канадского артиллерийского полка под командованием майора Эвдона и отряда из состава Квинслендского полка. Эти подразделения являлись частью небольшой армии, которая прибыла с генералом Каррингтоном через Бейру, совершив обходной маневр в тысячу миль. Благодаря своей потрясающей энергии они прибыли вовремя, чтобы сформировать часть колонны деблокции. Критически настроенным иностранным военным, чей опыт ведения боевых действий сводится к переводу войск через границу, следует вспомнить, что должна была предпринять Империя, прежде чем ее солдаты приступят к боевым действиям. Эти войска собрали после длительных переездов по железной дороге, переправили на тысячи миль через океан в Кейптаун, перевезли на расстояние еще в две тысячи миль до Бейры, отправили по узкоколейке в Бамбу-Крик, пересадили на более широкую железную дорогу в Маранделлас, отвезли на повозках на сотни миль до Булавайо, опять пересадили на поезда, чтобы затем они, проехав еще четыре или пять сотен миль до Оотси, совершили энергичный переход в сотню миль, который, наконец, привел их на поле боя за несколько часов до того, как их присутствие там стало [343] крайне необходимо. Их наступление, во время которого они проходили в среднем двадцать пять миль в течение четырех дней по отвратительным дорогам, стало одним из самых замечательных событий этой войны. С прибывшим подкреплением, в котором царил высокий боевой дух, со своими стойкими родезийцами Плумер двинулся вперед, и две колонны достигли поселения Масиби-Штадт с интервалом в один час. Их соединение превосходило любые силы, которые Сниман мог выдвинуть против них.

    Но храбрые и упорные буры не могли оставить свою добычу, не предприняв последней попытки. Когда небольшая армия британцев подошла к Мафекингу, выяснилось, что враг ожидает, заняв сильную позицию. В течение нескольких часов буры отважно удерживали плацдарм, а их артиллерийский огонь был, как обычно, весьма точным. Но у нас было гораздо больше орудий при столь же высокой точности стрельбы, и вскоре буры уже не могли удерживать позиции. Они отошли, минуя Мафекинг, и укрылись в окопах на восточной стороне, но Бейдн-Поуэлл со своим закаленным гарнизоном совершил вылазку и при поддержке артиллерии колонны подкрепления выбил их из этого укрытия. Применив свою знаменитую тактику, буры сумели отвести самые крупные орудия, но одна маленькая пушка досталась городским жителям в качестве сувенира, наряду с несколькими фургонами и значительными запасами. Длинный шлейф клубящейся пыли на восточном горизонте говорил о том, что знаменитая осада Мафекинга наконец подошла к концу.

    Так завершилось это исключительное действо — оборона равнинного города, в котором не имелось солдат регулярной армии, а артиллерия далека от совершенства, и который противостоял численно превосходящему и хитрому противнику, обладавшему тяжелыми орудиями. Честь и хвала горожанам, вынесшим столь длительное и тяжелое испытание с таким необычайным мужеством, честь и хвала упорным солдатам, которые находились в окопах в течение семи изнурительных месяцев. Пример их стойкости бесценен для Империи. По меньшей мере четыре или пять тысяч буров были задержаны здесь в столь важные, самые первые месяцы войны, тогда как их присутствие в другом месте могло бы стать роковым. В течение всего последующего периода войны здесь оставался гарнизон из двух тысяч солдат и восьми [344] орудий (включая одно из четырех больших орудий Крезо). Присутствие этих сил предотвратило вторжение в Родезию. Эта оборона послужила объединяющим началом для всего лояльного белого и туземного населения на огромном пространстве страны от Кимберли до Булавайо. Все это было совершено ценой двух сотен жизней одного преданного отряда, солдаты которого убили, ранили или взяли в плен не менее тысячи солдат противника. Скептики могут заявить, что восхищение в империи было чрезмерным, но к счастью, оно распространялось на достойных людей и славное оружие. [345]


Глава XXV.

    Марш на Преторию

    В самом начале мая, когда закончился сезон дождей и вельд стал зеленым, завершились шесть недель вынужденного безделья лорда Робертса. Он еще раз собрал свои силы для одного из тех ?прыжков тигра?, такого же точного и неотразимого, как тот, что привел его из Белмонта в Блумфонтейн, или как один из более ранних, позволивший ему пройти от Кабула до Кандагара. Его армия была ослаблена болезнями, в госпиталь были отправлены восемь тысяч человек; но кто остался под знаменами, сохранили высокий дух и рвались в бой. Любое изменение, которое увело бы их прочь от охваченной мором, пахнущей злом столицы, что так страшно мстила захватчикам, было бы изменением к лучшему. Поэтому лица их были радостны, а шаг скор, когда 1 мая основная колонна покинула Блумфонтейн и двинулась под звуки оркестра по северной дороге.

    3 мая после двадцатимильного марша главные силы были собраны в Кари. Двести двадцать миль отделяли их от Претории, но менее чем через месяц с момента отправки, несмотря на разрушенные железные дороги, множество рек и ручьев, сопротивление врага, эта армия уже входила на главную улицу столицы Трансвааля. Даже если бы на пути не было врага, и тогда это было бы замечательное зрелище, тем более что армия двигалась фронтом шириной в двадцать или более миль, все участки которого необходимо было координировать. Настоящая глава будет посвящена этому великому маршу.

    Робертс подготовил путь, расчистив юго-восточный сектор территории Оранжевой Республики, и в момент наступления фронт армии представлял собой полукольцо протяженностью около сорока миль, правый фланг которого под командованием Яна Гамильтона находился неподалеку от Табанчу, а левый у Кари. Это была широкая сеть, которая должна была, постепенно сужаясь, пройтись с юга на север через территорию Оранжевой Республики. Замысел был превосходен и, по-видимому, был заимствован [346] из бурской стратегии, в свою очередь перенятой у зулусов. Прочный центр должен был сдержать любую силу, тогда как мобильные фланги — Хаттон на левом, а Гамильтон на правом — окружить и сковать врага, подобно тому, как Кронье был скован в Паардеберге. Все кажется исключительно простым, если осуществлять это в меньшем масштабе. Но когда размах фронта составляет сорок миль, — поскольку ваш фронт должен быть достаточно широким, чтобы охватить фронт противника, — и когда сильно разведенные фланги не имеют железнодорожного сообщения, то необходим такой мастер тактического руководства, как лорд Китчинер, чтобы привести подобное предприятие к конечному успеху.

    3 мая, в день наступления из Кари — нашей самой северной точки — диспозиция армии лорда Робертса вкратце была следующей. На левом фланге находился Хаттон со своими смешанными силами, состоящими из конных пехотинцев, собранных со всех уголков Империи. Крепкий и мобильный отряд с несколькими батареями конной артиллерии и малокалиберными автоматическими пушками удерживал фронт в нескольких милях к востоку от железнодорожной линии, двигаясь параллельно ей в северном направлении. Главные силы Робертса удерживали позиции у железной дороги, чрезвычайно быстро отремонтированной Железнодорожным полком пионеров вместе с инженерным полком под командованием Жиро и Сеймура. Можно было видеть, что водопропускные трубы под полотном были разрушены, тем не менее поезда прошли этот участок за один день. Эта главная колонна состояла из 11-й дивизии Пола-Карю, в которую входили гвардейцы и бригада Стивенсона (Уорикский, Эссекский, Уэльский и Йоркширский полки). Их дополняли 83-й, 84-й и 85-й полки Королевской артиллерии с тяжелыми орудиями и небольшим числом конных пехотинцев. Пройдя вдоль широко растянувшегося британского фронта, вы, преодолев разрыв в семь-восемь миль встречали дивизию Такера (7-ю), которая состояла из бригады Максвелла (ранее Чермсайда — Норфолкский, Линкольнский, Гемпширский полки и Уэльский приграничный полк). Справа от них — конные пехотинцы Ридли. За ними, растягиваясь на много миль и со значительными промежутками, находились кавалерия Бродвуда и бригада Брюса Гамильтона (Дербиширский, [347] Суссекский, Камеронский полки и Лондонский имперский волонтерский полк), наконец, на самом краю правого фланга, в сорока милях от лорда Робертса, расположились все силы Яна Гамильтона, состоящие из Шотландского, Канадского, Шропширского и Корнуэльского полков с кавалерией и конной пехотой, выступившие клином в западном направлении, чтобы соединиться с соседями и занять Винбург, как это уже описывалось. Армия, с которой лорд Робертс выступил на Трансвааль, насчитывала от сорока до пятидесяти тысяч человек.

    Он ожидал, что его мобильный и ловкий противник совершит обход и ударит нам в тыл. Было предусмотрено все, чтобы отразить подобную попытку. Рандл с 8-й дивизией и Колониальная дивизия Брабанта остались в тылу правого фланга, чтобы отразить нападение неприятеля. В Блумфонтейне находились дивизии Келли-Кенни (6-я) и Чермсайда (3-я), с частями кавалерии и артиллерией. Войско Метуэна двигалось из Кимберли по направлению к Босхофу, составляя крайнюю часть левого крыла главного наступления, хотя и находилось в сотне миль от него. Лорд Робертс справедливо полагал, что именно на правом фланге нам грозит опасность, и именно здесь были предприняты все меры предосторожности.

    Цель первого дня марша — небольшой городок Брандфорд в десяти милях к северу от Кари. Головные силы основной колонны оказались прямо перед ним, тогда как колонна левого фланга обошла городок и отбросила буров с занимаемых позиций. Дивизия Такера, расположившаяся правее, встретила сопротивление противника и сломила его артиллерией. 4 мая был днем отдыха для пехоты, но 5-го в том же порядке она продвинулась вперед на двадцать миль и оказалась к югу от реки Вет, где враг подготовился к ожесточенному сопротивлению. Началась мощная артиллерийская дуэль: как обычно, открыто стоящие орудия британцев — против невидимого врага. Через три часа жестокого огня конная пехота переправилась через реку и слева обошла бурский фланг, где неприятель поспешно отступил. Первыми на захваченном плацдарме закрепились два отряда канадцев и новозеландцев, которых энергично поддержал 3-й полк конных пехотинцев под командованием капитана Энли. Стремительная атака высоты двадцатью тремя западноавстралийцами стала еще [348] одним великолепным эпизодом, которым отмечено это сражение, где наши потери были незначительными. Люди Хаттона захватили ?максим? и от двадцати до тридцати пленников. На следующий день (6 мая) армия двинулась через опасный брод на Вет-Ривер и этой же ночью остановилась у Смаалдеела, приблизительно в пяти милях к северу от него. Одновременно Ян Гамильтон сумел продвинуться до Уинбурга, так что армия сократила свой фронт примерно вдвое, сохранив при этом взаиморасположение частей. Гамильтон, получив подкрепление в Джакобсрусте, имел под своим командованием такие мощные силы, что сломил сопротивление. Его действия между Табанчу и Уинбургом стоили бурам тяжелых потерь, а в одном бою был разбит немецкий легион. Неофициальные войны, которые вели против нас граждане многих государств при попустительстве своих правительств, — это факт, по поводу которого гордость, а, возможно, и политические соображения не позволяют нам жаловаться, но удивительно будет, если будущее не подтвердит, что эта слабость породила очень опасный прецедент, и им трудно будет протестовать, когда в следующем военном конфликте, в который будут вовлечены Франция или Германия, они обнаружат, что против них сражаются несколько сотен британских искателей приключений.

    Описание наступления армии теперь затронет более географическую сторону, нежели военную, поскольку она двигалась на север без остановок, за исключением тех, которые были вызваны необходимостью строительства железнодорожных веток, компенсировавших разрушение крупных железнодорожных мостов. Пехота, как и всегда в этой кампании, двигалась достаточно быстро, и хотя расстояние в двадцать миль может казаться весьма небольшим для здорового человека на европейской дороге, оно весьма значительно для солдата, идущего с грузом в тридцать-сорок фунтов под африканским солнцем. Боевой настрой людей вызывал восхищение, они жаждали встречи с неуловимым противником, который постоянно мелькал перед ними. Огромные клубы дыма покрывали небо на севере: буры подожгли сухую траву — частично, чтобы прикрыть свое собственное отступление, частично, чтобы форма цвета хаки выделялась на обожженной земле. Далеко на флангах мерцание гелиографов указывало на местоположение широко раскинутых крыльев. [349]

    10 мая войска лорда Робертса, отдохнув три дня в Смаалдееле, двинулись вперед в Велгелеген. Быстро подошла кавалерия Френча, укрепив центр и левое крыло армии. Утром 10-го оккупанты обнаружили перед собой прочную позицию, которую буры заняли на северном берегу Сэнд-Ривер. Их войска растянулись на двадцать миль, командование возглавляли Филипп и Луис Бота; все свидетельствовало о предстоящем генеральном сражении. Если бы по позициям был нанесен фронтальный удар, то нельзя было бы исключить повторения Коленсо, но британцы теперь понимали, что такие сражения выигрываются умом, а не кровью. Кавалерия Френча обошла буров с одной стороны, а пехота Брюса Гамильтона — с другой. В принципе, нам никогда не удавалось пройти фланги буров, но на этот раз их фронт был так растянут, что мы могли прорвать его в любой точке. Не было жестокого боя, а было ровное и неуклонное движение британцев и столь же ровное отступление буров. Отличился наступавший слева Суссекский полк, стремительным штурмом взявший важную высоту. Потери были небольшими, за исключением кавалерийского отряда, который оказался отрезанным крупными силами врага: капитан Элворти убит, а в плен попали Хейг из Иннискиллингского полка, Уилкинсон из Австралийского конного полка и двадцать солдат. Мы также взяли в плен около сорока или пятидесяти человек, а общие потери противника составили гораздо больше. Весь бой, ширина полосы которого примерно равнялась расстоянию от Лондона до Уокинга, стоил британцам не более двухсот человек и позволил нашей армии прорвать самые прочные оборонительные позиции, с которыми мы когда-либо сталкивались. Война на заключительном этапе, несомненно, имеет то положительное качество, что становится практически бескровной, учитывая количество людей, участвующих в боях, и количество истраченного пороха. Пехота пробивалась вперед, оплачивая дорогу изношенными сапогами, а не потерянными жизнями.

    11 мая армия лорда Робертса продвинулась на двадцать миль к Женева-Сайдинг, и все было подготовлено к сражению, которое могло начаться на следующий день — считалось, что буры наверняка будут защищать свою новую столицу — Кроонстад. На самом деле даже здесь они не заняли оборону, и 12 мая в час [350] дня лорд Робертс вошел в город. Стейн, Бота и Де Вет скрылись, и было объявлено, что городок Линдли стал новой резиденцией правительства. Британцы прошли уже половину пути до Претории, и было очевидно, что на южном берегу реки Вааль они не встретят серьезного сопротивления. Многие бюргеры сдавали оружие и возвращались на свои фермы. На юго-востоке Рандл и Брабант не спеша продвигались вперед, в то время как противостоящие им буры отступали по направлению к Линдли. На западе Хантер пересек Вааль у Виндсортона, а бригада фузилеров Бартона приняла участие в жестоком бою у Рооидама, тогда как колонна Мейгона, идущая в подкрепление Мафекингу, обошла их фланг — маневр, ускользнувший от внимания британской публики, но, конечно же, не буров. Потери в бою при Рооидаме составили девять убитыми и тридцать ранеными; наступление фузилеров было неотразимым, и потери буров на этот раз, когда их отбрасывали от высотки к высотке, превзошли потери британцев. Добровольческая территориальная конница продемонстрировала еще раз, что в войсках Южной Африки мало кто может сравниться отвагой с этими отличными охотниками из центральных графств Англии, с непреодолимым желанием разражаться охотничьим ?ату!?, поднимаясь в атаку. В результате боя бурские войска начали отступать вдоль Вааля, направляясь к Кристиане и Блумхофу. Преследуя их, Хантер вступил в Трансвааль, он самым первым пересек границу, если не считать родезийцев, совершавших набеги в начале войны. Метуэн тем временем следовал курсом параллельно Хантеру, но южнее; его непосредственной целью являлся Хоопстад. Крошечный ?юнион джэк?, воткнутый в карты во многих британских домах, теперь стремительно перемещался вверх.

    Силы Буллера также стремительно двигались на север; пришло время, когда у гарнизона Ледисмита, отдохнувшего, восстановившего здоровье и силу, появилась возможность нанести ответный удар тому, кто так долго досаждал им. Многие из этих прекрасных солдат были отозваны в другие места ведения боевых действий. Бригада Харта и бригада фузилеров Бартона направились с Хантером в Кимберли, чтобы войти в состав 10-й дивизии, а Имперская легкая конница была переведена в подкрепление Мафекингу. Оставались полки, укрепленные за счет призванных [351] и волонтеров из Британии. Не менее двадцати тысяч сабель и штыков были готовы и стремились к переходу через горы Биггарсберга.

    Неровная гористая линия лишь в трех местах пересечена перевалами, на каждом из которых противник держал прочную оборону. Любая попытка прямого штурма могла повлечь за собой значительные потери. Поэтому Буллер вместе с людьми Хилдьярда, аккуратно демонстрируя свои войска и таким образом отвлекая противника, дал возможность остальной части армии обойти с флангов линию обороны и 15 мая внезапно атаковать Данди. Много событий произошло с того октябрьского дня, когда Пенн Саймонс повел три своих храбрых полка на Талана-Хилл, и теперь, наконец, после семи изнурительных месяцев вновь была занята территория, которой он овладел тогда. Ветераны того похода навестили могилу командира и подняли национальный флаг над прахом самого бесстрашного человека.

    Буры, численность которых не превышала нескольких тысяч, теперь быстро отходили в свою страну через Северный Наталь. На них сказалось долгое напряжение Ледисмита; солдаты, с которыми нам предстояло встретиться весьма отличались от воинов Спион-Копа и Николсонс-Нека. Они действовали великолепно, но есть предел человеческой выносливости — эти крестьяне не смогли бы долго противостоять взрывам лиддита и штыкам разъяренных солдат. Можно гордиться теми кампаниями, когда, находясь в менее выигрышных условиях, мы противостояли численно превосходящему противнику, но теперь мы могли лишь с сочувствием отнестись к этим, попавшим в такое сложное положение смелым бюргерам, жертвам разложившегося правительства и своих собственных заблуждений. Тирольцы Гофера, вандейцы Шаретта и шотландцы Брюса никогда не сражались великолепнее, чем эти дети вельда, но они воевали с реальным, а не воображаемым тираном. Больно думать о бойне, страданиях, невосполнимых потерях, пролитой крови солдат и горьких слезах женщин — обо всем, чего можно было избежать, если бы удалось убедить одного упрямого и невежественного человека позволить государству, которым он управлял, придерживаться традиций, которым следует каждое цивилизованное государство мира. [352]

    Буллер теперь продвигался быстро и решительно, что приятно контрастировало с некоторыми из его более ранних операций. Хотя Данди был взят лишь 15 мая, уже 18-го авангард Буллера был в Ньюкасле, в пятидесяти милях к северу. За девять дней он прошел 138 миль. 19-го армия уже находилась под сенью Маджубы, которая так долго отбрасывала свою зловещую тень на южноафриканскую политику. Впереди находился исторический Лаингс-Нек — перевал, ведущий из Наталя в Трансвааль, через который проходит известный железнодорожный туннель. Здесь буры заняли ту самую позицию, которая девятнадцать лет назад оказалась слишком прочной для британских войск. И теперь они вернулись, чтобы предпринять новую попытку. Требовалась остановка, поскольку в войсках заканчивались припасы, взятые из расчета на десять дней, и необходимо было дождаться окончания ремонта железнодорожного пути. Эта передышка позволила 5-й дивизии Хилдьярда и 4-й дивизии Литтлтона подойти ко 2-й дивизии Клери и вместе с кавалерией Дундональда сформировать наш авангард по всему фронту. Единственные потери, которые случились во время этого внушительного марша, выпали на долю одного эскадрона конной пехоты Бетьюна, который был брошен в направлении Фрейхейда, чтобы удостовериться, что наш фланг чист. Он попал в засаду и был практически уничтожен огнем в упор. Итогом этой трагедии стала потеря шестидесяти шести человек — из них почти половина убитыми — и, по-видимому, это было, как и большинство наших неудач, следствием плохой разведки. Буллер вызвал две свои оставшиеся дивизии и, отремонтировав железную дорогу, перешел к действиям, с целью выманить буров из Лаингс-Нека, точно так же, как он выманил их из Биггарсберга. В конце мая Хилдьярд и Литтлтон были отправлены в восточном направлении, чтобы предотвратить возможный обход со стороны Утрехта.

    12 мая лорд Робертс занял Кроонстад, где он задержался на восемь дней, прежде чем возобновил наступление. К концу этого периода железная дорога была восстановлена и обеспечен достаточный запас всего необходимого, чтобы позволить ему наступать без опасения. Местность, по которой он продвигался, изобиловала живностью, но с тем уважительным отношением к частной собственности, какое в свое время демонстрировал Веллингтон [353] во Франции, голодным солдатам не позволяли взять даже цыпленка. Наказание за мародерство было моментальным и суровым. Да, действительно, были случаи, когда фермы сжигались, а имущество конфисковалось, но это было наказание за конкретный проступок, а не являлось частью системы. Плетущийся ?Томми? искоса посматривал на откормленных гусей, которые покрывали запруду у дороги, но он не решался рисковать своей жизнью, позволив себе сомкнуть руки на соблазнительном белом горле. Он маршировал через страну изобилия, довольствуясь грязной водой и мясными консервами.

    Восемь дней паузы лорд Робертс провел, изучая в деталях общую военную ситуацию. Мы уже рассказали, как Буллер прошел на север до границы с Наталем. На западе Метуэн продвинулся до Хоопстада, а Хантер — до Кристиании, наводя порядок и собирая оружие по мере своего продвижения. Рандл на юго-востоке овладел богатыми зерновыми районами и 21 мая вступил в Ледибранд. Перед ним простиралась труднопроходимая гористая местность вокруг Сенекала, Фиксбурга и Бетлехема, в которой ему предстояло задержаться так надолго. Ян Гамильтон медленно двигался в северном направлении, справа от железнодорожной линии, и в настоящий момент расчищал район между Линдли и Хейлброном, проходя через оба города и заставляя Стейна вновь сменить столицу — теперь столицей стал Фреде на крайнем северо-востоке Оранжевой Республики. Во время этих операций перед Гамильтоном постоянно находились грозные братья Де Веты, а его продвижение сопровождалось перестрелками, потери от которых составили около сотни человек. Его правый фланг и тыл беспрестанно подвергались атакам, и эти проявления военной силы вне направления линии нашего наступления таили в себе угрозу в будущем.

    22 мая главная армия возобновила свое наступление, продвинувшись вперед на пятнадцать миль от Хонингс-Спруйта. 23-го еще один переход в двадцать миль по прекрасной холмистой саванне привел войска к Реностр-Ривер. Буры подготовились к обороне, но Гамильтон находился уже у Хейлброна, слева от них, а Френч — на их правом фланге. Через реку переправились беспрепятственно. 24-го армия находилась на дороге во Фредефорт, а 26-го авангард пересек реку Вааль по Видджоенскому броду, 27 мая за ним [354] последовала и вся армия. Войска Гамильтона были своевременно переброшены с правого на левый фланг, и таким образом, силы буров сосредоточились на ложном направлении.

    Подготовка к обороне велась по линии железной дороги, но широкие маневренные передвижения на флангах, осуществленные неутомимым Френчем и Гамильтоном, делали любое сопротивление бессмысленным. Британские колонны двигались вперед безостановочно, наступая в северном направлении к месту назначения. Основная часть жителей Свободного Государства отказалась покидать свою страну и перешла в восточную и северную части Республики, где, как ошибочно полагали британские генералы, — и будущие события это подтвердили — они не могли уже принести никакого вреда. Государство, которое они должны были защищать с оружием в руках, фактически перестало существовать, поскольку в Блумфонтейне именем Королевы было провозглашено, что страна присоединена к Империи и теперь называется Колонией Оранжевой Реки. Те, кто полагает эту меру излишне жесткой, должны вспомнить, что каждая миля земли, которую граждане Оранжевой Республики захватили в течение первого этапа войны, была официально аннексирована ими. В то же время, англичане, знакомые с историей этого государства, некогда являвшего собой идеальную модель государственного устройства, были огорчены тем, что ему пришлось по сути совершить самоубийство ради одного из самых коррумпированных правительств, когда-либо известных миру. Если бы Трансваалем управляли так же, как управляли Оранжевой Республикой, никогда бы не произошло такое событие, как вторая бурская война.

    Колоссальный марш лорда Робертса теперь близился к завершению. 28 мая войска покрыли двадцать миль и без боя прошли Клип-Ривер. С удивлением было замечено, что трансваальцы гораздо более бережно относятся к своей собственности, чем раньше они относились к собственности союзников, и что железная дорога была абсолютно не повреждена отступающими силами. Территория становилась более населенной, и далеко в низких изгибах холмов виднелись высокие трубы домов и длинные металлические водокачки, вид которых вызывал у английского солдата чувство тоски по родине. Вдали постепенно вырастал [355] длинный холм — известный Ранд, под пожухлой травой которого скрывались такие сокровища, каких Соломон не смог бы добыть в Офире. Это был победный приз, но не награда победителю, и покрытые пылью солдаты и офицеры без особого интереса взирали на эту сокровищницу мира. Ни на пенни не сделало их богаче то, что их кровь и энергия принесли справедливость и свободу этим золотым полям. Они открыли миру новую отрасль промышленности; в будущем благосостояние людей многих наций повысится благодаря им: шахтеры, торговцы, финансисты получат прибыль в результате их ратного труда, но люди в хаки пойдут дальше, не получая вознаграждения и не жалуясь — в Индию, в Китай, в любую точку, куда призовут их нужды Империи.

    Пехота, потоком идущая от реки Вааль до золотого хребта, не встретила на своем пути сопротивления, но огромные расплывчатые клубы дыма днем и поля, мерцающие пламенем пожарищ ночью, указывали на работу врага. Гамильтон и Френч, двигаясь по левому флангу, обнаружили, что склоны холмов буквально усеяны бурами, но они смели их ружейным огнем, который, правда, обошелся нам в дюжину убитых и раненых. 29 мая, стремительно продвигаясь, Френч обнаружил, что враг с несколькими орудиями занимает очень сильные позиции в Доорнкопе — точке на западе от Клип-Ривер-Берг. В тот момент у командира кавалеристов были при себе только три кавалерийские батареи, четыре малокалиберные автоматические пушки и три тысячи конных пехотинцев. Поскольку позиция была слишком прочной, на подмогу вызвали пехоту Гамильтона (19-ую и 21-ую бригады), и буры были выбиты. Великолепный Гордонский полк потерял почти сотню человек, наступая по совершенно открытому пространству, а пехотинцы-волонтеры на другом фланге сражались как настоящие ветераны. Когда эти ?гражданские солдаты? впервые вышли на поле боя, можно было усмехнуться, но теперь уж никто не стал бы улыбаться за исключением уверенного в них генерала. Атаке Гамильтона помогла скорее видимая, а не реальная угроза обходного маневра Френча на правом фланге буров, но само наступление оставалось лобовым, как и наступления начального периода войны. Войска, идущие в атаку открытыми порядками, мощная артиллерийская поддержка, а также, возможно, ослабленный боевой дух противника — все это [356] вместе делало подобное наступление менее опасным, чем ранее. В любом случае оно было неизбежным, поскольку ситуация со снабжением в войсках Гамильтона настоятельно требовала пробиваться любой ценой.

    В то время как шел бой на левом фланге британцев у Доорнкопа, в центре конные стрелки Генри двигалось прямо на важный железнодорожный узел в Джермистоне, расположенный среди огромных белых отвалов шахтной породы. В этом месте, или рядом с ним, железнодорожные линии из Йоханнесбурга и Наталя соединяются с полотном, ведущим в Преторию. Так как пехота осталась далеко позади, наступление полковника Генри казалось чрезвычайно дерзким, но после беспорядочной схватки, во время которой нужно было выбить бурских снайперов с шахтных отвалов и из-за домов, 8-й полк конных пехотинцев захватил и удержал железнодорожный узел. Это была великолепная операция, которая покажется еще ярче, если учесть, что в ходе кампании было не так уж много примеров столь хорошо рассчитанной отваги, когда намеренно идут на риск небольших потерь ради большого выигрыша. Войскам Генри помогли четкие и энергичные действия батареи ?J? из состава Королевской конной артиллерии.

    Френч теперь находился к западу от города, Генри перерезал железнодорожный путь на востоке, а Робертс приближался с юга. Его пехота прошла 130 миль за семь дней, и сама мысль, что с каждым шагом они приближаются к Претории, воодушевляла так же, как их флейты и барабаны. 30 мая победоносные войска встали лагерем за городом, тогда как Бота отошел со своей армией, сдав сокровищницу своей страны без боя. В городе царили смятение и хаос. Богатейшие в мире шахты на несколько дней остались отданными на милость необузданной многонациональной толпы. Официальные бурские власти разошлись во мнениях: Краузе выступал за укрепление закона и порядка, тогда как судья Кох оставался сторонником силового решения проблем. Одной искры было достаточно, чтобы город вспыхнул; ожидали всего самого худшего, когда толпа наемников собралась перед шахтой Робинсона угрожая насилием. Благодаря твердости и такту менеджера — мистера Такера и непоколебимой позиции специального уполномоченного Краузе, ситуация была взята под контроль и опасность миновала. 31 мая без насилия и разрушений [357] этот великий город, для созидания которого так много было сделано британцами, наконец-то оказался под флагом Великобритании. Пусть же этот флаг развевается над ним до тех пор, пока под его сенью действуют справедливые законы, честные чиновники, неподкупные администраторы — до тех пор и не долее!

    Завершился последний этап этого великого похода. Два дня, пока не было доставлено все необходимое, войска провели в Йоханнесбурге, а затем совершили тридцатимильный марш на север в сторону Претории. Там находилась бурская столица — резиденция правительства, дом Крюгера — центр всего, что являлось антибританским; она скрывалась среди холмов, а форты охраняли все подходы к ней. Теперь очевидно, что было найдено место, где развернется великое сражение, в котором раз и навсегда выяснится, с кем будущее Южной Африки — с британцами или с голландцами.

    В последний день мая две сотни уланов под командованием майора Хантера Уэстона вместе с Чарльзом из саперного подразделения и разведчиком Бернхэмом, отличавшимся героизмом на протяжении всей кампании, оторвались от главных сил армии и предприняли попытку налета на железнодорожную линию Претория — залив Делагоа, намереваясь взорвать мост и отрезать бурам путь к отступлению. Это была чрезвычайно смелая попытка, но небольшой отряд имел несчастье столкнуться с сильным отрядом буров, который отразил это нападение. После перестрелки британцы вынуждены были вернуться обратно, потеряв пять человек убитыми и четырнадцать ранеными.

    Кавалерия под командованием Френча ожидала исхода этой операции в девяти милях к северу от Йоханнесбурга, 2 июня она начала наступление с приказом осуществить широкий обходной маневр с запада и таким образом, обойдя столицу, перерезать Питерсбургскую железную дорогу к северу от города. Местность, лежащая на прямой между Йоханнесбургом и Преторией представляет собой череду ложбин, которые идеально подходят для кавалерийских маневров, но обход, который предстояло совершить Френчу, привел его в дикий и изрезанный район, лежащий к северу от Литтл-Крокодайл-Ривер. Здесь кавалеристы подверглись жестокой атаке на местности, где не было возможности развернуться, но действуя хладнокровно и обдуманно, все же отбили [358] нападение. Покрыть расстояние в тридцать две мили за один день и отбиться от засады вечером — это серьезное испытание для любого командира и для любых войск. Двое убитых и семеро раненых — таковы наши потери в ситуации, которая могла бы сложиться гораздо серьезнее. Эти буры сопровождали конвой, который двигался по дороге в нескольких милях впереди. На следующее утро и конвой, и сопровождение исчезли. Кавалеристы скакали по землям, покрытым апельсиновыми рощами, и всадники иногда поднимались на стременах, чтобы сорвать золотой плод. В дальнейшем боев не было, и 4 июня Френч расположился к северу от города, где он узнал, что сопротивление прекращено.

    В то время как кавалерия совершала обходной маневр, основная армия стремительно двинулась к своей цели, оставив одну бригаду для защиты Йоханнесбурга. Ян Гамильтон наступал слева, колонна лорда Робертса держала фронт вдоль железной дороги, а конные пехотинцы полковника Генри вели разведку впереди. Когда войска поднялись на невысокие холмы вельда, они увидели прямо перед собой две резко очерченных высотки, каждая увенчанная низким и широким зданием. Это были известные южные форты Претории. Между высотами лежала узкая ложбина, а за ними в некотором отдалении — бурская столица.

    Какое-то время казалось, что вступление в город должно быть абсолютно бескровным, но грохот орудий и треск маузеров вскоре показали, что противник удерживает горный хребет. Бота оставил мощный заслон для задержки британских войск, чтобы из города успели вывезти запасы и ценные вещи. Молчание фортов свидетельствовало о том, что орудия были эвакуированы и длительная оборона не планировалась, но ряды решительных стрелков, поддерживаемые артиллерией, обороняли подходы к городу, и их необходимо было разбить, чтобы обеспечить вступление в столицу. Каждый свежий отряд по мере подхода усиливал огневую мощь линии наступающих. Конные пехотинцы Генри, поддерживаемые орудиями из батареи ?J?, и артиллерия дивизии Такера начали бой. Ответ артиллерийским и ружейным огнем был таким мощным, что показалось, вот-вот начнется настоящее сражение. Бригады гвардейцев, Стивенсона и Максвелла выдвинулись вперед, выжидая, пока Гамильтон, который находился на правом фланге противника, не проявит себя. Были [359] доставлены тяжелые орудия, и огромная туча осколков поднимающаяся со стороны Преторийских фортов, свидетельствовала о точности их огня.

    Бюргеры защищались без энтузиазма, будто вовсе не имели намерения держать оборону. Примерно в половине третьего их огонь ослабел и Пол-Карю, этот добродушный и жизнерадостный воин, получил приказ наступать. Он с готовностью повиновался, пехота ворвалась на кряж, понеся потери в количестве тридцати-сорока человек, основная тяжесть которых пала на солдат Уорикского полка. Позиция была взята, и Гамильтон, подойдя позднее, смог лишь послать конных пехотинцев Де Лиля, в основном австралийцев, которые по открытому полю двинулись на ?максимы? буров. В целом бой обошелся нам примерно в семьдесят человек. Среди раненых был герцог Норфолк, который продемонстрировал высокое чувство гражданского долга, оставив свои министерские обязанности, чтобы стать обычным капитаном волонтеров. После этого сражения столица была отдана на милость лорда Робертса. Теперь представьте себе бой, который буры вели за свой главный город, сравните его с боями, которые британцы вели за Мафекинг, и решите, на чьей стороне высокий, непоколебимый дух самопожертвования и решимости, являющийся признаком правого дела.

    Ранним утром 5 июня Колдстримские гвардейцы взбирались на холмы, где располагались позиции, контролирующие местность. Внизу, в чистом, прозрачном африканском воздухе, весь в зелени, лежал знаменитый город, в середине широкого кольца вилл величественно поднимались великолепные центральные здания. Бригада гвардейцев вместе с бригадой Максвелла, пройдя через перевал, захватила станцию, откуда в это утро был уже отправлен по крайней мере один поезд, груженый лошадьми. Два других, стоящие под парами, удалось остановить как раз вовремя.

    Первой мыслью победителей была мысль о британских солдатах, попавших в плен; небольшой отряд во главе с герцогом Мальборо отправился на выручку. Давайте признаем, что буры очень хорошо обращались с пленными, доказательством этого мог послужить их внешний вид. Сто двадцать девять офицеров и тридцать девять солдат содержались в школе, превращенной в тюрьму. День спустя наша кавалерия прибыла в Ватерваль, расположенный [360] в четырнадцати милях к северу от Претории. Здесь находились три тысячи пленных солдат, чье питание было очень скудным, но в остальных аспектах обращение оставалось хорошим. Девятьсот их товарищей были переведены бурами в другое место, но кавалерия Портера прибыла как раз вовремя, чтобы под частым огнем бурского орудия с хребта, освободить остальных. В этой кампании удача не раз оказывалась на нашей стороне, но самой большой удачей было это освобождение пленных, лишившее буров мощного рычага воздействия на условия перемирия.

    В центре города находится широкая площадь, украшенная, или обезображенная, голым пьедесталом, на который предполагалось поставить памятник президенту. Рядом унылая, похожая на амбар церковь, в которой тот молился, а на другой стороне — здания правительственных учреждений и суда — постройки, способные украсить любую европейскую столицу. Здесь, 5 июня, в два часа пополудни лорд Робертс верхом на коне, наблюдал, как перед ним проходили солдаты, следовавшие за ним так долго и служившие ему так преданно: шли гвардейцы, солдаты Эссекского, Уэльского, Йоркширского, Уорикского полков, двигались орудия, конная пехота, отважные бойцы нерегулярной армии, солдаты Гордонского, Канадского, Камеронского, Дербиширского, Суссекского полков и Лондонского волонтерского полка. Более двух часов двигались волны хаки, увенчанные сталью. Высоко над головами на шпиле Раад-заала впервые развевался ?юнион джек?. Через месяцы темноты мы пробивались к этому свету. Казалось, что драма, подходит к своему завершению. Бог войны вынес свой долго скрываемый вердикт. Но среди людей, сердца которых переполнялись высокими чувствами в этот торжественный момент, были и те, чьи чувства омрачались горечью из-за гибели отважных, побежденных нами солдат. Они сражались и погибали ради своих идеалов. Мы сражались и гибли ради своих. Надеждой будущего Южной Африки остается то, что они или их потомки смогут понять, что знамя, которое взвилось над Преторией, означает конец расовой нетерпимости, алчности, конец несправедливости и коррупции, оно означает один закон и одну свободу для всех, как и на других континентах огромной Земли. Когда все это будет понято, возможно и для них наступит [361] лучшая, более свободная жизнь, а точкой отсчета станет 5-е июня — день, когда символ этой южноафриканской нации — их государственный флаг прекратил свое существование. [362]


Глава XXVI.

    Даймонд-Хилл

    Общая картина военной ситуации во время взятия Претории была в общих чертах следующей. Лорд Робертс примерно с тридцатью тысячами солдат овладел столицей, но позади осталась плохо охраняемая протяженная коммуникационная линия. На фланге этой линии, в восточном и северо-восточном районах Оранжевой Республики находились значительные силы его непокоренных граждан, объединившихся вокруг президента Стейна. Их было тысяч восемь-десять, все на хороших лошадях, с довольно значительным количеством орудий, под командованием способных командиров — Де Вета, Принслоо и Оливера. Кроме того, они занимали неровную, гористую местность — превосходную позицию, откуда, как из крепости, они могли совершать вылазки как на юг, так и на запад. Эта армия состояла из ополченческих отрядов Фиксбурга, Сенекала и Харрисмита, а также всех разоренных, отчаявшихся людей из других районов, которые оставили свои фермы и бежали в горы. Эту единую силу контролировала с юга дивизия Рандла и Колониальная дивизия, а Колвил, затем и Метуэн, пытались перекрыть им путь на западном направлении. Задача, однако, была сложной, и, хотя Рандл сумел сохранить свою линию фронта в целости, казалось невозможным в этой обширной стране держать взаперти и вместе все силы такого мобильного противника. Началась странная игра в прятки, в которой Де Вету, возглавлявшему набеги буров, удавалось вновь и вновь наносить удары по нашей железной дороге и возвращаться без серьезных потерь. Рассказ об этих поучительных, но унизительных эпизодах будет вестись по порядку. Энергия и мастерство партизанских командиров заслуживают нашего восхищения, а количество их успешных операций могло бы казаться даже занятным, если бы очки в этой игре не подсчитывались жизнями британских солдат.

    Генерал Буллер провел вторую половину мая, двигаясь от Ледисмита к Лаингс-Неку, и в начале июня с двадцатью тысячами солдат оказался перед этой хорошо укрепленной позицией. [363]

    Начались переговоры о капитуляции, которые закончилось безрезультатно, но Кристиан Бота, глава буров, сумел выиграть несколько дней перемирия. Трансваальские войска в этой точке насчитывали не более нескольких тысяч человек, но занимаемые ими позиции были так прочны, что выбить их оттуда было сложной задачей. Однако высота Ван-Викс-Хилл оставалась незащищенной, и поскольку овладение ею давало британцам контроль над перевалом Ботас-Пасс, Южноафриканская легкая кавалерия, не встретив никакого сопротивления, захватила эту возвышенность, что стало событием огромной важности. Установив на высоте орудия, 8 июня пехота смогла атаковать и удержать с небольшими потерями оставшуюся часть холма, таким образом полностью овладев перевалом. Поджигая за собой траву, Бота неожиданно отошел на север. 9 и 10 июня конвои прошли через перевал, а 11-го за ними последовала основная часть армии.

    Операции теперь проводились в том уголке Наталя, который расположился между Трансваалем и Оранжевой Республикой. Пройдя перевал Боты, армия фактически вошла на территорию, которая теперь являлась Колонией Оранжевой Реки. Но это было кратковременное возвращение, поскольку целью движения было обойти позиции у Лаингс-Нека и затем вернуться на территорию Трансвааля через перевал Аллеманс-Пасс. В авангарде перехода шла отважная Южноафриканская легкая кавалерия, которая геройски сражалась, расчищая путь армии, потеряв в одной жестокой схватке шесть человек убитыми и восемь ранеными. Утром 12-го фланги значительно продвинулись вперед, и армии оставалось лишь захватить перевал Аллеманс-Нек, в результате чего она оказалась бы за Лаингс-Неком, рядом с трансваальским городом Фолксрюстом.

    Будь это те же буры, что при Коленсо и Спион-Копе, штурм Аллеманс-Нека превратился бы в мясорубку. Позиция прочная, а обходного пути не было. Решительность прибывшей пехоты оставалась столь же твердой, но она не встретила былой непоколебимости сопротивления. Орудия подготовили путь, затем солдаты Дорсетского, Дублинского, Мидлсексского, Королевского и Восточного суррейского полков довершили дело. Дверь была открыта, перед нами лежал Трансвааль. На следующий день Фолксрюст оказался в наших руках. [364]

    В целом серия операций была тщательно продумана и выполнена. Не принимая во внимание Коленсо, нельзя отрицать, что генерал Буллер продемонстрировал огромную способность маневрировать крупными соединениями. Отход подвергнувшейся риску армии у Спион-Копа, изменение направления атаки у Питерс-Хилла и фланговые охваты в кампании в Северном Натале — все эти действия отличались большим тактическим искусством. В данном случае плацдарм, который буры готовили в течение нескольких месяцев и где были вырыты окопы, а наверху расположилась тяжелая артиллерия, стал непригодным для обороны, благодаря искусным фланговым маневрам, а общее число потерь противника за время всей операции составило не менее двухсот человек убитыми и ранеными. Наталь был очищен от захватчиков, Буллер вступил на высокое плато Трансвааля, и Робертс мог рассчитывать на двадцать тысяч отличных солдат, которые двигались к нему с юго-востока. Самым же важным было то, что восстанавливалась железная дорога Наталя, и вскоре все снабжение Британской армии должно было идти через Дурбан, а не через Кейптаун — что означает сокращение расстояний на две трети. Спасающиеся бегством буры направились на север в район Мидделбурга, в то время как Буллер подошел к Стандертону и продолжал занимать этот город, пока лорд Робертс не смог послать войска вниз, через Хейделберг, для соединения с ним. Такова была дислокация войск Наталя в конце июня. Британские силы также подходили к столице с запада и юго-запада. Неудержимый Бейдн-Поуэлл теперь искал смены обстановки и возможности передышки после продолжительных боев, когда буров выбивали из Зееруста и Рустенбурга. Войска Хантера и Мейгона соединились у Почефстрома, откуда после наведения порядка в этом районе они могли по железной дороге добраться до Крюгерсдорпа и Йоханнесбурга.

    Прежде чем мы кратко расскажем о череде событий, которые происходили на железнодорожной линии, повествование должно вернуться к лорду Робертсу в Преторию: мы должны рассказать об операциях, которые последовали за взятием этого города. Оставив непобежденные войска Оранжевой Республики у себя в тылу, британский генерал, несомненно, очень серьезно рисковал, прекрасно осознавая, что его железнодорожные коммуникации [365] могут быть перерезаны. Стремительностью своих маневров он добился того, что занял столицу противника прежде, чем произошло то, что он вполне мог предвидеть. Но если бы Бота задержал его в Претории, а Де Вет в это время нанес удар сзади, ситуация стала бы весьма сложной. Теперь, достигнув своей главной цели, Робертс мог хладнокровно встретить давно ожидаемое известие о том, что Де Вет с мобильным отрядом из двух тысяч солдат 7 июня перерезал коммуникационную линию у Роодевала, к северу от Кроонстада. Были разрушены железнодорожная и телеграфная линии, и несколько дней армия находилась в полной изоляции. К счастью, достаточные запасы позволяли держаться; кроме того были предприняты безотлагательные меры, чтобы отбросить противника, хотя он, подобно комару усаживался на другое место, когда его сгоняли с прежнего.

    Предоставив другим налаживать прерванные коммуникации, лорд Робертс вновь обратил свое внимание на Боту, под командованием которого все еще находилось около десяти или пятнадцати тысяч солдат. Президент бежал из Претории с крупной суммой денег, оцениваемой более чем в два миллиона фунтов стерлингов, было также известно, что он проживает в салон-вагоне поезда, переоборудованного в резиденцию правительства, гораздо более мобильную, чем у президента Стёйна. Из Ватерваль-Бовена — точки недалеко от Мидделбурга — он имел возможность или продолжать свою поездку к заливу Делагоа, и таким образом бежать из страны, или двигаться на север в дикие земли Лиденбурга, которые всегда провозглашались последним оплотом обороны. Здесь он оставался со своими сокровищами, ожидая дальнейшего развития событий.

    Бота и его стойкие приверженцы не ушли далеко от столицы. В пятнадцати милях к востоку железнодорожная линия проходит через ложбину в горах, которая называется Пинарс-Порт, и здесь была именно такая позиция, какие буры так любят оборонять. Она была очень сильной по фронту, кроме того, широко раскинутые крепкие холмистые фланги препятствовали обходным маневрам, которые столь часто оказывались гибельными для бурских генералов. Позади находилась врезанная железнодорожная ветка, вдоль которой можно было при необходимости перемещать орудия. Вся позиция растянулась на пятнадцать миль от [366] фланга до фланга, и бурскому генералу было хорошо известно, что в данный момент лорд Робертс не имеет того преимущества в силе, которое позволило бы ему осуществить обходные маневры, как он это делал во время наступления с юга. Его армия значительно уменьшилась. Конные пехотинцы — основная ее часть — имели таких плохих лошадей, что бригады были не крупнее, чем полки. 14-я бригада пехоты была оставлена в гарнизоне Йоханнесбурга, а 18-я была отправлена для выполнения специального задания на нестроевую службу в Преторию. Бригада Смита-Дорриена ушла на патрулирование коммуникационной линии. Со всеми этими исключениями и потерями, вызванными ранениями и болезнями, армия не могла осуществить серьезное наступление. Ощущалась такая нехватка людей, что три тысячи пленников, освобожденных в Ватервале, были спешно вооружены бурским оружием и отправлены на железную дорогу для охраны самых жизненно важных точек.

    Если бы Бота отошел на безопасное расстояние, лорд Робертс несомненно остановился бы, как он сделал это в Блумфонтейне, и подождал ремонтных лошадей и подкрепления. Но война не терпит промедления, когда активный враг находится на расстоянии всего лишь в пятнадцать миль и может нанести удар по двум городам и железнодорожной линии. Собрав под свое командование все имеющиеся войска, 11 июня британский генерал вновь двинулся выбивать Боту с его позиций. С ним была 11-я дивизия Пола-Карю, насчитывающая около шести тысяч человек с двадцатью орудиями, силы Яна Гамильтона, в состав которых входила одна пехотная бригада (Брюса Гамильтона), одна кавалерийская бригада и корпус конных пехотинцев — примерно шесть тысяч солдат и тридцать орудий. Оставались еще кавалерийская дивизия Френча с конной пехотой Хаттона, что не могло превысить двух тысяч штыков. Общая численность армии, таким образом, составляла не более шестнадцати или семнадцати тысяч человек и приблизительно семьдесят орудий. Их задачей было взять штурмом тщательно обустроенную позицию, удерживаемую по меньшей мере десятью тысячами бюргеров с сильной артиллерией. Будь июньские буры бурами декабрьскими, перевес был бы не в пользу британцев.

    Между лордом Робертсом и Ботой велись переговоры о мире, но известия об успехах Де Вета, пришедшие с юга, укрепили [367] непреклонность бурского генерала, и 9 июня кавалерия получила приказ о наступлении. Гамильтон должен был обойти левый фланг буров, Френч — правый, а пехота выступить по центру. Поле боевых действий 11 июня было таким широким, что атака и оборона на флангах и в центре представляли собой три отдельных сражения, из которых битва в центре была наименее важной, поскольку пехота выдвигалась туда, где она могла воспользоваться успехом фланговых сил, лишь когда результат их атаки станет ощутимым. На этот раз центр не совершил типичной для всей кампании ошибки и не начал свое наступление прежде, чем для него был проложен путь.

    В понедельник и во вторник Френч со своими поредевшими силами столкнулся с таким ожесточенным сопротивлением, что даже свои позиции смог удержать с трудом. К счастью, с ним были три великолепных батареи ?G?, ?О? и ?Т? из состава Конного артиллерийского полка, которые вели огонь до тех пор, пока на передках у них не осталось только два десятка снарядов. Местность была исключительно сложной для действий кавалерии, и солдаты сражались спешившись, держа интервал в двадцать-тридцать шагов. Весь день они находились под орудийным и ружейным огнем — не могли наступать и не желали отступать, и лишь благодаря движению рассредоточенной цепью потери составили примерно тридцать человек. Френч, у которого буры были впереди, на флангах и даже в тылу, стоял непоколебимо, понимая, что его отступление обернется большим давлением на все участки британского наступления. Ночью его измученные солдаты спали прямо на земле, не покидая позиции. В течение всего понедельника и вторника Френч прочно удерживал Камеелсдрифт, невозмутимо безразличный к попыткам врага перерезать его коммуникации. В среду Гамильтон на другом фланге одержал верх, и напряжение спало. Тогда Френч бросил своих людей вперед, но лошади были совершенно измотаны, и эффективного преследования не получилось.

    В течение двух дней, пока буры сдерживали Френча на правом фланге, Гамильтон вел серьезные бои на левом — такие серьезные, что в какой-то момент стало казаться, что он терпит поражение. Этот бой имел свою специфику, которая была благоприятна для солдат, измученных противостоянием невидимому [368] противнику с его бездымным орудием, установленным на небольшом холме. Да, солдаты, орудие и холм — все имело место и в этом случае, но при попытке выбить противника была применена новая тактика, которая на один яркий час вернула нас к оживленным военным действиям. Заметив брешь в линии обороны противника, Гамильтон выдвинул знаменитую батарею ?Q? — ее орудия прославились во время неудачи у Саннас-Пост. Уже второй раз за эту кампанию они подверглись опасности быть захваченными. Отряд конных буров неумолимо и отважно ринулся на них, приблизился почти вплотную и открыл огонь. Незамедлительно в атаку был брошен 12-й уланский полк. Как же им не хватало крупных быстроходных английских боевых лошадей, когда они пытались пустить галопом своих вялых измученных аргентинцев! На этот раз пресловутое копье улана было не только пятью фунтами мертвого груза и помехой для всадника. Орудия были спасены, буры бежали, а около дюжины их осталось лежать на поле боя. Но кавалерийская атака должна завершаться перестроением, а это момент опасности, если вблизи остается не окончательно разбитый противник. Теперь, отходя, они оказались под градом свистящих пуль, и одна из них пробила сердце отважного лорда Эрли — самого смелого и самого скромного из всех, кто когда-либо держал саблю. ?Прошу, попридержи язык!? — была его последняя, характерная для него фраза, обращенная к охваченному азартом боя сержанту. Вместе с полковником потери составили: два офицера, семнадцать солдат, большинство с легкими ранениями, и тридцать лошадей. Тем временем усиливающийся натиск слева заставил Бродвуда отдать приказ ко второй атаке — на этот раз Лейб-гвардейскому конному полку, — чтобы отразить натиск противника. Даже не сабли гвардейцев, а само их появление достигло цели, а кавалерия доказала необходимость своего существования себя лучше, чем когда-либо за все время кампании. Орудия были спасены, фланговая атака откатилась назад, но оставалась еще другая опасность — Хайдельбергский отряд ополченцев — corps d' elite буров — выбрался из флангового боя с частями Гамильтона и теперь угрожал обойти его. Британский генерал с абсолютной невозмутимостью, отправил батальон с орудийным расчетом, и они отбросили буров на менее угрожающие позиции. Оставшаяся часть бригады [369] Брюса Гамильтона получила приказ наступать на холмы и, поддерживаемые артиллерийским огнем, они еще до наступления зимней ночи сумели овладеть первой линией обороны противника. Когда наступила ночь, бой, исход которого поначалу склонялся то в одну сторону, то в другую, решился в пользу британцев. Суссекский полк и Лондонский имперский волонтерский полк плотно держались у левого фланга врага, а 11-я дивизия удерживала его в центре. Все говорило о том, что завтрашний день будет удачным.

    По приказу лорда Робертса, во вторник 12-го, рано утром Гвардейский полк был послан в обход, поддержать фланговую атаку пехоты Брюса Гамильтона. К полудню все было готово к наступлению; Суссекский, Дербиширский и Лондонский волонтерский полки заняли позицию на хребте, позднее к ним присоединились три гвардейских полка. Но этот хребет оказался кромкой обширного плато, которое насквозь простреливалось бурами, и по его открытой поверхности невозможно было вести наступление, разве что ценой ощутимых потерь. Пехота закрепилась на гористой кромке края плато, но в течение двух часов невозможно было доставить орудия для ее поддержки, поскольку крутизна склона была непреодолимой. Нападающие могли лишь удерживаться на своих позициях, под продольным огнем ?викерс-максимов?, градом шрапнели и беспрестанным ружейным огнем. Никогда еще пехотинцы не радовались прибытию орудий так, как подходу 82-й батареи, которую майор Коннолли вывел на огневой рубеж. Стрелки противника находились всего лишь в тысяче ярдов, и действия артиллерии могли показаться такими же безрассудно храбрыми, какими они были у Лонга при Коленсо. В одно мгновение были убиты десять лошадей, четверть артиллеристов ранено, но одно за другим орудия вступали в бой, и их снаряды вскоре решили исход схватки. Вне всякого сомнения, это заслуга майора Коннолли и его людей.

    В четыре часа, когда солнце склонилось к западу, характер боя определился в пользу нападения. На линию огня были выдвинуты еще две батареи, и ответный огонь буров начал ослабевать. Соблазн начать атаку был очень велик, но даже теперь это могло означать большие потери, и Гамильтон решил поберечь солдат. Утром выяснилось, что его решение оказалось верным, [370] так как армия Боты, оставив свои позиции, отступала. Конные части преследовали их до станции Эландс-Ривер в двадцати пяти милях от Претории, но основным силам не удалось догнать отступающего противника, это смог сделать лишь небольшой отряд Де Лисли, состоящий из австралийцев и подразделения Регулярной конной пехоты. Этот отряд, насчитывающий менее сотни человек, захватил небольшую высоту, с которой можно было наблюдать часть бурского войска. Если бы наша конная группа была более многочисленной, результат мог быть самым непредсказуемым. В данном же случае австралийцы, расстреляв все имевшиеся у них патроны и убив некоторое количество людей и лошадей, отступили. Следует разобраться, почему только этот небольшой отряд оказался в непосредственной близости к противнику, и если он смог преследовать врага, то почему этого не смогли сделать другие. Время давало любопытные возможности отыграться. Паардеберг напомнил о сражении у Маджубы. Победоносные солдаты Буллера взяли Лаингс-Нек. Теперь Спруйт, где отступавшим бурам был нанесен удар австралийцами, был все тем же Бронкерс-Спруйтом, где девятнадцать лет назад был расстрелян целый полк. Многие могли предсказать, что это деяние будет отмщено, но кто мог предвидеть, с чьей помощью свершится отмщение.

    Вот таким было сражение у Даймонд-Хилла, получившее свое название по имени холма, возвышавшегося перед атакующими солдатами Гамильтона. Продолжительный двухдневный бой показал, что в бюргерах еще достаточно боевого задора. Лорд Робертс не смог разбить их наголову и захватить их орудия, но ему удалось очистить окрестности столицы и нанести потери, несомненно, не меньше, чем его собственные; командующий вновь доказал противнику, что любое сопротивление бесполезно. В Претории воцарилось длительное затишье, прерываемое лишь отдельными тревогами и небольшими вылазками, которые не преследовали иной цели, кроме как избавить армию от скуки. Несмотря на отдельные разрывы в коммуникациях, ремонтные лошади и необходимые материалы приходили быстро, и уже в середине июля лорд Робертс вновь был готов выйти на поле боя. В это же время Хантер подошел из Почефстрома, а Гамильтон взял Хейделберг; его части собирались объединиться с войсками [371] Буллера и Стандертона. Спорадические бои велись на западе то здесь, то там, в ходе этих стычек вновь объявился Сниман из Мафекинга с двумя орудиями, которые у него были тут же отбиты канадскими конными пехотинцами. В войсках существовало мнение, что если грозный Де Вет будет захвачен, бюргеры прекратят борьбу, которая противоречит интересам британцев и гибельна для них самих.

    Понятие о чести делало для Боты капитуляцию невозможной, пока его союзник продолжает сопротивление. Мы еще вернемся к этому знаменитому партизанскому командиру и расскажем о некоторых его деяниях. Чтобы лучше понять их, необходимо дать описание общей военной ситуации в Оранжевой Республике.

    Лорд Робертс своим стремительным продвижением на север, отбросил лучшую часть армии Свободного Государства, которая занимала значительную территорию на северо-востоке страны. Главной задачей 8-й дивизии Рандла и Колониальной дивизии Брабанта было отделить овец от козлищ, помешав сражающимся бюргерам пройти на юг и дезорганизовать те районы, где уже был установлен порядок. Для выполнения этой задачи Рандл сформировал протяженный оборонительный заслон. 25 мая, двигаясь через Троммел и Клоколан, Колониальная дивизия заняла Фиксбург, в то время как Рандл захватил Сенекал, в сорока милях к северо-западу. Отряд в сорок человек из состава территориальной конницы, вступивший в город ранее основного войска, неожиданно подвергся нападению буров; был убит отважный Далбиак, знаменитый наездник и спортсмен, а также четверо его людей. Они, как и многие в этой войне, стали жертвой, гордого пренебрежения к опасности.

    Буры отступали, но и сейчас они были не менее опасны, чем всегда. Ведь никогда не знаешь, чего от них ждать — именно в момент отступления они способны на какую-либо неожиданную выходку. Рандл, который следовал за бурскими отрядами от Сенекала, обнаружил, что те прочно удерживают холм в Биддулфсберге; он попытался выбить их оттуда, но получил отпор. Этот бой проходил в окружении бушующих травяных пожаров, и страшно представить себе возможную участь раненых. В этом столкновении участвовал 2-й гренадерский полк, шотландские гвардейцы, солдаты Восточного йоркширского и Западного [372] кентского полков, а также 2-ая и 79-ая полевые батареи и части территориальной конницы. Наши потери, понесенные из-за открытости поля сражения и умелой маскировки противника, составили тридцать человек убитыми и 130 ранеными, в числе которых был полковник Ллойд из гренадерского полка. Два дня спустя, Рандл из Сенекала объединился с Брабантом из Фиксбурга, и была сформирована линия обороны между двумя этими точками, которую держали в течение двух месяцев, пока военные действия не закончились захватом большей части противостоящих им сил. В подкрепление Рандлу подошла бригада Клементса, состоящая из 1-го Королевского ирландского полка, 2-го Бедфордского, 2-го Вустерского и 2-го Уилтширского полков, и в целом под его командованием находилось около двенадцати тысяч человек. Это не настолько большое войско, чтобы сдерживать мобильного противника численностью не менее восьми тысяч человек, который имеет возможность атаковать в любой точке растянувшейся линии фронта. Но позиция была выбрана столь удачно, что любая вылазка врага, а их было немало, заканчивалась неудачей. Плохо снабжаемые продовольствием, Рандл и его полуголодные солдаты мужественно выполняли свою задачу, и именно они во всей этой большой армии имеют самые большие заслуги перед своей страной.

    В конце мая Колониальная дивизия, дивизия Брандла и бригада Клементса зажали буров на участке от Фиксбурга до Сенекала. Это не позволяло им двигаться на юг. Но, что могло помешать им двинуться на запад и атаковать наши коммуникации? Это было слабое место в британской дислокации. Лорд Метуэн с шестью тысячами солдат был переведен из Босхофа, там же находился Колвил со своей Шотландской бригадой. Несколько небольших отрядов были разбросаны вдоль линии, ожидая неминуемого захвата хитрым и изобретательным противником. Кроонстад был под защитой одного единственного милицейского батальона; каждый из отдельных отрядов необходимо было снабжать продовольствием, которое доставляли конвои с весьма слабым сопровождением. Никогда не было большего простора действий для мобильного и компетентного партизанского командира. И как назло, нашелся человек, готовый максимально воспользоваться благоприятными обстоятельствами. [373]


Глава XXVII.

    Коммуникационные линии

    Кристиан Де Вет, старший из двух братьев, в это время находился в расцвете сил — ему было немногим больше сорока. Дородный, невысокий, бородатый человек, он не получил хорошего образования, но от природы был наделен энергией и здравым смыслом. Его военный опыт восходил к сражению у Маджуба-Хилл, и ему присуще было то странное чувство национализма, понятие у трансваальца, но необъяснимое у жителя Оранжевой Республики, которой Британская империя не причинила никакого вреда. Из-за слабого зрения он вынужден был носить темные очки, и сейчас взор скрывающихся за ними глаз был направлен на рассредоточенные британские войска и длинный участок незащищенной железнодорожной магистрали.

    Войска Де Вета находились в стороне от армии Оранжевой Республики, которая под командованием Де Вильерса, Оливера и Принслоо расположилась в гористой части на северо-востоке страны. В его подчинении находилось пять орудий и полторы тысячи солдат с превосходными лошадьми. Хорошо вооруженное, действующее на холмистой равнине с отдельными укрепленными высотами, его небольшое войско имело все необходимое для получения преимущества. Было так много целей, соблазн атаковать их был столь велик, что Де Вету, вероятно, было сложно решить, с какой начать. И взгляд его устремился из-под темных очков прежде всего в сторону городка Линдли, стоявшего несколько обособленно.

    Колвил с Шотландской бригадой подошел из Вентерсбурга, имея приказ двигаться по направлению к Хейлброну, восстанавливая по мере своего продвижения порядок в стране. Страна, однако, отказывалась от восстановления порядка, и каждому шагу его армии на всем пути от Вентерсбурга до Линдли мешали снайперы. Обнаружив, что Де Вет со своими людьми находится совсем близко, Колвил не стал задерживаться в Линдли, а отправился дальше к месту своего назначения. За время этого перехода [374] в 126 миль войско потеряло шестьдесят три человека, из которых девять погибло. Это был трудный и опасный поход, особенно для горстки солдат из Кавалерийского полка Восточной провинции, на долю лошадей которого выпала вся работа. По злому року войско, состоящее из пятисот солдат территориальной конницы, 13-го батальона, включая Собственный герцога Кембриджского полк и ирландские роты, было отправлено из Кроонстада, чтобы соединиться с силами Колвила в Линдли. Ими командовал полковник Спрагг. 27 мая его конный отряд достиг места назначения и обнаружил, что Колвила там уже нет. Было решено остановиться в Линдли на один день и затем последовать за Колвилом в Хейлброн. Отряд вошел в город, но уже через несколько часов был беспощадно атакован Де Ветом.

    Полковник Спрагг сделал, казалось, все, что было возможно. Под ураганным огнем он заставил своих солдат вернуться к повозкам, оставленным в нескольких милях на Кроонстадской дороге, где имелись три пригодных для организации обороны холма, защищающих долину, куда можно было перевести скот и лошадей. Через долину протекал ручей. Имелись все условия для обороны, которая возможно принесла бы славу британскому оружию. Люди отборные, многие из частных школ и университетов, и если кто и был способен стоять насмерть, то это именно они — готовые идти на риск, с высокими понятиями о чести. У отряда появился сильный стимул держаться, поскольку они предприняли шаги, чтобы сообщить о своем затруднительном положении Колвилу и Метуэну. Колвил продолжил свой переход в Хейлброн, и его трудно в этом винить, но Метуэн, получив сообщение, которое было доставлено ему ценой огромного риска капралом Хэнки из территориальной конницы, тут же двинулся на подмогу, но прибыл слишком поздно, чтобы предотвратить или хотя бы уменьшить несчастье. Нельзя забывать о том, что Колвил имел приказ прибыть в Хейлброн к определенной дате, что он пробивался вперед с боями и что войска, просившие помощи, были гораздо более мобильны, чем его собственные. Его кавалерия на тот момент насчитывала лишь 100 человек из состава Кавалерийского полка Восточной провинции.

    Солдаты полковника Спрагга держали оборону в течение трех дней, все это время находясь под ружейным огнем, который в [375] силу дальности дистанции не нанес им ощутимых потерь. Центром их обороны был каменный крааль площадью около тридцати квадратных ярдов, который защищал их от пуль, но наверняка стал бы смертельной ловушкой, если бы буры подтянули артиллерию, а это было весьма вероятно. Боевой дух солдат оставался на высоте. Под командованием капитана Хамби и лорда Лонгфорда, было осуществлено несколько дерзких вылазок. Последняя, особенно отчаянная, закончилась штыковой атакой, в результате которой был очищена соседняя высота. Смелый Кейт погиб в самом начале этой атаки. На четвертый день буры подвезли пять орудий. Можно было предположить, что три дня — достаточный срок, чтобы сделать все необходимые приготовления для отражения столь предсказуемых действий буров, как это было сделано позже горсткой солдат, составлявшей гарнизон Ледибранда. Конечно, за это время, даже без инженеров, было бы нетрудно выкопать окопы, аналогичные тем, с помощью которых защищались от нашей артиллерии. Но предпринятые меры оказались абсолютно недостаточными. Одну из занимаемых нами высот взяли штурмом, и отряд переместился на другую. Потом настала очередь и этой высотки, наконец над главенствующей высотой и нашими оборонительными позициями был поднят белый флаг. Нельзя ни в чем упрекнуть этих людей, поскольку само их присутствие там является достаточным доказательством их мужества и твердости гражданского духа. Но тем не менее, уроки войны, похоже, были усвоены недостаточно, а ведь бесспорно, что артиллерийский огонь по сомкнутому строю губителен, в то время как стрельба по слабо укрытой, но разомкнутой цепи, никогда не принудит к капитуляции. Количество потерь (80 убитых и раненых из отряда общим числом в 470 человек) показывает, что территориальной коннице здорово досталось, прежде чем она сдалась, но в то же время эту оборону нельзя назвать отчаянной или героической. Следует добавить, что следствие сняло все обвинения выдвинутые против полковника Спрагга, и, хотя было признано, что капитуляция оказалась преждевременной, объяснили ее несанкционированным поднятием белого флага над одной из отдаленных копей. Что же касается последующих споров относительно того, мог ли генерал Колвил придти на помощь территориальной коннице, невозможно себе представить, что в сложившихся обстоятельствах генерал мог действовать как-либо иначе. [376]

    Необходимы некоторые пояснения относительно появления лорда Метузна на центральном театре военных действий; наше последнее упоминание застало его дивизию в Босхофе, недалеко от Кимберли, где в начале апреля он провел несколько успешных боев, в ходе которых погиб Вильбуа. После этого он продвинулся вдоль Вааля, а затем южнее, к Кроонстаду, куда прибыл 28 мая. Вместе с Метуэном этот марш совершила 9-я бригада (Дугласа), в состав которой входили войска, шедшие с ним в подкрепление Кимберли шесть месяцев назад. Там были Нортумберлендский фузилерский полк, Северный ланкаширский полк, Норгемптонский полк и Йоркширкский легкий пехотный полк. Под его началом также находились Манстерский полк, Территориальная конница лорда Чесхэма (пять рот) с 4-й и 37-й батареями, две гаубицы и две малокалиберные артиллерийские установки. Общая численность его войска составляла примерно шесть тысяч человек. Прибыв в Кроонстад, лорд Метуэн получил приказ деблокировать Хейлброн, где войска Колвила в составе Шотландской бригады, нескольких подразделений колониальной конницы и разведчиков Ловата, усиленные двумя морскими орудиями и 5-й батареей, испытывали нужду в продовольствии и боеприпасах. Однако срочное сообщение от Территориальной конницы, находящейся в Линдли, заставило его 1 июня предпринять безрезультатный марш в этот город. Таким стремительным было преследование территориальной конницы, что авангардные эскадроны, в состав которых входили гусары Южного Ноттингемшира и шервудские рейнджеры, просто врезались в бурский конвой и могли бы освободить пленных, имей они хоть какое-то подкрепление. Но приказ возвращаться вынудил их, теряя людей (в числе тяжело раненых оказался их командир, полковник Роллстрн), пробиваться обратно в Линдли. На месте был оставлен небольшой отряд под командованием Паже, а остальная часть сил вернулась к выполнению своей изначальной миссии в Хейлброне, прибыв туда 7 июня, когда солдаты Шотландского полка уже перешли на четверть рациона. Благодарные солдаты уважительно назвали прибывшие силы ?Армией спасения?.

    Отправленный сюда же предыдущий конвой постигла более тяжелая участь. 1 июня пятьдесят пять железнодорожных вагонов было отправлено в Хейлброн. Сопровождение состояло из [377] ста шестидесяти солдат из состава Шотландских полков под командованием капитана Корбаллиса, пушек у отряда не было. А на пути их поджидал джентльмен в темных очках. ?У меня двенадцать сотен человек и пять орудий. Сдавайтесь немедленно!? Такое жесткое уведомление получил отряд сопровождения, и в этой безвыходной ситуации им оставалось только подчиниться. За одним несчастьем следует другое, если бы выстояла конница в Линдли, 4 июня Де Вет не захватил бы наши вагоны, а не пополнив за счет нашего конвоя свои запасы, маловероятно, что он смог бы предпринять наступление на Роодевал — следующей пункт, привлекший его внимание.

    В двух милях от станции Роодевал, у железнодорожной линии, находится четко очерченный холм, а на некотором расстоянии от него — другие холмы. 4-ый Дербиширский милиционный полк, был отправлен занять эти высотки. На линии ходили слухи о возможном появлении буров. 6 июня майор Хейг, контролировавший станцию, имея под своим началом тысячу солдат из разных полков, был атакован, но отбил нападение. Де Вет, иногда самостоятельно, а иногда совместно со своим лейтенантом Нелом, спускался на линию, выискивая более легкую добычу. Ночью 7 июня он напал на милиционный полк, расположившийся лагерем на позиции, которая могла бы находиться под полным контролем артиллерии. Неверно, что солдаты якобы пренебрегли возможностью занять высоту, под которой они расположились, потому что две роты разместились именно на холме. Но, похоже, даже мысли не возникало о возможной опасности, и полк, поставив свои палатки, с удобствами улегся спать, совершенно не думая о джентльмене в темных очках. Глубокой ночью он очутился рядом с ними, и полк оказался засыпан градом свистящих пуль. На рассвете открыли огонь орудия, и снаряды начали разрываться среди милиционных порядков. Это было страшное испытание для зеленых новобранцев, ведь отряд составляли шахтеры и рабочие ферм, не видевшие в своей жизни ничего страшнее кровотечения из порезанного пальца. Они находились в стране четыре месяца, но до этого дня их жизнь была сплошным пикником, на который выезжают с солидным багажом. Теперь в одно мгновение пикник закончился, и в сером холодном рассвете они увидели войну — беспощадную войну, с визгом пуль, пронзительными [378] криками боли, грохотом снарядов, с ужасающими разорванными телами и валяющимися в воронках оторванными конечностями. В этом отчаянном положении — испытании и для бывалых солдат, храбрые шахтеры достойно показали себя. С самого начала у них не было ни единого шанса, единственное, что они могли — это мужественно принять поражение. Пули летели со всех сторон, а враг оставался невидимым. Они залегли цепью вдоль одной стороны насыпи, но им начали стрелять в спину, они перешли на другую сторону — и вновь им стреляли в спину. Полковник Бэрд-Дуглас поклялся, что застрелит того, кто поднимет белый флаг, но сам упал мертвым, прежде чем был поднят ненавистный символ — он не мог не подняться. Сто сорок человек были выведены из строя, многие получили ужасные раны от орудийных снарядов. Поле боя скорее походило на бойню. Белый флаг был поднят, и только тогда появились буры. Уступающий в живой силе, не имеющий артиллерии, милиционный полк, не участвовавший до этого в серьезных боевых действиях, ни в коей мере не опозорил свое доброе имя. Позиция была безнадежной с самого начала, и они вышли из этого боя разбитые, изувеченные, но с честью.

    В двух милях от холма Реностера находится Роодевальская станция, там в это июньское утро стоял состав, с армейской почтой, запасом шинелей и грузовыми вагонами, гружеными снарядами крупного калибра. Около ста человек, или чуть более, сошли с поезда, двадцать из них — почтовые волонтеры, несколько человек из состава Пионерского железнодорожного корпуса, несколько шропширцев и остатки других частей. Именно к ним ранним утром подошел отряд джентльмена в темных очках, на руках которого еще не высохла кровь солдат Дербиширского полка. ?У меня четырнадцать сотен солдат и четыре орудия. Сдавайтесь!? — передал парламентер ультиматум Де Вета. Но не в характере почтальона отдавать свою почтовую сумку без борьбы. ?Никогда!? — был ответ отважных волонтеров. Снаряд за снарядом разбивали крытые железом крыши над их головами, и не было возможности ответить сокрушительным ударом на огонь орудий. Ничего нельзя было сделать, оставалось только сдаться. Де Вет присоединил представителей британских волонтеров и солдат регулярной армии к плененным милиционерам. Станция [379] и поезд сгорели дотла, шинели похищены, огромные снаряды взорваны, а почта сожжена. Последнее было недостойным поступком, который целиком лежит на совести Де Вета. Сорок тысяч человек, находящиеся к северу от него, могли смириться с потерей пищи и шинелей, но они страстно ждали этих писем, обрывки которых ветер все еще носит по вельду{59}.

    В течение трех дней Де Вет удерживал магистраль, и все это время он действовал по своему злому умыслу. Многие мили дороги и Реностерский мост были полностью разрушены. Рельсы взрывали динамитом — они вздыбливались и становились похожими на незаконченную лестницу на небеса. Тяжелая рука Де Вета чувствовалась повсюду. На расстоянии десяти миль не осталось ни одного телеграфного столба. Штаб Де Вета по прежнему располагался в копях Роодевала.

    10 июня в этом опасном месте объединились два британских отряда. Один — Метуэна из Хейлброна; второй — небольшой отряд, в состав которого входили солдаты Шропширского полка, Южного уэльского пограничного полка и батарея, которая прибыла на юг вместе с лордом Китчинером. Энергичного начальника штаба лорд Робертс всегда отправлял туда, где возникала необходимость в сильном человеке, и тому почти всегда удавалось справиться с порученной миссией. Лорд Метуэн прибыл первым и незамедлительно атаковал Де Вета, который немедленно отошел в восточном направлении. Со склонностью к преувеличениям, которая была так характерна в период этой войны, бой рассматривался как победа. На самом деле, со стороны буров это был тактически верный и практически бескровный маневр. Партизанам не свойственно участие в жестоких схватках. Метуэн двинул свои войска на юг, получив известие, что Кроонстад захвачен. Обнаружив, что это не соответствует действительности, он вновь повернул на восток в поисках Де Вета.

    Этот коварный и неутомимый человек недолго оставался за пределами нашего ведения. 1.4 июня он вновь объявился в Реностере, [380] где ремонтники под руководством знаменитого Жиро энергично трудились над восстановлением того, что было разрушено Де Ветом. На этот раз охрана была достаточно сильной, чтобы в случае необходимости дать отпор, и он вновь исчез в восточном направлении. Однако буры успели нанести нам некоторый ущерб и даже чуть не захватили самого лорда Китчинера. В Реностере был оставлен постоянный пикет под командованием полковника Спенса из Шропширского полка — с его собственным полком и несколькими орудиями. Смит-Дорриен, один из самых молодых и самых энергичных дивизионных командиров, взял на себя охрану и патрулирование магистрали.

    В это время у Сэнд-Ривер, к югу от Кроонстада, отряд из сотни буров предпринял нападение на стратегически важный мост. Атаку отбил Королевский ланкастерский полк совместно с Железнодорожным пионерским полком при поддержке конных пехотинцев и территориальной конницы. В какой-то момент бой стал очень ожесточенным, но пионеры, на которых легла основная его тяжесть, держались с беспредельной стойкостью. Этот бой запомнился еще и тем, что в ходе него погиб майор Сеймур из полка пионеров — славный американец, который отдавал свои силы, а теперь отдал и саму жизнь ради того, что, невзирая на все клеветнические измышления и опорочивание, оставалось для него делом борьбы за справедливость и свободу.

    Учитывая принятые меры предосторожности, появилась надежда, что джентльмен в очках дал о себе знать в последний раз. Но 21 июня он вновь появился в своей старой норе. Станция Хонинг-Спруйт, находящаяся примерно на полпути между Кроонстадом и Роодевалом, стала жертвой нового налета. В тот день прибывший на станцию эшелон неожиданно был атакован его людьми, которые разрушили рельсы впереди и позади поезда. Единственным войском, находившимся на станции, были три сотни пленников из Претории, без орудий, вооруженные лишь устаревшими ружьями ?Мартини-Генри?. Впрочем во главе этих униженных, полуголодных, одетых в лохмотья людей, с ужасом вспоминавших о своем пленении, стоял хороший командир — знаменитый полковник Буллок из Девонширского полка, который отличился при Коленсо. В течение семи часов они лежали беспомощные под артиллерийским огнем, но их мужество и терпение [381] были вознаграждены; сначала подошел полковник Брукфилд с тремя сотнями человек из состава территориальной конницы и четырьмя орудиями 17-го артиллерийского полка, а позднее, вечером — более крупный отряд с севера. Буры бежали, бросив некоторых из своих раненых; потери британцев составили четыре человека убитыми, в том числе майор Гоббс, и девятнадцать ранеными. Это противостояние трех сотен плохо вооруженных солдат семи сотням бурских стрелков с тремя орудиями было настоящим подвигом. Вскоре тот же отряд бюргеров напал на позицию, удерживаемую двумя ротами шропширцев и полусотней канадцев с полковником Эвансом во главе. Атака снова была отбита, имелись потери; особенно отличились своим отчаянным сопротивлением канадцы под командованием Инглиза, находившиеся на незащищенной позиции.

    Все эти атаки, какими бы раздражающими и разрушительными они ни были, не могли оказать серьезного влияния на ход войны. После сражения у Даймонд-Хилла захваченные у врага позиции были заняты конными пехотинцами, в то время как остальные силы вернулись на свои бивуаки, расположенные вокруг Претории, ожидая там столь необходимого пополнения ремонтными лошадьми. На других полях военных действий кольцо британских войск все сильнее сжималось вокруг бурских сил. Буллер со своими войсками продвинулся до Стандертона, а Ян Гамильтон в конце июня занял Хайделберг. Неделю спустя два отряда смогли объединиться и таким образом полностью отрезать Оранжевую Республику от трансваальских войск. Во время этих операций Гамильтон имел несчастье сломать ключицу, и на некоторое время командование дивизией перешло к Хантеру — единственному человеку, которого армия могла принять в качестве его заместителя.

    Теперь британскому командованию стало очевидно, что мир и безопасность коммуникационных линий не могут быть обеспечены до тех пор, пока непобежденная армия из семи-восьми тысяч солдат, имеющая таких командиров как Де Вет и Оливер, скрывается среди холмов, по обе стороны магистрали. Поэтому была предпринята решительная попытка очистить эту территорию. Когда единственный путь отступления был отрезан соединением войск Яна Гамильтона и Буллера, внимание шести отдельных [382] отрядов британских войск сосредоточилось на непреклонных приверженцах Оранжевой Республики. В эти отдельные отряды входили дивизии Рандла и Брабанта на юге, бригада Клементса на их левом фланге, гарнизон Линдли во главе с Пежо, гарнизон Хейлброна под командованием Макдональда и самый внушительный — отряд под командованием Хантера. Было ясно, что близится переломный момент.

    Ближайшим значительным, еще не взятым городом Оранжевой Республики был Бетлехем — странно связывать это название с военными действиями. Местность на южном направлении исключала возможность наступления Рандла или Брабанта, но на западе были более благоприятные условия. Первой операцией британцев стало сосредоточение на этом участке достаточных для наступления сил. Это было осуществлено путем объединения 1 июля недалеко от Линдли частей Клементса из Сенекала и Линдлийского гарнизона, которым командовал Паже. Клементс столкнулся с сопротивлением, но, кроме его превосходных пехотных полков — Королевского ирландского, Вустерского, Уилтширского и Бедфордского — с ним были 2-й кавалерийский полк Брабанта, части территориториальной конницы, конные пехотинцы, два 5-дюймовых орудия и 8-й Королевский полк полевой артиллерии. Ложные атаки, осуществляемые Гренфеллом и Брабантом, отвлекали противника, и после трех дней непрерывного боя Клементс все же сумел пробиться.

    Для соединения с Клементсом, Паже вышел из Линдли, оставив ?Баффс?{60} гарнизоном в городе. С ним шла конная бригада Брукфилда, численностью в тысячу человек, восемь орудий и два отличных батальона пехоты — Манстерский фузилерский полк и Йоркширский легкий пехотный полк. 3 июля около Лиув-Копа он встретил ожесточенное сопротивление значительных сил буров с тремя орудиями, в это время Клементс находился слишком далеко на фланге, чтобы оказать поддержку. Четыре орудия 38-й батареи Королевского артиллерийского полка (командир майор Олдфилд) и два орудия, принадлежащие полку Лондонских волонтеров, вступили в бой. Орудия королевских артиллеристов [383] оказались под очень сильным огнем, и потери в расчетах были так тяжелы, что в течение какого-то времени пушки оставались без прислуги. Сил сопровождения было явно недостаточно, продвижение вперед оказалось незначительным и плохо осуществленным, так как бурские стрелки, сосредоточившись в донге, сумели выйти как раз на 38-ую батарею, и отважный майор вместе с лейтенантом Белчером погибли, защищая орудия. Капитан Фицджеральд, единственный оставшийся офицер, получил два ранения, из строя были выведены двадцать солдат и почти все лошади одного из подразделений. Капитан Маркс — бывший бригад-майор из полка территориальной конницы полковника Брукфилда, с помощью лейтенанта Кевила Дэвиса и 15-го Ирландского полка территориальной конницы пришли на помощь дезорганизованной и почти уничтоженной части. В это же время неминуемая гибель грозила орудиям Лондонских волонтеров, но они получили энергичное прикрытие со стороны капитана Бадворта, адъютанта батареи. Вскоре, однако, пехотинцы, Манстерские фузилеры и Йоркширская легкая пехота, которые осуществляли обходной маневр, вступили в бой и позиция была взята. Войска двинулись вперед и 6 июля они оказались перед Бетлехемом.

    Все окрестности здесь весьма холмисты, и противник сумел занять чрезвычайно сильную позицию. Отряды Клементса теперь расположились слева, а Паже — справа. С обеих сторон была предпринята попытка обойти буров с флангов, но позиции оказались очень широкими и хорошо укрепленными. Весь день велся дистанционный бой, в это же время Клементс пытался нащупать уязвимое место в позиции противника, а вечером была предпринята непосредственная атака силами двух пехотных полков Паже, в результате которой британцы ворвались на бурскую позицию. В этом бою Манстерские фузилеры и Йоркширская легкая пехота потеряли сорок человек убитыми и ранеными, в том числе четырех офицеров — самые большие потери, как и самые большие заслуги, пришлись на долю солдат Манстерского полка.

    Центр позиции продолжал держать оборону, и утром 7 июля Клементс отдал приказ полковнику Королевского ирландского полка начать штурм при малейшей благоприятной возможности. Такой приказ такому полку означает, что любая возможность [384] становится благоприятной. Они двинулись вперед тремя растянутыми шеренгами, потеряв по пути от сорока до пятидесяти человек, но добрались до вершины холма задыхающимися и воодушевленными. Внизу, с другой стороны холма, располагался городок Бетлехем. Вдали, спускаясь по склонам, отступали сотни всадников и в город поспешно ввозили орудие. На какой-то момент показалось, что ничего не осталось в качестве трофея, но неожиданно наблюдательный сержант издал возглас, подхваченный и разнесенный по вельду: у вершины лежало орудие со сломанным колесом — одно из 15-и фунтовых орудий, которые были потеряны под Стормбергом — его возвращение было делом чести. Артиллеристы не раз выручали пехоту, оказавшуюся в беде, теперь настала очередь пехотинцев помочь канонирам. Этим вечером Клементс вошел в Бетлехем — еще один город был оставлен солдатами Оранжевой Республики.

    А теперь несколько слов о войсках генерала Хантера, которые приближались с севера. Отважный и энергичный Гамильтон — худощавый, с орлиным профилем — сломал ключицу, как мы уже рассказывали, под Хайделбергом, и теперь лейтенант Хантер, вел его отряд из Трансвааля в Колонию Оранжевой реки. Большая часть пехоты осталась в Хайделберге, но с лейтенантом шла кавалерия Бродвуда (две бригады), 21-ая пехотная бригада Брюса Гамильтона, а также конные пехотинцы Ридли — в целом около семи тысяч человек. 2 июля этот отряд без помех достиг Франкфорта — на севере Оранжевой Республики, а 3 июля к ним присоединилась группа Макдоналда из Хейлброна, и таким образом под командованием Хантера оказалось более одиннадцати тысяч человек. С этой силой можно было нанести coup de grace умирающему Свободному Государству. Продвинувшись дальше, и снова не встретив серьезного сопротивления, Хантер занял Рейц и в конце концов отправил кавалерию Бродвуда в Бетлехем, где 8 июля она соединилась с войсками Паже и Клементса.

    Теперь сеть была расставлена, и скоро ее можно было затягивать, но в последний момент из нее с яростным отчаянием вырвалась самая крупная рыба. Оставив основные силы Оранжевой Республики в безвыходном положении, Де Вет с пятнадцатью сотнями солдат на хороших лошадях и пятью орудиями прорвался через Слаббертс-Нек между Бетлехемом и Фиксбургом и стремительно [385] двинулся на северо-запад, преследуемый кавалеристами Паже и Бродвуда. Этот стремительный бросок к свободе он осуществил 16 июля. А 19-го Литтл со своей 3-ей кавалерийской бригадой настиг его около Линдли. Де Вету удалось оторваться, и тут же, с потрясающей наглостью, он перерезал железнодорожный путь к северу от Хонинг-Спруйта, захватив по пути обоз и взяв в плен две сотни солдат. 22 июля Де Вет был во Фредефорте, все еще преследуемый по пятам Бродвудом, Ридли и Литтлом, которые подбирали его фургоны и отставших солдат. Оттуда он совершил бросок в холмистую местность, что в нескольких милях к югу от реки Вааль, где он скрылся примерно на неделю, в то время как лорд Китчинер передислоцировался на юг, чтобы руководить операциями, которые, как он надеялся, заставят врага капитулировать.

    Оставив неудержимого партизана в его убежище, повествование должно вернуться к продолжавшемуся затягиванию плотной сети, несмотря на побег одной большой рыбы. Со всех сторон стекались британские войска, сейчас более многочисленные и гораздо более стойкие. Стало очевидным, что в случае быстрого наступления из Бетлсхема в направлении границы с Басуто, все буры к северу от Фиксбурга окажутся в окружении. 22 июля войска находились на марше. В этот день Паже вышел из Бетлехема, а Рандл начал движение из Фиксбурга. Брюс Гамильтон ценой двадцати солдат из Камерунского шотландского полка уже окружал бастион врага в этой гористой местности. 23-го отряд Хантера был задержан бурами у неприступного перевала Ретифс-Нек, но 24-го они вынуждены были оставить его, поскольку захват Клементсом Слаббертс-Нека угрожал их тылу. Перевал Слаббертс-Нек был очень грамотно укреплен. 23-го его штурмовали конница Брабанта и Королевский ирландский полк, но безуспешно. Позднее днем две роты Уилтширского полка также были остановлены, но не отступили, удержав позиции до позднего вечера, практически в двух шагах от линии буров, хотя одна рота потеряла 17 человек убитыми и ранеными. Часть Королевского ирландского полка также оставалась поблизости от окопов противника. С наступлением темноты Клементс отправил четыре роты ирландцев и две уилтширцев во главе с полковником Гиннесом совершить обход вдоль вершины высот. Эти шесть рот буквально [386] ошеломили противника и вынудили его поспешно оставить свои позиции. Ночной бросок был сопряжен с огромными трудностями: солдаты ползли по узкой каменистой тропинке, по самому краю находился обрыв глубиной в 400 футов. Но их усилия стоили того. Успех обходного маневра мог принудить к капитуляции Слаббертс-Нек. Оборона Ретифс-Нека станет невозможной, если в наших руках окажется Слаббертс-Нек, а если наши войска захватят оба горных перевала, отступать Принслоо будет некуда.

    В расщелинах грохотали британские орудия, а авангарды британских частей виднелись на каждой высоте. Шотландская бригада прочно закрепилась на бывших бурских позициях, хотя и не обошлось без тяжелого боя, в котором сотня человек из полка Шотландской легкой пехоты была убита или ранена. Солдаты Сифортского и Суссекского полков также захватили позиции впереди, и за это также пришлось платить жизнями солдат. Все внешние укрепления огромной горной крепости были взяты, и 26 июля колонны британских войск соединились у Фурьесбурга, в то время как Наувпорт, расположенный на линии бурского отступления, удерживался частями Макдональда. Теперь победа над бурами была лишь делом времени.

    28-го Клементс продолжал наступление, все более сокращая пространство, занимаемое нашим упорным противником. Перед ним оказались хорошо укрепленные позиции Слаапкранца, и чтобы выбить противника, необходим был небольшой, но яростный бой. Эта честь выпала на долю конницы Брабанта, Королевского ирландского полка и Уилтширского полка. Три роты из состава последнего захватили ферму слева от противника, потеряв при этом десять человек, а их отважный полковник Картер получил два серьезных ранения. Солдаты Уилтширского полка, которыми командовал капитан Болтон, удержали ферму, получив небольшое подкрепление из Шотландского гвардейского полка. Ночью буры покинули свои позиции, и наступление стремительно продолжилось. Натиск со всех сторон постоянно усиливался. Внизу в долине бюргеры весь день могли наблюдать мерцание британских гелиографов на каждом холме, а ночью постоянные вспышки сигнальных ракет свидетельствовали о неутомимой бдительности окружающего их противника. 29 июля Принслоо обратился с просьбой о перемирии, но получил отказ. [387]

    Чуть позже, днем, он отправил Хантеру парламентера с белым флагом и заявлением о безоговорочной капитуляции.

    30 июля ?пестрая? армия, которая так долго сдерживала британские силы начала спускаться с гор. Но вскоре стало ясно, что высказавшись от имени всех подразделений, Принслоо превысил свои полномочия. В бурской армии дисциплина была очень низкой, а индивидуализм высок. Любой солдат мог отречься от решения своего командира, точно так же, как любой солдат мог отказаться от белого флага своего товарища. В первый день капитулировало не более одиннадцати сотен солдат из отрядов Фиксбурга и Ледибранда — с пятнадцатью сотнями лошадей и двумя орудиями. На следующий день сдались еще семьсот пятьдесят человек с восемью сотнями лошадей, а 6 августа общее количество пленных составляло четыре тысячи сто пятьдесят плюс три орудия, два из которых были нашими. Но Оливер с пятнадцатью сотнями солдат и несколькими орудиями сумел отделиться от захваченных войск и скрылся в горах. Об этом эпизоде генерал Хантер, этот честный солдат, сообщает в своем донесении: ?Я расцениваю этот поступок как бесчестное нарушение доверия со стороны генерала Оливера и возлагаю на него персональную ответственность за все произошедшее, так как ему было известно о том, что генерал Принслоо включил его в список безоговорочно капитулировавших?. Странно, что Оливер, схваченный вскоре после этого эпизода, не предстал перед военным трибуналом за нарушение военных законов, но Империя, этот добродушный гигант, быстро — возможно, слишком быстро — позволяет себе забывать былое. 4 августа Харрисмит сдался Макдоналду, что позволило обезопасить перевал Ван-Реенен и конечный участок Натальской железнодорожной системы. Это имело первостепенное значение, поскольку возникали огромные сложности со снабжением такого большого войска, столь удаленного от Капской базы. Через день базу переместили в Дурбан, и расстояние сократилось на две трети, кроме того, армия оказалась у железной дороги, а не в сотне миль от нее. Этот огромный успех обезопасил коммуникации лорда Робертса от возможных атак и имел огромное значение для укрепления его позиций в Претории. [388]


Глава XXVIII.

    Остановка в Претории

    Лорд Робертс уже шесть недель находился в столице, а британские войска прошли большую часть юга и запада Трансвааля, несмотря на это буры продолжали оказывать сопротивление, которое неожиданно вспыхивало в местах, где номинально уже был установлен мир и местное население разоружено. Стало ясно, что легче разгромить республиканскую армию, чем покорить ее, впрочем это уже не раз демонстрировала история. Из Клерксдорпа, из Вентерсдорпа и Рюстенбурга приходили сообщения о восстаниях против нового, навязанного британскими властями управления. Запрятанные маузеры и патронташи вновь откапывались из потайных уголков крааля, и фермер вновь становился воином. Слухи о подвигах Де Вета воодушевляли сражающихся бюргеров и становились укором тем, кто покорился. Однажды было перехвачено письмо от командира партизан сыну Кронье, который капитулировал под Рюстенбургом. Де Вет заявлял, что он одержал две крупные победы и захватил полторы тысячи ружей, которые могут компенсировать потерю вооружения сдавшихся бюргеров. Мятежными оставались не только отдаленные районы, но даже вокруг Претории буры намеревались предпринять наступление, ведь и в этом городе, и в Йоханнесбурге было полно недовольных, готовых вновь взяться за оружие.

    Уже в конце июня появились признаки того, что буры осознали, сколь беспомощен лорд Робертс до прибытия подменных лошадей. Москиты зудели вокруг хромого льва. 29 июня была предпринята атака на Спрингс под Йоханнесбургом, которую без труда отбили канадцы. В самом начале июля совершены нападения на патрули кавалерии и конной пехоты в окрестностях столицы. Лорд Робертс отдал соответствующие приказы Хаттону и Мейгону разбить буров справа от него и отбросить их до Бронкхорст-Спруйта. Это было выполнено 6-го и 7-го июля, хотя британское наступление встретило ожесточенное сопротивление к тому же поддержанное артиллерией. В результате этих боев было уменьшено давление на правый фланг, которое могло спровоцировать [389] опасную ситуацию в Йоханнесбурге, причем потери, понесенные в результате этих действий, были довольно умеренны — тридцать четыре убитых и раненых, половина из них пришлась на долю Имперской легкой кавалерии. Этот прославленный корпус, который участвовал с Мейгоном в спасении Мафекинга, несколько дней назад проскакал со смешанными чувствами по улицам Йоханнесбурга, часто встречая на своем пути покинутые дома, бывшие некогда их очагами. Пройдет еще немало трудных дней, прежде чем уцелевшие смогут вновь вернуться к ним. 9 июля буры вновь предприняли атаку, но вновь были отброшены на восток.

    Возможно, что все эти действия противника на растянутых позициях правого фланга лорда Робертса были уловками, преследующими цель отвлечь внимание от далеко идущих планов, которые вынашивал Бота. Диспозиция бурских сил на тот момент была, как представляется, следующей: Бота со своей армией занимал позиции вдоль железнодорожной линии Делагоа, на востоке от Даймонд-Хилла, одновременно он отправлял отряды, которые нападали на Хаттона на крайнем правом фланге британского фронта, к юго-востоку от Претории. К северу от Претории действовала вторая армия под командованием Гроблера, в то время как третья, под командованием Деларея, была тайно переправлена на левое крыло британских сил, к северо-западу от Претории. В то время как Бота отвлекал внимание лорда Робертса энергичными демонстрациями на правом фланге, Гроблер и Деларей должны были осуществить неожиданное нападение на британский центр и левый фланг, позиции которых находилась в двенадцати-пятнадцати милях одна от другой. Все было очень хорошо продумано и тщательно выполнено; допущен был лишь один просчет, заключавшийся в том, что будучи разделенным таким образом, бурское войско теряло свою мощь и могло рассчитывать на успех лишь в действиях против аванпостов.

    Нападение Деларея на Уитвалс-Нек — пост в восемнадцати милях к западу от столицы, было совершено на рассвете 11 июля. Нельзя сказать, что эта позиция была частью фронта лорда Робертса, скорее это было связующее звено между его армией и Рюстенбургом. Здесь располагались всего три роты Линкольнского полка, еще две находились в подкреплении, один эскадрон [390] Шотландского грейского полка и два орудия батареи ?О? из состава Королевской конной артиллерии. Атака началась, едва стало светать, и в течение многих часов маленький гарнизон выдерживал смертельный огонь, ожидая помощи, которая так и не подошла. Весь день они удерживали противника у залива, и только вечером, когда у них кончились боеприпасы, вынуждены были сдаться. Солдаты действовали наилучшим образом — и пехота, и кавалерия, и артиллеристы — но их положение было безнадежным. Потери составили восемьдесят человек убитыми и ранеными. Были захвачены почти двести бойцов с двумя орудиями.

    В тот же день, когда Деларей нанес удар по Уитвалс-Нек, Гроблер заявил о своем присутствии в северных районах города, жестоко потрепав эскадроны 7-го драгунского гвардейского полка, которые напали на него. С помощью расчета вездесущей батареи ?О? и 14-го гусарского полка полковник Лоу смог вывести свою батарею из ловушки, в которую они попали, ценой тридцати или сорока убитых, раненых или попавших в плен офицеров и солдат. Старая ?Черная лошадь? подтвердила свою добрую репутацию, отважно выйдя с боями из того почти безнадежного положения, под огнем тысячи ружей и четырех орудий.

    В тот же день, 11 июля, почти в двадцати милях к югу от Уитвалс-Нека тяжело пришлось Гордонскому полку. 19-ая бригада (Смита-Дорриена) получила приказ двигаться в Крюгерсдорп, а оттуда дальше на север. Шотландская территориальная конница и расчет 78-го полка Королевской артиллерии сопровождали их. Идея заключалась в том, что они должны отбросить на север любые бурские силы, оставшиеся в этом районе; в этом случае у них в тылу оказался бы гарнизон Уитвалс-Нека. Однако наступление было остановлено в местечке Долверкранц, которое стойко обороняли бурские стрелки. Два орудия оказались слабо прикрыты, и враг подобрался к ним достаточно близко, убив и ранив многих артиллеристов. Лейтенант А. Дж. Тернер, известный эссекский игрок в крикет, который возглавлял отряд, сам встал к орудию, но упал, получив три ранения. Положение стало очень серьезным, и когда пришло известие о неудаче на Уитвалс-Неке, они получили приказ отступить. Отряд не мог отойти, бросив орудия, но огонь был таким убийственным, что спасти пушки было невозможно. Дерзкие попытки были предприняты [391] волонтерами из Гордонского полка: капитан Янгер и другие смельчаки отдали свои жизни в тщетной попытке добраться до орудий и поставить их на передки. Наконец, под покровом ночи, лошади были запряжены и два полевых орудия были успешно вывезены. Буры, которые бросились на их захват, были отброшены ружейным огнем. Потери в этом бою составили тридцать шесть человек, а результат был равен нулю. Определенно, 11 июля стал несчастливым днем для британского оружия.

    Бота был прекрасно осведомлен, что каждый поезд с юга привозил лошадей для армии лорда Робертса и что препятствовать этому Де Вет и его солдаты уже не могли. Последняя лошадь должна выиграть, а у Британской империи был целый мир, из которого можно было черпать. Любой шаг, который могли сделать буры, должен был быть сделан незамедлительно, поскольку и кавалерия, и конная пехота вновь быстро набирали прежнюю мощь. Это соображение, вероятно, заставило Боту предпринять атаку 16 июля, вначале имевшую успех, но которая вскоре была отбита с тяжелыми потерями для противника. Самые ожесточенные бои пришлись на долю Пола-Карю и Хаттона, в них главным образом участвовали Королевский ирландский фузилерский полк, Новозеландский, Шропширский и Канадский полк конной пехоты. Противник предпринимал все новые попытки штурмовать позицию, но атаки были отбиты, потери достигли сотни убитых и раненых. Потери британцев составили около шестидесяти человек, в числе которых были два смелых канадских офицера — Борден и Берч, первый — единственный сын министра по делам милиции. Так закончилась последняя попытка Боты штурмовать британские позиции в районе Претории. Война еще продолжалась, но ее бессмысленность была уже очевидной. Она стала еще более очевидной, когда объединенные силы Гамильтона и Буллера отрезали Трансваальскую армию от войск Оранжевой Республики. Будучи не в состоянии отпустить пленных, но и не имея возможности их кормить, армия Оранжевой Республики вынуждена была оставить в Натале пленных, захваченных в Линдли и Роодевале. Эти солдаты, оборванные и голодные, появились в Ледисмите, пройдя через перевал Ван-Реенен. Удивительно, что ни в этом, ни в других аналогичных случаях буры не ставили никаких предварительных условий. [392]

    Лорд Робертс, заменив значительную часть лошадей своей кавалерии ремонтными, был готов наступать на восток и дать сражение войскам Боты. Первый город, представляющий какую-либо ценность и расположенный вдоль железной дороги Делагоа — Мидделбург, находящийся в семидесяти милях от столицы. Именно он стал целью британцев, и силы Мейгона и Гамильтона на севере, Пол-Карю в центре, а также Френча и Хаттона на юге, объединились ради его захвата. Серьезного сопротивления оказано не было, и хотя погода была отвратительной, 27 июля город оказался в руках британцев. С этого времени и до заключительного наступления на восток Френч удерживал этот аванпост, в то время как Пол-Карю охранял железнодорожную магистраль. Слухи о неудачах на западе убедили лорда Робертса на какое-то время перенести свои действия в другую часть военного театра. Эта великолепная, хоть и небольшая армия, состоящая из конной пехоты Мейгона и Пилчера, батареи ?М? из состава Королевской конной артиллерии, батареи Элзуика, двух пятидюймовых и двух 4,7-дюймовых орудий, вместе с Беркширским полком, Пограничным полком, Аргайльским и Сатерлендским полками и Шотландским пограничным полком преодолела так много препятствий во время перехода и опасностей в сражении, как никакая другая за все время кампании.

    Возобновление военных действий на западе началось несколькими неделями ранее, но было ускорено вследствие перехода Деларея и его бюргеров на этот участок. В Трансваале нет района, за который бы так стоило побороться, как за эту прекрасную землю, застроенную фермерскими усадьбами и покрытую зеленью апельсиновых рощ, через которую протекает множество чистых ручьев. Первым признаком активных действий стало, как кажется, появление 7 июля отряда с орудиями на холмах над Рюстенбургом. Коменданту Рюстенбурга Хэнбери Трейси неожиданно было предъявлено требование капитулировать. У него было лишь 120 солдат и одно орудие, но он проявил истинное мужество. Полковник Гулдсворт при первых известиях об опасности вышел из Зееруста с небольшим отрядом австралийских бушменов и прибыл в Рюстенбург как раз вовремя, чтобы в результате ожесточенного боя отбросить врага. Вечером 8 июля Бейдн-Поуэлл взял командование в свои руки, а гарнизон был усилен отрядом Плумера. [393]

    Однако бурские коммандо все еще продолжали существовать, тем более что успехи Деларея на Уитвалс-Неке оказали им серьезную моральную поддержку. 13 июля они вновь начали стягиваться у Рюстенбурга, где и произошла небольшая перестрелка между бурами и австралийцами. Дивизия Метуэна, которая несла трудную службу на севере Оранжевой Республики в течение шести последних недель, теперь получила приказ выдвинуться в Трансвааль и пройти на север через неспокойные районы en route к Рюстенбургу, который оказался в центре военных действий. Дивизия передислоцировалась эшелоном из Кроонстада в Крюгерсдорп и 18 июля вышла на выполнение своей миссии по голой, почерневшей от пожаров местности. 19-го лорд Метуэн выманил буров с хорошо укрепленной позиции, с небольшими потерями с той и другой стороны. 21-го он преодолел Олифантс-Нек на Магализбергском хребте и таким образом установил связь с Бейдн-Поуэллом, храбрые бушмены которого под командованием полковника Эри отважно держались в жестоком бою неподалеку от перевала Магато-Пасс. В этом сражении они потеряли шесть человек убитыми, девятнадцать ранеными и почти две сотни лошадей. К счастью, прибыл капитан Фитцкларенс с Протекторатским полком, что и помогло избежать большей беды. Отряд численностью всего лишь 300 человек, без орудий, попал в засаду, и лишь стойкость и напряжение всех сил помогли им выйти из трудной ситуации.

    Хотя Метуэн подошел почти вплотную к Рюстенбургу, он все же не объединился с Бейдн-Поуэллом, так как несомненно видел и слышал достаточно, чтобы убедиться, что этот мудрый солдат вполне способен сам о себе позаботиться. Узнав о присутствии бурского отряда у себя в тылу, Метуэн повернул и 29 июля вновь был во Фредерикстаде на железнодорожной магистрали Почефстром-Крюгерсдорп. Вне всякого сомнения, такое изменение планов было продиктовано желанием помешать Де Вету, в случае если тот попытается пересечь реку Вааль. Лорд Робертс все еще горел желанием полностью очистить от врага окрестности Рюстенбурга, и, поскольку силы Метуэна необходимы были для завершения окружения Де Вета, он вызвал силы Гамильтона с востока и отправил их, как уже говорилось, на запад от Претории. [394]

    Прежде чем перейти к описанию подробностей охоты на Де Вета, в которой должны были участвовать дивизии Метуэна, мы последуем за дивизией Гамильтона и расскажем поподробнее об их действиях. 1 августа Метуэн отправился из Претории в Рюстенбург. В этот же день он принял участие в оживленных перестрелках, а на следующий, продолжая отстреливаться, успешно перевалил через Магализбергский хребет. Потери составили сорок раненых, большая часть которых была из Беркширского полка. 5 августа он подошел к Рюстенбургу, отбросив блокирующие город силы. Менее плотная осада продолжалась с западного направления, где на реке Эландс еще один участник блокады Мафекинга — полковник Гор — был остановлен бюргерами. В течение нескольких дней существовали опасения, что гарнизон капитулирует, об этом даже было официально заявлено. Было известно, что попытка Каррингтона деблокировать район, предпринятая 5 августа, потерпела неудачу, и что положение казалось ему столь угрожающим, что он был вынужден, или ему казалось, что он вынужден отступить до самого Мафекинга, оставив Зееруст и Оттос-Хуп, бросив значительные запасы на складах. Несмотря на все эти зловещие признаки, гарнизон все еще держался, и 16 августа он был освобожден лордом Китчинером.

    Это стояние при Бракфонтейне на реке Эландс, похоже, явилось одним из самых доблестных эпизодов войны. Австралийцы были настолько разобщены во время этой кампании, что хотя их доблесть и мастерство признавались всеми, не было ни одного подвига, который они могли бы назвать только своим. Теперь же они могли говорить об Эландс-Ривер с такой же гордостью, как канадцы о Паардеберге. Их общая численность составляла 500 человек: Викторианский полк, Новый Южноуэльский полк и Квинслендский — последний был немного крупнее, так как в него входили части родезийцев. Под началом Гора находились майор Хоппер из Родезийского полка и майор Тонбридж из Квинслендского. Их окружали две с половиной тысячи буров; самые благоприятные условия сдачи были предложены и отвергнуты. Шесть орудий были направлены на них, и в течение 11 дней 1800 снарядов обрушились на их головы. Река протекала в полумиле от позиций, и каждую каплю воды для человека или животного нужно было доставлять с большим риском. 75 солдат и почти все их лошади [395] были убиты или ранены. С невероятной энергией и изобретательностью небольшой отряд построил такие оборонительные укрепления, которые, говорят, превзошли по глубине и эффективности любые защитные сооружения, созданные бурами. Ни поражение Каррингтона, ни выход из строя одного из орудий, ни гибель отважного Аннетта не смогли сломить их дух. Они поклялись умереть, прежде чем над ними поднимется белый флаг. И судьба распорядилась так, как она всегда распоряжается, когда отважные люди стискивают зубы: солдаты Бродвуда, исполненные изумления и восхищения, появились на позициях поредевшего и изнуренного, но непокоренного гарнизона. Когда австралийские сочинители баллад будут искать тему, им стоит обратиться к реке Эландс, ибо не было в ходе этой войны примера более замечательной стойкости. В стихах должно найтись место и для 130 смелых родезийцев, которые разделили с австралийцами опасность и славу подвига.

    7 августа Ян Гамильтон оставил Рюстенбург, взяв с собой Бейдн-Поуэлла и его людей. Очевидно, было неразумным так широко растягивать британские силы, пытаясь обеспечить гарнизоном каждый город. На время все внимание войны сосредоточилось на Де Вете и его броске в Трансвааль. Одно-два незначительных события, которые не совсем укладываются в плавное повествование, могут быть упомянуты здесь.

    Первым из эпизодов является бой у Фаберс-Пута, во время которого сэр Чарльз Уоррен подавил мятеж в Грикваланде. В этой малонаселенной местности с ее обширными просторами исключительно сложно найти и уничтожить мятежные силы. Сэр Чарльз Уоррен, с его знанием территории, смог это сделать, и успех важен вдвойне, поскольку он принес дополнительную славу человеку, который поседел, отдавая силы служению Империи, и не столь важно, как могут оцениваться его действия при Спион-Копе. С соединением, состоящим главным образом из солдат колониальных войск и территориальной конницы, он преследовал мятежников до точки в двадцати милях от Дугласа. Здесь в конце мая буры развернулись и предприняли жестокую ночную контратаку; натиск был таким сильным и таким неожиданным, что лишь доблесть генерала и его солдат помогли отразить его. На рассвете лагерь был атакован со всех сторон. Под ураганным [396] огнем обезумевшие лошади разбежались, а стрелки врага вплотную приблизились к нашим порядкам. В течение часа шел горячий бой, но затем буры, бросив своих павших, обратились в бегство. Войска, участвовавшие в этом бою, который стяжал бы славу и ветеранам, состояли в основном из четырехсот волонтеров полка герцога Эдинбургского, из конников Паже и 8-го Имперского полка территориальной конницы, двадцати пяти разведчиков Уоррена; имелось четыре канадских орудия. Потери отряда составили восемнадцать человек убитыми и тридцать ранеными. Полковник Спенс, командовавший волонтерами, погиб в этом бою. Несколькими днями ранее, 27 мая, полковник Адье выиграл небольшой бой при Кейзе, что расположен на некотором расстоянии к западу, и в результате этих двух боев был положен конец открытому сопротивлению. 20 июня бурский командир Де Вильер наконец сдался сэру Чарльзу Уоррену, вместе с более чем двумя сотнями полностью вооруженных и хорошо экипированных бойцов. Последние искры в колонии были на время погашены.

    Остается лишь упомянуть о нападениях на поезда и железную дорогу, протянувшуюся из Свободного Государства в Трансвааль. 19 июля был разграблен поезд, идущий из Почефстрома в Крюгерсдорп, но пассажирам не было нанесено серьезного ущерба. 31 июля произошло то же самое, однако с более разрушительными последствиями — поезд на полном ходу сошел с рельсов. Тринадцать шропширцев погибли и тридцать семь были ранены во время этого печального происшествия, которое стоило нам больше, чем многие из серьезных боев. 2 августа поезд, следовавший из Блумфонтейна, был пущен под откос Сэрелом Тэроном и его бандой в нескольких милях южнее Кроонстада. Тридцать пять вагонов с различными припасами были сожжены, и шесть невооруженных пассажиров (выздоравливающие солдаты) были убиты или ранены. Отряд конной пехоты некоторое время преследовал около сотни буров, убив и ранив нескольких из них.

    21 июля буры предприняли решительную атаку на станцию материального снабжения войск в тринадцати милях к востоку от Хайделберга, где более сотни солдат Королевских инженерных войск были задействованы в работах на мосту. Их охраняли три сотни дублинских фузилеров под командованием майора [397] Инглиша. В течение нескольких часов небольшой отряд находился под яростным натиском бюргеров, имевших два полевых орудия и мелкокалиберную зенитную установку. Но атака не произвела никакого эффекта на стойких ирландских пехотинцев, и через несколько часов, после прибытия генерала Харта с подкреплением, нападавшие были рассеяны, хотя им и удалось спасти свои орудия.

    Необходимо признать, что в начале августа общая ситуация в Трансваале была не очень обнадеживающей. Спрингс под Йоханнесбургом каким-то необъяснимым образом, без боя, попал в руки противника. Клерксдорп — важный пункт на юго-западе — вновь был захвачен, а горстка солдат, стоявших там гарнизоном, сдалась в плен, не оказав сопротивления. Британцы вот-вот могли оставить Рюстенбург; было известно, что наши войска отошли от Зееруста и Оттос-Хупа, сосредоточившись в Мафекинге. Последующие события, впрочем, показали, что причин для тревоги не было. Лорд Робертс концентрировал свои рилы на тех объектах, которые являлись жизненно важными, оставив остальные на некоторое время без особого внимания. В этот момент двумя самыми важными задачами несомненно были следующие: выследить Де Вета и разгромить армию под командованием Боты. Первая из этих задач была делом наипервейшей важности, поэтому в течение двух недель все операции были временно приостановлены, а колонны британцев ринулись в стремительную погоню за своим опасным и чрезвычайно энергичным противником.

    В конце июля Де Вет нашел убежище недалеко от Рейцбурга, на местности с чрезвычайно сложным рельефом, в семи милях к югу от реки Вааль. В это время основные операции велись против главных сил бурской армии в Фурисберге, и сложно было задействовать достаточное количество войск для преследования, но пристальное наблюдение, которое осуществлял Китчинер и Бродвуд с кавалерией и конными стрелками, велось постоянно. После сдачи Принслоо большая армия была выведена из боевых действий, и было очевидно, что если Де Вет будет оставаться на одном месте, окружения ему не избежать. С другой стороны, не было убежища и к югу от него. В этой ситуации Де Вет решился осуществить дерзкий бросок в Трансвааль, в надежде объединиться [398] с отрядом Деларея или чтобы пробиться к северу от Претории и таким образом достичь армии Боты. Вместе с ним отправился президент Стейн, и, без сомнения, для него это был уникальный опыт — ведь его травили и преследовали как бешеную собаку там, где когда-то он был почетным гостем. Войско Де Вета было чрезвычайно мобильным; каждый всадник имел вьючную лошадь, а боеприпасы перевозились в легких капских повозках.

    В первую неделю августа британцы начали стягиваться вокруг убежища; Де Вету стало ясно, что пора уходить. Он демонстрировал усиленное укрепление позиций, но это делалось лишь для того, чтобы обмануть тех, кто наблюдал за ним. Передвигаясь налегке, насколько это было возможно, 7 августа он совершил бросок и, воспользовавшись бродом, названным его собственным именем, переправился через реку Вааль; за ним по пятам, с грохотом мчался Китчинер со своей кавалерией и конными пехотинцами. Отряд Метуэна в это время находился в Почефстроме, и ему был отправлен приказ незамедлительно блокировать броды На северной стороне. Когда части Метуэна приблизились к реке, они обнаружили, что авангард противника уже пересек реку и что он контролирует уступы гор, таким образом прикрывая переправу своих товарищей. Благодаря натиску Королевских шотландских фузилеров и усилиям артиллеристов, захватывался один хребет за другим, но еще до наступления вечера Де Вет с удивительной ловкостью сумел переправить свой конвой, оторвался и ринулся сначала в восточном направлении, а затем в северном. 9 августа Метуэн вновь настиг его, и две непримиримые маленькие армии — Метуэна, изматывающая противника атаками с тыла, и Де Вета, резко и раздраженно отвечающая, — катились к северу по нескончаемым равнинам. Как только появлялся горный хребет или копи, бурские стрелки отбрасывали настойчивого преследователя. Там, где местность была ровной и чистой, грохотали британские орудия, нанося удары по веренице фургонов. Милю за милей продолжались бои, но другая британская колонна, солдаты Бродвуда и Китчинера, по какой-то причине все не подходила. Численность войск Метуэна уступала численности преследуемых, но это не могло сдержать его энергию и ослабить дух. Буры выдавливались из-за укрывавших их копей. Двадцать солдат из состава Йоркширской территориальной [399] конницы штурмовали один из холмов со штыками наперевес, и когда они добрались до самого верха, их оставалось всего двенадцать.

    Де Вет продолжил движение вперед ночью 9-го, по пути избавляясь от фургонов и бросая запасы. На фермах, мимо которых он проходил, ему удалось заменить некоторых из обессиленных лошадей. Утром 10-го Метуэн стремительно направился на запад, отправив депешу Бродвуду и Китчинеру держаться восточного направления, чтобы таким образом зажать бурскую колонну. Одновременно он послал курьера (который, к несчастью, так и не добрался) с приказом Смит-Дорриену на Бэнк-Стейшн встать на пути у Де Вета. 11-го стало ясно, что Де Вету удалось, несмотря на все усилия пехоты Смита-Дорриена, пересечь железнодорожную линию и оставить свих преследователей к югу от себя. Но перед ним находился Магализбергский хребет, в ущельях которого имеются только три перевала: Магато-Пасс, Олифантс-Нек и Коммандо-Нек. Было ясно, что все три удерживаются британскими войсками. Таким образом, становилось очевидно, что если Метуэну удастся продвинуться и перекрыть западное направление, уйти Де Вету будет некуда. Позади него будут Бродвуд и Китчинер, к востоку — Претория и основная британская армия. Метуэн продолжал действовать с огромной энергией и хладнокровием. 12-го в три часа утра он двинулся из Фредерикстадта и к пяти часам дня во вторник, за шестьдесят часов он прошел восемьдесят миль. Все его солдаты были верхом: 1200 человек из Колониальной дивизии (1-ый полк Брабанта, Капский полк конных стрелков, Полк кафрских стрелков и Конный пограничный полк), а также части территориальной конницы с десятью орудиями. Дуглас с пехотой должен был двигаться следом; эти мужественные воины преодолели шестьдесят шесть миль за семьдесят шесть часов, движимые стремлением успеть вовремя. Никто бы не смог приложить больших усилий, чем люди Метуэна, поскольку все до одного осознавали важность предприятия и жаждали встречи с коварным бурским командиром, который так долго расстраивал наши планы. 12-го числа передовые части Метуэна вновь догнали арьергард Де Вета, и возобновилась старая игра, в которой участвовали арьергардные стрелки с одной стороны и полевая артиллерия — с другой. Весь день по вельду двигались [400] буры, а за ними по пятам — орудия и всадники. Снаряд орудия 78-й батареи попал в одну из пушек Де Вета, которая была брошена бурами и захвачена в качестве трофея. Было захвачено много запасов, но гораздо большее количество буры сожгли вместе с фургонами. В этот день, продолжая вести непрерывные бои, обе армии прошли тридцать пять миль.

    Поскольку считалось что Олифантс-Нек удерживается британцами, Метуэн понимал, что если он сможет блокировать Магато-Пасс, все сложится отлично. Он прекратил прямое преследование Де Вета, зная, что за ним следуют другие британские части, и, продолжал свое стремительное наступление, пока не достиг нужной позиции. В самом деле, казалось, что теперь неуловимый рейдер загнан в угол. Но, увы, надежды оказались напрасными, а все усилия отважных солдат — тщетными! Олифантс-Нек был оставлен, и Де Вет, благополучно проскользнув через него, вышел на равнину, которая все еще была под контролем сил Деларея. Изнуренный долгим переходом отряд Метуэна понапрасну форсировал Магато-Пасс и спускался к Рюстенбургу. Враг вновь оказался на безопасной территории. Чья в этом была вина и вообще можно ли было винить кого-либо, это решит будущее. По крайней мере, бурский командир может быть удостоен похвалы за то, каким удивительным образом ему удалось избежать множества опасностей. 17-го числа, продвигаясь вдоль северного склона гор, он появился у Коммандо-Нек на Малой Крокодиловой реке, где обратился к Бейдн-Поуэллу с требованием сдаться и получил иронический ответ от беспечного командира. Затем, отклонившись в восточном направлении, он предпринял попытку пересечь территорию к северу от Претории. 19-го о нем услышали в Хеброне. Бейдн-Поуэлл и Паже, однако, уже преградили ему путь, и Де Вет, отправив Стейна с небольшим сопровождением, повернул назад, в Оранжевую Республику. 22-го пришло сообщение, что с горсткой своих сторонников он пересек Магализбергский хребет по верховой тропе и направляется на юг. Лорд Робертс наконец получил возможность сконцентрировать свое внимание на Боте.

    Два бурских заговора были раскрыты в первой половине августа — один в Претории, а другой в Йоханнесбурге: цель обоих — поднять восстание против британцев. Первый из них, наиболее [401] серьезный — он даже предусматривал похищение лорда Робертса — был расстроен в результате ареста его организатора, Ганса Кордуа, германского лейтенанта из Трансваальской артиллерии. По существу маловероятно, чтобы за это преступление последовало суровое наказание, особенно, если учесть, что не совсем ясна была роль, сыгранная agent provocateur. Но повторяющиеся нарушения обещаний, в результате которых наши сегодняшние пленники оказывались нашими завтрашними противниками на поле боя, настоятельно требовали показательного суда, и скорее за нарушение доверия, чем за свой неразумный план Кордуа был казнен. В то же время, невозможно не испытывать жалости по отношению к этому двадцатитрехлетнему идеалисту, который отдал свою жизнь за чужое дело. Он был расстрелян 24 августа, во дворе Преторийской тюрьмы. Новое и более жесткое воззвание лорда Робертса свидетельствовало, что британский командующий начал терять терпение из-за массового возвращения на поле боя бурских солдат, отпущенных под честное слово; в воззвании заявлялось, что такое вероломство отныне будет строго наказываться. Достаточно известен тот печальный факт, что одни и те же люди попадали в плен и освобождались неоднократно. У одного солдата, убитого в бою, в кармане обнаружили девять подписанных пропусков. Именно против таких злоупотреблений были направлены суровые меры британцев. [402]


Глава XXX.

    Кампания Девета

    Ожидалось, что рассеивание главных сил бурской армии, захват и уничтожение артиллерии, большие потери среди бюргеров и иностранных наемников ознаменуют конец войны. Эти ожидания, однако, не оправдались, и Южная Африка была обречена на страдания, а вся Британская империя — на волнения, вызванные бессмысленной партизанской войной. После наполненных драматизмом событий, которыми характеризовались ранние этапы войны между британцами и бурами за господство в Южной Африке, будет своего рода разрядкой обращение к отдельным стычкам, которые, ценой многих жизней с обеих сторон продлили сопротивление в течение неспокойного года. Рейды и небольшие столкновения, которые обуславливались скорее жаждой мщения, чем надеждой на победу, навлекли на страну большие потери и беды. Мы, конечно, можем сожалеть по поводу отчаянной решимости, которая заставляет смелых людей предпочесть смерть подчинению, но не нам, жителям Херефорда или Уоллеса, осуждать эту решимость и выносить приговор.

    В одном очень важном аспекте эти многочисленные, хотя и обычные конфликты отличались от сражений на ранних стадиях войны. Британцы усвоили урок так хорошо, что били своего учителя его же оружием. Вновь и вновь неожиданные действия предпринимались не со стороны нации охотников, а теми ?руинеками?, чьи неумелые попытки схитрить и неумение ориентироваться в вельде так долго являлись предметом насмешек и издевок. Год, проведенный среди холмов и в донгах, изменил это положение. Еще одно изменение произошло в пропорциях потерь. Было время, когда в каждой битве, по приблизительным оценкам, потери буров составляли десятую часть от потерь британцев. Так было в Стормберге, так было при Коленсо, так могло бы быть при Магерсфонтейне. Но на этом последнем этапе баланс был скорее в пользу британцев. Причина могла быть в том, что теперь они чаще находились в обороне, возможно, повысилась точность их [420] огня, а может быть, это было обусловлено низким боевым духом бюргеров, в любом случае фактом остается то, что каждая стычка приводила к уменьшению скромных бурских резервов, а не обширных сил их противника.

    Войны принесла еще одно изменение, которое у некоторых граждан Великобритании вызвало душевные страдания и угрызения совести гораздо более сильные, чем в самые страшные часы их собственных несчастий. Оно заключалось в ужесточении борьбы и в тех более суровых мерах, которые британские командующие были вынуждены применять. Ранние воззвания лорда Робертса, обращенные к населению Оранжевой Республики, были исключительно милосердными. Но шли месяцы, борьба продолжалась, и война приняла более жесткий характер. Каждая фермерская усадьба представляла собой потенциальный форт и возможный склад вооружения противника. К экстремальным мерам — уничтожению фермы — прибегали только в случае конкретного преступления, например, предоставления убежища снайперу, или в качестве предохранительных мер от разрушителей железных дорог, но в обоих случаях очевидно, что женщины и дети — обычно единственные обитатели фермы, не могли своими собственными усилиями предотвратить разрушение железнодорожной линии или огонь снайперов. Вполне возможно, что буры совершали эти действия как раз вблизи тех домов, разрушение которых огорчило бы их в меньшей степени. Таким образом, с точки зрения гуманности, это были довольно весомые аргументы против политики разрушения, которая начала заходить слишком далеко, а политические аргументы были еще сильнее, поскольку бездомный человек имеет меньше шансов обустроиться и перейти к мирной жизни, и семья, чей дом был сожжен, — меньше шансов стать лояльными британскими гражданами. С другой стороны, возрастала нетерпимость армии по отношению к тому, что они воспринимали как оскорбление милосердия. Армейские чины утверждали, что война будет бесконечной, если женщинам на фермах будет оставлена возможность помогать снайперу на холме. Нерегулярный и бандитский характер, который приняла борьба, приводил солдат в ярость; отмечались вспышки жестокости, иногда происходили несанкционированные разрушения, общие приказы выполнялись с излишней жесткостью, осуществлялись [421] такие репрессивные меры, которые может оправдать война, но о которых цивилизованный мир может лишь глубоко сожалеть.

    После рассредоточения главной армии у Коматипоорта, все еще оставалось значительное количество людей с оружием в руках: среди них были и непримиримые бюргеры, и иностранные искатели приключений, были также и капские мятежники, для которых британское оружие было менее страшным, чем британский закон. Все эти вооруженные люди, имея хороших лошадей, рассредоточились по стране и действовали с такой энергией, что создавалось впечатление действия крупных сил. Они приходили в районы, где уже был наведен порядок, и приносили с собой новую надежду недовольным и новые беды тем, кто поверил, что война для них закончилась навсегда. Под принуждением своих непримиримых соотечественников многие фермеры, нарушая данную британским властям клятву, садились на лошадей, которых по своей доброте им оставили британцы, и вновь бросались на борьбу, добавляя свою честь к списку многочисленных жертв, которые они уже принесли ради своей страны. Любые описания подобных стычек между этими рассеянными шайками и силами британцев настолько близки по ходу и результату, что детальное их описание будет сложно для писателя и невыносимо для читателя. Можно лишь в общих чертах отметить, что в течение этих месяцев не было ни одного британского гарнизона на каждом из многочисленных постов в Трансваале и в той части Колонии Оранжевой Реки, которая располагается к востоку от железнодорожной магистрали, который не был бы окружен бродячими стрелками; ни один конвой, отправленный с целью снабжения этих гарнизонов, не мог избежать вероятности нападения в пути, не было ни одного поезда на каждой из всех трех железных дорог, который не мог бы столкнуться с разрушенными рельсами и сотней рейдеров, со своими маузерами поджидающими этот поезд. Необходимо было обеспечить охрану двух тысяч миль железной дороги, организовать снабжение большого числа гарнизонов, обеспечить каждый конвой сопровождением — таким образом, от большого корпуса британских войск в стране оставались лишь скромные силы, которые можно было непосредственно задействовать в военных операциях. Войска распределялись [422] по разным районам и были рассредоточены по обширным пространствам страны; было очевидно, что, если каждый отряд был достаточно силен, чтобы подавить локальное сопротивление, то концентрация рассеянных бурских сил в районе одного отряда в любой момент могла поставить его в затруднительное положение. Диспозиция британских частей в октябре и ноябре была в общих чертах следующей. Метуэн находился в районе Рюстенбурга, Бартон в Крюгерсдорпе и действовал вдоль Клексдорпской магистрали, Сеттл дислоцировался на западе, Паже — на реке Пинар, Клементс — в Магализберге, Харт — в Почефструме, Литтлетон — в Мидделбурге, Смит-Дорриен — в Белфасте, в. Китчинер — в Лиденбурге, Френч — в Восточном Трансваале, Хантер, Рандл, Брабант и Брюс Гамильтон — в Колонии Оранжевой Реки. Каждый из этих отрядов выполнял сходные задачи: громил небольшие группы противника, охотился за оружием, доставлял беженцев, собирал поставки, сгонял разбежавшийся скот. Некоторые из отрядов сталкивались с вооруженным сопротивлением. Можно вкратце описать действия каждого из отрядов.

    Вначале остановлюсь на операциях генерала Бартона, поскольку их описание послужит наилучшим введением к рассказу о деяниях Де Вета, которому и будет посвящена эта часть главы.

    В октябре самые сложные операции выпали на долю этого британского генерала, который с частью своих преданных фузилеров, находившихся под его командованием с первых дней пребывания в Натале, прикрывал железную дорогу из Крюгерсдорпа в Клерксдорп. Эта магистраль имеет большую протяженность и, как показывает опыт, находится в пределах возможного нанесения удара как со стороны обитателей Оранжевой Республики, так и со стороны солдат Трансвааля. 5 октября Бартон покинул Крюгерсдорп с отрядом, который состоял из Шотландских и Уэлльских фузилеров, пятисот конных пехотинцев, 78-й батареи Королевской полевой артиллерии, трех автоматических малокалиберных пушек и морского орудия калибром 4,7 дюйма. В течение двух недель, то есть все время, пока путь небольшой армии пролегал вдоль железнодорожной линии, ее движение сопровождалось непрекращающейся перестрелкой. Шестого октября противник был разгромлен в жестоком бою, а рота волонтеров из Шотландского фузилерского полка заслужила похвалу своих [423] товарищей-ветеранов. 8-го и 9-го продолжались оживленные перестрелки, во время которых было ранено три офицера и одиннадцать солдат, а основная тяжесть легла на Уэльский фузилерский полк. Отряды Доутвайта, Либенберга и Вана де Мерве препятствовали продвижению колонны через Гатсрандский хребет. Бессистемная стрельба 15 октября вновь переросла в стычку, в которой заслуга победы принадлежала главным образом уроженцам Уэльса и умелому и энергичному отряду шотландских йоменов. На поле боя осталось шесть убитых буров. 17 октября колонна достигла Фредерикстадта, где и остановилась. В этот день, во время сбора необходимых припасов были отрезаны шестеро конников Маршалла. В тот же вечер три сотни Имперских легких кавалеристов прибыли из Крюгерсдорпа.

    До этого момента бурские отряды, которые преследовали колонну, хотя и вызывали раздражение, но все же не были слишком агрессивными. Однако 19-го числа события приняли неожиданный оборот. Британские разведчики, вернувшись, сообщили, что с севера, со стороны реки Вааль стремительно надвигаются клубящиеся облака пыли, которые вскоре стали видны всем, а когда облако приблизилось, стало возможным различить очертания длинной колонны всадников. Судя по темной одежде всадников, а также по скорости, с которой они двигались, это были буры; тут же поползи слухи, что это никто другой как Кристиан Де Вет со своими проворными бойцами — они, с присущей им дерзостью, вновь возвратились в Трансвааль, чтобы разбить колонну Бартона.

    Прошло некоторое время с тех пор, как мы расстались с этим энергичным джентльменом в темных очках, но, поскольку теперь наше повествование будет связано именно с ним, необходимо вкратце остановиться на предшествующих событиях. Мы уже упоминали, как Де Вету удалось проскользнуть сквозь сеть, в которую попало так много его соотечественников во время капитуляции Принслоо. Мы рассказывали о том, как его яростно преследовали от реки Вааль до гор Магализбергского хребта. Здесь Де Вету удалось уйти от преследователей и он расстался со Стейном, который пожелал отправиться на восток, чтобы держать совет с Крюгером, а в конце августа Де Вет вновь вернулся на свой любимый вербовочный пункт на севере Колонии Оранжевой [424] Реки. Здесь он затаился почти на два месяца, вплоть до настоящего момента, занимаясь переобмундированием и переформированием своих разбросанных сил. Теперь он вновь был готов к действиям и, окрыленный надеждой уничтожить изолированный британский отряд, с двумя тысячами солдат прискакал на север в облаках клубящейся пыли, которые и были замечены наблюдателями Фредерикстадта.

    Однако задача, которая стояла перед ним теперь, была гораздо более серьезной, чем те, которые он решал ранее, поскольку на сей раз это был не отдельный полк и не малочисленный гарнизон, а настоящая, боевая армия, к тому же горящая желанием сражаться с ним. Прибыв, бюргеры Де Вета спешились и вступили в бой в своей обычной манере — невидимые, но эффективно действующие, прикрытые огнем нескольких орудий. Солдаты соорудили брустверы и смогли под очень сильным огнем с нескольких направлений продержаться до наступления темноты, когда стало возможным подготовить более серьезные оборонительные сооружения. 20-го, 21-го, 22-го, 23-го и 24-го окружение постепенно становилось все плотнее, буры практически полностью блокировали британский отряд, и стало очевидно, что они прощупывают оборону, пытаясь определить место решительной атаки.

    Дислокация обороняющихся утром 25 октября была следующей. Шотландские фузилеры удерживали хребет к югу. Генерал Бартон с остальными силами занимал высоту в некотором отдалении. Между ними лежала низина, по которой проходила линия фронта, и протекал ручей, из которого британские солдаты пополняли свои запасы воды. С обеих сторон находились окопы, но на рассвете седьмого дня блокады оказалось, что ночью они были заняты снайперами, и стало невозможным поить лошадей. Оставалось одно из двух: либо отряд должен был сдвинуть свою позицию, либо он должны были выбить буров из укрытия. С помощью ружейного или артиллерийского огня сделать это было невозможно, поскольку мятежники находились в абсолютной безопасности. Очистить окопы можно было только штыковой атакой.

    После полудня несколько рот из состава Шотландского и Уэльского фузилерных полков рассыпанным строем двинулись на окопы с разных направлений. Рота капитана Бэйли из Шотландского [425] полка первой вызвала на себя огонь буров. Храбрый офицер, будучи дважды ранен еще оставался в строю, но третья пуля сразила его. Рядом с ним лежали шестеро его солдат. Еще две роты в свою очередь оказались под сильным огнем, но, стремительно бросившись вперед, они быстро оказались в окопах. Можно найти не так много примеров более успешного наступления пехоты в ходе этой войны, и несмотря на то, что вельд был совершенно плоским, а огонь — страшным, фузилеры продвинулись на милю. Три отважных офицера — Дик, Эллиот и Бест — пали, но натиск их бойцов был неотразимым. Достигнув окопов, солдаты заняли линию огня и ринулись в траншеи. Стало понятно, что возникшая ситуация очень опасна для бурских стрелков. Они оказались в почти безвыходном положении. Спастись можно было только пройдя через открытое пространство. Выбор, который они сделали, является свидетельством их отваги: буры решили рискнуть, но не поднимать белый флаг, который обеспечил бы их безопасность.

    Зрелище было достаточно уникальным: около полутора сотен бюргеров выскочили из окопов, устремившись через открытое пространство туда, где были спрятаны их лошади. Во время этой страшной гонки по ним били из винтовок, малокалиберных пушек и орудий. ?Неслась черная толпа, нагруженная куртками, одеялами, сапогами и ружьями. Она возникла словно ниоткуда и летела с огромной скоростью, бросая на бегу свои вещи?. Один из тех, кому удалось уцелеть, описывал, насколько страшен был этот дикий, слепой бег среди туч пыли, поднимаемой орудийными снарядами. На протяжении целой мили местность была усеяна телами павших. Тридцать шесть человек было убито, тридцать ранено, еще тридцать сдались в плен. Некоторые были настолько деморализованы, что бросились в госпиталь и сдались британскому доктору. По какой-то причине Имперский легкий кавалерийский полк замедлил с преследованием. Если бы они осуществили это тотчас же, то, по словам многих очевидцев, спастись не удалось бы никому. С другой стороны, возможно, командир побоялся, что преследование помешает вести британским орудиям огонь.

    Один эпизод этого боя стал известен широкой публике. Небольшая часть Имперской легкой кавалерии, которой командовал [426] отважный капитан Йокни из эскадрона ?В?, сошлась вплотную с группой буров. Когда пятеро солдат противника подняли руки, Йокни обошел их и продолжил наступление. Тогда сдавшиеся в плен схватили оружие и начали стрелять в британцев. Завязался жестокий бой — расстояние между стволами винтовок составляло лишь несколько футов. Три бура были застрелены, пятеро ранены и восемь взяты в плен. Из этих восьми, по решению военного трибунала, трое на следующий день были расстреляны за то, что взяли в руки оружие после капитуляции, а двое оправданы. Можно сожалеть по поводу хладнокровного расстрела этих людей, но невозможно соблюдать правила ведения войны, если грубые их нарушения не будут сурово караться надлежащим образом.

    Получив этот жестокий удар, Де Вет снял блокаду и поспешил вновь забраться в свою любимую нору. В тот же день к Бартону подошло значительное подкрепление в составе Дублинского, Эссекского полков, Стратконского кавалерийского полка и батареи Элзуика, которые доставили долгожданные боеприпасы. Теперь под началом Бартона находилось более тысячи солдат — великолепных всадников, и трудно понять, почему он не стал преследовать своего разгромленного противника. Вероятно, он недооценил результат своих действий, поскольку, вместо того чтобы незамедлительно организовать погоню, он занялся укреплением своих оборонительных позиций. Потери британцев в ходе всей операции не превысили сотни человек, поэтому их силы были достаточными. Так как Бартон имел прямое телеграфное сообщение с Преторией, то он, вполне возможно, действовал в соответствии с приказами.

    Но из этого не следовало, что на этот раз Де Вету, как обычно, удастся уйти безнаказанным. 27 октября, два дня спустя после его отступления от Фредерикстадта, на него напала — натолкнувшись по чистой случайности — конная пехота и кавалерия Чарльза Нокса и Де Лисли. Буры — огромная беспорядочная толпа всадников — проносились вдоль северного берега Вааля в поисках брода, в это время на них яростно набросились британцы, ведя убийственный огонь шрапнелью. Темнота и буря дали Де Вету возможность пересечь реку, но близость преследователей вынудила его бросить два орудия, одну крупповскую пушку [427] и двенадцатифунтовое британское орудие, захваченное бурами у Саннас-Поста и возвращенное, к радости артиллеристов, той самой батарее ?U?, которой оно и принадлежало.

    Переправившись, Де Вет оказался на своей территории и, оторвавшись от своих преследователей на семьдесят миль, решил, что находится вне пределов досягаемости противника, и остановился у городка Ботавилл для переформирования. Но британцы упорно двигались за ним, и на этот раз им удалось захватить этого неутомимого человека врасплох. Однако сведения о дислокации войск Де Вета были неточными, и накануне того дня, когда британцы его обнаружили, генерал Чарльз Нокс со своими основными силами повернул к северу, оказавшись, таким образом, в стороне от операции. Конная пехота Де Лисли отошла в том же направлении, но, к счастью, не настолько далеко, чтобы их нельзя было вызвать. Заслуга в акции, которую я собираюсь описать, принадлежит третьему, самому маленькому отряду конной пехоты под командованием Ле Галле.

    Не исключено, что передвижение к северу Чарльза Нокса и Де Лисли возымело эффект искусной стратегемы, поскольку оно убедило бурских разведчиков, что британцы отступают. В действительности так и было, и только небольшой отряд Ле Галле совершал последний обход в южном направлении прежде чем прекратить преследование. Серым утром 6 ноября майор Леан вместе с сорока солдатами из 5-го полка конной пехоты натолкнулся в вельде на трех спящих измученных буров. Захватив их и поняв, что это аванпост бурских сил, Леан прошел вперед, и, когда солдаты поднялись на небольшую возвышенность, их глазам открылось замечательное зрелище. Перед ними раскинулся лагерь буров: солдаты спали, паслись распряженные лошади, орудия были зачехлены.

    Времени на размышления было мало. Возницы-кафры уже поднимались и направлялись к своим лошадям или разводили костер, чтобы приготовить кофе своим хозяевам. Хотя у него было лишь сорок человек против тысячи, Леан, с блестящей решительностью отправив за подкреплением, открыл огонь по лагерю. Через мгновение бивуак загудел, как растревоженный улей. Спавшие вскочили, бросились к своим лошадям и поскакали прочь через вельд, бросив орудия и повозки. Остались лишь самые [428] стойкие, но их количество возросло за счет тех, чьи испуганные лошади разбежались, лишив их возможности бегства. Они заняли крытый крааль и ферму, находящиеся как раз перед тем местом, откуда британцы вели энергичный огонь. В это время вернулись некоторые из ускакавших ранее буров, поняв, сколь слабы были силы нападающих, и они начали обходить британцев с флангов.

    Подошел Ле Галле со своими солдатами, но буры все же сохраняли значительное численное превосходство. Расчет батареи ?U? развернул орудия и с расстояния в четыреста ярдов открыл огонь по позициям буров. Британцы не предпринимали попыток наступления, ограничившись лишь удержанием позиции, с которой они могли помешать бурам вернуть свои орудия. Противник отчаянно пытался разбить горстку упорных стрелков. Небольшой каменный сарай, в котором находились британцы, оказался в центре бурского огня; именно здесь был тяжело ранен Росс из Дарема, а отважный джерсиец Ле Галле убит. Перед смертью он отправил своего штабного офицера майора Хики с приказом поторопить подкрепление.

    После ранения Росса и гибели Ле Галле командование перешло к майору Тейлору из батареи ?U?. Позиция в тот момент была достаточно сложной. Значительные силы буров начали обход с флангов, кроме того велся сильный огонь из каменного укрытия в центре. Задействованные британские силы были незначительными — сорок человек из 5-й бригады конной пехоты и два орудия в центре, сорок шесть бойцов 17-го и 18-го полков имперских йоменов находились на правом фланге, а 105 конных пехотинцев — слева — итого в общей сложности 191 ствол. Этот небольшой отряд должен был растянуться на полмили, чтобы отражать фланговые атаки буров, но в этом неравном бою их боевой дух укрепляла вера в то, что их товарищи спешат к ним на помощь. Тейлор, сознавая, что для преодоления кризиса необходимы огромные усилия, отправил курьера с приказом остановить движущиеся в обход силы и направить всех, кого только возможно, на поддержку правому флангу, наиболее слабому. Противник подошел совсем близко к одному из орудий и скосил весь орудийный расчет, но горстка суффолкских пехотинцев во главе с лейтенантом Пиблзом храбро отстояла орудие. В течение [429] часа натиск был чрезвычайно сильным. Затем подошли две роты 7-го полка конной пехоты, которые были брошены на фланги. Вскоре после этого прибыл майор Уэлш с двумя ротами того же полка, и ход боя начал медленно изменяться. Порядки британцев растянулись, и буров начали обходить с флангов, те вынуждены были отойти. В половине девятого отряд Де Лисли, рысью и галопом проскакавший двенадцать миль, прибыл с несколькими ротами австралийцев, и успех боя был обеспечен. Клубы пыли, поднятые всадниками Де Лисли, вызвали не меньший восторг, чем дым прусских орудий при Ватерлоо. Теперь задача заключалась в том, чтобы не дать уйти бурам, скрывшимся за стенами крааля и фермы — их центральными укреплениями. Место хорошо простреливалось, но здесь, как впрочем бывало и раньше, стало ясно, какой бесполезной оказывается шрапнель против зданий. Оставался только один выход — штурмовать, и маленький беспощадный отряд, состоящий наполовину из британцев, наполовину из австралийцев, с примкнутыми штыками ожидал свистка — сигнала к началу атаки; когда над фермой появился белый флаг — все было кончено. Наученные горьким опытом, британцы затаились, несмотря на знак капитуляции. ?Выходите! Выходите!? — кричали они. Из укрытия появились восемьдесят два бура, и общее количество пленных составило 114 человек, а примерно двадцать-тридцать буров были убиты. Шесть орудий, автоматическая пушка и тысяча голов скота достались победителям.

    Этот небольшой, но великолепный бой показал, что британская конная пехота достигла таких успехов, что теперь могла на равных вести с бурами их игру. В течение нескольких часов они сдерживали превосходящие силы и, когда, наконец, силы сравнялись, смогли разбить их наголову и захватить орудия. Большая заслуга в этом принадлежит майору Леану, благодаря инициативе которого своевременно был обнаружен лагерь противника, а также майору Тейлору, который умело руководил отрядом в критический момент. Кроме того, нельзя забывать о погибшем командире Ле Галле, который передал каждому своему подчиненному часть своей безудержной отваги. ?Если я умру, передайте моей матери, что я умирал счастливым, потому что нам удалось захватить орудия?, — таковы были его последние слова. Общие потери британцев составили двенадцать человек убитых [430] (из них четыре офицера) и тридцать три раненых (в том числе семь офицеров). Майор Уэлш, подающий большие надежды воин, которого очень любили солдаты, был среди погибших. Этот бой произошел сразу же после поражения при Фредерикстадте и явился тяжелым ударом для Де Вета. Наконец-то британцы начали сводить счеты со смелым рейдером, но будет еще много пунктов у каждой из сторон, прежде чем этот старый счет окажется закрытым. Буры во главе с Де Ветом бежали на юг и вскоре показали, что они все еще представляют собой военную силу, с которой приходится считаться.

    Возможно, повествование станет более понятным, если в нарушение хронологии я остановлюсь на действиях Де Вета начиная с того момента, когда он потерял свои орудия при Ботавилле, и лишь после этого вернусь к рассмотрению кампании в Трансваале с кратким описанием разбросанных, несвязанных боев, которые прерывают последовательность рассказа. Но прежде чем перейти к описаниям действий Де Вета, необходимо вкратце остановиться на общем состоянии дел в Колонии Оранжевой Реки и происходящих там военных действиях. Под мудрым и миротворческим руководством генерала Претимана фермеры на юге и на западе успокаивались, и теперь казалось, что в обширном районе наконец-то воцарился мир. Платились небольшие налоги, вновь открылись школы, и вновь активно заявила о себе партия сторонников мира, среди самых активных членов которой были Фрейзер и Пит Де Вет — брат Кристиана.

    Похоже, что кроме армии Де Вета в районе Колонии Оранжевой Реки не было крупных сил, но в самом начале октября 1900 года небольшой, но очень мобильный бурский отряд обошел британские аванпосты, нанес удар по южной коммуникационной линии, затем подошел к западному флангу, атакуя где только было возможно городки с маленькими гарнизонами, пополняя свои силы за счет района, который обошли стороной тяготы и лишения войны и который одним своим процветанием свидетельствовал о мягкости британского военного правления. Отряд, не нападая, обошел Вепенер — место, которое стало для них символом неудачи. Их последующие передвижения легко прослеживаются по цепи военных событий. [431]

    1 октября угроза возникла перед Руксвиллем. 9-го был захвачен аванпост Чеширской милиции, и на некоторое время прервано железнодорожное сообщение в окрестностях Бетули. Неделю спустя бурские всадники усеяли территорию в окрестностях Филлиполиса, Спрингфонтейна и Джагерсфонтейна — последний был захвачен 16 октября, а гарнизон окопался на ближайшей высоте. Город был отбит у врага отрядом Кинга Холла, состоявшим из Сифортских горцев и полицейских. На улицах шли жестокие бои; с каждой стороны было до двадцати убитых и раненых. Форесмит подвергся нападению 19 октября, но, будучи в надежных руках Сифортского полка, город выстоял, отбив жестокую атаку. Между 18 и 24 октября беспрерывно подвергался атакам Филлиполис, но оборона, осуществляемая Гостлингом, членом городского магистрата, вместе с четырьмя десятками гражданских лиц, была организована великолепно. В течение недели этот стойкий отряд держался против 600 буров, пока наконец не подошло подкрепление с железной дороги. Однако не все действия были столь же успешны, как эти три оборонительные операции. 24 октября сводная группа кавалерийских нарядов из разных полков, попав в засаду, была обстреляна. На следующий день подвергся нападению Якобсдаль — в результате чего британцы понесли значительные потери. Противник вошел в город ночью, заняв дома, которые окружали площадь. Гарнизон, состоящий из шестидесяти человек из состава Кейптаунского хайлендското полка, располагался лагерем на площади, и, когда утром буры открыли огонь, он оказался абсолютно беззащитным. Практически не было оказано сопротивления, и, тем не менее, в течение нескольких часов велся непрерывный огонь по палаткам, по сути, эти боевые действия были настоящим убийством. Две трети небольшого отряда были убиты или ранены. Число нападавших, по-видимому, было небольшим, и они исчезли при появлении сил подкрепления от реки Моддер.

    После трагедии в Якобсдале противник появился 1 ноября недалеко от Кимберли и захватил небольшой конвой. На близлежащих территориях начались волнения, и для наведения порядка был послан отряд Сеттла. Таким образом, мы можем проследить, как этот небольшой циклон, зародившись в старом центре беспорядков на северо-востоке Колонии Оранжевой Реки, пронесся [432] по всей стране, нанося удары то по одному, то по другому посту, то вдруг прорываясь в какой-либо точке на другой стороне театра военных действий.

    Последний раз мы встречались с Де Ветом 6 ноября, когда он бежал на юг из Ботавилла, растеряв свои орудия, но не утратив своей смелости. Пройдя через линию фронта и по счастливому стечению обстоятельств не захватив ни одного поезда по мере своего продвижения, он направился в ту часть на востоке Колонии Оранжевой Реки, которая вновь была занята его соотечественниками. Здесь, неподалеку от Табанчу, он смог соединиться с другими силами, по всей вероятности с отрядами Хаасбрука и Фурье, в распоряжении которых все еще имелись орудия. Во главе значительного соединения он атаковал британский гарнизон в Деветсдорпе — городке в сорока милях к юго-востоку от Блумфонтейна.

    Де Вет напал на это местечко 18 ноября, а 24-го городок пал, после почти недельной и весьма достойной обороны. Несколько небольших британских отрядов двигались к юго-востоку Колонии, но ни один из них не прибыл вовремя, чтобы помочь избежать несчастья; и это совершенно необъяснимо, так как город находится всего лишь в одном дне пути верхом от Блумфонтейна. Поселение представляет собой небольшой городок, западную часть которого полукругом сжимают крутые скалы, разрываемые в центре оврагом. Позиция была очень растянутой, а ее губительным недостатком было то, что потеря одного из ее участков означала потерю всей позиции. Гарнизон состоял из одной роты Шотландской легкой пехоты на южном пике полукруга, трех рот 2-го Глостерского полка на северной и центральной части с двумя орудиями 68-й батареи. Некоторое количество Королевской ирландской конной пехоты и горстка полицейских доводила число защитников до четырех сотен или немногим более, командовал ими майор Мэсси.

    Атака началась на том конце гряды, который удерживали роты Шотландского полка. Каждую ночь бурские стрелки подходили все ближе, и с каждым утром положение становилось все более отчаянным. 20-го было перерезано водное снабжение гарнизона; небольшое количество воды доставлялось добровольцами по ночам. Жажда в душных окопах была невыносимой, губы [433] солдат почернели, языки распухли, но гарнизон держался. 22-го атака была столь сильна, что позиция, удерживаемая шотландцами, стала безнадежной, и ее пришлось оставить. На следующее утро она была занята бурами, и вся гряда оказалась в их руках. Из восемнадцати человек, обслуживающих одно из британских орудий, шестнадцать были убиты или ранены, а последний залп был дан сержантом, который в одиночку поднес снаряд, зарядил и выстрелил. В течение дня солдаты еще держались, но жажда была такой сильной, что ее одной было достаточно, чтобы оправдать, если не вынудить сдачу. В половине шестого гарнизон сложил оружие, потеряв примерно шестьдесят человек убитыми и ранеными. Насколько известно, не было предпринято попытки уничтожить орудия, которые попали в руки врага. Сам Де Вет одним из первых прорвался на коне к британским окопам, и пленные с любопытством разглядывали невысокую коренастую фигуру в темном длиннополом сюртуке и массивном котелке — одного из наиболее известных бурских командиров.

    Британские отряды подходили с нескольких сторон, и Де Вету вновь пришлось отступить. 26-го генерал Чарльз Нокс с пятнадцатью сотнями солдат вновь захватил Деветсдорп. Командующий буров имел двухдневное преимущество, но Нокс был столь стремителен, что 27-го он настиг противника у Ваалбанка и обстрелял его лагерь. Однако Де Вету снова удалось уйти, и, двигаясь на юг восемнадцать часов без остановки, он оторвался от преследователей. В это время с ним находилось почти три тысячи солдат под командованием Хаасбрука, Фурье, Филипа Боты и Стейна и несколько орудий. Бурский лидер, с еще свежими лаврами победителя при Деветсдорпе, продемонстрировал явное намерение войти в Капскую колонию с большой группой измученных, со стертыми ногами пленников. Всем его планам помогала наша неоправданная терпимость, которая не позволяла признать, что в этой стране лошадь является таким же оружием, как и винтовка, и поэтому большое количество лошадей было оставлено во владении фермеров, и Де Вет получил возможность заменить своих измученных животных. Их было так много, что многие из буров имели в личном пользовании по две-три лошади. Не будет преувеличением сказать, что наше слабое понимание этого вопроса будет признано величайшей ошибкой войны и что [434] наша излишняя, даже фантастическая щепетильность была причиной того, что военные действия растянулись еще на долгие месяцы и стоили стране многих жизней и многих миллионов фунтов. Плану Де Вета относительно вторжения в Колонию не суждено было реализоваться, поскольку этот упорный человек сам же его и разрушил. Несколько небольших, но мобильных британских отрядов — Пилчера, Баркера и Герберта — под высшим командованием Чарльза Нокса прилагали максимум усилий, чтобы помешать Де Вету. Под непрерывными дождями, которые каждую весну превращали ручейки в реки, а дороги в болото, британские всадники мужественно выполняли свою работу. Де Вет спешно направился к югу, пересек реку Каледон и двинулся к Одендаалс-Дрифту. Но Нокс после боя у Ваалбанка стремительно направился на юг к Бетули и теперь был готов с тремя мобильными колоннами и сетью разведчиков и патрулей ударить в любом направлении. На несколько дней связь была прервана, но все было организовано так, что ее можно было восстановить, как только буры пересекут железную дорогу или приблизятся к реке. Второго декабря Нокс получил достоверную информацию о том, что Де Вет форсирует Каледон, и в тот же момент британские колонны бросились в бешеную погоню, пересекая местность пятнадцатимильным фронтом. Третьего и четвертого декабря, несмотря на отвратительную погоду, под проливным дождем, две небольшие конные армии, глубоко увязая в грязи, начали сражение. Ночью, вымокшие до нитки и продрогшие до костей, солдаты падали на мокрый вельд не пытаясь найти укрытия, чтобы урвать несколько часов сна, прежде чем возобновить бесконечную погоню. Брод через Каледон оказался глубоким, а течение сильным, но буры сумели пересечь реку, и британцы тоже должны были это сделать. Тридцать орудий двинулись в воду и почти полностью оказались под потоком кофейного цвета, а через некоторое время, сверкая, появились на южном берегу. Кругом виднелись следы недавно прошедшего врага. В беспорядке брошенные охромевшие или умиравшие лошади отмечали его след, а у перевала было найдено оставленная крупповская пушка. Деветсдорпские пленники также были брошены на произвол судьбы, и теперь, хромая и спотыкаясь, они спешили к своим соотечественникам. Их обувь была разодрана, а кровоточащие ноги перевязаны [435] обмотками. К сожалению, следует добавить, что с пленными обращались чрезвычайно жестоко: нередко применяли насилие, что представляло разительный контраст с той доброжелательностью, которую проявляло британское правительство в отношении невольных гостей.

    6 декабря Де Вет наконец достиг Оранжевой Реки, на один день опережая своих преследователей. Но, как оказалось, все его труды были напрасны. В Одендаале, где он надеялся пересечь реку, был паводок; британский флаг развевался над постом на другом берегу, и там же его с нетерпением поджидал сильный отряд гвардейцев. Моментально осознав, что игра закончена, бурский командир двинулся обратно на север в поисках укрытия. У Руксвилля он заколебался, не зная, стоит ли атаковать небольшой гарнизон, но комендант Рандал держался очень отважно, и Де Вет прошел дальше по направлению к Кумасси — мосту через Каледон. Маленький пост там отказался сдаться, и буры, подстегивая своих лошадей, продвинулись дальше, к броду у городка Амстердам; их арьергард еще пересекал реку, когда на берегу показался Чарльз Нокс.

    10-го британцы вновь вошли в контакт с отступающими бурами вблизи Гелветии, где произошла перестрелка с арьергардом. 11-го обе армии проскакали через Реддерсберг с интервалом лишь в несколько часов. Буры во время своего перехода двигались, или скорее, как отметил один из пленников, ?неслись очертя голову?, а поскольку они в совершенстве умеют управлять быками и мулами и великолепно знают местность, то могли передвигаться днем и ночью, и лишь благодаря упорству Нокса и его солдат, в течение всей недели преследователи шли буквально по пятам.

    Теперь стало совершенно очевидно, что шансов перехватить основной отряд бюргеров было очень мало: была предпринята попытка ввести свежие силы, чтобы преградить им путь. На линии постов между Табанчу и Ледибрандом, дислоцировался полковник Торникрофт с мобильным отрядом. Нокс планировал помешать бурам прорваться на запад и заставить их отойти к границе с Басуто. Небольшой отряд под командованием Парсонса был послан Хантером из Блумфонтейна и двинулся на фланг Де Вета, который 12-го числа вернулся в Деветсдорп. Вновь преследование [436] оживилось, но время Де Вета еще не пришло. Он направился в Спрингхаан-Нек, находящийся примерно в пятнадцати милях от Табанчу. Этот перевал имеет ширину около четырех миль, на обеих его сторонах находятся британские форты. Поскольку конная пехота Нокса и его уланы уже показались на южном горизонте, оставался лишь один путь к спасению. Без колебаний весь бурский отряд, теперь насчитывающий 2500 солдат, открытым порядком летел бешеным аллюром через перевал, храбро встречая огонь ружей и орудий. Воспользовавшись тактикой генерала Френча в его походе на Кимберли, они получили такой же отличный результат. Отряд Де Вета преодолел последнюю преграду, имевшуюся на его пути, и исчез в гористой местности в окрестностях Фиксбурга, там, в безопасности он мог, наконец, отдохнуть и привести в порядок снаряжение.

    В результате этих операций Де Вету не удалось выполнить задуманное вторжение в Колонию, и, хотя его отряд уцелел, он вынужден был бросить около пятисот лошадей, два орудия и почти сотню своих людей. Во время перехода через Спрингхаан Де Вет отправил отряд Хаасбрука для отвлекающего маневра к другому перевалу. Отряд Парсонса последовал за Хаасбруком и вступил с ним в бой, но под покровом ночи тому удалось уйти и воссоединиться с отрядом своего командира, севернее Табанчу. 13 декабря вторая погоня за Де Ветом, можно сказать, закончилась. [437]


Глава XXXI.

    Партизанская война в Трансваале

    Оставим Де Вета во Фиксбурских горах, где он задержался до самого Нового года. Теперь наше повествование о различных операциях в Трансваале подходит к центральному пункту — рассказу о множестве мелких перестрелок и одном серьезном бое, к сожалению, не объединенными единой целью, поэтому к рассказу о них так сложно приступить. От Лихтенбурга до Комати на протяжении четырехсот миль, повсюду велись спорадические военные действия, нападения на разбросанные посты, на конвои и железнодорожные станции, на все и вся, что могло интересовать захватчиков; эти налеты, как правило, бывали, отбиты, но иногда увенчивались успехом. Каждому генералу в своем районе приходилось применять различные репрессивные меры, поэтому нам следует проследить за действиями каждого из них вплоть до конца 1900 года.

    Лорд Метуэн после преследования Де Вета в августе отправился в Мафекинг для переформирования. Оттуда, имея в своем распоряжении силы, большую часть которых составляли части территориальной конницы и австралийские бушмены, он осуществил большое количество операций в трудном и важном районе, который простирается между Рюстенбургом, Лихтенбургом и Зеерустом. Несколько сильных и мобильных бурских отрядов с артиллерией постоянно рыскали там, и энергичные, хотя и не кровопролитные военные действия велись между Леммером, Сниманом и Делареем, с одной стороны, и войсками Метуэна, Дугласа, Бродвуда и лорда Эррола — с другой. Метуэн со своими войсками, все время двигаясь по пересеченной местности, одерживал победы в небольших перестрелках и страдал от беспрестанных и унизительных мелких укусов. Время от времени он захватывал склады, повозки и пленных. В самом начале октября он довольно успешно действовал вместе с Дугласом. 15-го в действие вступил Бродвуд. 20-го был обстрелян конвой. 25 октября Метуэн [438] одержал победу и захватил двадцать восемь пленных. 9 ноября он неожиданно атаковал Снимана и снова захватил тридцать пленных. 10-го он отбил у буров автоматическую пушку. В начале месяца Дуглас отделился от Метуэна и двинулся к югу от Зееруста через Вентерсдорп к Клерксдорпу и, пройдя по ранее неисследованным землям, достиг своей цели, с большим количеством скота и некоторым числом пленных, К концу месяца значительные запасы провианта были доставлены в Зееруст, где был оставлен гарнизон для защиты города, освободивший солдат Метуэна для службы в других районах.

    Область действий Харта первоначально ограничивалась окрестностями Почефстрома. 9 сентября он совершил стремительный марш-бросок, чтобы неожиданно атаковать город, который некоторое время назад попал в руки врага, так как силы гарнизона были очень незначительны. Пехота Харта прошла тридцать шесть, а кавалерия пятьдесят четыре мили за пятнадцать часов. Операция закончилась полной победой, небольшое сопротивление было преодолено, и город был взят, восемьдесят буров попали в плен. 30 сентября Харт вернулся в Крюгерсдорп, где за исключением одной перестрелки 22 ноября у Гатсранда, похоже, не было никаких настоящих боев до самого конца года.

    После того как восточная граница Трансвааля была очищена продвижением Пола-Карю вдоль железнодорожной линии и действиями Буллера, которому помогал Ян Гамильтон, находившийся в гористой местности к северу от нее, в этом районе не проводилось никаких важных операций. Вдоль границы стояли часовые, которые должны были помешать возвращению беженцев и контрабанде оружия, а генерал Китчинер разбил несколько небольших лагерей в окрестностях Лиденбурга. Смит-Дорриен охранял линию в Белфасте, и дважды, 1-го и 6-го ноября, предпринял активные действия против врага. В первом случае атака, осуществленная во взаимодействии с полковником Спенсом из Шропширского полка, была осложнена сильным бураном, который помешал солдатам достичь успеха. Во втором, который следует рассмотреть подробнее, была организована двухдневная экспедиция, встретившая ожесточенное сопротивление противника.

    Экспедиция отправилась из Белфаста: отряд, состоявший примерно из четырнадцати сотен человек, двинулся на юг к реке [439] Комати. Отряд состоял из Суффолкского и Шропширского пехотных полков, Канадского кавалерийского и 5-го уланского полков с двумя орудиями Канадской артиллерии и четырьмя орудиями 84-й батареи. Весь день бурские снайперы не оставляли в покое колонну и беспокоили кавалерию Френча, находящуюся в том же самом районе. Обычные переходы, совершаемые без конкретно определенной цели, скорее раздражают, чем внушают благоговейный страх, поэтому, когда колонна движется вперед, у любого тихого с виду фермера может возникнуть желание открыть огонь с большого расстояния по флангу или тылу. Порядки британцев достигли реки, и буры были оттеснены с занимаемых позиций, но их сигнальные огни привлекли конных стрелков с каждой фермы в округе, и войска были вынуждены отступить, вернувшись в Белфаст. Были все предпосылки для Южно-Африканского Лексингтона. Самая сложная из военных операций — прикрытие отряда от численно превосходящего и агрессивного противника — была великолепно выполнена Канадскими артиллеристами и драгунами под командованием полковника Лессарда. Натиск был таким сильным, что четырнадцать драгун временно оказались в руках противника, который предпринял нападение на стойкий арьергард. Атака была отражена, и общие бурские потери кажутся весьма внушительными, если учесть, что двое их лидеров — коммандант Генри Принслоо и генерал Иоахим Фурье были убиты, а генерал Гроблер ранен. Потери рядового состава также, вероятно, были значительными. Потери британцев за два дня составили восемь убитыми и тридцать ранеными — не столь большое количество, если учесть сложность ситуации. Заслуга в успешном проведении этих тяжелых операций, безусловно, принадлежит Канадскому и Шропширскому пехотным полкам.

    На второй неделе октября генерал Френч с тремя кавалерийскими бригадами (Диксона, Гордона и Мейгона) начал переход из Машадодорпа. Может показаться, что три бригады являются внушительной силой, но их реальная численность не превышала численности двух полных полков, составляя в целом около 1500 сабель. С ними отправилось крыло Суффолкского полка. 13 октября бригада Мейгона натолкнулась на ожесточенное сопротивление, потеряв десять человек убитыми и двадцать девять ранеными. 14-го числа [440] отряд вошел в Каролину. 16-го они снова потеряли шесть убитыми и двадцать ранеными; начиная с момента выхода из Машадодорпа и до прибытия 27 октября в Хейделберг не было ни дня, чтобы им не пришлось отбиваться от следовавших за ними снайперов. Общие потери отряда составили около девяноста человек убитыми и ранеными, но они все же привели с собой шестьдесят пленных и большое количество скота и запасов. По крайней мере, этот поход показал, что продвижение обремененной различными грузами колонны войск через враждебную местность является неэффективным способом подавления народного сопротивления. В будущем следовало отправлять с центральной базы легкие и мобильные отряды, которые имели больше шансов добиться успеха. Значительная часть британских потерь на этом этапе войны приходилась на стычки у железных дорог, постоянно подвергавшихся нападениям. В первую декаду октября произошло четыре таких инцидента, за время которых два сапера, двадцать три гвардейца и восемнадцать бойцов из 66-й батареи были убиты или ранены. Во время последнего эпизода. 10 октября недалеко от Флакфонтейна, подкрепления, которые подошли на помощь пострадавшим, сами попали в засаду и потеряли убитыми, ранеными или пленными двадцать человек из Пехотной бригады. Не проходило и дня, чтобы линия не оказалась перерезана в каком-либо месте. Подвоз припасов и поставок осложнялся тем, что все большее количество бурских детей и женщин прибывало в лагеря беженцев, и их тоже необходимо было кормить. Нередко можно было наблюдать странное зрелище: бурские снайперы убивали или ранили машинистов и кочегаров поездов, доставлявших продовольствие, от которого зависела жизнь семей буров. Принимая во внимание тот факт, что эти налеты продолжались более года и что в результате погибали или получали увечья многие сотни британских солдат и офицеров, невозможно объяснить, почему британские власти не использовали те меры, которые используются всеми армиями в подобных обстоятельствах, и не размещали на поездах заложников. Вагон буров за каждым локомотивом навсегда положил бы конец практике бандитских нападений. Вновь и вновь в этой войне британцы воевали в белых перчатках, в то время как их противники использовали грубые кулаки. [441]

    Теперь остановимся на операциях генерала Паже, действовавшего на севере и северо-востоке Претории с отрядом, состоявшим из двух пехотных полков, примерно тысячи всадников и двенадцати орудий. Кавалеристами командовал Плумер. В начале ноября его отряд был выведен из Вармбата и подошел к реке Пинар, где происходили постоянные стычки с врагом. Когда в конце ноября в Преторию поступили сведения о том, что подразделения противника под командованием Вилджоена и Эразма действовали в местечке Реностеркоп, находящемся примерно в двадцати милях к северу от железнодорожной линии Делагоа и в пятидесяти милях к северо-востоку от столицы, было решено, что Паже атакует их с юга, а Литтлтон попытается обойти со стороны Мидделбурга. Отряд, с которым Паже отправился на выполнение этой задачи, был не очень сильным. Конное соединение состояло из квинслендцев, южноавстралийцев, новозеландцев и тасманийских бушменов, вместе с ними вышли йоркцы, подразделение Монтгомери и уорикские йомены. Пехотный отряд составили 1-й полк Западного райдинга и четыре роты Манстерского полка. Соединению была придана часть орудий из 7-й и 38-й батарей — две морские скорострельные двенадцатифунтовые пушки и несколько орудий меньшего калибра. Общая численность выступившего отряда не могла превышать двух тысяч солдат. Примечательно то, что, хотя численность британской армии доходила до двухсот тысяч человек, в этом, как и в других случаях, защита коммуникационных линий отвлекала на себя такие большие силы, что количество британских солдат непосредственно участвующих в боях, редко превосходило, а зачастую было меньше числа солдат противника. Ввод в действие железных дорог Наталя и Делагоа, хотя и был важным во многих отношениях, явился причиной привлечения дополнительных сил. Когда каждая водопропускная труба нуждается в пикете, а каждый мост в роте охраны, патрулирование многих сотен миль железнодорожных путей является делом сложным.

    Рано утром 29 ноября солдаты Паже вступили в бой с занимающим превосходную позицию противником. Для буров это было идеальное поле сражения: горная гряда — в центре, холмы, дающие возможность ведения перекрестного огня, — с флангов; покрытые травой равнины — на подходе. Колониальные войска [442] и территориальная конница под командованием Плумера на левом фланге и Хикман, расположившийся справа, двинулись на них, но скоро стало очевидно, что буры намерены держаться. Наступление было остановлено беспощадным огнем — всадники спешились и укрылись, где только было возможно. Первоначально Паже планировал обходной маневр, но буры обладали численным превосходством, и небольшие британские силы не могли определить местоположение их флангов, поскольку те растянулись на расстояние не менее семи миль. Пехота сосредоточилась в центре, между крыльями спешившихся конников, для прикрытия наступления была подтянута артиллерия. Но рельеф местности мало подходил для пушечного огня, возможно было лишь вести огонь непрямой наводкой из-за изгибов покрытой травой земли. Артиллерия действовала отлично, однако после 300 залпов одно из орудий 38-й батареи, которое весь день ярдов вело огонь с дистанции 800 по позиции буров, вышло из строя в результате износа нарезки ствола. Каждый ярд вельда, скрытый неровностями местности, контролировался находящимися в укрытии стрелками. Пехота пошла в атаку, но была встречена смертельным огнем, который сделал наступление невозможным. Короткими перебежками нападающие сумели продвинуться, но остановились, оказавшись на расстоянии трехсот ярдов от противника. На правом фланге манстерцы захватили стоявший отдельно холм, но это не оказало решающего влияния на общий ход наступления. Ничто не могло превзойти упорства и настойчивости йоркширцев и новозеландцев, которые немедленно оказались слева от них. Будучи не в состоянии продвигаться вперед, они отказались отступить, и действительно, с той позиции, в которой они оказались, отступать было бы нелегко. Полковник Ллойд из Западного райдинга был трижды ранен и погиб. Были выведены из строя пять из шести офицеров Новозеландского корпуса. Не осталось резервов, чтобы влить в наступление свежие силы, и когда солнце медленно садилось, а день, который не забудут те, кто его пережил, заканчивался, редкая разбросанная цепь, укрывшаяся за обстреливаемыми камнями и термитниками, могла лишь удерживать собственную позицию. В полдень буры получили подкрепление, и натиск стал таким сильным, что с трудом удалось отвести орудия. Многие пехотинцы полностью [443] расстреляли свои патроны и оказались безоружными. Год назад британские солдаты уже оказывались в аналогичной ситуации на равнине, простирающейся перед рекой Моддер, и теперь на поле боя разыгрывалась такая же драма в таком же масштабе. Постепенно лиловая вечерняя дымка потемнела, перейдя в ночную темноту, и беспрестанный ружейный грохот с обеих сторон постепенно замер. Вновь, как и на реке Моддер, британские пехотинцы лежали на позиции, твердо решив не отступать ни на шаг, и вновь буры исчезли под покровом ночи, оставив хребет, который они так хорошо обороняли. Сотня убитых и раненых — такова была цена, которую британцы заплатили за этот холмистый рубеж, и это была более высокая цена, чем та, которую заплатил лорд Метуэн год назад. О потерях буров, как обычно, судить было трудно, но несколько могильных холмиков свидетельствовали, что и им было, кого оплакивать. Отступление, однако, было вызвано не тем, что их силы истощились, оно было обусловлено демонстративными передвижениями Литтлтона у них в тылу. И пехотинцы, и артиллеристы прекрасно действовали в этом тяжелом бою, но все признавали, что основная заслуга принадлежит солдатам из Новой Зеландии. И это не было пустым славословием, когда сэр Альфред Милнер телеграфировал премьеру Новой Зеландии поздравления в связи с блестящими действиями его соотечественников. Начиная с этого момента, на этом театре военных действий не происходило никаких важных событий.

    Сейчас следует обратиться к событиям, происходящим к северо-западу от Претории, где присутствие Деларея и прикрытие Магализбергских гор помогали бурам продолжать сопротивление. Рваная линия холмов, которая перемежалась плодородными долинами, предоставляла армии противника, удерживающей эти позиции, и защиту, и житницу. Перед войсками генерала Клементса была поставлена задача очистить от противника этот сложный участок территории. Численность его соединения колебалась, но в любом случае она никогда не превышала трех тысяч человек, в состав войска входили: Пограничный полк, Йоркширский полк легкой пехоты, 2-й Нортумберлендский фузилерский полк, конные пехотинцы, йомены, 8-я батарея Королевской полевой артиллерии, батарея ?Р? Королевской конной артиллерии и одно [444] тяжелое орудие. С этой небольшой армией он продвигался по району, разбивая отряды буров, захватывая запасы и приводя беженцев. 13 ноября он был в Крюгерсдорпе — южной оконечности контролируемой территории. 24-го он вновь направился на север и, подойдя к холмам, он обнаружил присутствие бурского отряда, имевшего пушку. Это был грозный Деларей, действовавший время от времени на территории Метуэна, то севернее, то южнее Магализберга. Теперь он, очевидно, сосредоточил свои силы против Клементса. Численность отряда Деларея была меньше, и в первом бою Клементсу не представило сложности нанести ему урон и заставить отойти. 26 ноября Клементс вернулся в Крюгерсдорп, вновь с пленниками и со скотом. В начале декабря он снова двинулся на север, где его ожидало весьма серьезное несчастье. Прежде чем перейти к событиям, связанным со сражением при Нуитхедахе, следует остановиться на одном эпизоде, который произошел в том же районе.

    Имеется в виду решительное нападение, которое 3 декабря предпринял один из отрядов Деларея у Буффелс-Хук на конвой, следовавший из Претории в Рюстенбург. Это была большая колонна, состоявшая из 150 фургонов, растянувшаяся в походе на три мили. Охрана состояла из двух рот западных йоркширцев, двух орудий 75-й батареи и горстки Викторианских горных стрелков. Этого эскорта было явно недостаточно, если учесть, что запасы, имевшие огромную ценность, предстояло доставить через территорию, которая, как известно, кишела врагами. Произошло именно то, что вполне можно было предвидеть. Внезапно колонна беспомощных повозок была атакована и захвачена пятью сотнями буров. Охранение укрылось за холмом и, несмотря на продолжавшиеся весь день атаки, сумело продержаться до прибытия подкрепления. Оно помешало бурам захватить и разрушить ту часть конвоя, которая находилась под защитой орудий, но остальная часть была разграблена и сожжена. Это был весьма неприятный эпизод, в результате которого неприятель получил большое количество крайне необходимых ему запасов. Особенно досадно, что слухи о том, что ожидается атака буров, циркулировали еще до отправки конвоя; есть свидетельства того, что перед выходом из Ритфонтейна начальником конвоя был направлен протест Командующему дистрикта, в котором прямо указывалось [445] на опасность, которой подвергается конвой. В результате этого столкновения 120 фургонов и более половины эскорта были потеряны. На жестокий характер этого инцидента и на сложность обороны указывает тот факт, что небольшой отряд, который удерживал высоту, потерял пятнадцать человек убитыми и двадцать два ранеными, потери артиллеристов составили девять из пятнадцати. Подкрепление подошло к концу боя, но не было предпринято попытки преследовать неприятеля, хотя погода было сырой, а буры уходили с шестью гружеными повозками, которые двигались очень медленно. Необходимо признать, что с бесцветного старта до вялого финиша инцидент с конвоем у Буффелс-Хук — история, о которой не очень приятно вспоминать.

    Клементс, вновь направившись на Магализбергский хребет, разбил лагерь в местечке под названием Нуитхедах — не путать с постом на железной дороге Делагоа, где содержались британские пленные. Здесь, у самого подножья гор, он остановился на пять дней, в течение которых, с обычной для британских командующих безмятежностью, не особенно озадачивался созданием оборонительных укреплений. Он, конечно, знал, что слишком силен для своего противника Деларея, но он не знал, хотя мог бы опасаться, что второй бурский отряд неожиданно появится там и, объединившись с отрядом Деларея, нанесет удар. Этим вторым отрядом был отряд комманданта Бейерса из Вармбата. Неожиданным и искусным маневром два отряда объединились и как гром с ясного неба обрушились на британскую колонну, ослабленную отсутствием Пограничного полка. В результате случился такой провал, какого у британцев не было с Саннас-Поста, — разгром, который показал, что, несмотря на отсутствие у буров регулярной армии, неожиданное объединение отдельных отрядов могло в любое время составить силу, представляющую опасность для любого британского соединения, которое может подвергнуться нападению, находясь в невыгодной позиции. Мы считали, что время активных военных действий закончилось, но бой, в результате которого наши войска потеряли 550 человек, показал, что в этом, как и во многих других вещах, мы заблуждались.

    Как уже отмечалось, лагерь Клементса располагался у отвесной скалы, на вершине которой он разместил четыре роты 2-го Нортумберлендского фузилерского полка. Этот хорошо укрепленный [446] пост находился на тысячу футов выше, чем лагерь. Внизу находились основные силы — еще две роты фузилеров, четыре роты полка Йоркширской легкой пехоты, 2-й полк конной пехоты, конница Китчинера, части территориальной конницы и артиллерия. Последняя состояла из одного тяжелого морского орудия, четырех орудий 8-й батареи Королевской артиллерии и батареи ?Р? Королевской конной артиллерии. Общая численность войск составляла пятнадцать сотен человек.

    На рассвете — роковой час для сражений в Южной Африке — начался бой. Посты конной пехоты между лагерем и горами заметили впереди движущиеся фигуры. В сумеречном свете они только и смогли различить, что люди одеты в серые одежды, на них широкополые шляпы с перьями, характерные для некоторых наших нерегулярных сил. Постовые спросили пароль, в ответ прогремели убийственные залпы, на которые незамедлительно ответили уцелевшие дозорные. Атака буров была такой стремительной, что прежде чем подоспело подкрепление, все солдаты из пикета, за исключением одного, уже лежали на земле. Единственный уцелевший — Дейли из Дублинского полка — не отступил, он продолжал вести огонь, пока не подоспела помощь из разбуженного лагеря. Последовала жестокая, до последнего патрона, схватка. Конные пехотинцы, полуодетыми бросившиеся на подмогу своим товарищам, были встречены все усиливающимся огнем бурских стрелков, которые, обойдя с фланга, начали свой излюбленный перекрестный огонь. Леддж, командир конных пехотинцев, мужественный ветеран войны в Египте, был убит выстрелом в голову, его солдаты тесно лежали вокруг. На несколько минут стало совсем жарко. Но появился сам Клементс, и его хладнокровное мужество повернуло ход боя. Развернув порядки, он остановил перекрестный огонь и дал британцам возможность занять фланговую позицию. Постепенно бурские стрелки были оттеснены, а затем разгромлены, они бросились назад, туда, где находились их лошади. Небольшой их части путь к отступлению был отрезан, из них многие были убиты или ранены, некоторые взяты в плен.

    Жестокий бой, длившийся один час, завершился, хотя и ценой больших потерь, полным отражением атаки. И буры, и британцы многих потеряли в этом сражении. Были убиты или ранены [447] почти все члены штаба, но генерал Клементс остался цел и невредим. С обеих сторон было убито по пятьдесят-шестьдесят человек. Но казалось плохим признаком, что, несмотря на плотный орудийный огонь, буры все еще держатся на западном фланге. Может, они собираются наступать вновь? Явных признаков не было никаких. Тем не менее, группы солдат ожидали, поглядывая на отвесные скалы над ними. Чего же они ждали? Ответом стала неожиданно начавшаяся убийственная пальба из маузеров по вершине — британские пехотинцы ответили на нее дружными залпами.

    Теперь Клементсу должно было стать абсолютно ясно, что нападение со стороны его старого врага Деларея далеко не случайно, это был хорошо продуманный план, и отряд, напавший на его солдат, по меньшей мере вдвое больше, чем его собственный. Лагерь Клементса все еще находился под угрозой солдат, атаку которых он только что отбил, в этой ситуации он не мог отправить подкрепление на высоту и тем самым ослабить его. Но грохот ружейного огня звучал все сильнее и сильнее. Становилось ясно, что главное наступление осуществляется именно там. Там, наверху повторялось сражение у Маджуба-Хилл. Плотная масса стрелков приближалась с нескольких сторон, двигаясь на центр позиции. Фузилеры значительно уступали в численности, а война в горах — это именно то, в чем буры имеют преимущество над солдатами регулярных войск. Гелиограф на высоте взывал о помощи. Он подавал сигналы о тяжелых потерях и большом количестве атакующих. Буры быстро сомкнули фланги, и фузилеры уже не могли дать должный отпор. До самого последнего момента гелиограф продолжал подавать сигналы о том, что наступающие превосходят британцев числом, что все попытки противодействия разрушаются сильнейшим натиском победоносных буров.

    Боестолкновение конных пехотинцев произошло в половине пятого. В шесть часов началось наступление на высоту, и Клементс в ответ на эти отчаянные сигналы гелиографа послал на подмогу сотню человек из территориальной конницы, из эскадрона флейтистов и Девонского эскадрона. Вскарабкаться на отвесный утес в сапогах со шпорами, имея при себе ружье и патронташ, — весьма трудная задача, однако грохот сражения, [448] доносившийся сверху, поддерживал их в пути. Но, несмотря на все усилия, они добрались туда лишь затем, чтобы разделить горечь провала. Когда первые, тяжело дышащие йомены достигли плато, буры уже сметали остатки Нортумберлендских фузилеров, дойдя до края обрыва. Один за другим йомены бросались к самому краю пропасти, пытаясь найти хоть какое-нибудь укрытие от адского, в упор огня. Капитан Муди из штаба, который шел первым, был застрелен. Был убит и Пурвис из эскадрона флейтистов, который следовал за ним. Остальные, перепрыгивая через лежащие тела, бросились к небольшому окопу и попытались продолжить бой. Лейтенант Кэпмбелл, отважный молодой офицер, погиб, пытаясь вывести из-под огня своих людей. На высоте из двадцати семи фузилеров шестеро были убиты, а одиннадцать ранены. Так же велики были потери Девонского эскадрона. Йомены, не добравшиеся до вершины, находились в абсолютно безвыходной ситуации, поскольку буры вели по ним огонь, находясь в надежном укрытии. Британцам не оставалось другого выхода, и они сдались. К семи часам вечера все британские солдаты, находящиеся на высоте, были убиты, ранены или взяты в плен. Но не соответствует действительности утверждение, что закончились боеприпасы; фузилеров превзошел числом и победил превосходящий в искусстве стрельбы противник.

    Редко генерал оказывался в такой сложной ситуации, как Клементс, и редко кто выходил из столь сложного положения достойно. Ситуация сложилась критическая: Клементс не только потерял больше половины своих солдат, но и лагерь его находился на непригодной для обороны позиции, а все его войско оказалось под смертельным ружейным огнем, который велся с утеса. От горы до лагеря было от 800 до 1000 ярдов и град пуль обрушивался на него. Насколько беспощаден был огонь, можно судить по тому факту, что маленькая ручная обезьянка, крошечное существо, принадлежавшее подразделению йоменов, была трижды ранена, правда, она выжила, став ветераном с настоящими боевыми шрамами. Те, кто был ранен в самом начале боя, оказались в ужасном положении: они лежали на открытой местности под убийственным огнем, ?как беспомощная тетушка Салли? — так рассказывал один из них. ?Мы должны поднять красный [449] крест, или нас сотрут с лица земли, — продолжает тот же очевидец, капрал Цейлонской конной пехоты. — У нас была наволочка, но не было красной краски. Затем нам в голову пришла одна идея — мы нарисовали вертикальную полосу моей кровью, а горизонтальную — кровью Пола?. Приятно добавить, что буры с уважением отнеслись к этому мрачному знамени. Становилось очевидно, что вопрос заключался не в том, можно ли продолжить сражение, а в том, возможно ли спасти орудия. Оставив горстку йоменов, конных пехотинцев и конников Китчинера преградить путь бурам, которые уже начали спускаться по тому же отвесному обрыву, по которому ранее поднимались йомены, генерал сосредоточил все свои усилия на том, чтобы спасти большое морское орудие. Трупы быков и мулов лежали грудами, из сорока волов осталось только шесть, и ситуация казалась настолько безнадежной, что уже дважды под орудие закладывали динамит, чтобы взорвать его. Однако каждый раз вмешивался генерал, и, наконец, подгоняемое огнем автоматической пушки, огромное орудие медленно двинулось вперед; скорость движения возросла после того, как за веревки взялись солдаты, а шесть быков, хрипя, побежали. Это отступление прикрывали менее крупные орудия, которые поливали шрапнелью вершину холма и буров, спускавшихся в лагерь. Как только большая пушка оказалась в безопасности, вслед за ней подняли на передки и начали выводить другие орудия, их отступление прикрывала горстка конной пехоты, на долю которой в этом сражении приходится основная заслуга. Куксон и Брукс вместе с 250 солдатами в течение нескольких часов спасали Клементса от полного разгрома. Лагерь был оставлен, и все запасы — четыре сотни отборных лошадей, а самое главное два вагона боеприпасов, достались победителям. Тем не менее, спасти все свои орудия, уже после того как вышла из строя половина его войска, подвергшегося нападению численно превосходящего и более мобильного противника, было подвигом, в значительной мере компенсировавшим неудачу; таким образом, этот эпизод скорее укрепил, а не подорвал веру солдат в генерала Клементса. Отойдя на пару миль, он развернул большое орудие и с холма под названием Йоменри-Хилл открыл огонь по лагерю, который грабили толпы буров. [450] Он действовал так отважно, что ему удалось продержаться со своим ослабленным отрядом до четырех часов пополудни, и ни одна атака не была предпринята против него, хотя весь день он находился под орудийным и ружейным огнем. В четыре часа вечера Клементс начал отступление, которое продолжилось до находящегося на расстоянии в двадцать миль Ритфонтейна, которого он достиг в шесть часов следующего утра. Его изможденные солдаты оставались на ногах в течение двадцати шести часов, из них четырнадцать часов они были в сражении, но горечь поражения смягчало сознание того, что каждый, от генерала до солдата, сделал все, что было в его силах, и что оставалась надежда вскоре поквитаться.

    Потери британцев в бою при Нуитхедахе составили 60 убитых, 180 раненых и 315 пленных, все они, несколько дней спустя, были доставлены в Рюстенбург. О потерях буров, как обычно, трудно говорить наверняка, но все указывает на то, что их потери были не менее тяжелыми, чем у британцев. В самом лагере шел продолжительный бой, во время которого бюргеры были жестоко потрепаны, была схватка на горе, где они подставились с необычной бездумностью, и, наконец, — последний обстрел шрапнелью и лиддитом. Все свидетельства говорят о том, что их атака была более открытой, чем обычно. ?Их скашивали по двадцать человек, но это не имело никакого эффекта. Они стояли как фанатики?, — рассказывает один из очевидцев. С начала и до конца они проявляли удивительную отвагу. Большая заслуга в том искусном и внезапном сосредоточении войск, всю силу которых они бросили на незащищенные порядки британцев, принадлежит их лидерам. Всего около восьмидесяти миль отделяют Вармбат от Нуитхедаха, и кажется странным, что наше разведывательное управление находилось в неведении относительно передвижения таких крупных соединений.

    2-ая кавалерийская бригада генерала Бродвуда дислоцировалась к северу от Магализберга, в двенадцати милях от Клементса и представляла собой следующее звено в цепи британских войск. Похоже, однако, что Бродвуд не осознал всей важности сражения и не предпринял никаких активных действий, чтобы принять в нем участие. Если Колвила можно упрекнуть в том, что он слишком медлил ?двигаться на пушки? у Саннас-Поста, [451] то можно настаивать на том, что Бродвуд, в свою очередь, не продемонстрировал достаточной энергии и здравомыслия в данном случае. Утром 13-го солдаты его отряда могли слышать сильную стрельбу на востоке и даже могли видеть, как разрывались снаряды на вершине Магализберга. Расстояние составляло всего лишь 10–12 миль, а поскольку его пушки фирмы ?Элзуик? имеют дальность стрельбы 5 миль, то небольшое продвижение вперед позволило бы ему осуществить отвлекающий маневр на фланге буров и таким образом ослабить их давление на силы Клементса. Небольшая численность отряда Бродвуда компенсировалась чрезвычайной мобильностью. Непонятно по каким причинам, но никакого эффективного продвижения вперед Бродвудом предпринято не было. Узнав об исходе боя, он отошел назад к Рюстенбургу — ближайшему британскому посту, и его отряд оказался в опасной изоляции.

    Тем, кто ожидал, что генерал Клементс скоро возьмет свое, не пришлось ждать слишком долго. Через несколько дней он вновь оказался на поле боя. Остатки его прежнего отряда были, однако, отправлены в Преторию на переформирование, и от войска ничего не осталось за исключением 8-й батареи Королевской артиллерии и неукротимого мощного орудия со следами от пуль, оставленными в Нуитхедахе. С ним также была батарея ?F? из подразделения Королевской конной артиллерии и отряд конной пехоты под командованием Алдерсона. Наиболее важным было взаимодействие с генералом Френчем, который вышел из Претории, чтобы также принять участие в этих операциях. 19-го числа, всего лишь через пять дней после своего поражения, Клементс оказался на месте прежнего сражения, ведя бой, возможно, с теми же самыми солдатами. Однако на этот раз элемента внезапности не было, и британцы смогли подойти к выполнению этой задачи продуманно и методически. В результате 19-го и 20-го буры были выбиты с ряда позиций и вытеснены из этой части Магализберга, понеся значительные потери. Вскоре после этого генерал Клементс был отозван в Преторию, чтобы принять командование 7-й дивизией, в связи с тем, что генерал Такер был назначен военным комендантом Блумфонтейна, сменив на этом посту отважного Хантера, который, к сожалению всей армии, был отправлен домой по инвалидности. Генерал Каннингем с этого момента принял [452] командование отрядом Клементса, который прибыл обратно в Магализберг.

    13 ноября была предпринята первая из серии атак на посты вдоль железной дороги Делагоа. Ответственность за эти вылазки лежит на отряде Вилджоена, который, стремительно двигаясь с севера, напал на небольшие гарнизоны Балморала и Вилге-Ривера — станций, находящихся на расстоянии приблизительно шести миль друг от друга. В первом находился отряд ?Баффс?, а во втором — Королевские фузилеры. Атака была проведена хорошо, но в обоих случаях она была отбита и нападавшие понесли тяжелые потери. Пикет ?Баффс?, потеряв шесть человек убитыми и девять ранеными, был захвачен при первом натиске. Но это никак не повлияло на общее положение, и повторная атака дорого обошлась бурам.

    Другим эпизодом, который необходимо упомянуть, была решительная атака, предпринятая бурами на город Фрейхейд на крайнем юго-востоке Трансвааля, недалеко от границы с Наталем. В течение ноября в этом районе было очень неспокойно, и небольшой британский гарнизон, эвакуировав город, занял позицию на прилегающем холме. 11 декабря буры попытались штурмовать окопы британцев. Гарнизон города состоял из 2-го Ланкастерского королевского полка численностью около пятисот человек, отряда Ланкширских фузилеров численностью 150 человек и пятидесяти человек из Королевской гарнизонной артиллерии, а также небольшого отряда конной пехоты. Они удерживали контролирующую высоту, находящуюся приблизительно в полумиле от города. Нападение на пикеты британцев, начавшееся среди ночи, оказалось совершенно неожиданным для наших солдат, которые повели себя, возможно, опрометчиво, но героически. Подвергнувшись серьезному нападению, молодые офицеры, командовавшие этими пикетами, отказались отступить и моментально оказались под таким огнем, что невозможно было подтянуть подкрепление. Атаке подверглись четыре аванпоста под командованием Вудгейта, Теобальда, Липперта и Манглеза. Нападение началось холодным темным утром в 2.15 с атаки на пост Вудгейта, к которому буры, никем не замеченные, подошли очень близко. Вудгейт, оказавшийся в этот момент безоружным, [453] схватил ударник затвора и бросился на ближайшего бура, но был убит двумя выстрелами. Солдаты его поста разбежались или попали в плен. Теобальд и Липперт, предупрежденные огнем, укрылись за брустверами и уже были готовы к начавшемуся штурму. Липперт был убит, десять его солдат были ранены или захвачены в плен, но молодой Теобальд держался под шквальным огнем в течение двенадцати часов. Манглез — достойный сын своего отца — с предельной стойкостью целый день удерживал свой пост. Солдаты, находящиеся в траншеях, не подверглись сильному натиску, благодаря отчаянному сопротивлению аванпостов, но полковник Гон из Ланкастерского полка был, к несчастью, убит. Ближе к вечеру буры прекратили штурм, оставив на поле боя четырнадцать погибших, из чего можно заключить, что их общие потери были не менее сотни. Британцы потеряли трех офицеров и пятерых солдат убитыми, двадцать два человека были ранены, без вести пропали тридцать солдат и один офицер.

    В ежедневных отчетах среди описаний рутинных ежедневных перестрелок, стычек и бесконечных переходов выделяется несколько эпизодов, датирующихся последними месяцами 1900 года. Мы перечислим эти действия, не пытаясь каким-либо образом связать их. Первый — это длительная осада или блокада Швайзер-Ренеке. Небольшая деревушка стоит на реке Хартс, на западной границе Трансвааля. Трудно понять, почему одна сторона решила атаковать, а вторая оборонять столь незначительную позицию. Начиная с 19 августа ее защищал гарнизон из 250 солдат, которыми, умело командовал полковник Шамьер, проявивший себя в этом небольшом деле настоящим лидером. Бурскому отряду, численность которого менялась от пятисот до тысячи человек, не удалось достичь цели, поскольку Шамьер, у которого свеж еще был опыт Кимбрли, принял такие меры предосторожности, что его оборона стала прочной, даже непреодолимой. В конце сентября подкрепление под командованием полковника Сеттла доставило в город запасы, но, когда отряд вошел в город, противник вновь замкнул кольцо и осада возобновилась. Она продолжалась несколько месяцев, до тех пор, пока отряд не отвел гарнизон и не оставил позицию. [454]

    На долю двух из всех британских отрядов выпали самые тяжелые сражения и самые тяжелые марши во время данного периода войны: это 21-ая бригада под командованием генерала Брюса Гамильтона (Дербиширский, Суссекский и Камеронский полки) и отряд полковника Сеттла, который действовал вдоль западной границы Колонии Оранжевой Реки, двигаясь по кругу вновь и вновь с таким упрямством, что эти передвижения получили название Имперский цирк Сеттла. Тяжелая и неприятная работа, которая для воинов является более отталкивающей, чем настоящие опасности войны, выпала на долю солдат Брюса Гамильтона. Расположившись в Кроонстаде, они постоянно патрулировали опасные районы Линдли и Хейлброна, возвращаясь на железнодорожную линию, чтобы вновь двинуться в путь по первому требованию. Это была работа конной полиции, а не солдат пехоты, но то, что им поручали, они выполняли, прикладывая максимум усилий. У людей Сеттла была аналогичная неблагодарная задача. В ноябре из окрестностей Кимберли полковник со своим небольшим отрядом двинулся вдоль границы Колонии Оранжевой Реки, собирая запасы продовольствия и доставляя беженцев. Он участвовал в одном небольшом бою с группой Херцога у Клоофа, а затем, пересекая колонию, вновь, 7 декабря, нанес удар по железнодорожной линии у Иденбурга и захватил некоторое количество пленных и скота.

    Рандл также приложил немало усилий, стремясь установить контроль над сложным районом северо-востока Колонии, который был вверен его попечению. В ноябре он пересек с севера на юг ту же самую местность, которую ранее с таким трудом проходил с юга на север. С отдельными локальными боями он прошел от Фреде до Рейца, затем до Бетлехема и Харрисмита. На нем, как и на других командующих, лежала ответственность за небольшие гарнизоны, которые в силу порочной практики размещались в различных городах, и требовалось постоянно следить, чтобы они не голодали или не были разбиты.

    Конец этого года и века ознаменовался некоторой неудачей британского оружия в Трансваале. Эта неудача выразилась в захвате Гельветского поста, который защищал отряд Ливерпульского полка, усиленный 4,7-дюймовой пушкой. Лиденбург, находящийся в семидесяти милях от железной дороги, располагал [455] цепью постов, доходивших до станции в Машадодорпе. Всего насчитывалось семь опорных пунктов, расположившихся на расстоянии десяти миль друг от друга, на каждом посту базировался отряд в 250 человек. Блокпост в Гельветии был вторым по счету. Ключевой частью позиции являлась сильно укрепленная главенствующая высота, находившаяся в трех четвертях мили от штабного лагеря. Этим постом командовал капитан Кирке с 40 гарнизонными артиллеристами, обслуживающими огромное орудие и семьюдесятью пехотинцами из Ливерпульского полка. Наступление буров, несмотря на заграждения из колючей проволоки, было таким стремительным и они столь отважно преодолели эти укрепления, что пост был захвачен практически без единого выстрела, хотя, возможно, гарнизон действовал слишком медленно. Майор Коттон, командовавший главной линией, моментально лишился половины своих сил, будучи атакован ликующим противником. Его позиция была слишком растянута для обороны теми небольшими силами, которые находились в его распоряжении, и линия обороны оказалась прорванной во многих местах. Следует отметить, что оборонительные укрепления были построены очень плохо — небольшое количество колючей проволоки, хрупкие укрепления, слишком широкие бойницы, кроме того, посты находились так близко от окопов, что нападающие могли достичь их так же быстро, как и обороняющиеся. На рассвете положение Коттона стало угрожающим, если не безнадежным. Он был не только окружен, но и контролировался с высоты Ган-Хилл. Возможно, более правильным было бы после ранения передать командование Джоунсу, его младшему офицеру. Раненый человек не может принимать решения так же разумно, как и здоровый. Но, вероятно, он пришел к выводу, что позиция является непригодной для обороны, и попытался предотвратить дальнейшие потери. Пятьдесят ливерпульцев были убиты или ранены, 200 попали в плен. Артиллерийские боеприпасы не были захвачены, но буры, уведя пленных, сумели благополучно скрыться. Один пост с четырьмя десятками солдат под командованием капитана Уилкинсона оборонялся весьма успешно и даже пытался преследовать буров, когда те стали отступать. Как и в Деветсдорпе, и в Нуитхедахе, буры не сумели удержать пленных, поэтому реальные результаты их операции были не столь значительными, тем не [456] менее, этот эпизод остается одним из тех, которые заставляют нас уважать нашего противника и критичней относиться к себе{62}.

    В течение последних нескольких месяцев этого года отдельные части, срок службы которых закончился или необходимость в которых возникла в другом месте, были отозваны с театра военных действий. К середине ноября три различных корпуса Лондонских имперских волонтеров, два канадских соединения, конница Лумсдена, Объединенный гвардейский полк, шестьсот австралийцев, батарея ?А? Королевской конной артиллерии и роты волонтеров из состава регулярных полков должны были вернуться домой. Приходилось сожалеть по поводу отзыва нескольких тысяч опытных бойцов еще до окончания войны, и хотя это было объяснимо в случае с контингентом добровольцев, то в отношении регулярных войск подобные действия не совсем понятны. В самом начале нового года правительство было вынуждено отправить им на смену значительные силы.

    В начале декабря лорд Робертс также покинул страну, чтобы принять полномочия главнокомандующего. Он и так имел достаточно высокую репутацию, когда в январе прибыл в Кейптаун, но не будет преувеличением заметить, что она значительно выросла, когда десять месяцев спустя он с борта ?Канады? смотрел на исчезающую вдали гору Тейбл-Маунтин. Он обнаружил, что проводится ряд отдельных операций, в которых наши войска не имеют успеха. Главнокомандующий быстро объединил их в серию связанных маневров, в которых мы почти во всех случаях добились победы. Отправившись на фронт в начале февраля, в течение двух недель он освободил Кимберли, в течение месяца разбил отряд Кронье и через шесть недель оказался в Блумфонтейне. Затем после шестинедельной остановки, время которой не могло быть сокращено, он совершил очередной из своих ?прыжков тигра? и в течение месяца занял Йоханнесбург и Преторию. С этого момента ключевой вопрос кампании можно было считать [457] решенным; и хотя потребовался еще один, третий ?прыжок?, приведший его в Коматипоорт, и несмотря на то, что отважные и упрямые солдаты могли еще продолжить борьбу с судьбою, он уже выполнил самое главное, а все стальное, сколь бы трудным оно ни было, становилось деталями кампании. Он был мягким человеком, истинным джентльменом и в то же время великим солдатом, вся его натура восставала против жестокости, и более жесткий человек мог бы быть лучшим лидером на этом последнем, безнадежном этапе войны. Без сомнения он помнил о том, как Грант предоставил армии Ли своих лошадей, но тогда Ли был жестоко разбит, а его солдаты сложили оружие. Подобное благодеяние в отношении частично покоренных буров привело к абсолютно другим результатам, и в большой степени именно этот акт милосердия является причиной того, что война затянулась. В то же время в этом вопросе происходило столкновение политических и военных соображений, и нравственная позиция Робертса относительно применения более суровых мер стала более жесткой, поскольку была сделана попытка примирения, но она провалилась. Лорд Робертс вернулся в Лондон, пользуясь уважением и любовью своих солдат и соотечественников. Отрывок из его прощального обращения к войскам демонстрирует и его качества, которые вызывали эту любовь и это уважение:

    ?То, что совершили Южноафриканские войска, является, на мой взгляд, уникальным в военных хрониках, поскольку все это продолжалось практически безостановочно в течение года, а в некоторых случаях и более года. Не было ни отдыха, ни выходных, не было передышки на зимних квартирах, как это бывало в других продолжительных кампаниях. В течение месяцев, в беспощадную жару и жгучий холод, под проливным дождем, вы, мои товарищи, маршировали и сражались без остановок, располагаясь на бивуак под открытым небом. Вам часто приходилось продолжать поход и тогда, когда ваша одежда превращалась в лохмотья, а ботинки теряли подметки, а время имело такое значение, что непозволительно было остановиться для переобмундирования. Когда не было настоящих сражений, в вас стрелял из-за холмов невидимый враг, досконально знающий каждый дюйм местности, и который ввиду особенностей этой страны, мог нанести серьезный ущерб, оставшись неуязвимым. Вы пробирались через [458] непроходимые заросли, двигались по крутым горам, через которые вам приходилось тащить тяжелые пушки и повозки. С невероятной скоростью вы преодолевали огромные расстояния, часто довольствуясь лишь небольшим запасом пищи. Будучи больны или ранены, находясь вдали от баз, вы испытывали неизбежные на войне страдания, принимая их безропотно и стойко?.

    Эти слова делают честь и солдатам, которым они адресованы, и человеку, который обращался к ним. С середины декабря 1900 года руководство кампанией взял на себя лорд Китчинер. [459]


Глава XXXII.

    Второе вторжение в капскую колонию (декабрь 1900 — апрель 1901)

    В течение всей войны задачи британцев значительно усложнялись симпатией к бурам, открыто выражаемой Союзом африканеров — пресловутой политической ассоциацией, которая представляла или скорее вдохновляла взгляды преобладающего большинства голландских обитателей Капской колонии. Насколько сильны были эти повстанческие импульсы, можно судить по тому факту, что в некоторых приграничных районах не менее девяноста процентов населения встали на сторону бурских захватчиков, когда они впервые вторглись в Колонию. Нельзя предположить, что эти люди страдали от каких-либо политических притеснений; их действия частично обусловлены естественной симпатией к своим северным соотечественникам, а частично национальными амбициями и неприязнью к британским соседям. Либеральная политика британского правительства в отношении местных жителей оттолкнула голландцев и стала тем самым камнем преткновения в Южной Африке, каким была проблема рабства в Соединенных Штатах.

    С изменением хода войны недовольство в Капской колонии стало менее явным и менее активным, но в последние месяцы 1900 года усилилось настолько, что стало опасным. Факты уничтожения некоторых ферм на завоеванных территориях и слухи о жестокости британских солдат вызвали бурю возмущения. Аннексия Республик, означающая окончательное удаление голландского флага с карты Южной Африки, стала унижением национального масштаба, вызвавшем горькое негодование. Волнения достигли кульминации на конференции, которая состоялась в Вустере 6 декабря, и на которой присутствовало несколько тысяч делегатов. Тот факт, что ассамблея голландских африканеров проходила под дулами пушек канадской артиллерии и под [460] пристальным наблюдением австралийской конницы, наводит на мысль об имперском характере противостояния. Если бы гневные слова трансформировались в поступки, кризис был бы неизбежен.

    К счастью, преобладал здравый смысл участников ассамблеи, и волнения, хотя и очень сильные, остались в пределах тех широких границ, которые допускает британская Конституция. Были приняты три резолюции: одна с требованием прекращения войны, вторая — о восстановлении независимости Республик, и третья — протестующая против действий сэра Альфреда Милнера. Делегация, которая довела эти требования до губернатора и получила учтивый, но бескомпромиссный ответ. Сэр Альфред Милнер указал, что правительство Великобритании, все великие колонии и половина Капа единодушны в своей политике, и невозможно представить, что она могла бы быть пересмотрена в связи с местными волнениями. Все были одинаково заинтересованы в окончании войны, но этого нельзя было достичь, поддерживая отчаявшихся людей в их стремлении сражаться за обреченное дело. Такова была суть ответа губернатора, который, как и можно было ожидать, был единодушно одобрен Британским правительством и народом.

    Если бы Де Вет во время операций, которые достаточно подробно были описаны выше, ускользнул от Чарльза Нокса и пересек Оранжевую реку, его вступление в Колонию совпало бы по времени с конгрессом в Вустере, и ситуация стала бы еще более напряженной. Этой опасности удалось благополучно избежать. Тем не менее, волнения в Колонии заставили бурских лидеров предположить, что там имеются возможности набора рекрутов и что небольшие мобильные отряды захватчиков могут со временем набрать силу и мощь. Также было очевидно, что с увеличением поля военных действий значительно возрастают трудности, стоящие перед британским главнокомандующим, а давление на бурских партизан, действующих в Республиках, уменьшается. Таким образом, несмотря на провал попытки Де Вета проникнуть в Колонию, несколько небольших отрядов под командованием менее известных лидеров были отправлены за Оранжевую реку. Используя информацию и продовольственные запасы, предоставляемые местными фермерами, эти отряды в течение многих [461] месяцев рыскали по обширным территориям Колонии, укрываясь в горах, когда их прижимали слишком сильно. Они быстро перемещались, пополняя свои запасы с помощью сторонников, и принимали участие в боевых действиях лишь тогда, когда преимущество на их стороне было явным. Отрезая от основных сил отдельные небольшие посты и патрули, они предпринимали многочисленные налеты, устраивали одну-две железнодорожных аварии, — и в результате это вторжение, продолжавшееся до конца войны, держало Колонию в чрезвычайном напряжении в течение всего этого периода. Здесь необходимо ненадолго остановиться на передвижениях и деяниях этих банд, стараясь по возможности избегать перечисления всех ?фонтейнов? и ?копов?, которые отмечают их путь.

    Вторжение осуществлялось двумя основными отрядами, которые отправляли многочисленные мелкие отряды рейдеров. Один из этих основных отрядов действовал в западной части Колонии, дойдя до побережья в Кланвильямском районе и достигнув пункта, находящегося менее чем в сотне миль от Кейптауна. Второй отряд, действовавший гораздо южнее центра Колонии, практически достиг моря в направлении бухты Мосселбай. Однако продвижение, хотя и такое глубокое, не имело значительного эффекта, поскольку захватчики удерживали лишь ту территорию, которую они занимали в конкретный момент, и продвигались вперед не за счет побед, а за счет попыток уйти от опасности. Им удалось привлечь на свою сторону некоторое количество рекрутов, но численность отрядов за весь период вторжения не превышала нескольких сотен, а рекрутирование происходило из тех социальных слоев, которым почти нечего было терять и которые почти ничего не могли предложить.

    Западными бурами командовал судья Герцог из Оранжевой Республики, при нем находился Бранд — сын бывшего президента — и около двенадцати сотен солдат на хороших лошадях. После форсирования Оранжевой реки в Сэнд-Дрифте, к северу от Колесберга, 16 декабря они задержались в Камелсфонтейне, чтобы захватить небольшой пост, охраняемый тридцатью йоменами и гвардейцами под командованием лейтенанта Флетчера — хорошо известного гребца. Встретив упорное сопротивление и узнав, что на подходе значительные силы британцев, они [462] прекратили атаку и, повернув от Колесберга, направились на запад, разрушив железнодорожную линию в двадцати милях к северу от Де-Ара. 22-го они заняли Бристаун, в восьмидесяти милях от границы, и в тот же самый день захватили небольшой отряд йоменов, преследовавший их. Через несколько дней пленные были отпущены. Сделав крутой разворот по направлению к Приске и Стрейденбургу, отряд вновь двинулся на юг. В конце года группа Герцога продвинулась на 150 миль внутрь Колонии, пройдя через бесплодные и малонаселенные западные территории, направляясь, по всей видимости, к Фрейзербургу и Бофор-Уэсту.

    Второй отряд действовал под командованием Критцингера, бюргера из Застрона, в Колонии Оранжевой Реки. После пересечения границы в Реностер-Хоке 16 декабря они двинулись в Бюргерсдорп, но были остановлены британскими войсками. Пройдя Фентерстад, они направились в Стейнсбург, приняв участие в двух незначительных столкновениях с небольшими британскими частями. В конце года бандиты пересекли железную дорогу у Шейборна, к северу от станции Росмид, где им удалось захватить проходящий поезд, в котором ехали солдаты колониальных войск. В это время они уже на сотню миль забрались в пределы Колонии и были на расстоянии почти три сотни миль от западного отряда Герцога.

    Тем временем лорд Китчинер, который на несколько дней прибыл в Де-Аре, развил кипучую деятельность по организации мобильных отрядов, которым ставилась задача преследовать, а если представится возможность, то и разгромить отряды интервентов. В соответствующих районах Колонии было введено военное положение, и по мере продвижения захватчиков на юг, чрезвычайный энтузиазм демонстрировали лоялисты, объединявшиеся в городскую гвардию. Имеющиеся полки колониальных войск, такие как полк Брабанта, Имперский и Южно-Африканский полки легкой кавалерии — Торникрофта и Римингтона, а также и другие, были вновь подтянуты для укрепления, и к ним теперь были добавлены два новых полка — Охранный полк Китчнера (Bodyguard) и Полк боевых разведчиков (Fighting Scouts), последний был сформирован Йоханном Коленбрандером, который сделал себе имя в родезийских войнах. На этом этапе войны [463] под ружьем находилось от двадцати до тридцати тысяч капских колонистов. Многие из них были необученными новобранцами, но все обладали крепким боевым духом; кроме того, предоставлялась возможность высвободить более подготовленные войска для выполнения других задач.

    Будет удобнее и логичнее проследить сначала за передвижениями западного отряда (Герцога), а затем перейти к действиям восточного отряда (Критцингера). В самом начале года мобильный отряд граждан Оранжевой Республики находился в 150 милях от границы, стремительно продвигаясь на юг по бесплодной территории Кару. Она представляет собой малонаселенную местность с редко встречающимися фермами — пустынные, поднимающиеся вверх равнины сменяются еще более пустынными горными хребтами. Передвигаясь широко растянутым фронтом, буры двигались в южном направлении. Приблизительно 4 января они захватили небольшой городок Кальвинию, в котором более месяца располагался их штаб. Из этой точки банды дошли до самого побережья в направлении Кланвильяма, поскольку в Ламбертс-Бей они рассчитывали встретить судно с наемниками и пушками из Европы. На юге, у самого Сатерленда и Бофор-Уэста, буры выставили свои посты. 15 января странные всадники появились на берегах Тауз-Ривер и жители Кейптауна с удивлением обнаружили, что война уже идет на расстоянии всего сотни миль от их собственных домов.

    В то время как буры совершали этот дерзкий рейд, полковник Сеттл сформировал соединение, состоящее из нескольких мобильных отрядов, чтобы остановить врага и положить конец вторжению с запада. Самым крупным отрядом командовал полковник Де Лисли — офицер, который привнес в военные операции ту энергию и продуманность, какие отличали его и раньше, когда созданная им команда игроков в поло из пехотного полка стала чемпионом Британской армии. Его войска состояли из 6-го полка конной пехоты, Нового южноуэльского полка конной пехоты, ирландской территориальной конницы, секции ?R? батареи Королевской конной артиллерии и автоматической пушки. С этим небольшим, но мобильным и крепким отрядом он ринулся на линию наступления сил Герцога. 13 января он занял [464] Пикетберх, находящийся в восьмидесяти милях к югу от штаба буров. 23-го он был в Кланвильяме — в пятидесяти милях к юго-западу от них. Слева от него находились три других небольших британских отряда, которыми командовали Бетьюн, Торникрофт и Хенникер (отряд последнего располагался на железной дороге в Маджесфонтейне), таким образом линия контроля, растянувшись на 120 миль, перекрыла захватчикам южное направление.

    Хотя Герцог в Кальвинии и Де Лисли в Кланвильяме находились на расстоянии всего лишь пятидесяти миль друг от друга, разделяющая их местность является одной из самых сложных и гористых в Южной Африке. Между этими двумя точками, ближе к Де Лисли, чем к Герцогу, протекает река Дурн. Буры 21 января, продвигаясь из Кальвинии, столкнулись с британскими разведчиками и, преследуя, оттеснили их. 28-го Де Лисли, получив подкрепление в составе отряда Бетьюна, сумел наконец перехватить инициативу. Отряд Бетьюна состоял главным образом из солдат колониальных войск и включал Боевых разведчиков Китчинера, части Капской конной полиции, Капских конных стрелков, конницы Брабанта и кавалерийский полк ?Даймонд-Филдс? (the Diamond Field Horse). В конце января объединенные силы Бетьюна и Де Лисли начали наступление в направлении Кальвинии. Сложность маневра в большей степени была обусловлена труднопроходимой местностью, а не сопротивлением противника, который отказывался принять бой. 6 февраля, после блестящего марша, Де Лисли и его солдаты захватили Кальвинию, оставленную бурами. С горечью придется отметить, что, пока противник удерживал город, то есть в течение месяца, он проявлял, особенно в отношении кафров, неоправданную жестокость. Порка и расстрел цветного по имени Эсау добавляет еще один эпизод к позорным деяниям буров и демонстрирует их отношение к туземцам.

    Британцы, продвигаясь широким фронтом, теперь стремительно двигались к северу. Коленбрандер занял Ван-Райнсдорп, находящийся к востоку от Кальвинии, а отряд Бетьюна действовал к западу от него. Де Лисли, не задерживаясь в Кальвинии, двинулся дальше в направлении Уиллистона; пройдя за сорок восемь часов по изрезанной местности семьдесят две мили, он совершил один из самых поразительных маршей за всю войну. [465]

    Но как бы быстро ни двигался Де Лисли, буры двигались еще быстрее, и за все время своего перехода он практически не сталкивался с ними. Их линия отступления проходила через Карнарвон: 22 февраля буры пересекли железнодорожную линию к северу от Де-Ара, а 26-го соединились с новым отрядом интервентов под командованием Де Вета, форсировавшим Оранжевую реку. Де Лисли, который после выступления из Пикетберха, прошел более пятисот миль по безжизненной местности, направился к железной дороге у Виктории-Уэст, а уже оттуда 22 февраля был отправлен к месту боев на севере. Со всех сторон стекались буры и британцы, движимые стремлением помочь или воспрепятствовать набегу знаменитого партизанского командира.

    Прежде чем приступить к подробному описанию этих событий, следует остановиться на развитии восточного вторжения (отряда Критцингера), коснуться которого можно лишь мимоходом, поскольку эти события в то время не привели к каким — либо военным результатам, хотя и продолжались довольно долго после того, как отряд Герцога был, наконец, рассеян. Несколько небольших отрядов — Уильямса, Бинга, Гренфелла, Лоуи — под общим командованием Хейга были объединены, чтобы выбить эти отряды. Но так проворны и ловки были интервенты, столь обширны были расстояния и настолько труднопроходима местность, что противоборствующие силы сталкивались очень редко. Операции проводились в той части Колонии, население которой настроено проголландски; здесь противник, хотя и не смог набрать большое число рекрутов, всегда имел возможность пополнять запасы, менять лошадей и получать информацию.

    Последнее сообщение о солдатах Критцингера поступило, когда они 30 декабря пересекли железнодорожную магистраль к северу от Росмида и остановили поезд, в котором находились солдаты колониальных войск. С этого момента часть буров оставалась в окрестностях Мидделбурга и Грааф-Рейнета, а другая часть двинулась на юг. 11 января, горячий бой, в котором принял участие отряд Бинга, произошел неподалеку от Муррисбурга, в результате этого боя британцы понесли потери в количестве двадцати человек — все погибшие были из подразделений Брабанта. 16-го началось стремительное продвижение противника [466] в южном направлении. В этот день буры появились в Абердине, а 18-го — в Уиллоуморе, пройдя семьдесят миль за два дня. Их фронт растянулся на 150 миль, и везде — от Марисбурга, расположенного на севере, до Юниондейла, в тридцати милях от побережья, ходили слухи об их присутствии; В этом диком районе, как и в районе Оудсхурна, авангард буров стремительно передвигался, время от времени исчезая среди холмов, в то время как войско Хейга прилагало все усилия, чтобы заставить их вступить в бой. Бурские интервенты были так хорошо информированы, что им всегда удавалось ускользнуть от объединенных британских сил, но, если британский аванпост оказывался незащищенным, лишь в случае большой удачи ему удавалось избежать несчастья. Шестого февраля небольшой отряд в количестве двадцати пяти человек из состава Королевского драгунского гвардейского полка, после восьмичасового оборонительного боя, во время которого они держались против 200 буров, был разбит у Клипплата, потеряв почти половину личного состава. 12-го числа патруль йоменов был внезапно атакован и захвачен неподалеку от Уиллоумора.

    Прибытие Де Вета, очевидно, стало для всех бурских рейдеров сигналом к сбору, поскольку на второй неделе февраля Критцингер, точно так же, как это сделал Герцог на западе, начал отходить, за ним по пятам двигались отряды британцев. Он, однако, не присоединился к Де Вету, и его войска никогда полностью не выходили из страны, как в случае с частями Герцога. 19 февраля лорд Критцингер, преследуемый Горринжем и Лоуви, был в Бетесде. 23-го было совершено нападение на важный железнодорожный мост через Фиш-Ривер, к северу от Крадока, но попытка была сорвана благодаря сопротивлению горстки солдат из Капской полиции и ланкастерцев. 6 марта отряд буров занял городок Пирстон, захватив несколько ружей и некоторое количество боеприпасов. В тот же день к северу от Абердина произошла перестрелка между отрядом полковника Парсонса и группировкой врага. Основные силы интервентов, похоже, скрывались в окрестностях, поскольку 7 апреля им удалось окружить сильный британский патруль, состоящий из сотни уланов и йоменов, из них семьдесят пять человек на некоторое время оказались в плену. На этой успешной акции мы можем оставить лорда [467] Критцингера и его лейтенанта Шиперса, командовавшего той частью отряда, которая проникла на юг Колонии.

    Два вторжения, описанные здесь — Герцога на западе и Критцингера во внутреннюю часть страны, могут показаться не особо важными военными операциями, поскольку они осуществлялись небольшими отрядами, главной задачей которых было избегать столкновения, а не преодолевать сопротивление. Однако, их значение обусловлено тем фактом, что они явились предвестниками более значительного вторжения армии Де Вета. Целью этих двух отрядов рейдеров была разведка местности, чтобы по прибытии основных сил все было готово для общего восстания соотечественников в Колонии, которое становилось последним шансом — не победы, но продления войны. Следует признать, что, хотя рассудок их одобрял действия правительства, при котором они жили, но чувства капских голландцев были жестоко, правда неизбежно, задеты в ходе войны. Появление такого популярного лидера как Де Вет с несколькими тысячами опытных бойцов в самом центре страны могло переполнить чашу терпения. А поскольку чревоточина расовой ненависти всегда тлела в их сердцах, а теперь речами руководителей и газетными вымыслами была раздута в пламя, то они созрели для злого умысла, имея к тому же перед глазами наглядный пример бессилия нашей военной системы в борьбе с этими мелкими отрядами, так долго державшими страну в состоянии брожения. Все способствовало той попытке, которую собирались предпринять Де Вет и Стейн, с целью перенесения военных действий на территорию страны противника.

    Последний раз мы встречались с Де Ветом, когда после длительного преследования он был вытеснен с Оранжевой Реки, но, ускользнув от преследования Нокса, на третьей неделе декабря благополучно прошел через британский кордон между Табанчу и Ледибрандом. Оттуда он направился в Сенекал и продолжал, несмотря на полученный удар, набирать пополнение и восстанавливать силы тем удивительным образом, каким способна это делать бурская армия. Нет подобной силы, которую можно было бы так легко отогнать и столь же сложно уничтожить. Британская армия все еще находились в контакте с Де Ветом, но никак не могла навязать ему бой в том сложном районе, в котором он [468] скрылся. Его войско разделилось на многочисленные мелкие отряды, способные объединиться по первому сигналу своего лидера. Эти разбросанные, очень мобильные группы, мгновенно исчезали при серьезной атаке, но всегда были готовы напасть на любой британский отряд, если тот можно было победить до прибытия подкрепления. Такая возможность предоставилась отряду, возглавляемому Филиппом Ботой, а результатом стала еще одна досадная неудача британского оружия.

    3 января небольшой отряд полковника Уайта двигался к северу, координируя свои действия с группами Нокса, Пилчера и других. В этот день он достиг района к северу от Линдли, который никогда не приносил удачи интервентам. Патруль из недавно созданной охраны Китчинера, численностью 120 человек под командованием полковника Лаинга, был послан вперед, чтобы произвести разведку дороги из Линдли в Рейц.

    Разведка, по-видимому, осуществлялась небрежно: впереди на флангах находилось только по два человека. Маленький отряд оказался в той ?подковообразной позиции?, которая столь любима бурами, и вскоре неожиданные залпы справа от них подтвердили присутствие сильного противника. Когда британцы попытались отойти, моментально стало ясно, что буры находятся повсюду, а их численность составляет по крайней мере пять к одному. Лагерь основного отряда находился всего лишь в четырех милях, и охранники, послав сообщение о том опасном положении, в котором они оказались, делали все, что было в их силах до прибытия подкрепления. Полковник Лаинг погиб, получив ранение в сердце, его преемником стал отважный молодой адъютант — Наирн. Часть отряда во главе с Наирном и Милном бросилась в донгу, укрывшись там от града пуль. Остальные, под командованием капитана Баттерса, оборонялись в полуразрушенном краале. Натиск буров был стремительным, и, имея превосходство в живой силе, они вскоре уже вели по донге продольный огонь, который превратил ущелье в смертельную ловушку. Все еще надеясь, что замешкавшееся подкрепление подойдет, уцелевшие отчаянно сопротивлялись, но и в краале, и в донге их число уменьшалось с каждой минутой. Не было формальной капитуляции — никакого белого флага, ибо, когда число оборонявшихся уменьшилось наполовину, буры, стремительно бросившись вперед, [469] захватили позицию. Филипп Бота, брат знаменитого командующего, возглавлявший атаку, повел себя гуманно и благородно по отношению к уцелевшим, но многие ранения были очень тяжелыми из-за страшных взрывчатых веществ и разрывных ракет, использование которых цивилизованными воюющими сторонами должно быть запрещено раз и навсегда. Вывести из строя своего противника — печальная необходимость любой войны, но ничто не может оправдать нанесение намеренных увечий и мучений, которые доставляют эти жестокие устройства.

    ?Сколько вас здесь?? — спросил Бота. ?Сотня?, — ответил офицер. ?Неправда. Сто двадцать. Я считал, когда вы двигались?. Ответ бурского лидера показывает, насколько тщательно следили за маленьким отрядом, пока он не оказался в ловушке. Передышка была очень кратковременной, поскольку через пятнадцать минут раздались выстрелы орудий Уайта. Остается вопрос: могло ли подкрепление прибыть раньше? Но не возникает никаких сомнений или вопросов относительно действий охранников. Они держались до последнего патрона. Полковник Лаинг, три офицера, а также шестнадцать солдат были убиты, четыре офицера и двадцать два солдата были ранены. Большое количество погибших обусловлено смертоносными свойствами бурских пуль. У подразделения не осталось ни одной лошади, которая не была бы ранена, и трофеями победителей, поскольку они не могли увести с собой пленных, стало исключительно оружие. Стоит упомянуть, что раненые британцы были отправлены через порядки буров в Хейлброн, без охраны. То что они без помех прибыли туда, объясняется терпимостью врага, а также тактом и энергией капитана медицинской службы Портера, который командовал конвоем.

    Воодушевленный этим скромным успехом, а также известием, что Герцогу и Критцингеру удалось проникнуть в Колонию, Де Вет приготовился следовать за ними. Севернее Кроонстада британские разведчики обнаружили всадников, двигавшихся на юг и на восток, то поодиночке, то небольшими отрядами. Это были рекруты, за счет которых, Де Вет наращивал свои силы. 23 января пятьсот человек пересекли железнодорожную линию, двигаясь в том же направлении. К концу месяца, собрав около двух с половиной тысяч человек и имея свежих лошадей, [470] бурский лидер, расположившийся у Доорнберга, что в двадцати милях от Винбурга, был готов к своему очередному молниеносному броску. Двадцать восьмого января он прорвался на юг через сеть британских кордонов, в которой, похоже, имелось слишком много прорех. Пройдя железную дорогу Блумфонтейн — Ледибранд у Израел-Поорта, он ринулся на юг, а за ним устало следовали британские отряды, подобно тому как тяжело дышащие бульдоги пытаются угнаться за гончей.

    Прежде чем мы обратимся к рассмотрению этого нового предприятия, необходимо сказать несколько слов о мирном движении в бурских штатах, о котором мы уже вскользь упоминали. 20 декабря лорд Китчинер выпустил воззвание, с целью обеспечить защиту тем бюргерам, которые желали прекратить войну, но не могли этого сделать, не вызвав враждебных действий со стороны своих непримиримых собратьев. ?Доводится до сведения всех бюргеров, — говорилось в документе, — что в том случае, если после публикации данного документа они добровольно сдадутся, то получат возможность жить со своими семьями в государственных лагерях до окончания партизанской войны, после чего смогут благополучно вернуться в свои дома. Вся живность и имущество сдавшихся бюргеров встретят бережное отношение и в случае реквизиции будут оплачены?. Это разумное и либеральное предложение старательно скрывалось от солдат командирами сражающихся отрядов, но им широко пользовались те буры, до сведения которых это предложение доводилось. Бурские лагеря беженцев, в которые постепенно переводили все гражданское население, были созданы в Претории, Йоханнесбурге, Кроонстаде, Блумфонтейне, Варрентоне и других местах. Это была кубинская система реконцентрации, с той разницей, что гостей британского правительства хорошо кормили и с ними хорошо обращались в течение всего срока задержания. В течение нескольких месяцев количество обитателей лагерей выросло до 50 тысяч человек.

    Естественно, что часть этих людей, испытав на себе мягкость британского правления и будучи убежденными в бесперспективности дальнейшей борьбы, хотела передать свои чувства и убеждения товарищам и родственникам, находящимся на поле боя. В Трансваале, и в Колонии Оранжевой Реки создавались [471] Комитеты мира, которые пытались убедить своих соотечественников смириться с неизбежным. Примечательное письмо было опубликовано от имени Пита Де Вета — человека, который отважно сражался за дело буров; письмо было адресовано его брату — известному генералу. ?Что лучше для Республики, — задает он вопрос, — продолжать борьбу, рискуя полностью уничтожить нацию, или покориться? Представьте себе на мгновение, что нам предложили получить назад страну, в которой необходимо оказать помощь тысячам людей, а у правительства нет ни фартинга?... Отвлекитесь на мгновение от эмоций, обратитесь к здравому смыслу, и вы согласитесь со мной, что для народа и страны лучше покориться, быть лояльным по отношению к новому правительству и иметь ответственное правительство... Если же война будет продолжаться еще в течение нескольких месяцев, нация настолько обнищает, что в стране останется только рабочий класс, а сама нация в будущем исчезнет... Британцы убеждены, что завоевали страну и ее народ, и считают вопрос решенным, теперь они лишь пытаются избежать кровопролития, проявив великодушие в отношении тех, кто продолжает борьбу?.

    Таковы были чувства бюргеров, выступавших за мир. Их глаза были открыты, а горькие чувства были обращены не к британскому правительству, а к тем отдельным британцам, которые отчасти из идеализма, отчасти из группировочных интересов заставляли их идти на гибель. Но попытка передать свои чувства и убеждения соотечественникам на поле боя закончилась трагически. Двое из них — Моргендал и Вессельс, которые отправились в лагерь Де Вета, были по приказу командующего приговорены к смертной казни. В отношении Моргендала казнь была осуществлена, причем она сопровождалась трагическими обстоятельствами: перед казнью его подвергли порке шэмбоком. Обстоятельства этого дела остаются столь неясными, что невозможно точно сказать, кому предназначалось обращение посланников — самому генералу или его солдатам. В первом случае, казнь превращается в хладнокровное убийство. Во втором — бурский лидер, безусловно, был вправе так поступить, хотя это право могло быть обусловлено тяжелыми, навязанными ему обстоятельствами.

    29 января, пытаясь прорваться на юг, отряд Де Вета, или часть его, столкнулась в жаркой схватке с небольшим отрядом [472] британцев (Креве) у Табаксберга, находящегося на расстоянии примерно сорока миль к северо-востоку от Блумфонтейна. Этот небольшой отряд, численностью семьсот человек, внезапно оказался перед лицом численно превосходящего противника, выйти из этого сложного положения было весьма затруднительно. Во время боя было потеряно автоматическое малокалиберное орудие. Креве отошел и соединился с Ноксом, затем они вместе направились в Блумфонтейн, где смогли воспользоваться железной дорогой. Де Вет тем временем двинулся на юг, дошел до Смитфилда, а затем, отправив несколько небольших групп, отвлекших внимание британцев, бросился на запад и пересек дорогу между Спрингфонтейном и Джагерсфонтейном захватив, стоящий на пути поезд снабжения. Девятого февраля он достиг Филипполиса, далеко оторвавшись от британских преследователей, и провел один-два дня, занимаясь решением оставшихся организационных вопросов, прежде чем продолжить войну за границей. В это время его отряд состоял почти из трех тысяч человек, усиленных одним 15-фунтовым орудием, одной малокалиберной пушкой и пулеметом. Гарнизоны городов юго-запада Колонии Оранжевой Реки были отозваны в соответствии с политикой концентрации, поэтому отряд Де Вета на этот момент находился по существу в дружественной стране.

    Британцы, сознавая, насколько серьезным может стать положение, если Де Вету удастся проникнуть в Колонию и объединиться с Герцогом и Критцингером, приложили максимум усилий, чтобы препятствовать его продвижению и помешать возвращению. В Нааупорте этими операциями руководил генерал Литтлтон, и наличие железной дороги позволило ему быстро перебросить свое войско на самое опасное направление. 11 февраля у Занд-Дрифта Де Вет перешел вброд Оранжевую реку и вновь оказался на британской территории. План кампании Литтлтона был следующим: позволить Де Вету немного продвинуться на юг, затем остановить перед отрядом Де Лисли, а несколько небольших мобильных групп под командованием Плумера, Крэбба, Хенникера, Бетьюна, Хейга и Торникрофта должны будут атаковать его с тыла. После перехода реки Де Вет тут же двинулся на запад, где 12 февраля отряд Плумера, состоящий из Квинслендской конной пехоты, Имперских бушменов и подразделения [473] Королевских гвардейских драгун, вступил в контакт с его арьергардом. Весь день 13-го и 14 февраля под проливным дождем мужественные солдаты Плумера по пятам следовали за врагом, подобрав несколько повозок с боеприпасами, ?максим? и захватив некоторое количество пленных. Рано утром 15 февраля захватчики пересекли железнодорожную линию у Хутнека, к северу от Де-Ара, двигаясь вдоль линии фронта протяженностью шесть-восемь миль. Два бронированных поезда, подошедшие один с севера, а другой с юга, сомкнулись — орудия Плумера грохотали в тылу войск Де Вета, а небольшой отряд Крэбба, давил с юга. Этот крепкий полковник гренадеров за время войны уже получил четыре ранения, поэтому понятно, что у него имелись не только патриотические, но и личные мотивы, чтобы вести безжалостную погоню. Перейдя через железную дорогу, Де Вет яростно ринулся на своих преследователей, и, заняв отличную позицию среди холмов, возвышающихся на обширных просторах Кару, его арьергард дал отчаянный бой, чтобы дать своему конвою время уйти вперед. Однако австралийские бушмены отважно штурмовали центральный холм и выбили прикрытие с высот, а пушки заставили интервентов двинуться на запад. Бросив все свои фургоны и боеприпасы, партизанский командир стремительно ринулся на северо-запад, но ему не удавалось оторваться от преследователей. Погода оставалась отвратительной, дождь с градом был таким сильным, что лошадей трудно было заставить двигаться. В течение недели две маленькие армии с насквозь промокшими, грязными, измученными бессонницей солдатами неслись вперед по Кару. Де Вет продвинулся на север, пройдя через Стрейденбург, Хоптаун — и далее к Оранжевой Реке, уровень которой из-за дождей так поднялся, что ее невозможно было пересечь. Здесь 23 февраля, после сорокапятимильного перехода, Плумер вновь нагнал отряд Де Вета и после небольшой схватки захватил пятнадцатифунтовую пушку, малокалиберную пушку и почти сотню пленных. И вновь Де Вет ускользнул на восток. 24 февраля он перешел через железную дорогу между Кранкейлом и станцией Ориндж-Ривер, за ним по пятам следовал отряд Торникрофта. Командующий буров теперь хотел уйти из Колонии сильнее, чем раньше хотел войти туда, и рыскал по берегу, пытаясь найти брод на большой бурной реке, которая отделяла [474] его от своей страны. Здесь к нему присоединился отряд Герцога, с бесценным резервом лошадей. По слухам, ему удалось найти лошадей в Хоптауне, районе, который, к сожалению, не был очищен — остается надеяться, что за это упущение кому-то пришлось понести ответственность. Бурские малорослые лошади, привыкшие к сочной траве вельда, ничем не могли поживиться на бесплодной равнине Кару, и падеж был огромным, что давало преследователям огромное преимущество, но невезение и плохая организация помогли интервентам восстановить свою мобильность в тот самый момент, когда в отряде Плумера лошади под всадниками начали падать замертво.

    Бурские силы были теперь столь разбросаны, что, несмотря на прибытие Герцога, Де Вет имел меньше солдат, чем на момент вступления в Колонию. Несколько сотен были взяты в плен, многие дезертировали, незначительное количество было убито. Появилась надежда, что теперь весь отряд будет захвачен, и отряды Торникрофта, Крэбба, Хенникера и других командиров стремительно смыкались вокруг него, в то время как бурная река все еще преграждала отступление. Но вот вода в реке внезапно спала, один брод стал проходимым, и по нему в последний день февраля Де Вет и его заляпанный грязью, павший духом корпус сумел вернуться в свою страну. Однако он нанес прощальный ?укус?: в тот же самый день одно из подразделений его отряда сумело захватить в плен шестьдесят и убить или ранить двадцать солдат из нового полка Коленбрандера — Боевых разведчиков Китчинера. С другой стороны, Де Вету теперь уже не приходилось больше беспокоиться о своих орудиях, поскольку последнее из них было отважно захвачено капитаном Даллимором и пятнадцатью викторианцами, вместе с тридцатью тремя бурскими пленниками. Можно было подвести окончательные итоги вторжения Де Вета: ничего не добившись, он потерял около четырех тысяч лошадей, все свои орудия, весь свой обоз и около трех сотен солдат.

    Оказавшись в безопасности в своей собственной стране, партизанский лидер направился на север, двигаясь с присущей ему удачливой стремительностью. Как только стало точно известно, что Де Вету удалось ускользнуть, неутомимый Плумер, этот выносливый и настойчивый человек — отправился поездом в [475] Спрингфонтейн, а отряд Бетьюна продолжил движение. Он пересек мост через Оранжевую реку и двинулся на Лукхоф и Форесмит. В Форесмите они нагнали Плумера, преследующего Де Вета. Вместе они гнали его через Рит-Ривер на север от Петрусбурга, пока они не посчитали это безнадежным, узнав, что вместе с пятьюдесятью приверженцами он пересек реку Моддер у Абрамс-Крааля. Там они прекратили погоню и повернули назад к Блумфонтейну для переформирования и подготовки к новым усилиям в борьбе с неуловимым врагом.

    В то время как Плумер и Бетьюн двигались по следу Де Вета до тех пор, пока он не оторвался от них у реки Моддер, Литтлтон использовал многочисленные отряды, готовые к осуществлению наступления в юго-восточной части Колонии Оранжевой Реки. Печально вспоминать, что вся эта огромная территория с апреля по ноябрь была почти такой же мирной и процветающей, как Кент или Йоркшир. Теперь же вторжение партизанских отрядов и их давление на фермеров взбудоражило страну, и вновь было необходимо приниматься за работу по установлению мира, применяя более жесткие меры. Барьер из колючей проволоки протянулся от Блумфонтейна до границы с Басуто — на расстояние почти восемьдесят миль, и повсюду вдоль него расположились британские посты. С юга Брюс Гамильтон, Хикман, Торникрофт и Хейг ринулись на север, зачищая территорию на своем пути так же, как это делал Френч в Восточном Трансваале, а отряд Плумера в ожидании остановился севернее заграждений. Было известно, что Фурье со значительным отрядом рыскал по этому району, но они передвигались между британскими постами по ночам, и им удавалось ускользнуть. Пилчер, Бетьюн и Бинг сумели, тем не менее, захватить 200 пленных и огромное количество скота. 10 апреля Монро вместе с конной пехотой Бетьюна захватили восемьдесят вооруженных буров под Деветсдорпом и еще шестьдесят были захвачены во время ночной стычки у Бошберга. Среди этих операций сложно отметить какие-либо замечательные победы, но их значение заключалось в том, что они изматывали противника, таким образом помогая положить конец войне. Ужасно наблюдать эту безжизненную территорию и думать о глубине нищеты, в которую скатилась когда-то процветающее и счастливое Оранжевое Свободное Государство в результате конфликта [476] с нацией, не принесшей ему ничего кроме искренней дружбы и доброжелательности. Потеряв все и ничего не достигнув, Оранжевая Республика сыграла в драме Южной Африки роль, которая остается одной из наиболее непостижимых в истории. Никогда еще нация не совершала такого намеренного и беспричинного самоубийства. [477]


Глава XXXIII.

    Северные операции (январь — апрель 1901 года)

    Три предыдущие главы дали некоторое представление о кампании Де Вета, об операциях в Трансваале до конца 1900 года и о вторжении в Капскую Колонию до апреля 1901 года. В настоящей главе мы рассмотрим события в Трансваале с начала нового века. Военные операции в этой стране, хотя и проходили на весьма обширных территориях, можно грубо разделить на две категории: нападения буров на британские посты и агрессивные стремительные выпады британских отрядов. К числу первых относятся нападения на Белфаст, Зуурфонтейн, Каалфонтейн, Зееруст, Моддерфонтейн, Лихтенбург, а также многие другие менее значительные бои. К числу последних относятся операции Бабингтона и Каннигема к западу и юго-западу от Претории, действия Метуэна еще дальше на юго-западе и крупное продвижение Френча на юго-востоке. На этом направлении британские войска столкнулись с наибольшим сопротивлением. По мере их продвижения москиты не приставали и лишь во время остановки зудели вокруг, изредка покусывая.

    Первые дни января 1901 года были неудачными для британского оружия, поскольку с остановленными под Линдли солдатами из охраны Китчинера буры обошлись довольно жестоко, и сразу же за этим последовал оживленный бой у Наувпорта, недалеко от Магализберга, в котором Деларей оставил свою отметку на Имперской легкой коннице. Группы буров, загнанные Френчем и Клементсом в горы во второй половине декабря, все еще высматривали возможность нанести удар по любому британскому отряду, если тот вдруг окажется в невыгодном положении. Для зачистки территории было сформировано несколько конных отрядов: первый во главе с Кекевичем, второй под командованием Гордона и третий, возглавляемый Бабингтоном. Два последних отряда, столкнувшись в тумане утром 5 января, [478] едва не открыли огонь друг по другу; к счастью, обошлось без потерь. Но впереди их ожидала более опасная встреча.

    Когда туман рассеялся, был замечен отряд буров, пробиравшийся в направлении хребта, с которого контролировалась дорога, запруженная двигавшимся по ней обозом и артиллерией. Два эскадрона из состава Имперского полка легкой кавалерии были немедленно отправлены на перехват. Похоже, что они не осознали, что находятся в непосредственной близости от противника, и решили, что движутся по территории окончательно разведанной солдатами 14-го гусарского полка. Действительно, четыре разведчика были высланы вперед, но поскольку оба эскадрона двигались легким галопом, разведчики просто не смогли достаточно опередить конницу. Вскоре эскадрон ?С?, замыкавший группу, получил приказ перейти на левый фланг эскадрона ?В?, и их 150 всадников, растянувшись редкой цепью, понеслись по невысокому, покрытому травой холму. Несколько сотен солдат Деларея лежали в высокой траве на другой стороне холма, и их первый залп, данный с расстояния в пятьдесят ярдов, выбил из седла несколько кавалеристов. Было бы разумно, хотя и менее отважно, тотчас отступить, ввиду присутствия многочисленного и невидимого противника, однако уцелевшие получили приказ спешиться и открыть ответный огонь. Так и было сделано, но град пуль был настолько плотным, что нападавшие понесли большие потери. Капитан Норман из эскадрона ?С? начал отводить своих солдат, которые отступили в организованном порядке. Эскадрон ?В?, потеряв Йокни, своего смелого командира, не слышал приказа, поэтому продолжал обороняться до тех пор, пока не осталось лишь несколько человек, уцелевших под свинцовым ливнем. Многие солдаты получили по три-четыре ранения. Но они не сдались, и гибель эскадрона ?В?, несмотря на поражение, добавила лавров в венок славы полка, репутация которого была подтверждена таким жестоким способом. Бурские победители бродили среди раненых лошадей и людей. ?Почти все они были одеты в хаки, и у них были фляги для воды и ранцы наших солдат. Один из них схватил штык погибшего и уже собирался добить раненого солдата, но его успел остановить человек в черном костюме — это, как мне стало известно позднее, был сам Деларей.... Во время этого боя чрезвычайный героизм [479] проявил наш дорогой старина полковник Вулс-Сэмпсон?. Так писал один из уцелевших солдат из эскадрона ?В?, сам раненый в этом бою. И лишь четыре часа спустя подошедшее британское подкрепление вновь заняло холм, но к этому времени буры уже ретировались. Около семидесяти человек были убиты или ранены, многие из них получили тяжелые увечья — такова оказалась цена трагедии. Несомненно, это лишь поразительное совпадение, что в двух столь отдаленных друг от друга районах два таких сильных удара были нанесены войскам нерегулярных сил с интервалом в три дня. Однако исход боя в каждом из этих случаев скорее повысил репутацию частей. Но эти инциденты поколебали уверенность в том, что разведка в колониальных войсках осуществляется лучше, чем в регулярных.

    Налет буров на британские посты в Белфасте 7 января, о котором мы упоминали выше, осуществлялся дерзко, даже отчаянно. В тот же день несколько небольших атак, которые можно рассматривать как отвлекающие ходы, было осуществлено на Вондерфонтейн, Нуитхедах, Вилдфонтейн, Пан, Далмануту и Машадодорп. Эти семь отдельных нападений, происходивших одновременно на пространстве в шестьдесят миль, показывают, что бурские силы все еще являлись организованными и находились под одним эффективным командованием. Общей целью всех этих операций было, без сомнения, перерезать коммуникации лорда Робертса на той стороне и разрушить значительный отрезок железной дороги.

    Город Белфаст упорно оборонял Смит-Дорриен и 1750 его солдат, 1300 из которых были пехотинцами — из состава Королевского ирландского, Шропширского и Гордонского полков. Но длина периметра обороны составляла пятнадцать миль, а каждый маленький форт находился слишком далеко от своего соседа, чтобы можно было оказывать взаимную поддержку, хотя каждый из них имел телефонную связь со штабом. Вполне вероятно, что в этих дерзких нападениях участвовали некоторые бюргеры и командиры, принимавшие участие в налете на Гелветию 29 декабря, поскольку нападение осуществлялось тем же способом, в тот же час, и по-видимому, с одной и той же главной целью. Целью этой атаки являлся захват пятидюймового орудия, которое абсолютно беспомощно ночью и наводит страх днем. В Гелветии [480] они достигли своей цели и даже не только вывели его из боя, но и утащили свой гигантский трофей. В Белфасте они могли бы совершить точно такой же подвиг, если бы не предусмотрительность генерала Смита-Дорриена, который каждую ночь отводил тяжелое орудие в город.

    Внезапно был атакован пост на Монумент-Хилл, который оборонял капитан Фосбери и восемьдесят три Королевских ирландца. Случай или измена позволили бурам найти слабое место в проволочных заграждениях, и они устремились в форт, где гарнизон отчаянно пытался сопротивляться. Был густой туман и проливной дождь, и движение смутно различимых фигур в этом мраке стало первым предупреждением нападения. Ирландцы были раздавлены массой нападающих, но держались соответственно своей высокой репутации. Отважно встретил смерть капитан Фосбери, геройски погиб Барри — скромный рядовой, который, будучи окружен бурами, с киркой бросился на пулемет и упал, изрешеченный пулями. К моменту взятия поста половина гарнизона была выведена из строя.

    Второй пост на другой стороне города оборонял лейтенант Маршалл с двадцатью солдатами, двенадцать человек были солдатами Шропширского полка. Смельчаки держались в течение часа, пока не были ранены Маршалл и девять шропширцев. После этого пост также был взят.

    Два поста юго-восточнее и юго-западнее города, которые защищали солдаты Гордонского хайлендского полка, также подверглись яростной атаке. Но здесь наступление окончилось безрезультатно. Напрасно ополченческие отряды Эрмело и Каролины штурмовали пикеты Гордона. Они были отброшены метким огнем пехоты. Один маленький пост, обороняемый двенадцатькх хайлендцами, был взят, но остальные отбили атаку. Увидев, что его попытка coup-de-main провалилась, Вилджоен перед рассветом отвел своих людей. Потери буров не уточнялись, но вблизи линии британцев были подобраны двадцать четыре убитых. Британцы потеряли шестьдесят убитыми и ранеными, почти столько же попало в плен. В целом вся операция получилась стремительной и дерзкой, своими действиями могут гордиться обе стороны. Одновременные нападения на шесть других постов, ни одно из которых не достигло успеха, носили, скорее, демонстрационный характер. [481]

    Попытки у Каалфонтейна и у Зуурфонтейна были предприняты утром 12 февраля. Эти места представляют собой небольшие станции железной дороги между Йоханнесбургом и Преторией. Очевидно, что буры были абсолютно уверены в своем превосходстве в мобильности, когда осмелились вторгнуться в самый центр британских позиций, и результат доказал, что они не ошибались, предполагая, что, даже если эти атаки и будут отбиты, атакующие смогут благополучно скрыться. Их лошади были быстрее, наездники искуснее, смекалка и знание местности давали шансы на успех.

    Нападение осуществлял, по-видимому, сильный отряд, следовавший к месту сбора буров в Восточном Трансваале который, по слухам, возглавлял Бейерс. Однако им не удалось захватить гарнизон британского поста, поскольку каждый раз они встречали ожесточенное сопротивление, и все атаки были отбиты. Гарнизон Каалфонтейна состоял из 120 чеширцев под командованием Уильямс-Фримана, в Зуурфонтейне располагалось такое же число норфолкцев и небольшой отряд линкольнцев под командованием Кордо и Аткинсона. В течение шести часов натиск был очень сильным, напавшие на Каалфонтейн вели оживленный орудийный и ружейный огонь, но в Зуурфонтейне артиллерии у буров не было. По истечении этого времени прибыли два бронепоезда с подкреплением, и оттесненный противник продолжил свой путь на восток. 2-ая кавалерийская бригада Нокса преследовала их, но без особого результата.

    Прежде чем его войска отошли на юго-запад, где их ожидала серьезная, трудная и важная работа, лорд Метуэн оставил гарнизоны с запасами продовольствия в Зеерусте и Лихтенбурге. Оба города тотчас были окружены и подверглись нападению неприятеля. Серьезная атака была предпринята 3 марта на Лихтенбург. В ней участвовали части Деларея, Смэтса и Сельера, в общей сложности 1500 солдат, которые рано утром на полном скаку атаковали пикеты британцев. Оборонявшихся было 600 человек из состава Кавалерийского полка Паже и трех рот 1-го батальона Нортумберлендских фузилеров — полка ветеранов, которые долго служили за границей (не путайте его со 2-м батальоном, который несколько раз попадал в очень сложные ситуации). Здесь нам повезло, поскольку менее опытные солдаты были бы просто [482] сметены мощью атаки. И в этом случае гарнизон был отброшен до последней линии окопов, но все же смог удержаться под сильным огнем, а на следующее утро буры прекратили атаку. Их потери, похоже, составили более пятидесяти человек, в числе которых оказался тяжело раненый коммандант Сельер, позже у Вармбата он попал в плен. Отважный гарнизон потерял четырнадцать человек убитыми, в том числе двух Нортумберлендских офицеров, и двадцать человек ранеными.

    В каждом из этих случаев нападения буров на британские посты заканчивались отражением атаки. Но в конце января у Моддерфонтейна на Гатсранде им повезло больше. Этот пост обороняли 200 южноуэльских пограничников, усиленные 59-м полком имперских йоменов, прибывшим в качестве охраны конвоя из Крюгерсдорпа. Атака, которая продолжалась весь день и велась двухтысячным соединением буров под командованием Смэтса; на следующее утро они штурмом взяли позицию. Буры, как обычно, не имея возможности оставить при себе пленных, немногим смогли поживиться. Потери британцев, однако, составили от двадцати до тридцати человек, главным образом ранеными.

    22 января генерал Каннингем с небольшим отрядом, который состоял из пограничников, Вустерского полка, 6-го коннопехотного полка, конницы Китчинера, 7-го полка имперских йоменов, 8-й батареи Королевской артиллерии и батареи ?Р? Королевской конной артиллерии, вышел из Олифантс-Нека. Он получил приказ двигаться на юг — туда, где по полученной информации, концентрировались силы противника. После небольшого столкновения, к середине дня его отряд оказался в окружении войск Деларея. Разбив лагерь у Мидделфонтейна, ночь они провели спокойно, а рано утром подверглись яростной атаке. Такими угрожающими были действия буров и столь прочной их позиция, что отряд оказался в некоторой опасности. К счастью, работала гелиографическая связь с Олифантс-Неком, и 23-го окруженные получили сообщение, что Бабингтон движется им на помощь. Весь день солдаты Каннингема находились под огнем дальнобойных орудий, а 24-го подошел Бабингтон, и британский отряд успешно вышел из затруднительной ситуации, хотя и потерял семьдесят пять человек. Бой в Мидделфонтейне примечателен [483] тем, что он начался во время царствования королевы Виктории, а закончился при Эдуарде VII.

    Отряд Каннингема двинулся на Крюгерсдорп, и там, узнав о сдаче поста у Моддерфонтейна, о чем мы уже рассказывали, часть отряда двинулась на Гатсранд, пытаясь настичь Смэтса. Однако стало известно, что буры оборудовали хорошо укрепленную позицию, а силы британцев были не столь многочисленны, чтобы предпринять атаку. 3 февраля Каннингем со своим небольшим отрядом кавалерии попытался обойти противника с фланга, направив пехоту по центру, но обе попытки потерпели неудачу: кавалерия не смогла обнаружить фланг, а наступление пехоты было остановлено сильным огнем. Одна рота Пограничного полка оказалась в таком положении, что большая ее часть была убита, ранена или взята в плен. Столь сильный отпор напомнил о бое у Моддерфонтейна. Но 4-го числа Каннингем с помощью Южно-Африканских полицейских сил сумел обойти противника с фланга и вытеснил врага с занимаемой позиции — после чего тот отступил к югу. Несколько дней спустя некоторые из людей Смэтса предприняли нападение на железнодорожную линию возле Банка, но были отбиты, потеряв двадцать шесть человек. После этого Смэтс двинулся на запад и соединился с отрядом Деларея, чтобы осуществить нападение на Лихтенбург, о котором рассказывалось ранее. Эти шесть попыток составили основные наступательные действия, предпринятые бурами в Трансваале в течение этих месяцев. Все еще обычными оставались нападения на поезда, довольно часто буры обстреливали наши войска, случались и серьезные засады, и мелкие, не причиняющие особого вреда обстрелы.

    В предыдущей главе рассказывалось, как лорд Китчинер обратился к бюргерам с предложением, которое означало по сути амнистию, и о том, как некоторые из них, попавшие под влияние британцев, создавали Комитеты мира, пытаясь передать сражающимся свою убежденность в бессмысленности продолжения борьбы и рассказать о терпимости британцев. К сожалению, эти предложения воспринимались бурскими лидерами как проявление слабости и заставляли их ожесточаться еще больше. Из делегатов, которые отправились к своим соотечественникам, чтобы передать условия сдачи, по крайней мере двое были расстреляны [484] на месте, несколько человек приговорены к смертной казни, и лишь немногие благополучно вернулись обратно. Единственным результатом воззвания стало то, что на попечении британцев оказались огромные толпы женщин и детей, которых содержали и кормили в лагерях, в то время как в большинстве случаев их отцы и мужья продолжали сражаться.

    Упоминание о Комитетах мира может служить предисловием к рассказу о попытке лорда Китчинера в конце февраля 1901 года положить конец войне путем переговоров. В течение этого времени стойкость Великобритании и Империи ни на мгновение не ослабевала, но наша страна всегда болезненно воспринимала те разрушения, которые выпали на долю столь большой части Южной Африки, и с радостью приняла бы любое урегулирование проблемы, которое гарантировало бы, что вся проделанная работа не окажется напрасной и не потребует повторения. Мир на любых других условиях означал бы перекладывание на плечи наших потомков бремени тех проблем, на решение которых у нас самих не хватило мужества. Как уже говорилось, среди бюргеров, находившихся в лагерях, как и среди военнопленных, сформировалось мощное движение за мир. Надеялись, что оно встретит понимание у народных лидеров. Чтобы выяснить это, лорд Китчинер в конце февраля отправил устное сообщение Луису Боте, а 27 февраля этот бурский генерал в сопровождении эскорта гусаров прибыл в Мидделбург. ?Загорелый, с приятным полноватым лицом немецкого типа, в эспаньолке?, — так описывает его один из сопровождавших. Судя по раздававшимся радостным возгласам, два лидера быстро нашли общий язык, и появилась надежда, что результатом этой встречи станет определенное урегулирование. С самого начала лорд Китчинер объяснил, что постоянная независимость двух республик невозможна. Но по всем другим вопросам Британское правительство было готово идти на значительные уступки, чтобы удовлетворить и примирить бюргеров.

    7 марта лорд Китчинер написал Боте из Претории, по пунктам повторив выдвинутые требования. Предлагаемые условия были, несомненно, широки, — возможно, даже шире, чем того хотела Британская империя. Если бы буры сложили оружие, была бы объявлена полная амнистия, которая бы распространялась на [485] повстанцев при условии, что они не вернутся в Капскую колонию или Наталь. По истечении определенного периода, во время которого управление двумя государствам осуществлялось бы как колониями Короны, было обещано самоуправление. Суды должны были стать независимыми от исполнительной власти с самого начала, а оба языка (африкаанс и английский) стать государственными. Миллионы фунтов компенсации были бы выплачены бюргерам — наиболее замечательный пример контрибуции, выплачиваемой победителями. Чтобы помочь восстановить свое дело, фермерам были обещаны займы, также было дано обещание, что фермы не будут облагаться налогами. Кафрам не предоставлялось право участия в выборах, но им гарантировалась защита закона. Таковы были великодушные условия, предлагаемые Британским правительством. Общественное мнение в Великобритании, которое поддерживалось в колониях, и особенно в армии, считало, что был сделан окончательный шаг в сторону примирения, идти дальше означало бы не предлагать мир, а вымаливать его. Но к сожалению, было то, чего британцы предложить не могли, а буры настаивали именно на этом, и без того мягкость предложений по всем вопросам могла казаться им слабостью. 15 марта был дан ответ генерала Боты, суть которого заключалась в том, что их не могло удовлетворить ничего, кроме полной независимости, и соответственно переговоры были прерваны. Однако со стороны буров было намерение возобновить их, и 10 мая генерал Бота обратился к лорду Китчинеру за разрешением отправить телеграфное сообщение президенту Крюгеру и испросить его совета по проблеме заключения мира. Но непреклонный старик, сидевший в тихой Гааге, занимал непримиримую позицию. Суть его ответа состояла в том, что еще существует серьезная надежда на благополучный исход войны и что он предпринял некоторые шаги для обеспечения провиантом плененных буров и женщин-беженцев. Эти шаги, и весьма эффективные, состояли в том, чтобы бросить их на произвол судьбы и полностью положиться на великодушие того правительства, которое он так любил оскорблять.

    В тот же день, когда Бота обратился за разрешением воспользоваться британской связью, Рейтц, государственный секретарь Трансвааля, написал письмо Стейну, в котором описал отчаянное [486] положение буров. В документе разъяснялось: отряды буров все чаще капитулируют, боеприпасы практически истощились, запасы провизии — недостаточны, нация находится на грани гибели. ?Пришла пора сделать последний шаг?, — писал госсекретарь. Стейн прислал ответ, в котором он, как и его брат, президент, продемонстрировал непреклонную решимость продолжать борьбу, что было обусловлено фаталистическим убеждением, что какое-либо внешнее вмешательство позволит им добиться успеха. Его позиция, как и позиция президента Крюгера, вынудила бурских лидеров продолжать борьбу еще в течение нескольких месяцев — твердость, возможно, и неразумная, но, несомненно, героическая. ?На этот раз это война до конца?, — говорили две воюющие стороны в карикатуре, отмечавшей начало войны на страницах ?Панча?. Это действительно верно в отношении буров. Как победители, мы можем себе позволить признать, что никакая другая нация в истории никогда не оказывала более длительного и более отчаянного сопротивления значительно превосходящему противнику. Британцы могут только молиться, что их народ окажется столь же стойким, когда наступит час испытаний.

    Позиция британцев на этом этапе войны укреплялась за счет большей централизации. Гарнизоны отдаленных городов были отозваны, таким образом уменьшалось число конвоев. Население вывозилось и размещалось вблизи железнодорожных линий, где было проще организовать продовольственное снабжение. Таким образом, расчищалось поле действий, а британские войска и армия буров оставались лицом к лицу. Лорд Китчинер, убежденный в провале мирной политики, но укрепленный морально попыткой перейти к ней, намеревался закончить войну серией мощных операций, которые должны были очищающим ураганом пронестись по стране из конца в конец. Для этих действий были необходимы конные войска — и его просьбу о подкреплении удовлетворили. Пять тысяч всадников были отправлены из колоний, а двадцать тысяч кавалеристов, конных пехотинцев и йоменов отправлены из метрополии. Десять тысяч кавалеристов были собраны в Великобритании, Южной Африке и Канаде для военно-полицейского отряда, который формировал Бейдн-Поуэлл. В общей сложности подкрепление, которые прибыло в [487] Южную Африку до конца апреля, насчитывало более тридцати пяти тысяч человек. Вместе с остатками его старого полка под командованием лорда Китчинера на этом заключительном этапе войны находилось от пятидесяти до шестидесяти тысяч кавалеристов — количество, о котором не мог даже мечтать ни один из британских генералов, и которое, учитывая сложность снабжения такого войска, не мог представить в самом страшном кошмаре ни один военный министр.

    Задолго до прибытия подкреплений, пока йомены еще стояли в длинных рекрутских очередях на лондонских мостовых, ожидая своего часа, лорд Китчинер нанес противнику несколько сильных ударов, которые значительно ослабили его, уменьшив численность и истощив материальные ресурсы. Главным из них явился великий гон противника на юг Восточного Трансвааля, осуществленный семью отрядами под объединенным командованием Френча. Но прежде чем мы обратимся к рассмотрению этих событий, необходимо уделить внимание действиям Метуэна на юго-западе.

    Энергичный генерал, оставив гарнизоны в Зеерусте и Лихтенбурге, покинул свой старый район и начал поход с отрядом, состоявшим главным образом из бушменов и йоменов, в неспокойные земли Бечуаналенда, куда вторгся Де Вильер. Прибыв сюда в середине января, он очистил территорию до самого Врибурга, повернув затем к Куруману, а оттуда — в Таунг. У Таунга его отряд пересек границу Трансвааля и направился в Клерксдорп, проходя через безлюдные районы с труднопроходимыми взгорьями Масакани. Он покинул Таунг 2 февраля и принял участие в схватках у Уитвалс-Копа, Пардефонтейна и Лиллифонтейна, в каждой из которых неприятель был отброшен. Пройдя через Волмаранстад, Метуэн повернул на север, где у Хартбисфонтейна 19 февраля он участвовал в горячем бою со значительными силами буров под командованием Де Вильера и Либенберга. Накануне сражения ему удалось перехитрить Неприятеля: узнав, что буры покинули свой лагерь, чтобы занять боевые позиции, он налетел на бивуак и захватил десять тысяч голов скота, сорок три фургона и сорок пленных. Воодушевленный этим успехом, он на следующий день вступил с бурами в бой и после пяти часов упорного сражения пробился к перевалу, который те обороняли. [488]

    Поскольку полторы тысячи человек Метуэна атаковали отряд, равный по численности и занимавший прочную позицию, успех можно было считать значительным. Йомены действовали великолепно, особенно отличились 5-й и 10-й батальоны, также хорошо показали себя австралийцы и полк ?верных? северных ланкаширцев (the Loyal North Lancashires). Британские потери составили шестнадцать человек убитыми и тридцать четыре ранеными, а противник оставил на позициях восемнадцать погибших. Небольшой отряд лорда Метуэна вернулся в Клерксдорп, заслужив похвалу своей страны. Из Клерксдорпа он стремительно двинулся обратно на запад, двигаясь южнее своего прежнего маршрута, а 14 марта пришло сообщение, что Метуэн находится в Варрентоне. В апреле туда же прибыла небольшая колонна Эрролла, приведя с собой гарнизон и жителей Хоопстада — поста, который необходимо было покинуть в соответствии с политикой централизации, проводимой лордом Китчинером.

    В январе 1901 года наблюдалась значительная концентрация сил трансваальских буров в том большом треугольнике, который ограничивается линиями железной дороги Делагоа на севере, Натальской железной дорогой — на юге и границами Свази и Зулу — на востоке. В это время года в бушвельде очень нездоровый климат, и для людей, и для животных, поэтому ради блага своих семей бюргеры вынуждены вместе со своими стадами спускаться ниже — на открытый вельд. Этому ничто не препятствовало, тем более что данные территории, хотя по ним ранее проходили и Буллер, и Френч, все еще оставались оплотом бурского сопротивления, а также местом хранения их запасов. На территории этого района находятся такие центры волнений, как Каролина, Эрмело, Фрейхейд и другие. Позиции в этом месте обладают большим стратегическим преимуществом, поскольку дислоцировавшийся там отряд всегда может совершить нападение на железную дорогу или, как и планировалось, спуститься в Наталь. Итак, по различным причинам — из соображений стратегического характера или заботясь о своем здоровье — значительное число бюргеров сосредоточилось в этом районе под командованием братьев Бота и Смэтса.

    Их сосредоточение не осталось незамеченным британскими военными властями, которые приветствовали любые передвижения, [489] фокусировавшие силы сопротивления, остававшиеся распыленными и неуловимыми. Получив информацию, что неприятель сконцентрировал свои силы в этом огромном укрытии, Лорд Китчинер поставил перед собой сложную задачу — гнать противника по всей территории от одного конца до другого. Главнокомандующим этого предприятия был назначен генерал Френч, в его распоряжении имелось не менее семи отрядов, отправившихся из различных пунктов железных дорог Делагоа и Наталя в южном и восточном направлении и поддерживающих друг с другом постоянную связь. Взглянув на карту, можно увидеть, что это было огромное поле для семи орудий, и от их расчетов требовалась вся боеготовность и бдительность, чтобы выполнить эту задачу. Три колонны войск отправились с железнодорожной линии Делагоа: отряд Смита-Дорриена — из Вандерфонтейна (самая восточная точка), отряд Кэмпбелла — из Мидделбурга и отряд Алдерсона — из Эрстефабрикен (расположенного рядом с Преторией). Четыре колонны отправились с западной железнодорожной линии: генерал Нокс — из Каалфонтейна, отряд майора Алленби — из Зууруфонтейна (станции между Преторией и Йоханнесбургом), отряд генерала Дартнелла вышел из Спрингса (находящегося недалеко от Йоханнесбурга) и, наконец, генерал Колвилл (не путать с Колвилом) — из Грейлингстада на юге. Все передвижения напоминали закидывание огромной сети, концы которой находились в Вандерфонтейне и Грейлингстаде, на расстоянии ста миль друг от друга. 27 января сеть стали затягивать. Несколько тысяч буров и значительное количество орудий оказались в окружении, и появилась надежда, что даже если необычайная мобильность позволит им ускользнуть, то уж транспорт и артиллерию спасти они не смогут.

    Каждая из британских войсковых колонн имела численность приблизительно две тысячи человек, что в целом составляло 14 тысяч, кроме того, в операции было задействовано пятьдесят орудий. Каждый отряд должен был контролировать не менее десяти миль фронта. Первый решительный шаг должно было осуществить крайнее левое крыло — колонна Смита-Дорриена, которая продвинулась южнее Каролины, а оттуда к Ботвеллу, рядом с озером Крисси. Сложная задача снабжения южного направления выпала главным образом на него, соответственно его отряд [490] был крупнее других и состоял из трех с половиной тысяч человек и 13 орудий. Когда Смит-Дорриен прибыл в Каролину, начали движение другие колонны, а центром наступления являлся Эрмело. На семидесяти милях вельда сверкание гелиографов днем и вспышки сигнальных ламп ночью отмечали ровный поток британцев. Повсюду колонны сталкивались с противником, отбрасывая его перед собой. В конце января у реки Вилге столкнулся с врагом Френч, Кемпбелл участвовал в бою южнее Мидделбурга и потерял двадцать человек. 4 февраля Смит-Дорриен находился у озера Крисси, Френч прошел Бетел, а противник отступал в направлении Амстердама. Расстояние между концами сети сократилось до трети первоначального; дичь, насколько было известно, находилась внутри. 5-го числа был занят Эрмело; свежие глубокие колеи на вельде показывали британским всадникам, что впереди находится огромный бурский конвой. В течение многих дней огромные стада разного скота и ряды повозок тянулись от горизонта до горизонта, направляясь на восток. Кавалерия и конная пехота тотчас же взяли след.

    Бота, однако, был мужественным и храбрым командиром — его нельзя было подгонять безнаказанно. В его отряде имелось несколько тысяч бюргеров, и было очевидно, что если он неожиданно атакует британскую линию в каком-либо месте, то может надеяться в течение некоторого времени вести равный бой, а возможно, и одержать победу. Если бы Смит-Дорриен не стоял у него на пути, то путь к отступлению на север для всего конвоя был бы свободен, тогда как разгром какого-либо другого отряда мало чем мог помочь ему. Поэтому именно на части Смита-Дорриена должна была быть направлена вся мощь его удара. Но войска генерала были достаточно мощными: они состояли из Суффолкского, Западнойоркского и Камеронского полков, 5-го уланского полка, 2-го Имперского полка легкой кавалерии и 3-го полка конной пехоты, усиленных восемью полевыми пушками и тремя тяжелыми орудиями. Такой отряд едва ли можно было разбить в открытом бою, а вот последствия ночного хорошо организованного и неожиданного нападения предсказать трудно; именно такой стала атака, предпринятая Ботой в 3 часа утра 6 февраля, когда его противник стоял лагерем на Ботвел-Фарме. [491]

    Ночь благоприятствовала операции — было темно и туманно. Но, к счастью, британский командующий укрепил позиции и был готов к нападению. Буры с дерзкой отвагой бросили кавалерию на аванпосты и ворвались в лагерь. Основная тяжесть нападения легла на западных йоркширцев, но они были ветеранами сражения на Тугеле, и в три часа утра их так же трудно было застать врасплох, как и в три часа дня. Атака была отбита, а вблизи британских оборонительных линий остались лежать двадцать убитых буров, среди которых был и их отважный командир Спруйт. Основная часть буров довольствовалась ведением частого огня из темноты, который был подавлен ответным огнем пехоты. Утром убитые оставались единственным свидетельством действий противника, но двадцать убитых и пятьдесят раненых из отряда Смита-Дорриена свидетельствовали о плотности огня, обрушившегося на спящий лагерь. Атака каролинцев, которая планировалась совместно с бойцами Хайделбергского отряда, так и не было осуществлена, ввиду труднопроходимости местности и разногласий, возникших среди буров.

    Помимо ряда перестрелок и арьергардных боев, эта атака Боты стала единственной попыткой остановить продвижение колонны Френча. Но она не имела успеха, и ни на час ее не остановила. С этого дня начинается хроника захватов — людей, скота, орудий и фургонов — по мере того как беглецов окружали с севера, с запада и юга. Эта операция была разработана очень тщательно: из городов и районов эвакуировали жителей, отправляя их в лагеря беженцев, местность превращалась в бесплодную пустыню, чтобы в дальнейшем противник не имел возможности пополнять свои запасы. Продвинувшись еще дальше на юго-восток, колонны Френча достигли Пит-Ретифа на границе со Свази, отбрасывая перед собой толпу численностью, как они мог рассчитать, приблизительно в пять тысяч человек. Часть войска неприятеля, включая ополченский отряд Каролины, в середине февраля прорвалась назад, и Луис Бота, воспользовавшись моментом, сумел ускользнуть, но в целом операций Френча были столь успешными, что в конце месяца он докладывал о следующих результатах: 292 бура убиты или ранены, 500 сдались в плен, захвачено 3 пушки и один ?максим?, 600 ружей, 4 тысячи лошадей, 4500 трековых быков, 1300 фургонов, 24 тысячи голов скота [492] и 165 тысяч овец. Все обширное пространство вельда было усеяно разбитыми и обуглившимися фургонами противника.

    Шли сильнейшие дожди — равнина превратилась в одно огромное болото, которое затруднило, но полностью не остановило дальнейшие операции. Третьего марта Дартнелл захватил ?максим? и 50 пленных, еще о пятидесяти доложил Френч, а Смит-Дорриен — о восьмидесяти. Шестого марта Френч захватил две пушки, а 14-го сообщил о потере бурами 46 человек и о захвате 146 пленных, 500 фургонов и еще большего количества овец и быков. К концу марта Френч достиг Фрейхейда; его войска сталкивались с огромными трудностями, обусловленными нескончаемыми ливнями и сложностью снабжения войска. 27-го числа он сообщил еще о 17 бурских потерях и 140 пленных, а в последний день месяца ему удалось захватить еще одно орудие и две малокалиберные пушки. Неприятель отступил в восточном направлении, с тыла на него давили Алдерсон и Дартнелл. 4 апреля Френч объявил о захвате последнего неприятельского орудия в этом районе. Оставшиеся бурские части ночью повернули обратно и проскользнули между войсками британцев к границе Зулуленда, где 200 из них сдались в плен. В целом в результате наступления Френча к Трансваальской границе противник потерял одиннадцать сотен солдат — убитыми, ранеными или взятыми в плен — это были самые большие потери со времени сдачи Принслоо. Нет никаких сомнений, что эта операция стала бы еще более успешной при более благоприятной погоде, но, тем не менее, огромные потери живой силы, всех орудий, имевшихся в этом регионе, а также большого количества фургонов, боеприпасов и запасов продовольствия явилось для буров таким ударом, от которого они так и не смогли полностью оправиться. 20 апреля Френч вновь вернулся в Йоханнесбург.

    В то время как Френч захватил последнее бурское орудие в юго-восточной части Трансвааля, Деларею на западе удалось сохранить значительное количество артиллерии, которую он установил на перевалах Магализберга или укрыл в безопасных районах юго-западнее хребта. Британские части несколько раз проходили через эту часть страны, но так и не смогли покорить ее. Буры, подобны сухой траве вельда — достаточно лишь нескольких искр, чтобы вновь вспыхнуло пламя. Именно в этот взрывоопасный [493] район двинул в марте свои войска Бабингтон, оборудовав базу в Клерксдорпе. 21 марта он дошел до Хартбисфонтейна, где незадолго до этого Метуэн провел свой успешный бой. Здесь к частям Бабингтона присоединилась конная пехота Шеклтона, и теперь его войско состояло из 1-го полка Имперской легкой кавалерии, 6-го полка имперских бушменов, Новозеландского полка и эскадрона 14-го гусарского полка, а также из Сомерсетского полка легкой пехоты и Уэльского фузилерского полка, вместе с орудиями Картера и 4 мелкокалиберными пушками. С этим мобильным и мощным отрядом Бабингтон ринулся на поиски Смэтса и Деларея, которые, как было известно, находились поблизости.

    На самом деле буры не только были рядом, но находились ближе и с более значительными силами, чем можно было предположить. Двадцать второго числа три эскадрона Имперской легкой кавалерии под командованием майора Бригса натолкнулись на 1500 буров и исключительно благодаря своей стойкости и смелости, смогли благополучно отойти и отвести свою пушку. Буры находились впереди и на обоих флангах, но британцы провели отличный арьергардный бой. Сражение было таким жарким, что эскадрон ?А? потерял двадцать два человека, но продолжал держаться до тех пор, пока орудие не было отведено в безопасное место, после чего организованно отступил по направлению к лагерю Бабингтона, нанеся противнику не меньшие потери. Если Имперская легкая конница займет постоянное место в списках армии, то, учитывая сражения при Эландслаагте, Вэггон-Хилле, освобождение Мафекинга, Наувпорт и Хартбисфонтейн, ее боевым счетом могли бы гордиться многие полки-ветераны.

    Если легкой коннице и пришлось пережить несколько неприятных часов 22 марта, то вскоре кавалеристы со своими товарищами из колониальных войск смогли взять реванш. 23 марта Бабингтон двинулся вперед через Кафир-Крааль, отбрасывая перед собой врага. На следующее утро британцы вновь наступали, и в то время как авангард, состоящий из новозеландцев и бушменов под командованием полковника Грея, появился из-за перевала, на равнине они увидели бурский отряд, двигавшийся им навстречу со всеми орудиями. Сейчас уже трудно определить, было ли это спланировано заранее или буры решили, что британцы [494] развернули свои порядки с намерением преследовать их, но какова бы ни была причина, совершенно очевидно, что впервые за всю кампанию значительные отряды противников оказались на открытой местности лицом к лицу.

    Это был великий момент. Пришпорив своих лошадей, офицеры и солдаты с криками бросились на врага. Одно из бурских орудий было снято с передка и уже готовилось открыть огонь, но его накрыла волна конницы. Бурские всадники дрогнули и побежали, бросив на произвол судьбы свою артиллерию. Лошади, тянущие орудия, неслись по вельду бешеным галопом, но еще быстрее мчалась кавалерия англичан. На этот раз отважных и хладнокровных голландцев охватила настоящая паника. По преследователям не было сделано практически ни одного выстрела, стрелки, казалось, были озабочены лишь спасением собственной шкуры. Два полевых орудия, одна мелкокалиберная пушка, шесть ?максимов?, пятьдесят шесть фургонов и 140 пленников стали заслуженными трофеями в результате этой великолепной атаки, и еще пятьдесят четыре раненых бура были подобраны с поля боя. Преследование с большим сожалением пришлось прекратить, когда лошади окончательно выдохлись.

    В то время как авангард таким образом разбил основной отряд противника, части бурских стрелков обошли и атаковали арьергардный обоз британских войск. Несколько залпов со стороны эскорта отбросили их, правда, с некоторыми потерями с нашей стороны. В целом, учитывая потерю девяти орудий и по меньшей мере 200 человек, разгром у Хартбисфонтейна нанес огромный удар делу буров. Неделю-две спустя отряд сэра Ролинсона, действуя вместе с Бабингтоном, днем напал на лагерь Смэтса и захватил еще два орудия и тридцать пленных. Все это, вместе с успешными действиями Френча на востоке и победами Плумера на севере, могло бы оказаться гибельным для буров, но их дело было обречено на продолжительную, вялую борьбу до тех пор, пока не станет ясно, что уничтожение, а не объединение принесет трагический мир на эту несчастную землю.

    По всей стране небольшие британские отряды проводили в течение этих месяцев операции, размах и напор которых увеличивались по мере установления холодной погоды. Еженедельные сообщения о пленении буров и захвате припасов, пусть и небольших [495] в каждом отдельном случае, в совокупности давали значительный победный результат. Во время этих разрозненных и сумбурных действий тратилось огромное количество усилий, которые не могли принести никакого удовлетворения, за исключением чувства выполненного долга. Среди множества успешных рейдов и перестрелок достойны упоминания два эпизода, участие в которых принимал полковник Парк из Лиденбурга, в этих случаях было захвачено почти 100 солдат противника, в том числе и Абель Эразм, имевший зловещую репутацию. Рассказ об этих событиях будет неполным, если не упомянуть о героической обороне Махлабатини в Зулуленде, во время которой горстка полицейских и гражданских лиц успешно защитилась от вторжения буров. С наступлением зимы и прибытием подкрепления британские операции во всех частях страны стали значительно энергичнее, и теперь мы перейдем к рассказу о них. [496]


Глава XXXIV.

    Зимняя кампания (апрель — сентябрь 1901 года)

    Африканская зима продолжается приблизительно с апреля по сентябрь; в это время трава на вельде высыхает, что значительно снижает мобильность бурских войск. Признавалось, что британцам удастся избежать еще одного года войны только в том случае, если они смогут правильно использовать предстоящие месяцы. По этой причине лорд Китчинер попросил о значительных подкреплениях, о чем мы уже упоминали; но, с другой стороны ему пришлось расстаться со многими опытными бойцами — йоменами, австралийцами и канадцами, — чей срок службы закончился. Пехотные роты волонтеров и девять батальонов милиции также вернулись в Англию, но на смену им пришло равное количество новобранцев.

    Британские позиции в течение зимних месяцев были значительно укреплены благодаря введению системы блокгаузов. Они представляли собой небольшие квадратные или восьмигранные каменные здания, высотой до девяти футов, с крышами из рифленого железа. В них имелись бойницы для ведения ружейного огня; они могли вмещать от шести до тридцати солдат. Эти небольшие форты были сооружены вдоль железнодорожных линий на расстоянии не более двух тысяч ярдов друг от друга, а когда систему дополнили бронированные поезда, то бурам стало нелегко разрушать или пересекать железнодорожные пути. Эта схема оказалась настолько эффективной, что была распространена и на более опасные участки страны — подобные линии были проложены через Магализбергский дистрикт; таким образом возникла цепь постов между Крюгерсдорпом и Рюстенбергом. В Колонии Оранжевой Реки и на северных линиях Капской колонии широко применялась аналогичная система.

    Сейчас я попытаюсь описать наиболее важные зимние операции, начиная с вторжения Плумера на девственные территории севера. В этот период войны британские силы если и не покорили [497] то, во всяком случае, прошли всю территорию Колонии Оранжевой Реки и все районы Трансвааля, расположенные южнее железнодорожной линии Мафекинг — Претория — Комати. На огромных пространствах страны не было ни одной деревни и почти ни одной фермы, куда не заглядывали бы интервенты. Но на севере оставался обширный район, шириной три сотни миль и глубиной почти две сотни, который война практически не затронула. Это дикая местность, покрытая невысоким кустарником, где равнины, на которых обитают антилопы, повышаются, переходя в безлюдные холмы, но там имеется много ущелий и долин, богатых лугами и пышными пастбищами, которые образуют природную житницу и настоящую кладовую для неприятеля. Здесь продолжало существовать бурское правительство, и здесь, отгороженное родными горами, оно сумело организовать продолжение борьбы. Было очевидно, что невозможно положить конец войне до тех пор, пока эти последние оплоты сопротивления не будут уничтожены.

    Британские отряды, действующие в северных районах, продвинулись до самого Рюстенбурга в западной части территории, до реки Пинар — в центральной и Лиденбурга — на востоке дистрикта, но там они остановились, не желая двигаться вперед, пока тылы не будут достаточно укреплены. Генерал имел все основания остановиться Перед тем как бросить свои войска в этот обширный и труднопроходимый район, когда к югу от него оставались многие сотни миль незащищенных коммуникационных линий и скрывался активный враг. Но лорд Китчинер с присущим ему терпением дождался нужного часа, а затем, когда он настал, со столь же присущей дерзостью быстро и смело начал действовать. Де Вета, к тому моменту обескровленного, оттеснили аж до Оранжевой реки. Френч изводил бюргеров в юго-восточном Трансваале: было известно, что главные силы врага находятся именно на этом участке театра военных действий. Север был оголен, и Питерсбург мог быть поражен прямо в сердце одним длинным прямым выпадом.

    Наступление могло развиваться только в одном направлении, вдоль железной дороги Претория — Питерсбург. Это была единственная магистраль, ведущая на север, и буры, дважды в неделю посылая ремонтную службу из Питерсбурга в Вармбат, [498] содержали полотно в рабочем состоянии; имелись все основания надеяться, что в результате стремительного наступления дорогу можно будет захватить прежде, чем будут нанесены значительные повреждения. С этой целью в конце марта у Пинар-Ривер — британской станции снабжения, находящейся в сорока милях к северу от Претории и ста тридцати от Питерсбурга, был спешно сформирован небольшой, но очень мобильный отряд. Этот отряд состоял из Бушвельдских карабинеров, 4-го Имперского бушменского полка и 6-го Новозеландского полка. Отряду также была придана 18-я батарея Королевской полевой артиллерии и три малокалиберные пушки. Отряд незаменимых конных саперов находился при отряде, а два пехотных полка — 2-й Гордонский и Нортгемптрнский — были размещены в наиболее уязвимых местах линии наступления.

    29 марта неутомимый Плумер, преследовавший Де Вета, был отозван, выведен на эту новую линию и без промедления двинулся на север. Полный успех этого продвижения несколько затенил степень его опасности, а ведь это было делом нелегким — наступать на такое большое расстояние по исключительно враждебной местности, с отрядом всего в 2000 штыков. Как военная операция, все это весьма напоминало бросок Мейгона на Мафекинг, с той разницей, что не было поддержки дружественных сил, с которыми можно было бы объединить свои усилия. Тем не менее, вначале все шло хорошо. 30-го числа отряд достиг Вармбата, где великолепный, одиноко возвышающийся отель отмечал расположение бывшего модного курорта. 1 апреля австралийские разведчики, пройдя более пятидесяти миль, вошли в Нилструм. Переход периодически оживлялся обстрелами, но настоящих боев не было. Собирая пленных и беженцев по пути следования, отряд двигался без помех, а у них за спиной, как пчелы, работали железнодорожные инженеры. 5 апреля, преодолев еще пятьдесят миль, они вошли в Пит-Потхитерсрюс, а 8-го числа британский авангард вошел в Питерсбург. Мудрость Китчинера и энергия Плумера были вознаграждены.

    Буры эвакуировали город, и британцы не встретили никакого серьезного сопротивления. Самым ярким было сопротивление одного школьного учителя, который в порыве то ли неконтролируемой ярости, то ли патриотического воодушевления [499] застрелил трех англичан, прежде чем сам был убит. Несколько подвижных составов, одно малокалиберное орудие и почти сотня пленных — таковы были трофеи; бурский арсенал был разрушен, а печатный станок выведен из строя, и правительство в капских повозках поспешно отбыло в поисках новой столицы. Питерсбург был важен как база, с которой можно было осуществлять зачистки как севера, так и юго-востока. Если взглянуть на карту, то можно увидеть, что отряд, двигающийся из этой точки и отряд из Лиденбурга, координируя свои действия, могли стать клешнями краба, которыми можно было бы охватить огромную территорию, где более мелкие части занимались бы подчисткой. Без малейшей задержки войска были дислоцированы, не менее восьми отрядов отправились в погоню. Лучше всего будет проследить за движением отряда Плумера, затем рассказать о действиях небольших групп, действовавших с юга и о результатах этих операций.

    Было известно, что Вилджоен с некоторым количеством буров находится в районе, расположенном к северу от линии в дистрикте Миддслбурга. Непроходимый бушвельд стал для них укрытием, из которого они совершали постоянные вылазки, нанося повреждения поездам и нападая на посты. Теперь эту территорию необходимо было систематически зачищать. Прежде всего, нужно было остановить северную линию отступления. Река Олифант образует здесь петлю, а поскольку течение в этом месте довольно сильное, успешная оборона береговых позиций не позволит противнику отступить в этом направлении. С этой целью Плумер 14 апреля, на шестой день после взятия Питерсбурга, двинулся на восток от города и, пройдя по вельду через грозный Чунис-Пасс, перебрался на северный берег Олифанта, пленив по пути около тридцати-сорока буров. Его маршрут пролегал по плодородной территории, усыпанной краалями туземцев. Дойдя до реки, которая являлась границей его линии обороны, 17 апреля Плумер растянул свои войска на много миль, чтобы блокировать главные броды. На вспышки гелиографов Плумера отвечали многие вспышки со стороны южного горизонта. Что это были за силы и откуда они прибыли, необходимо сейчас разъяснить читателю.

    Удачливый солдат, генерал Биндон Блад в Трансваале подтвердил репутацию, завоеванную на северной границе Индии. Он [500] и генерал Эллиот прибыли сюда недавно, сменив генералов, отправившихся на заслуженный отдых. Он отличился тем, что целенаправленно и эффективно охранял железнодорожную магистраль Делагоа, а теперь он был избран для осуществления высшего командования наступающими с юга войсками, которые должны были окончательно зачистить дистрикт Руссенекал. Таких колонн было семь, и диспозиция их была следующей.

    Две колонны вышли из Мидделбурга под командованием Битсона и Бенсона — это можно было назвать левым крылом наступления. Задача колонны Битсона — удержать броды Крокодиловой реки, в то время как Бенсон должен был захватить окружающие высоты Ботасберга. Это, как ожидалось, остановит продвижение буров с востока и даст возможность Китчинеру выступить тремя отдельными колоннами в восточном направлении из Лиденбурга. Пултни и Дуглас из Белфаста должны были подойти в центр; цель их марша — Дулстум. Знаменитая сеть Френча сейчас оказалась расставленной на севере, а не на юге.

    13 апреля начали движение южные колонны, но приготовления британцев встревожили буров, и Бота со своими основными частями проскользнул через линию фронта на юг, в тот самый район, из которого недавно был выбит. Группа Вилджоена все еще оставалась на севере, и британские войска, со всех сторон устремившись туда, быстро объединились. Успех операции был значительным, хотя и не абсолютным. Тантесберг — место сбора буров — занят, Руссенекал — их последняя столица — взят, а государственные документы и казна захвачены. Вилджоен с некоторыми приверженцами сумел просочиться между двумя войсковыми потоками, но большая часть бюргеров, отчаянно бившихся, подобно рыбам, чувствующим близость сети, была взята в плен. Сотня человек из Боксбургского отряда сдалась en masse, еще пятьдесят захвачены в Руссенекале; сорок один человек из числа грозных зарпов (Иоханнесбургской полиции) вместе с их командиром Шредером захвачен на севере, благодаря отваге и смекалке молодого австралийского офицера по имени Рид; еще шестьдесят настигнуты неутомимым Виалсом, вождем бушменов. Со всех сторон региона поступали известия о капитуляциях и пленении врага. [501]

    Зная, что Бота и Вилджоен прорвались к югу от железнодорожной магистрали, лорд Китчинер принял решение быстро перенести направление удара в этот район. В конце апреля, спустя две недели, в течение которых обширная территория была усмирена, но никак не зачищена, войска вновь повернули на юг. Результатом этой операции стали одиннадцать сотен пленных — почти такое же количество, какое Френч захватил на юго-востоке, вместе с разбитой крупповской пушкой, мелкокалиберной пушкой и остатками крупнокалиберного морского орудия, которое мы потеряли под Гелветией.

    Было принято решение, что наступление Плумера явится не простым рейдом — будут приняты меры, чтобы обезопасить то, что ему удалось уже захватить, и защитить коммуникационную линию. С этой целью 2-й Гордонский шотландский полк и 2-й Уилтширский полк были брошены на железную дорогу, за ними последовали боевые разведчики Китчинера. Эти войска встали гарнизоном в Питерсбурге, захватили Чунис-Порт и другие стратегически важные пункты. Они также обеспечили эскорт конвоям, осуществляющим снабжение войск Плумера на реке Олифант, и сами провели несколько энергичных операций в окрестностях Питерсбурга. Гренфелл, командовавший отрядом, разгромил несколько лагерей и захватил пленных — в этих операциях ему оказывали помощь солдаты Коленбрандера. Наконец последнее из орудий Крезо — грозный ?Длинный Том? — было обнаружено конниками под Генертсбургом. Это было то самое орудие, которое бомбило сначала Мафекинг, а затем Кимберли. Огромное орудие, доставленное к заливу, продемонстрировало свою мощь, ведя сильный огонь с дистанции десять тысяч ярдов. Британцы галопом подскакали к нему, бурские стрелки были отброшены, но верные артиллеристы успели взорвать орудие. Так, в сущности самоубийством, закончилась жизнь последнего представителя этого железного рода — последнего из четырех зловещих братьев, принесших так много зла Южной Африке. Они и их опыт останутся в истории современной артиллерии.

    Когда зачистка Руссенекальского дистрикта была завершена, Плумер оставил пост на реке Элефантс — название, подобно Реностеру, Зику, Камилфонтейну, Лиув-Копу, Тигрфонтейну, Эландс-Ривер и многим-многим другим, служит напоминанием [502] о крупных млекопитающих, некогда в огромных количествах населявших эту землю. Двадцать восьмого апреля отряд повернул на юг, а 4 мая подошел к железной дороге у Эрстефабрикена, недалеко от Претории. Там войска натолкнулись на небольшой бурский отряд, и неутомимый Виалс гнал их восемьдесят миль, отрезав арьергард конвоя и захватив тридцать пленных. Основной отряд 28 мая верхом покинул Преторию, а 5 мая вернулся обратно пешком. Но, несмотря на потерю лошадей, им было чем похвастаться: они совершили круговой четырехсотмильный марш, захватили несколько сот пленных и уничтожили последнюю столицу врага. От начала до конца это была эффективная и хорошо организованная экспедиция.

    Приходится сожалеть о том, что генерала Блада отозвали с северного направления, прежде чем были достигнуты окончательные результаты, еще и потому, что операции, которыми он занимался, не давали ему особых шансов на успех. Отойдя со своими войсками к северу от железной дороги, он тут же отправился на зачистку той части страны, которая образует угол между линией Делагоа и границей Свази — дистрикт Барбертон. Но вновь две крупные рыбы — Вилджоен и Бота — ускользнули, оставив в сетях лишь мелкую рыбешку. Но мелочь тоже неплохо, и теперь каждую неделю в Англию приходили телеграммы от лорда Китчинера, из которых становилось известно, что в очередной раз от трех до пяти сотен бюргеров были пленены. Хотя, по мнению английской общественности, эта война казалась бесконечной, вдумчивому наблюдателю становилось очевидно, что сейчас это был скорее вопрос математики, и уже можно было предсказать дату, когда все бурское население окажется под властью британцев.

    Среди небольших, но многочисленных британских отрядов, которые осуществляли операции в различных частях страны во второй половине мая, был один, под командованием генерала Диксона, который действовал поблизости от Магализбергского хребта. Эта местность никогда не приносила удачи британской армии. Ветеран Деларей с многочисленным корпусом непримиримых буров держал оборону именно на этих землях, имеющих сплошь гористый и изрезанный рельеф. Здесь в июле наши войска были остановлены у Уитвалс-Нека, в декабре Клементс столкнулся [503] с более серьезным сопротивлением у Нуитхедаха, а вскоре после этого Канингем был отброшен у Мидделфонтейна, легкая конница остановлена у Наувпорта. Имея такой печальный опыт, можно было предположить, что в этот район способен войти только чрезвычайно сильный отряд, но на самом деле соединение генерала Диксона не являлось какой-то исключительной силой. 1600 человек с одной батареей были отправлены на поиски якобы спрятанных где-то в этих местах орудий.

    26 мая отряд Диксона, разбив лагерь в Наувпорте, двинулся на запад. В состав отряда входили Дербиширский полк, Собственный королевский Шотландский пограничный полк, полк Имперской территориальной конницы, Шотландский кавалерийский полк и шесть орудий (четыре из состава 8-го полка, два — из 28-го полка Королевской полевой артиллерии). 28-го они прибыли в местечко Флакфонтейн, что в непосредственной близости от южного участка Олифантс-Нека. В этот день имелись все признаки присутствия в окрестностях значительного числа буров. Диксон оставил охрану в лагере и отправился на поиски спрятанных орудий. Его отряд был поделен на три части: левая колонна во главе с майором Чансом включала два орудия 28-го полка Королевской полевой артиллерии, 230 йоменов и одну роту дербиширцев. В центре находились два орудия 8-й батареи, одна гаубица, две роты шотландских пограничников и одна рота дербиширцев. Правая колонна состояла из двух орудий 8-го полка, 200 шотландских кавалеристов и двух рот пограничников. Когда после безуспешных поисков отряд в полдень возвращался в лагерь, его арьергард неожиданно подвергся яростному нападению.

    Все утро снайперы обстреливали соединение, но не было никаких признаков готовящейся атаки. Возвращаясь в лагерь, отряд разделился на две части, арьергард состоял из небольшой группы под командованием майора Чанса, образуя левое крыло соединения. Огонь из вельда был открыт по флангу арьергарда, после чего внезапно из-за пелены дыма появился отряд буров численностью в пятьсот человек, отважно бросившихся на орудия. В истории этой войны найдется немного более дерзких и более успешных штурмов. Нападение было таким внезапным, что, казалось, прошли секунды между появлением первых темных фигур, галопом мчавшихся сквозь пелену, и тем моментом, когда [504] подковы их лошадей загремели среди артиллеристов. Йомены были отброшены, многие из них убиты. Атака конных буров поддерживалась плотным огнем, который вел отряд прикрытия, и артиллерийские расчеты почти полностью были расстреляны. На землю упали и лейтенант, и сержант. Насколько мы можем восстановить события, опираясь на рассказы взволнованных очевидцев и чрезвычайно сумбурный официальный доклад генерала Диксона, сопротивления со стороны артиллерии больше не было и орудия тотчас были развернуты против ближайшего британского подразделения.

    Рота пехотинцев, сопровождавшая орудия, тем не менее, показала себя достойным представителем этого героического рода войск. Это были северяне — уроженцы Дербишира и Ноттингема — тех же графств, из которых была набрана отважная милиция, достойно встретившая поражение при Роодевале. Хотя отряд был сломлен и разбит, он все же сумел перестроиться, и делал все, дабы выполнить свой долг, отстреливаясь от окруживших орудия буров. Сообщение о бедственной ситуации было отправлено шотландским пограничникам и кавалеристам; они вихрем пронеслись через долину на помощь своим товарищам. Диксон ввел в бой два орудия и гаубицу, которые подавили огонь двух захваченных пушек. Дербиширские пехотинцы и пограничники бросились на позицию, вернув захваченные орудия и открыв огонь по пытавшим удержать позиции бурам. Большая их часть скрылась за дымовой завесой, которая теперь прикрывала отступление, как ранее — атаку. На поле боя остался сорок один погибший. Шесть офицеров и пятьдесят солдат были убиты, сто двадцать ранены — таковы оказались британские потери, к которым, несомненно, добавились бы и два орудия, если бы не смелая контратака пехоты. Наряду со сражениями при Даргае и Флакфонтейне, этот бой увенчал свежими лаврами потрепанное войной знамя Дербиширского полка. На этот раз они разделили честь с подразделением шотландских пограничников, волонтерская рота которых держалась столь же мужественно, как и солдаты регулярных войск.

    Как оценить результаты этого боя? Кемпу, молодому бурскому командиру, принадлежит заслуга захвата орудий, британцам — заслуга возврата тех же орудий, поле боя также осталось [505] за ними. Вероятно, потери британцев были тяжелее потерь буров, но, с другой стороны, нужно учитывать тот факт, что потери буров не могли быть восполнены, ввиду отсутствия людских ресурсов, тогда как британцы вполне могли их компенсировать.

    Есть одна проблема, избежать обсуждения которой не представляется возможным, какой бы неприятной она ни была: расстрел раненых британцев, лежащих подле орудий. В отношении достоверности этого факта нет никаких сомнений — они подкреплены независимыми свидетельствами очевидцев. Есть основания надеяться, что большинство убийц поплатились за свои преступления жизнями еще до того как закончился бой. Приятно добавить: есть по крайней мере одно свидетельство, что бурские офицеры угрозами пытались остановить эти припадки ярости. Будет несправедливо чернить всю нацию буров и их дело из-за нескольких безответственных негодяев, которые будут осуждены своими же порядочными товарищами. Очень многие — слишком многие — британские солдаты на собственном опыте познали, что значит попасть в руки врага, и следует признать, что обращение с ними нельзя назвать негуманным, но обращение британцев с бурскими пленными не имеет в истории войн аналога по своему великодушию и гуманности. То, что общий гуманизм очерняется отдельными взрывами жестокости, вызывает искреннее сожаление, но этот инцидент абсолютно достоверен и его нельзя опустить в подробном рассказе о кампании. Генерал Диксон, обнаружив, что его отряд окружен многочисленными бурами, отошел к Наувпорту, унося раненых, куда и прибыл 1 июня.

    В мае сэр Биндон Блад, вернувшись на изначальные позиции для переобмундирования, совершил еще одну вылазку на линию Эрмело-Бетел-Каролина, на этот уже трижды пройденный пояс, где оказались сосредоточены отряды Боты и Вилджоена. Двигаясь по почерневшему вельду, он развернул свои войска в западном направлении, действуя совместно с небольшими соединениями под командованием Вальтера Китчинера, Дугласа и Кэмпбелла, в то время как Колвилл, Гарнетт и Буллок осуществляли совместные действия от Натальской железной дороги. И вновь, если учесть общую мощь задействованных сил, результаты были неутешительными. 5 июля Блад подошел к Спрингсу, [506] что под Йоханнесбургом, ведя огромное стадо скота и некоторое количество пленных. Неуловимый Бота в который раз ускользнул на юг; приходили сообщения, что изредка его видели на границе Зулуленда, в то время как Вилджоен пересек железную дорогу Делагоа и добрался до своей старой берлоги в районе севернее Мидделберга, откуда его выгнали еще в апреле. Эти отряды напоминали надоедливых мух, которые, когда их сгоняешь, с жужжанием поднимаются вверх, но тут же вновь усаживаются на старое место, и остается лишь стараться сделать это место менее привлекательным.

    Прежде чем отряд Вилджоена пересек линию железной дороги, он сумел взять реванш за ту погоню, от которой ему так долго приходилось спасаться, предприняв хорошо подготовленную ночную атаку, в ходе которой он неожиданно атаковал и разбил часть подразделения полковника Битсона в местечке под названием Вилмансрюс, к югу от Мидделбурга. Битсон разделил свой отряд; одна из частей, под общим командованием майора Морриса, состояла из 350 человек 5-го Викторианского полка конных стрелков, тридцати артиллеристов и двух мелкокалиберных пушек. Отряд Вилджоена, направлявшийся на север, в сторону железной дороги, 12 июня наткнулся на эту группу. Британцы знали о присутствии врага, но, похоже, не выставили дополнительных караулов и не приняли особых мер предосторожности. Долгие месяцы преследования внушили им ощущение, что они пытаются настичь сбежавших овец, а не сильных и хитрых волков. Дистанция в 700 ярдов разделяла четыре пикета. С характерной для бурских командиров продуманностью деталей, они атаковали с востока, открыв огонь по западной части лагеря, и таким образом оставались невидимыми, в то время как силуэты противника четко виднелись на свету. Прокравшись между пикетами, буры оставались незамеченными до тех пор, пока они не открыли по спящим, огонь в упор. Винтовки стояли в пирамидах — еще одна пагубная военная традиция, и многие солдаты были застрелены, когда бросились за своим оружием. Ошарашенные, спросонья не понимая, где враги, смелые австралийцы поступили так, как сделали бы любые солдаты в аналогичной ситуации. Капитан Ватсон, офицер, отвечающий за пушки, был убит, а без него оказалось невозможным ввести орудия в бой. В [507] течение пяти минут викторианцы потеряли двадцать человек убитыми и сорок ранеными, а оставшиеся в живых сдались. Приятно добавить, что победители обошлись с ними очень хорошо, но солдаты колониальных войск с горечью восприняли свое поражение. ?Это самое ужасное, что происходило с Австралией!? — говорит один из них в письме, описывая эти события. Всего лишь 180 буров штурмовали лагерь, но еще 400 образовали вокруг него кордон. Вилджоену и Мюллеру принадлежит заслуга в организации этой блестящей операции, которая снабдила солдат провизией и обмундированием, когда те особенно нуждались и в том, и в другом. Эти же бурские офицеры возглавляли нападение на Гелветию, во время которого было захвачено 4,7-дюймовое орудие. Победителям удалось скрыться со всеми трофеями, временно захватив один из блокгаузов на железной дороге недалеко от Бругспруйта; они благополучно пересекли линию и вернулись, как уже говорилось, на свои старые квартиры в северных районах, которые были разорены, но не уничтожены в результате операций генерала Блада.

    Потребовался бы целый том, чтобы перечислить, и целая библиотека, чтобы подробно описать все маневры и все операции огромного количества британских отрядов, которые действовали на территории Трансвааля и Оранжевой Республики во время этой зимней кампании. Если бы те же самые отряды, с теми же самыми, командирами постоянно действовали в одних и тех же дистриктах, существовала бы определенная система в описании, которая позволила бы читателю проследить за их судьбой, но в действительности их перебрасывали с одного участка на другой в зависимости от концентрации сил противника. Общее количество отрядов достигало 60, а численность варьировала от двух сотен до двух тысяч, и они редко действовали поодиночке. Если на схеме красным отметить их перемещения, весь огромный район, от Таунгса до Комати, и от Тоус-Ривер до Питерсбурга оказался бы испещренным красными линиями — так многочисленны были передвижения наших неутомимых воинов.

    Не вдаваясь в детали, что было бы неуместным в одном скромном томе, отметим лишь наиболее важные группировки, которые существовали в течение этих месяцев, и назовем отряды, принимавшие участие в их формировании. Ранее уже рассказывалось [508] о движении Френча на северо-восток и вторжении Блада в район Руссенекала, как и о последующем марше на юг. В этот же период Бабингтон, Диксон и Ролинсон действовали совместно в районе Клерксдорпа, хотя Бабингтон неожиданно перешел на службу к Бладу, а затем в отряд Эллиота на севере Колонии Оранжевой реки. Уильямс и Фетерстонхог позднее подтянулись для укрепления Клерксдорпского дистрикта, где после зачистки Магализберга Деларей объединил свои войска с силами Смэтса. Эта, стратегически важная задача — твердо закрепиться на Магализберге — была завершена в июле Бартоном, Элленби, Кекевичем и лордом Бейзингом; проникнув в дикую страну, они основали блокгаузы и маленькие форты, действуя точно так же как Кумберленд и Уэйд в 1746 году на Северо-Шотландском нагорье. Британские позиции были значительно укреплены в результате прочного обоснования в этом опорном пункте врага, который был опасен не только в силу чрезвычайной крепости, но и ввиду его близости к населенным центрам и материальным ценностям.

    Деларей, как уже отмечалось, выдвинулся в Клерксдорпский дистрикт, откуда он прошел на север Колонии Оранжевой Реки, где оставался некоторое время. Давление британцев на Клерксдорп ужесточилось, и в мае туда прибыл неутомимый Метуэн, с которым последний раз мы встречались в Варрентоне. Отсюда 1 мая он двинулся в Лихтенбург и дальше на юг — до мест старых боев у Хартбисфонтейна, ввязавшись по пути в небольшое столкновение и захватив бурское орудие. Затем он вернулся в Мафекинг, где простился с ветеранами-йоменами, которые вместе с ним участвовали во многих походах. Хотя им не довелось участвовать в крупных сражениях этой войны, несколько отрядов вернулись в Англию с хорошим послужным списком. Метуэн, сдав одно оружие, тут же взялся за другое. Переобмундировав своих людей и собрав лучших из состава нового подразделения йоменов, он вновь отправился в трехнедельное путешествие к Зеерусту. Даже старожилы не могли знать этот участок западного Трансвааля лучше него, поскольку невозможно было найти тропу, по которой бы он не прошел, или высоту, с которой бы ему не приходилось вести обстрел. В начале августа Метуэн вновь выдвинулся из Мафекинга, разделив свое войско на две [509] колонны, командование одной из них было поручено фон Донопу. Объединив усилия с Фетерстонхогом, он прошел через юго-восток и, наконец, остановился в Клерксдорпе. Буры, преследуемые Метуэном, Фетерстонхогом, Гамильтоном, Кекевичем и Алленби, отошли на сотню миль в северном направлении, к Рюстенбургу. Вскоре Алленби обнаружил, что группы Деларея и Кемпа рассредоточены перед британскими частями и прячутся в различных ущельях и теснинах, откуда в самом начале сентября удалось ?достать? не менее двух сотен бойцов противника. 6-го и 8 сентября Метуэн навязал бой основным силам Деларея в долине реки Грейт-Марико северо-западнее Рюстенбурга. В этих двух столкновениях отброшенные буры потеряли восемнадцать человек убитыми, сорок один солдат оказался в плену. Бой был тяжелым, и захват позиции обошелся нашим войскам в пятнадцать убитых и тридцать раненых. Почти все потери были среди йоменов-новобранцев, которые уже не один раз имели возможность показать, что, приобретя боевой опыт, они достойно заняли место в строю рядом со своими боевыми товарищами-ветеранами.

    Еще одна важная операция была осуществлена в это время британскими войсками в Трансваале — в северном районе, где Бейерсу и его людям противостояли Гренфелл, Коленбрандер и Уилсон. Значительная часть пленных, указанных в еженедельных списках за это время, поступила из этого района. 30 мая произошло важное сражение, в ходе которого разведчики Китчинера во главе с Уилсоном неожиданно напали на отряд буров под командованием Преториуса и разгромили его, убив и ранив нескольких человек и взяв сорок пленных; об истинном ходе этого боя много спорили, но в конце концов правда восторжествовала. 1 июля Гренфелл захватил почти сотню солдат Бейерса и значительный обоз. На севере, на юге, на востоке и на западе — повсюду происходили аналогичные события, и пока Бота, Деларей, Стейн и Де Вет оставались на свободе, тлеющие угли могли разгореться в любой момент.

    Чтобы закончить этот краткий обзор маневров войск на территории Трансвааля, мне остается лишь добавить, что по завершении передвижений Блада в июле некоторые из его отрядов продолжали зачищать территорию и беспокоить Вилджоена в [510] Дистриктах Лиденбурга и Дулстума. Парк, Китчинер, Спенс, Битсон и Бенсон — все занимались этой работой, но все, чего им удавалось добиться, выливалось в обычную перестрелку, хотя они уводили фургоны, лошадей и людей из этого центра сопротивления, где бурские лидеры продолжали держаться вместе.

    Несмотря на то, что нехватка фуража была большой помехой для буров, они никогда не упускали возможности нанести ответный удар, и длинный список наших скромных успехов время от времени прерывался небольшими поражениями. Такое поражение было нанесено небольшому отряду Южно-Африканской полиции, стоявшему неподалеку от Вереенигинга. 13 июля часть наткнулась на сильный отряд буров — предположительно, основные силы Де Вета. Полицейские держались очень мужественно, но безнадежно уступали в численности; в ходе боя они потеряли семифунтовое орудие, четыре человека были убиты, шесть ранены, двадцать четыре попали в плен. Еще одно небольшое сражение проиграно в гораздо более удаленном месте театра военных действий: нерегулярные войска, известные как кавалеристы Стейнакера, 24 июля были выбиты со своих позиций в Бремерсдорпе в Свазиленде, и им пришлось отступить на шестнадцать миль, потеряв при этом десять человек, а тридцать бойцов оказались в плену. Таким образом, здесь, в сердце туземного штата две великие белые расы Южной Африки сошлись в отчаянном столкновении. Избежать его было невозможно, но это зрелище вызывает горькое сожаление.

    Беспрестанные повреждения поездов во время этой кампании, которые Стоили британцам жизней и здоровья многих смелых солдат, не заслуживших такой участи, следует признать как заслугой буров, так и их позором. Да, законы войны допускают использование этих методов, но в подобных действиях есть какая-то неразборчивость, которая вызывает неприятие с точки зрения гуманности и заставляет оправдывать самые энергичные меры по их предотвращению. В поездах едут женщины и дети, больные и раненые, именно они, таким образом, подвергаются огромному риску, тогда как нападающие остаются в полной безопасности, что придает их деяниям особый позор. Два бура — Трихардт и Хиндон — первый молодой человек двадцати двух лет, второй — мужчина британского происхождения, заслужили [511] свою сомнительную репутацию подобными действиями на линии Делагоа. С расширением системы блокгаузов такие попытки становились все менее успешными, тем не менее, одна из них, предпринятая на северной линии неподалеку от Набумспрейта, стоила жизни лейтенанту Бесту и восьми гордонцам, а еще десять человек были ранены. Отряд продолжал оказывать сопротивление пока все до единого не были убиты или ранены. В этом печальном инциденте радует лишь проявленное колоссальное мужество солдат, один из которых на вопрос, почему он продолжал сражаться, пока его не ранили, ответил с изумительной простотой: ?Потому что я солдат Гордонского шотландского полка?.

    Еще один эпизод, но гораздо более трагического характера, произошел в последний день августа с поездом недалеко от Ватервала, в пятнадцати милях севернее Претории. Взрыв мины разрушил поезд, сотни буров, усеявших насыпь, открыли огонь по вагонам, сошедшим с рельсов. Полковник Ванделер, офицер, подававший большие надежды, был убит, как и двадцать солдат, в основном из полка Западного райдинга (Йоркшир). Среди раненых оказалась и сестра Пейдж. Именно после этого трагического эпизода было наконец-то решено брать на поезда бурских заложников.

    Уже отмечалось, что одно из направлений политики концентрации лорда Китчинера состояло в помещении гражданского населения в лагеря вдоль коммуникационных линий. Это было обусловлено большим количеством как военных, так и гуманитарных причин. Практика показала, что людей, оставленных на свободе, сражающиеся буры могли убедить или принудить нарушить клятву и присоединиться к их формированиям. Что же касается женщин и детей, то их просто нельзя было оставлять в разоренной местности. То, что сражающиеся буры не имели никаких сомнений относительно хорошего обращения с задержанными, доказывает тот факт, что они постоянно оставляли свои семьи на пути следования войск, чтобы их можно было отправить в лагеря. Некоторую озабоченность вызвал в Англии доклад мисс Хобхаус, который привлек внимание общественности к высокому уровню смертности в некоторых лагерях, но расследование показало, что это было обусловлено не какими-либо антисанитарными условиями или плохой организацией, а жестокой эпидемией [512] кори, которая унесла жизни многих детей. В Лондоне был учрежден фонд, целью которого являлось улучшение условий содержания в лагерях, хотя имеются все основания полагать, что в целом условия их содержания были лучше, чем условия беженцев-йтленедеров, которые все еще ожидали разрешения вернуться на родину. К концу июля в этих лагерях находилось не менее шестидесяти тысяч человек в одном лишь Трансваале, и вдвое меньше в лагерях Колонии Оранжевой Реки. Настолько сложным было обеспечение продовольствием такого большого количества людей, что становилась все очевиднее необходимость перемещения, по крайней мере части лагерей, к морскому побережью.

    Переходя к событиям в Колонии Оранжевой реки, мы обнаружим, что в зимний период та же самая тактика британцев наталкивалась на постоянное стремление уклониться от боевых действий со стороны уменьшающихся бурских частей. Колония была разделена на четыре военные зоны: дистрикт Блумфонтейна, отданный в ведение Чарльза Нокса, Спрингфонтейна — под ответственность Литтлтона, дистрикт Харрисмита, порученный Рандлу, и зона, вверенная Элиоту, на севере. Последняя, несомненно, являлась самой важной, и Эллиот, командир северных походов, имел под своим началом во время большей части зимнего периода мобильный отряд численностью примерно в 6 тысяч человек, подразделениями которого командовали такие опытные офицеры, как Бродвуд, Де Лисли и Бетьюн. Позднее, в этом же году, Спенс, Буллок, Плумер и Римингтон были посланы в Колонию Оранжевой Реки, чтобы помочь окончательно подавить сопротивление. О многочисленных стычках и перестрелках сообщалось из всех частей страны, но постоянный поток пленных и сдавшихся убеждал солдат в том, что, несмотря на труднопроходимую местность и упрямство врага, быстро приближается конец их службы.

    Среди всех этих мелких, но, тем не менее, необходимых операций наших войск два эпизода заслуживают больше, чем простого упоминания. Первый — тяжелая схватка, в которой 6 июля участвовали некоторые из конников Эллиота. Его часть в течение мая проделала путь от Кроонстада до Харрисмита, а затем, повернув на север, оказалась в этот день недалеко от селения Рейц. Майор Слейден с двумя сотнями бойцов конной пехоты, будучи [513] отправлен из основного отряда, обнаружил след бурского обоза и начал преследование. В результате этого предприятия было захвачено более сотни повозок и сорок пять пленных. Весьма удовлетворенный утренними результатами, британский командир отправил группу своих солдат сообщить об этом Де Лисли, который находился позади, а сам расположился со своей добычей и пленниками в удобном краале. Оттуда им открывался прекрасный вид на крупный отряд всадников, который приближался к ним с разведчиками, двигавшимися с флангов, и со всеми мерами военной предосторожности. Один офицер даже вышел вперед, чтобы встретить своих товарищей, и лишь тогда, когда его приветствие приобрело крайне странную форму — он отдал свою винтовку — предчувствие опасности возникло у его товарищей. Если людям Слейдена и не хватило смекалки, то со стойкостью духа у них все было в порядке. Маленький отряд, с сорока пятью пленными, должен был противостоять 500 бурам под командованием Фурье, Де Вета и Деларея, которые окружили их; солдаты проделали все необходимые приготовления для отчаянного сопротивления: уложили пленных лицом вниз, пробили бойницы в грязных стенах крааля — и на поступившее предложение сдаться прогремел прямой солдатский ответ.

    Но это предприятие было обречено на провал. Атакующих оказалось в пять раз больше, и они были солдатами Де Вета — закаленными ветеранами сотен схваток. Захваченные повозки были расставлены на равнине двумя длинными рядами, и под их укрытием голландцы хлынули к краалю. Но те, кто им противостоял, тоже были ветеранами, а оборона несколько компенсировала численное превосходство противника. Буры решительно двинулись на деревню и закрепились в хижинах на ее окраине, но конные пехотинцы отчаянно цеплялись за свои позиции. Из немногих находившихся там офицеров почти все выбыли из строя: Финдлей был убит, Муар и Камерон ранены в голову, а Стронг — получил пулю в живот. Это было повторение битвы у Вэггон-Хилла, только меньшего масштаба — две непреклонные цепи стрелков, ведущие огонь друг по другу почти в упор. И вновь, как в Ботавилле, британская конная пехота доказала, что, когда дело доходит до упорного, яростного столкновения, они могут выстоять дольше, чем их противник. Потери были ужасны. Из [514] небольшого отряда на земле остались лежать пятьдесят один человек, а число уцелевших не превышало числа их пленников. В этой превосходной обороне снискали славу 1-й Гордонский полк, 2-й Бедфордский полк, Южно-Австралийский полк и Новый полк Южного Уэльса. Четыре часа велась жестокая битва, но наконец опаленные и покрытые пороховой гарью уцелевшие возблагодарили Бога, увидев на южном горизонте авангард войск Де Лисли, которые во весь опор неслись на подмогу. В течение последнего часа, уже потеряв надежду захватить крааль, буры пытались отбить свой обоз, но во второй раз за день на возниц были нацелены стволы винтовок, и снова волов развернули и привели обратно к тем, кто так отчаянно за них сражался. Двадцать восемь убитых и двадцать шесть раненых — таковы потери в этом отчаянном бою. Семнадцать убитых буров остались лежать перед краалем, а сорока пяти так и не удалось избежать бульдожьей хватки британских бойцов. По некоторым причинам особенно активного преследования буров не было, и британский отряд продолжил свой путь в Кроонстад.

    Второй эпизод, выделяющийся из скучного перечня столкновений и перестрелок, произошел 11 июля, когда Бродвуд с небольшим британским отрядом неожиданное ворвался в городок Рейц, в результате чего были захвачены почти все члены последнего правительства Свободного Государства, за исключением одного, самого важного. Отряд состоял из 200 йоменов, 200 человек из состава 7-го Гвардейского драгунского полка и двух пушек. Отправившись в 11 утра, рейдеры без отдыха скакали всю ночь, а на рассвете напали на спящее селение. Вихрем влетев на главную улицу, они обезоружили ошарашенных, высыпавших из домов буров. Легко критиковать такую операцию издалека, упуская из виду практические трудности, с которыми пришлось столкнуться соединению, но, тем не менее, вызывает огорчение тот факт, что не были закрыты все дыры курятника, прежде чем туда запустили хорька. Пикет в дальнем конце улицы мог бы перекрыть Стейну путь к спасению. Но случилось то, что случилось, и он, полуодетый, вскочил на свою лошадь и галопом ускакал из городка. Драгунский сержант Кобб вскинул ружье и прицелился с совсем близкого расстояния, но из-за ночного холода замерзло масло в ударнике и патрон заклинило. От каких мелочей зависят [515] иногда великие исторические события! Два бурских генерала, два командующих, брат Стейна, его секретарь и несколько других офицеров были среди двадцати девяти пленников. Казна тоже была захвачена, но боюсь, что ни йомены, ни драгуны не станут намного богаче, получив свою долю ее содержимого.

    За исключением этих двух эпизодов: боя под Рейцем и захвата части правительства Стейна в том же месте, в зимней кампании не происходило ничего особенно важного, хотя большое число трудных и важных операций велось различными отрядами под руководством губернаторов четырех военных дистриктов. На юге генерал Гамильтон осуществил два перехода: один от железной дороги к западной границе, а второй — с юга и востока в направлении Питсбурга. В результате этих операций были захвачены примерно 300 пленных. Одновременно Монро и Хикман вновь зачистили уже дважды зачищенные районы Руксвилля и Смитфилда. Ситуация в восточных землях Колонии теперь очень напоминала ту, которую Грант описывал в долине Шенандоа: ?Ворона, — говорил он, — должна нести с собой свою пищу, когда она пролетает над этой территорией?.

    В среднем районе генерал Чарльз Нокс с соединениями Пайн-Коффина, Торникрофта, Пилчера и Генри занимался точно таким же делом и с такими же результатами.

    Наиболее ожесточенные операции выпали на долю генерала Эллиота, который действовал в северном и северо-восточном дистрикте, где еще оставалось большое количество сражающихся бюргеров. В мае и в июне Эллиот прошел через Фреде на юг по восточной границе Колонии, встретившись, наконец, с Рандлом в Харрисмите. Затем он проделал обратный путь в Кроонстад через Рейц и Линдли. Именно во время этого перехода конная пехота Слейдена участвовала в тех событиях, о которых я уже рассказывал. Группа Вестерна, действуя независимо, но координируя свои цели с Эллиотом, участвовала в зачистке северо-востока. В августе крупные трофеи были захвачены отрядом Бродвуда, который стал теперь чрезвычайно мобильным, пройдя однажды девяносто миль за два дня.

    О генерале Рандле мы можем сказать немного, поскольку он занимался исследованием труднопроходимой местности в своем дистрикте, который являлся местом действия против Принслоо [516] и сдачи у Фурисбурга. В этом дистрикте Критцингер и его люди обосновались после того, как в июле их вытеснили из Колонии; многочисленные, но небольшие столкновения и перестрелки в горах показывали, что бурское сопротивление было еще живо.

    В июле и августе в центральных районах Колонии Оранжевой Реки проводились энергичные операции войск Спенса и Римингтона, а значительное продвижение в северо-восточный участок осуществляли три соединения под командованием Эллиота, два под командованием Плумера, и одно — во главе с Генри, кроме того, там же действовало несколько более мелких отрядов. Большое количество пленных и много скота было захвачено в результате этого движения, но абсолютно очевидно, что использование столь мощных сил для достижения таких результатов является лишь пустой тратой энергии. Похоже, приближалось время, когда сильный отряд военной полиции, постоянно находящийся в каждом районе, мог оказаться более эффективным инструментом. Интересным событием этого этапа войны была вербовка в бюргерскую полицию среди сдавшихся буров. Эти люди, которым хорошо платили, имевшие хороших лошадей и хорошее вооружение, стали эффективным подспорьем британских войск. Движение ширилось, и перед самым окончанием войны насчитывалось уже несколько тысяч бюргеров, сражавшихся под командованием таких хорошо известных офицеров, как Сельер, Вийонел и молодой Кронье, против своих соотечественников — партизан. Кто бы в 1899 году мог предсказать такой поворот событий!

    Воззвание лорда Китчинера, выпущенное 9 августа, обозначило еще один поворот гайки со стороны британских властей. В соответствии с этой прокламацией бюргеры предупреждались, что те из них, кто не сложит оружие до 15 сентября, будут сосланы (это касалось командиров) или отправлены вместе с семьями в лагеря беженцев (это касалось рядовых бюргеров). А поскольку многие из сражающихся бюргеров были людьми небогатыми, последняя угроза их мало задела, но другая, хотя и не имевшая воздействия в то время, могла быть полезной для предотвращения вспышек насилия во время периода восстановления. Отмечалось увеличение числа сдавшихся после выпуска этой прокламации, [517] но в целом же результат не достиг ожидаемого, и вопрос о ее целесообразности остается открытым. Можно считать, что 9-е августа ознаменовало завершение зимней кампании и начало нового этапа борьбы. [518]


Глава XXXV.

    Партизанские операции в Капской колонии

    В рассказе о вторжении бурских сил в Капскую колонию, который был приведен в предыдущей главе, мы отмечали, что банды западных районов были практически ликвидированы или, в крайнем случае, достаточно далеко отброшены, а части Де Вета оказались вытесненными за Оранжевую реку. Все это происходило в марте 1901 года. Мы уже упоминали о том, что, хотя буры и покинули бесплодные земли пустыни Кару, банды восточных районов, пришедшие с Критцингером, действовали иначе: они продолжали наводнять горные районы Центральной Колонии, откуда вновь и вновь наносили удары по железным дорогам, маленьким городам, британским патрулям или по другим объектам, находящимся в пределах их досягаемости. На окружающих территориях они набрали значительное количество рекрутов и сумели, опираясь на сочувствие и помощь голландских фермеров, получить хороших лошадей и достаточно продовольствия. Небольшими блуждающими бандами буры распространились по обширной территории страны, на землях которой (от Оранжевой реки в горах Оудсхурна и от Кейптаунтаунской железной дороги на западе до реки Фиш на востоке), осталось совсем немного уединенных ферм, куда не заглянули бы их активные и предприимчивые разведчики. Целью всего движения являлось, без сомнения, общее восстание в Колонии, и следует признать, что если порох и не взорвался, то вовсе не из-за отсутствия вовремя и правильно поднесенной спички.

    На первый взгляд это могло показаться простейшей военной операцией — гнать на юг разрозненные и слабые отряды, но на самом деле не было ничего сложнее. Действуя на обширной и труднопроходимой территории, владея превосходными лошадьми, располагая самой точной информацией, имея повсюду в своем распоряжении необходимые запасы, буры оказались неуловимыми для британских войск, медленно передвигающихся с пушками [519] и повозками. Даже отступая, мужественные буры всегда были готовы броситься на любой отряд, оказавшийся на неприкрытой позиции и опрометчиво подставившийся под удар, поэтому на горных перевалах британским командирам приходилось действовать с большой осторожностью, что несовместимо с высокой скоростью. И лишь в случае установления точного месторасположения группировки и при условии объединения сил двух-трех британских отрядов для нанесения совместного удара, могли возникнуть разумные основания для навязывания боя. Несмотря на все эти недостатки, маленькие отряды месяц за месяцем продолжали играть в прятки и далеко не всегда выигрывала одна сторона. Различные эпизоды этой запутанной кампании здесь могут быть описаны лишь вкратце.

    Мы уже рассказывали, что отряд Критцингера был разбит на несколько групп, которые формировались частично из Капских мятежников, а частично из бойцов свежих отрядов, приходивших с территории Колонии Оранжевой Реки. Чем более жестоким было давление на западе, тем больше было оснований для бегства в эти плодородные земли. Общее количество буров, блуждавших по восточным и срединным районам, могло составлять приблизительно две тысячи человек; они делились на банды, численность которых варьировала от пятидесяти до трехсот человек. Главными вожаками основных команд были Критцингер, Шиперс, Малан, Мибург, Фуше, Лоттер, Смэтс, Ван Ринен, Латеган, Мариц и Конрой — последние двое действовали в западной части страны. Чтобы охотиться за этими многочисленными и активными отрядами, британцы были вынуждены отправлять на сцену действий множество аналогичных групп, известных как отряды Горринджа, Крэбба, Хенникера, Скобелла, Дорана, Каваны, Александера и других. Эти два комплекта миниатюрных армий совершали запутанный дьявольский танец по колонии, главные ?па? которого показывают красные линии на карте. Зурбергские горы к северу от Стейнсбурга, хребет Сниувберг к югу от Мидделбурга, Оудсхурнские горы на юге, дистрикт Крадок, дистрикт Муррисбург и дистрикт Грааф-Рейнет — таковы главные центры бурской активности.

    В апреле Критцингер двинулся на север, в Колонию Оранжевой Реки, чтобы посовещаться с Де Ветом, но в конце мая он [520] вернулся, ведя с собой 200 человек. В течение этого месяца происходили постоянные стычки между различными отрядами, было совершено много трудных переходов той и другой стороной, но не было ничего, что можно было бы назвать явным успехом.

    В начале мая в Европу отбыли два пассажира, путешествие каждого из которых может считаться историческим. Первый — измотанный работой вице-консул, который обладал способностью предвидеть опасность и мужественно встретить ее. Усталое лицо Милнера и преждевременно седеющие волосы свидетельствовали о том сокрушительно тяжелом бремени, которое лежало на нем в течение этих трех, наполненных событиями лет. Тихий ученый, он, казалось, больше подходил для спокойной академической жизни, чем для той бурной доли, которую определил ему мистер Чемберлен. Цветок английского университета, с тихим голосом и типичным обликом городского жителя — трудно было представить, какое впечатление он произведет на тех грубых типов, которыми особенно изобилует Южная Африка. Но за сдержанностью джентльмена скрывалось высокое чувство долга, исключительная ясность мышления и нравственная смелость, которая повелевала ему отправляться туда, куда указывал разум. Приезд на трехмесячный отдых в Англию предоставил возможность его соотечественникам замечательным образом продемонстрировать преданность и уважение. В августе, теперь уже как лорд Милнер, он вернулся к своим великим трудам, чтобы создать объединенное и лояльное содружество стран Южной Африки — цель всей его жизни.

    Вторым путешественником, отплывшим через несколько дней после губернатора, была госпожа Бота, супруга бурского генерала, которая отправилась в Европу как по личным делам, так и с политическими целями. Она привезла Крюгеру подробный отчет о состоянии страны и рассказ о бедственном положении бюргеров. Ее миссия не имела видимого эффекта, и изнурительная война, истощающая британцев и гибельная для буров, продолжалась.

    Вернемся к обзору операций на Капе. Первое добытое очко принадлежало захватчикам, поскольку отряду Малана удалось 13 мая разгромить сильный патруль Мидлендских конных пехотинцев — местных колониальных войск, к югу от Марисбурга. [521]

    Шесть убитых, одиннадцать раненых и сорок один пленный — результат его победы, которая обеспечила ему запас оружия и боеприпасов. 21 мая группа Крэбба столкнулась с Лоттером и с Латеганом, но эта перестрелка не имела никакого позитивного результата.

    Конец мая ознаменовался значительной бурской активностью в Капской колонии, что совпало с возвращением Критцингера с севера. Хейг на какой-то момент отодвинул Шиперса с крайней южной точки, которой тот достиг, и теперь он находился в дистрикте Грааф-Рейнет; но на другой стороне колонии неподалеку от Кенхарта появился Конрой; 23 мая он участвовал в оживленной перестрелке с отрядом пограничных разведчиков. Главное бурское соединение под командованием Критцингера находилось в центре; однако и в дистрикте Крадок наблюдалась такая концентрация сил, что становилось ясно: намечается какое-то крупное предприятие. Вскоре оно приняло конкретные очертания, поскольку 2 июня, совершив быстрый маневр большими силами, бурский лидер бросил свои войска на Джеймстаун, разбил охрану города, состоящую из шестидесяти горожан, и разграбил город, захватив столь необходимые ему припасы и его лошадей. Британские части наступали ему на пятки, однако через несколько часов буры покинули опустошенный город и вновь исчезли в горах. Шестого июня британцам наконец-то слегка улыбнулась удача, поскольку в этот день Скобелл и Лукин в дистрикте Баркли-Ист неожиданно напали на лагерь, захватив двадцать пленных, 166 лошадей и вернув часть награбленного в Джеймстауне. В тот же день Уиндхэм похожим способом расправился с Ван Риненом под Стейнсбургом, захватив двадцать два пленника.

    8 июня верховное командование операциями в Капской колонии принял на себя генерал Френч, который с этого момента маневрировал своими многочисленными войсками в соответствии с определенным планом, главной целью которого было отбросить противника на север. Однако прошло некоторое время, прежде чем его диспозиции принесли свои плоды, что объяснялось тем, что у неприятеля и лошади были лучше, чем у преследователей, и, в отличие от англичан, буры не были отягощены различными грузами. 13 июня молодой и дерзкий бурский командир Шиперс (который в этом возрасте мог бы быть только [522] младшим лейтенантом в Британской армии), совершавший со своим небольшим отрядом набеги на Муррисбург, захватил патруль. 17 июня Монро с разведчиками Ловата и конной пехотой Бетьюна провел успешный бой под Таркастадом, но три дня спустя невезучие Мидлендские конные пехотинцы были неожиданно атакованы войсками Критцингера в Ватерклуфе, что в тридцати милях к западу от Крадока, и жестоко разбиты. Во время этого неудачного боя они потеряли десять человек убитыми, одиннадцать ранеными, а шестьдесят шесть бойцов попали в плен. Похоже, миф о том, что колониальные войска отличаются большей бдительностью, чем регулярные, вновь был опровергнут.

    В конце июня Фуше — один из наиболее предприимчивых партизанских командиров, совершил бросок из Баркли-Ист в туземные резервации Транскея, чтобы добыть лошадей и пополнить запасы. Это был отчаянный шаг, поскольку наивно было надеяться, что воинственные кафры допустят разграбление своей собственности и не окажут сопротивления, а как только ассегаи обагрятся кровью, невозможно предсказать, как далеко может зайти дело. Британское правительство даже в самые мрачные времена неуклонно сдерживало эти воинственные народы — зулусов, свази и басуто — у которых были свои старые счеты с Амабуном. Рейд Фуше был остановлен, прежде чем смог привести к серьезной беде. Горстка Гриквалендских конных пехотинцев обороняла направление, а опытные колониальные солдаты Далгети стремительным броском оттеснили его назад, к северу.

    Хотя и удалось несколько задержать Фуше, но он все еще представлял собой грозную силу; 14 июля его войска предприняли серьезную атаку в окрестностях Джеймстауна, напав на отряд Коннотских рейнджеров, сопровождавших обоз. Майор Мор оказал упорное сопротивление и в конце концов, после нескольких часов боя отбросил врага и захватил его лагерь. Семеро убитых и семнадцать раненых — таковы были потери британцев в этой отчаянной схватке.

    10 июля генерал Френч, осмотрев с высокой вершины обширное поле предстоящей операции, с помощью своего гелиографа передал на сотни миль приказ об объединении четырех колонн в долине, где, как ему было известно, скрывался Шиперс. Из собственного письма бурского командира нам известно, что [523] в это время его отряд насчитывал 240 человек, из которых сорок были гражданами Оранжевой Республики, а остальной контингент составляли колониальные мятежники. Креве, Уиндхэм, Доран и Скобелл — все откликнулись на призыв командующего, но Шиперс был весьма изобретателен и находчив, а длинное ущелье с отвесной стороны холма предоставляло ему путь к отступлению. Эта операция продемонстрировала новую тактику британских войск, которые, оставив свои орудия и грузы, смогли передвигаться быстрее. Основному отряду удалось скрыться, но двадцать пять замешкавшихся были взяты в плен. Операция проводилась среди холмов, в тридцати милях от Грааф-Рейнета.

    21 июля между Крэббом и Критцингером произошла перестрелка в горах, неподалеку от Крадока; здесь буры оказались достаточно сильны, чтобы удержать свои позиции. Но в тот же день под Муррисбургом отважный колониальный артиллерист Лукин с девятью десятками солдат натолкнулся на 150 бандитов Латегана и захватил десять человек и сотню лошадей. 27 июля небольшая группа имперских йоменов, несмотря на оказанное ими смелое сопротивление, была захвачена крупным отрядом буров у Дорн-Ривер, в другой части Колонии. После боя кафрские разведчики из британских частей были хладнокровно расстреляны захватчиками. Нет никакого оправдания бурам за неоднократные убийства цветных, поскольку они сами с начала войны использовали кафров для различных целей, кроме непосредственного участия в боевых действиях. За время войны люди очень ожесточились по сравнению с тем, какими они были в самом ее начале. Длительное напряжение вызвало ожесточение обеих сторон, но казни мятежников, осуществляемые британцами, хотя об этом и приходится сожалеть, можно признать неотъемлемым правом воюющей стороны. Достаточно вспомнить о том, что британцы прощали бурам их использование британской формы, множественные нарушения данного слова, постоянное использование разрывных пуль, злоупотребления в системе пропусков и оскорбление Красного Креста, — и тогда невозможно будет обвинять британцев за некоторую жестокость, с какой они ликвидировали вооруженное восстание на территории их собственной Колонии. Если время от времени и применялись чересчур суровые меры, то это лишь после того, как мягкие были [524] испробованы, но не дали желаемого результата. Пятилетнее лишение права участия в выборах — самое мягкое наказание, которое империя когда-либо налагала на мятежный народ.

    В начале августа скоординированные систематические действия войск Френча начали приносить плоды. Огромным полукругом британцы двигались на север, отбрасывая перед собой партизан. Шиперс, в присущей ему манере, прорвался на юг, но остальным не удалось пройти через кордоны, и они сконцентрировались вдоль линии Стормберг — Наувпорт. С 7-го по 10-е августа основные силы буров были стремительно оттеснены от Грааф-Рейнета до Тибуса, и в этой точке отброшены за железнодорожную линию, с потерями в живой силе и лошадях. Надежда, что блокгауз на железной дороге поможет задержать врага, не оправдалась: ночью противник сумел пробраться в дистрикт Стейнсбург, где уже колониальные войска Горринджа начали его преследование. Горриндж 18 августа преследовал отступающих буров от Стейнсбурга до Фентерстада, убив двадцать человек и захватив несколько пленных. 15-го числа Критцингер с большим отрядом захватчиков пересек Оранжевую реку недалеко от Бетули и направился в дистрикт Вепенер в Колонии Оранжевой Реки. Британские войска сосредоточили свое внимание на отрядах Шиперса, Лоттера и Латегана, а также на нескольких мелких блуждающих бандах — последних остававшихся в Колонии буров. В результате их действий, к концу месяца Латеган был выбит за реку. В какой-то момент начало казаться, что ситуация значительно улучшилась, но периодически наблюдалось движение буров через северо-западную границу; и затяжная война, которая теперь велась у самых дверей их собственного дома, без сомнения, начинала оказывать опасное воздействие на голландских фермеров. Некоторые успехи, случавшиеся время от времени, такие например, как захват 10 августа шестидесяти скаутов Френча отрядом Тэрона, не давали им впасть в отчаяние. Из оставшихся партизанских отрядов наиболее значительным был отряд Шиперса, насчитывающий теперь 300 бойцов, хорошо экипированных и на хороших лошадях. Он прорвался обратно через кордон и направился в свое старое логово на Юго-западе. Тэрон с небольшой группировкой также находился в дистриктах Юниондейл и Уиллоумор, приближаясь к морю в направлении бухты [525] Мосселбай, но был остановлен частями Каваны. Шиперс повернул в сторону Кейптауна, но у Монтагью отвернул в сторону и двинулся к реке Тоус.

    До настоящего времени британцам удавалось отбрасывать бурские банды и наносить им ущерб, но так и не удалось разбить их полностью. Поэтому операция, в которой 4 сентября подразделения Скобелла полностью разгромили отряд Лоттера, стала, по сути, новой отправной точкой. Эта колонна состояла из капских конных пехотинцев и неутомимых солдат 9-го уланского полка. Они заметили противника в долине западнее Крадока и, обезопасив подходы, атаковали его рано утром. Успех был полным. Буры закрылись в здании и держались непреклонно, но их положение было безвыходным, и после некоторого сопротивления они были вынуждены поднять белый флаг. Одиннадцать человек убиты, сорок шесть ранены, пятьдесят шесть сдались в плен — цифры, свидетельствующие об упорстве обороняющихся. В ходе боя захвачено 260 лошадей, большой запас боеприпасов, в том числе некоторое количество динамита; среди пленных оказался и сам Лоттер. Несколько дней спустя, 10 сентября, аналогичный удар, хотя и с менее сокрушительным результатом, был нанесен полковником Крэббом банде Ван ден Мерве, отделившейся от отряда Шиперса. Столкновение произошло под Лаингсбургом, находящимся на главной линии, несколько севернее Маджесфонтейна, и закончилось полным разгромом бурского отряда, гибелью их восемнадцатилетнего командира и захватом тридцати семи пленных. Семидесяти бурам удалось уйти тайными тропами. Заслуга победы в этом бою, британские потери в котором составили всего семь человек, принадлежит колониальным войскам и йоменам. Полковник Крэбб после этой победы двинулся дальше, 14 сентября под Ледисмитом (не путать с историческим городом в Натале) он натолкнулся на группировку Шиперса и, потеряв несколько человек, нанес противнику значительные потери. 17-го числа патруль Гренадерского гвардейского полка был захвачен на севере Колонии, и молодой командир, лейтенант Ребоу как истинный солдат встретил свою смерть в бою.

    В тот же день произошло более серьезное сражение под Таркастадом, местечком, расположенным восточнее Крадока — печально известного центра недовольства в срединной части страны. [526] Группу Смэтса численностью примерно в сто человек заметили в этом районе и атаковали несколькими соединениями. Один из выходов — Эландс-Ривер-Порт — охранялся единственным эскадроном 17-го уланского полка. Именно по нему буры нанесли неожиданный и очень сильный удар. Стелящийся туман и использованная бурами форма цвета хаки в значительной мере помогли им скрытно подойти к позициям — в результате они напали на британский лагерь прежде, чем там смогли предпринять какие-либо меры по организации обороны: некоторые уланы были застрелены, прежде чем им удалось добраться до своих лошадей. Огонь был таким сильным, что потери эскадрона составили тридцать четыре человека убитыми и тридцать шесть ранеными. Но их полк в этой трагической ситуации мог несколько утешиться тем, что эскадрон, понесший такие огромные потери, остался верен высокому девизу своих войск и в плен не попал ни один человек.

    После этой жестокой схватки последовало несколько недель, в течение которых отсутствие серьезных событий или присутствие военного цензора вызвало удивительное затишье в сводках о военных действиях. При наличии такого большого числа мелких банд и такого же числа преследующих отрядов удивительно, что не отмечалось непрерывной череды боев. А то, что этого действительно не происходило, подтверждается некоторой медлительностью преследователей, и эту медлительность можно объяснить лишь состоянием их лошадей. Любой ход мыслей о войне неизбежно приводит нас к важному вопросу о лошадях и заставляет сделать вывод, что во все периоды кампании и на всех ее полях обрел жизнь величайший обвинительный акт британской предусмотрительности, здравомыслию и организации. Начинался третий год войны, а британские силы все еще передвигались медленнее буров, и эта наиболее поразительно необъяснимая вещь во всей этой странной кампании происходила после того, как наши войска проникли во все уголки страны и могли получить лошадей изо всех частей света. Начиная с телеграммы ?Пехота предпочтительна?, адресованной нации прирожденных наездников, и до провала задачи обеспечения хорошими лошадьми на месте — вместо этого импортировали непригодных со всех уголков земли — нет ничего, кроме длинного ряда грубейших [527] ошибок в этом жизненно важном вопросе. И ведь до самого конца в Колонии не был усвоен этот очевидный урок — лучше дать 1000 солдат, каждого с двумя лошадьми и позволить им добраться до врага, чем предоставить 2000 солдат, каждого с одной лошадью, которые никогда не достигнут своей цели. В течение этих двух лет погоня солдата с одной лошадью за солдатом с двумя лошадьми являла собой зрелище печальное для нас и смехотворное для остальных.

    В связи с рассказом об операциях на территории Колонии, можно вспомнить один эпизод, произошедший на крайнем северо-западе; он не вписывается в логику нашего повествования, так как отвлекает внимание читателя, но оправдание этому есть — ибо он является одним из самых славных деяний в хрониках войны. Этот эпизод — героическая оборона конвоя 14-й ротой Имперских ирландских йоменов. Конвой доставлял продовольствие в Грикватаун на кимберлийский участок военных действий. Город длительное время осаждали войска Конроя, и городские жители оказались в столь затруднительном положении, что было чрезвычайно важно им помочь. С этой целью был отправлен огромный духмильный обоз под командованием майора Хамби из полка ирландских йоменов. Сопровождение состояло из семидесяти пяти Нортумберлендских фузилеров, двадцати четырех солдат местных сил и сотни человек из 74-го полка ирландских йоменов. В пятнадцати милях от Грикватауна, в местечке под названием Руйкопхес конвой подвергся нападению противника численностью в несколько сотен штыков. Две роты ирландцев заняли горный кряж, с которого могли контролировать фургоны, и удерживали его до тех пор, пока не были практически полностью уничтожены. Местность была покрыта кустарником, и две стороны сошлись почти вплотную — йомены отказывались сделать хотя бы один шаг назад, хотя значительное численное превосходство противника было очевидно. Вдохновляемые примером Мадана и Форда, их молодых отважных командиров, они намеренно пожертвовали своими жизнями, чтобы выиграть время для подхода орудий и прохождения конвоя. Олифф, Бонинг и Маклин, знавшие друг друга еще детьми, были убиты на высоте друг подле друга, а впоследствии захоронены в одной могиле. Из сорока трех человек, участвовавших в бою, четырнадцать [528] погибли, двадцать оказались тяжело ранены. Но жертва была принесена не напрасно. Буров отбили, и конвой, как и городок Грикватаун, спасен. Около сорока-тридцати буров в этой схватке были убиты или ранены, и Конрой, их командир, заявил, что это была жесточайшая схватка в его жизни.

    Осенью и зимой 1901 года генерал Френч неуклонно придерживался системы зачистки определенных районов — по одному за операцию, и пытался, используя систему блокгаузов и диспозицию своих сил, удержать в строгом карантине те части территории, которые все еще кишели мятежниками. Действуя таким способом, к ноябрю он сумел зажать активные силы врага на крайнем северо-востоке и к юго-западу от полуострова. Маловероятно, чтобы численность всей бурской армии, три четверти которой составляли колониальные мятежники, превышала пятнадцать сотен человек. Когда мы узнаем, что в этот период войны они были неважно вооружены, и что многие из них передвигались на ослах, невозможно поверить, даже делая скидку на пассивную помощь фермеров и труднопроходимость территории, что преследование всегда осуществлялось с должным энтузиазмом и энергией.

    На северо-востоке Мибург, Вессельс и свирепый Фуше имели почти полную свободу в течение нескольких месяцев, тогда как в средней части блуждающие банды все больше окружали и оттесняли, пока они не оказались к западу от главной железнодорожной магистрали. Здесь, в дистрикте Кальвиния несколько банд в октябре 1901 года объединились под командованием Марица, Лоува, Смита и Тэрона. Их объединенные отряды вторглись в богатые окрестности Пикетберха и Малмесбери, двигаясь на юг, пока их политическим сторонникам в Парле не начало казаться, что на самом деле разгорелось то восстание, пламя которого они так старательно раздували. Однажды их патрули оказались у самого Кейптауна. Однако их продвижение было остановлено небольшим отрядом улан и войсками дистрикта, к концу октября Мариц, верховодивший в этом районе, повернул в северном направлении и 29-го числа захватил небольшой британский конвой, оказавшийся у него на пути. В самом начале ноября он вернулся и атаковал Пикетберх, но был отбит с некоторыми потерями. С этого момента непрерывный натиск с юга и востока [529] отбрасывал эти банды все дальше, на многие сотни миль, в огромные голые пустоши запада, до тех пор, пока в следующем апреле они не докатились до Намакваленда.

    9-го октября, во вторую годовщину ультиматума, руки военных были развязаны введением военного положения в Кейптауне и во всех морских портах. Таким образом были эффективно заблокированы все возможные источники снабжения противника и перекрыта возможность набора рекрутов. Что все это не было сделано еще два года назад, является свидетельством того, насколько местные политические соображения могут перевесить насущные требования имперской политики. Тем временем проходили заседания военных трибуналов и выносились приговоры — от самых мягких до трагических, которые заставляли мятежников осознать, что опасности не кончались на поле боя. Казнь Лоттера и его лейтенантов стала явным признаком того, что терпение многострадальной империи наконец истощилось.

    Молодой бурский лидер Шиперс долгое время был бельмом на глазу для британцев. В течение долгих месяцев он терзал южные дистрикты и отличался как активностью своего движения, так и бесстрашной дерзостью некоторых операций. В начале октября из-за серьезной болезни, приковавшей его к постели, Шиперс оказался в пределах досягаемости британцев. Когда он поправился, то предстал перед судом, обвиненный в нарушении военных законов и в убийстве нескольких туземцев. По приговору суда лидер мятежников в декабре был казнен. Своей отвагой и молодостью — а ему было только двадцать три года — он вызывал симпатию, но ведь мы обещали защищать туземцев, и если тот, кто так жестоко с ними обращался, смог бы избежать наказания, то исчезло бы всякое доверие к нашим обещаниям и вера в справедливость. То что британское возмездие не было неразборчивым, было доказано в случае с Критцингером, который являлся главнокомандующим буров в Капской колонии. 15 декабря при попытке пересечь железную дорогу у Гановер-Роуд Критцингер был ранен и попал в плен. Он предстал перед судом; его участь зависела от того, насколько велика была его ответственность за злостные деяния подчиненных. Было доказано, что командующий пытался удержать их в рамках ведения цивилизованной войны, и оправдательный приговор был принят с поздравлениями и рукопожатиями. [530]

    В течение последних двух месяцев 1901 года была введена новая схема командования в кампании в Капской колонии, которая заключалась в том, что Колониальные войска и войска дистриктов непосредственно подчинялись Колониальным офицерам и Колониальному правительству. Необходимость таких изменений назрела давно, и результаты оправдали изменения. Беспрестанное преследование, бесконечные трудности и постоянно ухудшающаяся ситуация, даже при отсутствии серьезных боестолкновений, измотали бурские отряды. Крупные отряды превратились в мелкие, а мелкие исчезли. Лишь объединенными силами нескольких отрядов, становилось возможно успешное осуществление операции более серьезной, чем простое разграбление фермы.

    Такое объединение произошло в начале февраля 1902 года, когда Смэтс, Малан и несколько других бурских командиров проявили высокую активность на территории в окрестностях Кальвинии. В состав их коммандо, по-видимому, входила часть ветеранов-республиканцев с севера, которые были более крепким боевым материалом, чем новобранцы — колониальные мятежники. Случилось так, что несколько опасно слабых британских частей действовали в это время неподалеку, и лишь благодаря поистине великолепным действиям войск удалось избежать серьезного несчастья. Два различных боя, каждый из которых был достаточно тяжелым, произошли в один и тот же день, и в обоих случаях бурам удалось собрать на поле боя численно превосходящие силы.

    В первом бою части полковника Дорана с огромными потерями сумели выбраться из чрезвычайно опасной ситуации. Отряд, под командованием Дорана, численность которого и без того составляла всего 350 человек с двумя орудиями, был разделен на две части, и группа в 150 человек отправилась для проведения обыска на удаленной ферме. Оставшиеся две сотни бойцов под командованием капитана Сондерса 5 февраля расположились с орудиями и конвоем в местечке под названием Мидделпос, находящемся приблизительно в пятидесяти милях к юго-западу от Кальвинии. Это были солдаты из 11-го, 23-го и 24-го полков имперской территориальной конницы и частей капской полиции. Разведка буров действовала великолепно, чего, впрочем, и следовало [531] ожидать на территории, усеянной фермами. Оставленный в Мидделпосе отряд был незамедлительно атакован коммандо Смэтса. Единственное, что оставалось Сондерсу, это оставить обоз, эвакуировать лагерь и сконцентрировать усилия на сохранении орудий. В ночи ярко полыхали горящие фургоны, повсюду раздавались ужасные крики пьяных мятежников, бродивших среди захваченных грузов. На рассвете маленький британский отряд был яростно атакован со всех сторон, но держался так, что это сделало бы честь любым войскам. Столь часто становившиеся объектом критики йомены сражались подобно ветеранам. Обороняемая позиция была несколько растянутой, и лишь в самых уязвимых ее точках находились горстки людей. Оборона одной из высот, с которой необходимо было увести орудия, была поручена лейтенантам Тейбору и Чичестеру а также одиннадцати имперским йоменам, получившим приказ: ?Стоять насмерть!?. Этот приказ был выполнен с необычайным героизмом. После того как буры все же взяли высоту, оказалось, что оба офицера убиты, а девять из одиннадцати солдат лежат на земле. Несмотря на потерю этой позиции, бой продолжался; вскоре после полудня вернулся Доран с патрульной группой, но ситуация продолжала оставаться исключительно опасной — потери были тяжелыми, а численность буров все возрастала. Был дан приказ начать немедленное отступление, и небольшой отряд через десять изнурительных дней благополучно достиг железнодорожной линии. Раненые были оставлены на милость Смэтса, который обошелся с ними по-рыцарски гуманно.

    Приблизительно в то же самое время коммандо Малана атаковал конвой, следовавший из Бофор-Уэста во Фрейзербург. Охрана, состоявшая из шестидесяти колониальных конных пехотинцев и ста солдат из состава полка западнойоркширской милиции, была рассеяна после некоторого сопротивления, в ходе которого погиб командир майор Крофтон. Буры уничтожили фургоны, но отступили после подхода отряда Крэбба, за которым следовали группы Каппера и Лунда. Общие потери британцев в этих двух боях составили двадцать три человека убитыми и шестьдесят пять ранеными.

    Восстановление закона и порядка с каждой неделей становилось все более заметным в тех юго-западных дистриктах, которые [532] в течение длительного времени слыли самыми неспокойными. Полковник Креве в этом регионе и полковник Лукин на другом фланге фронта, действуя исключительно силами Колониальных войск, отбрасывали мятежников все дальше и дальше, удерживая с помощью хорошо организованной системы обороны дистриктов то, что они уже завоевали. К концу февраля войск противника уже не было к югу от Бофор-Уэста и Клануильямской линии. Этого удалось достичь благодаря трудным переходам и не частым, но тяжелым боям. Небольшие подразделения под командованием Крэбба, Каппера, Уиндхэма, Никэлла и Лунда пребывали в постоянном движении, результаты которого были не особенно заметны, но у них в тылу постоянно расширялась территория восстановленного спокойствия. В столкновении 20 февраля был убит популярный бурский командир судья Хьюго и захвачен печально известный мятежник Ванхерден. В конце этого месяца спокойное продвижение войск Фуше на северо-восток было, наконец, прервано, он был выбит из этого района в среднюю часть, где и нашел прибежище остаткам своего коммандо в горах Камдебу. Солдаты Малана уже укрывались в той же естественной крепости. Малан был ранен во время перестрелки под Сомерсет-Истом и захвачен за несколько дней до общей бурской капитуляции. Фуше сдался в Крадоке 2 июня.

    Последним эпизодом этой неудовлетворительной и вялотекущей кампании на Капском полуострове явился рейд, совершенный трансваальским лидером Смэтсом в район Порт-Ноллота в Намакваленде, хорошо известном своими медными шахтами. Была сооружена небольшая железная дорога от побережья до этого места, конечным пунктом которой стал город Окип. Протяженность линии приблизительно семьдесят миль. Трудно понять, что именно буры рассчитывали захватить в этом отдаленном уголке театра войны, разве только у них возникла идея овладеть самим Порт-Ноллотом и таким образом восстановить связь со своими союзниками. В конце марта бурские всадники неожиданно появились из пустыни и, двинувшись на британские посты, предложили гарнизону Окипа сдаться. Полковник Шелтон, командовавший небольшим подразделением, ответил решительным отказом, но он был не в состоянии обеспечить защиту железнодорожной линии, которая была разрушена, равно как и [533] блокгаузы, возведенные для ее охраны. Население прилегающих территорий стеклось в Окип, и коменданту пришлось заботиться о шести тысячах человек. Врагу удалось захватить небольшой пост Спрингбук и шахтерский центр Конкордия, не оказавший сопротивления. Последний предоставил им столь необходимый запас оружия, боеприпасов и динамита, который использовался бурами в качестве ручных бомб и оказался очень эффективным оружием при нападении на блокгаузы. Применяя взрывчатку, буры смогли прорвать несколько линий британских оборонительных сооружений и нанести значительный ущерб гарнизону, но в течение месячной блокады, несмотря на несколько попыток, они так и не смогли взять хрупкие укрепления, защищавшие город. В конце войны, как и в самом ее начале, вновь была продемонстрирована беспомощность голландских стрелков против британской обороны. Части подкрепления под командованием полковника Купера вышли из Порт-Ноллота и двинулись вдоль железной дороги, вынудив Смэтса на первой неделе мая снять блокаду. Сразу же после этого пришло сообщение о мирных переговорах, и бурский генерал смог войти в Порт-Ноллот, откуда морем его переправили в Кейптаун и далее на север, чтобы он смог принять участие в конференции соотечественников. Генерал Смэтс прошел всю войну, не запятнав своей чести, и можно надеяться, что этот еще молодой человек, имеющий опыт как в военной области, так и в сфере дипломатии, может теперь рассчитывать на продолжительную и блестящую карьеру гораздо более высокого уровня. [534]


Глава XXXVI.

    Весенняя кампания (сентябрь — декабрь 1901 года)

    История военных действий во время африканской зимы 1901 года была кратко рассмотрена, равно как представлен рассказ о ходе событий в Трансваале, Колонии Оранжевой Реки и Капской колонии. Надеждам британцев на подавление сопротивления до того, как молодая трава позволит более крупным бурским отрядам восстановить свою мобильность, не суждено было сбыться. К середине сентября вельд из желтовато-серого стал зеленым, и великая драма была обречена продлиться еще на один акт, хотя все британцы и большинство буров жаждали наконец опустить занавес. Каким бы изматывающим ни было это бессмысленное продолжение безнадежной борьбы, утешала мысль, что испившие эту горькую чашу до дна, вряд ли испытают подобную жажду в будущем.

    15 сентября вступило в действие британское заявление о высылке не сложивших оружие бурских лидеров. Следует признать, что эта мера может показаться жесткой и неблагородной стороннему наблюдателю, поскольку эти лидеры не совершали ничего противоречащего законам цивилизованной войны. Наложение персональных наказаний на офицеров армии противника — шаг, которому трудно найти прецедент, не разумно также выдворять вашего официального противника за пределы обычных боевых действий, поскольку он будет волен предпринять аналогичное в отношении вас. Единственным оправданием таких действий может служить их абсолютный успех, поскольку это позволяет предположить, что разведывательное управление владело информацией о поиске бурскими лидерами серьезного повода для сдачи — такого повода, какой предоставляла им прокламация. Результат показал, что в подобных действиях не было необходимости, а вся процедура оказалась несвоевременной и произвольной. В честной борьбе вы одолеваете противника своей храбростью, силой или разумом, но вы не терроризируете его [535] наказаниями, направленными на отдельные личности. Бюргеры Трансвааля и Оранжевой Республики были законными воюющими сторонами, и именно так их и следовало рассматривать, но это ни в коей мере не относится к мятежникам-африканерам — их союзникам.

    Британцам было свойственно воспринимать своих противников как разбитых и дезорганизованных бандитов, но с наступлением весны им напомнили о том, что бюргеры все еще способны на энергичные и координированные действия. Как только опубликованный документ вывел их из границ цивилизованной войны, буры решили доказать, какими энергичными и мужественными воинами они являются. Целый ряд скоротечных столкновений произошел на различных участках фронта, и общая тенденция этих боев складывалась не в пользу британского оружия, хотя еженедельная отправка пленных убеждала всех, кто наблюдал за этими действиями, что бурские силы на исходе. Сейчас необходимо изложить все эпизоды по порядку и насколько возможно показать их взаимосвязь.

    Генерал Луис Бота, ставя перед собой двойную задачу — предпринять наступление и отвлечь колеблющихся бюргеров от пристального изучения прокламации лорда Китчинера, к середине сентября сосредоточил свои войска в дистрикте Эрмело. Затем он быстро выдвинулся по направлению к Наталю, в результате чего волонтерам этой колонии пришлось вновь взяться за оружие и выступить к границе. В какой-то момент вся ситуация до абсурда стала походить на события двухлетней давности — Бота выполнял роль Жубера, а Литтлтон, командовавший на границе, — Уайта. Чтобы сделать сходство полным, оставалось только, чтобы кто-то исполнил роль Пенна Саймонса, и эта опасная роль выпала на долю храброго офицера, майора Гофа, который командовал отрядом, считавшимся достаточно сильным, чтобы выстоять, но на собственном опыте убедился в обратном.

    Этот небольшой отряд, состоявший из трех рот конной пехоты с двумя орудиями 69-го артиллерийского полка, действовал в окрестностях Утрехта, в юго-восточном районе Трансвааля — на дороге, по которой должен был пройти Бота. Семнадцатого сентября отряд перешел реку Блад по броду Де-Джагерс поблизости от Данди и обнаружил перед собой врага. Задачей [536] отряда было проложить путь пустому обозу, который возвращался из Фрейхейда. С этой целью необходимо было очистить Блад-Ривер-Порт, где были замечены буры. Гоф с воодушевлением стремительно двинулся вперед при поддержке отряда Йоханнесбургских конных пехотинцев под командованием Стюарта численностью в 350 человек. Любому британскому офицеру такие действия на этом этапе войны могли казаться вполне естественными — стремительное наступление давало единственный шанс настичь мелкие отряды буров; странно лишь то, что разведывательное управление не предупредило пограничные патрули, о том, что приближается крупный отряд противника и что им следует действовать осторожно, избегая столкновений с обладающим огромным перевесом врагом. Если Гоф знал, что к нему приближается главный отряд Боты, то неясно, почему он повел наступление, поставив в безвыходное положение своих людей и орудия. Небольшой отряд личной охраны Луиса Боты увлекал британцев за собой, пока с флангов и с тыла не подошли основные бурские силы. Окруженный многими сотнями стрелков, находясь на труднопроходимой местности у Шиперс-Нек, британский отряд оказался в столь безнадежной ситуации, что ему оставалось лишь сдаться. Атака буров была столь неожиданной и такой стремительной, что вся операция закончилась очень быстро. Буры применили новую тактику, уже опробованную под Флакфонтейном, а затем с успехом использованную у Бракенлаагте и Твибоша. Большой отряд всадников, стремительно галопируя открытым порядком и стреляя с седла, налетел на британцев. Такое безрассудство теоретически должно было привести к серьезным потерям, но на самом деле потери противника оказались небольшими. Солдаты не могли вести ответный огонь с лошадей, а времени спешиться не было. Прицелы и затворы двух орудий якобы были повреждены. Пушка системы Кольта также была захвачена. Из небольшого отряда двадцать человек были убиты, сорок ранены и более сотни попали в плен. Подразделение Стюарта с большим трудом смогло выйти из этой ситуации и отойти обратно к броду. Этой ночью Гофу удалось спастись, и он сообщил, что сам Бота с более чем тысячью человек практически уничтожил его отряд. Несколько дней спустя раненые и пленные были отправлены во Фрейхейд, город, которому грозила опасность быть захваченным, [537] если бы Вальтер Китчинер не поспешил прислать подкрепление гарнизону. Все меры были предприняты, чтобы воспрепятствовать наступлению Боты на юг, части Брюса Гамильтона двинулись, чтобы остановить Боту. На самом опасном направлении было сосредоточено так много различных войск, что армия Литтлтона, действовавшая на Натальской границе, насчитывала теперь более 20 тысяч человек.

    Очевидно, план Боты состоял в том, чтобы пройти через Зулуленд и нанести удар в Натале. Эта операция могла бы оказаться достаточно легкой еще и потому, что проводилась на значительном расстоянии от железнодорожной линии. Продвигаясь вперед после победного боя с Гофом, Бота пересек границу Зулу, и теперь практически беспрепятственно мог дойти до самой Тугелы. Оставив британскую военную базу далеко позади, его отряд мог совершать рейды в дистрикте Грейтауна и вербовать рекрутов среди голландских фермеров, неся опустошение одному из немногих мест в Южной Африке, еще не затронутому гибельным дыханием войны. Все эти земли лежали перед ним, и ничто не могло помешать его движению за исключением двух небольших британских постов, которые можно было или оставить без внимания, или захватить по пути следования. Фортуна изменила Боте в тот момент, когда, соблазнившись мыслью о возможных запасах продовольствия, он остановился, чтобы захватить их, но волна вторжения вдруг захлебнулась, словно натолкнувшись на две гранитные скалы.

    Эти два из целой цепи воздвигнутых во времена старой войны с зулусами так называемых форта располагали весьма скромными силами. Более крупный форт Итала имел гарнизон численностью в 300 человек из состава 5-го полка конной пехоты, набранных из Дублинского фузилерского полка, Мидлсексского, Дорсетского, Южноланкаширского полков и Ланкаширского фузилерского полка — большинство из солдат были опытными бойцами, участвовавшими во многих сражениях. Вся их артиллерия состояла из двух орудий 69-го артиллерийского полка. Командовал гарнизоном майор Чапмэн из Дублинского полка.

    25 сентября небольшой гарнизон узнал, что в их направлении стремительно движется главный отряд буров, и началась подготовка к настоящему ?солдатскому приему?. Форт расположился [538] на склонах холма, на вершине которого — в миле от основных траншей — было выставлено сильное охранение. И именно на него в полночь 25 сентября пришелся первый вал штурма. 80 человек встретили яростную атаку нескольких сотен буров и были захвачены после жестокого кровопролитного боя. Кейн из Южноланкаширского полка погиб со словами ?Не сдавайтесь?, но и Потгитер, бурский командир был убит выстрелом из пистолета сослуживцем Кейна, офицером Лероем. Двадцать солдат маленького гарнизона погибли, а оставшиеся были обезоружены и взяты в плен.

    Овладев этой выгодной точкой, буры приступили к выполнению задачи по захвату основной позиции. Они атаковали с трех направлений, и до самого утра форт обстреливали продольным огнем невидимые стрелки. Два британских орудия были выведены из строя, пулей был поврежден пулемет ?максим?. На рассвете была небольшая передышка, затем бой возобновился и продолжался без остановки до самого заката. Промежуток времени от восхода солнца и до его последнего красного сполоха на западе кажется долгим для праздного человека, но какими, должно быть, нескончаемыми стали эти часы для горстки солдат, численно уступавших противнику, окруженных со всех сторон, прошиваемых пулями, изнывающих от жажды, измученных тревогой, и которые со все убывающими силами отчаянно отстаивали свои хрупкие оборонительные укрепления! Возможно, им даже казалось, что это слишком высокая цена за такой маленький форт в этой дикой местности. Огромное стратегическое значение этой точки едва ли могло служить утешением для полкового офицера, еще меньшим — для рядового. Но они действовали так, как велел им долг, и действовали лучше, чем можно себе представить, ибо смелые голландцы, измотанные таким несоразмерным сопротивлением, добрались до окопов, понеся столь тяжелые потери, каких у них не было в течение многих месяцев. Бывали сражения с активным участием британских войск численностью до десяти тысяч солдат, в которых бурские потери были меньше, чем в этом незначительном бою у дальнего поста. Когда наконец, после ряда тщетных попыток, отчаявшись, они отошли при угасающем свете, не менее сотни погибших и около двухсот раненых остались на поле свидетельством ожесточенности [539] сражения. Условия ведения военных действий в Южной Африке настолько необычны, что эти потери, которые вряд ли смогли бы привлечь внимание во время войны на Пиренейском полуострове{63}, стали одним из наиболее жестоких ударов, какой пришлось испытывать бюргерам в течение двухлетней войны против крупной и энергичной армии. Что касается точности данных, то сведения весьма противоречивы, но потери были достаточно велики, чтобы остановить бурское войско и изменить их план кампании.

    В то время как эта затянувшаяся схватка сотрясала форт Итала, аналогичная атака, только в меньших масштабах предпринималась на форт Проспект в пятнадцати милях к востоку. Этот небольшой пост обороняла горстка солдат из Даремского артиллерийского милицейского полка и из Дорсетского полка. Нападение предприняли несколько сотен бюргеров отряда Гроблера, и хотя атака была яростной, а повторные попытки штурма предпринимались в течение всего дня, им не удалось прорваться. Капитан Роули, командовавший гарнизоном, руководил своими людьми так умело, что в течение долгого дня сражения потерял лишь одного человека убитым и восемь ранеными. И здесь потери буров были соразмерны ярости их атаки и, по сообщениям, составили до шестидесяти человек убитыми и ранеными. Поскольку бюргеры не имели возможности компенсировать людские потери и бесполезно растратили ценные боеприпасы, день 26 сентября стал гибельным для дела буров. Британские потери достигли семидесяти трех человек.

    Гарнизон форта Итала был отрезан от водного источника еще в самом начале атаки, к тому же к вечеру у обороняющихся осталось очень мало боеприпасов. Поэтому Чапмэн отвел своих людей и орудия в Нкандлу, где оставшиеся в живых отважные защитники гарнизона получили особую благодарность от лорда Китчинера. Местность в округе все еще кишела бурами, и в последний день сентября к ним в руки попал конвой из Мелмота, обеспечив им жизненно необходимый запас продовольствия.

    Вынужденных задержек оказалось достаточно, чтобы предотвратить какое-либо серьезное наступление со стороны Боты, [540] а поднявшийся уровень воды в реках создал на его пути дополнительные препятствия. И британские командующие, обрадованные тем, что наконец-то перед ними стоит точная и ясная цель, уже спешили к месту действия. Брюс Гамильтон прибыл в форт Итала 28 сентября, а Вальтер Китчинер был отправлен во Фрейхейд. Два британских отряда, усиленные более мелкими частями, предпринимали попытку окружить бурского командира. 6-го октября Бота отошел к северо-востоку от Фрейхейда, куда за ним последовали войска британцев. Подобно вторжению Де Вета на Кап, наступление Боты на Наталь закончилось тем, что он и его армия оказались в критическом положении. 9-го октября ему удалось переправиться через реку Приваан (приток Понголо) и благодаря туману и непрекращающемуся дождю продвинуться в направлении Пит-Ретифа. Некоторой части его отряда удалось проскользнуть между британскими войсками, а остальные растворились в ущельях и лесах этой труднопроходимой местности.

    Вальтер Китчинер, следовавший за отступающими бурами, 6-го октября вступил в ожесточенную схватку с их арьергардом. Буры, потеряв несколько человек и нанеся некоторые потери нашим частям, смогли, отбившись, отступить. 10-го октября те бюргеры, которые держались вместе, достигли Лунебурга и вскоре полностью оторвались от британских войск. Погода была ужасной, и неуклюже двигавшиеся фургоны глубоко увязали в грязи, а связанные с ними войска не могли поспевать за быстрыми всадниками. В течение нескольких недель об основном отряде Боты не было никаких известий, но затем буры появились вновь, доказывая, что они все еще сильны и числом, и духом.

    Более шестидесяти британских подразделений, действовали на бурских территориях, но ни один из них не мог сравниться доблестью с отрядом под командованием полковника Бенсона. В течение семи месяцев непрерывных боёв этот небольшой отряд, состоявший из бойцов Аргил-Сатерлендского шотландского полка, 2-го шотландского кавалерийского полка, 18-го и 19-го полков конной пехоты и имевший два орудия, действовал чрезвычайно энергично, используя целостную и высокоэффективную схему ведения боевых действий. Оставляя пехоту для охраны лагеря, Бенсон оперировал исключительно конными войсками, и ни один бурский лагерь в радиусе пятидесяти миль не был [541] защищен от его ночных налетов. Настолько искусными он и его солдаты стали в этих ночных нападениях на чужой и часто труднопроходимой местности, что из двадцати восьми атак двадцать одна увенчалась полным успехом. Во весь опор налетая на бурский лагерь, они гнали неприятеля, пока позволяли лошади. О неистовстве и молниеносности атак можно судить по тому факту, что от падений отряд понес больше потерь, чем от пуль противника. За семь месяцев сорок семь буров были убиты и шестьсот взяты в плен, не говоря уже об огромном количестве амуниции и скота. Эти операции оказались успешными не только благодаря энергии Бенсона и его людей, но и благодаря постоянным усилиям полковника Вулс-Сэмпсона, возглавлявшего разведку. Когда Вулс-Сэмпсон подвергался постоянным преследованиям со стороны президента Крюгера, он поклялся отомстить бурам, и следует признать, что это обещание было с лихвой выполнено, ибо трудно назвать другого человека, который нанес бы больший урон мятежникам.

    В октябре отряд полковника Бенсона был реорганизован: теперь он состоял из 2-го полка ?Баффс?, 2-го Шотландского кавалерийского полка, 3-го и 25-го полков конной пехоты и четырех орудий 84-й батареи. С этим отрядом, насчитывающим девятнадцать сотен человек, Бенсон 20-го октября покинул Мидделбург по линии Делагоа и двинулся на юг, перекрывая возможные маршруты движения буров, возвращающихся после краткого рейда в Наталь. В течение нескольких дней отряд занимался привычной работой, захватив до пятидесяти пленных. 26-го было получено сообщение, что группировка буров под командованием Гроблера начала концентрацию сил и что можно ожидать сильной атаки. В течение двух дней продолжался непрерывный обстрел, и по мере продвижения, в поле зрения отряда постоянно находились бурские всадники, сопровождавшие его на дальних подступах к флангам и в тылу. Погода стояла отвратительная, и 30-го октября британцы двинулись вперед под холодным проливным дождем, направляясь к Бракенлаагте — пункту в сорока милях южнее Мидделбурга. Бенсон намеревался вернуться на свою базу.

    После полудня колонна, все еще сопровождаемая большим отрядом буров, подошла к труднопроходимому потоку, уровень которого очень поднялся из-за дождя. Здесь фургоны увязли, и [542] потребовалось несколько часов, чтобы переправить их. Бурский огонь постоянно усиливался, теперь он велся, с фронта и тыла. Ситуацию усугублял проливной дождь, и от земли поднимался густой пар, который ухудшал видимость. Когда тучи ненадолго разошлись, майор Анли, командовавший арьергардом, оглянувшись, заметил большой отряд всадников, развернутой цепью стремительно двигавшийся за ними. ?Бог мой, сколько же их там!? — воскликнул взволнованно ирландец. В следующее мгновение небо вновь затянулось, но те, кому удалось увидеть это зрелище, поняли, что предстоит серьезное сражение.

    В этот момент 84-я батарея под командованием майора Гиннеса из двух орудий вела огонь по бурам. На дальних подступах орудия защищали солдаты Шотландского кавалерийского полка и Йоркширского полка конной пехоты. Подле самих пушек находилось тридцать бойцов из полка ?Баффс?. Остальные солдаты ?Баффс? и конные пехотинцы располагались на флангах и в авангарде, который под командованием полковника Вулс-Сэмпсона уже начал ставить на стоянку конвой и оборудовать лагерь. Эти войска были мало задействованы в дневном сражении, вся тяжесть которого с ужасающей силой обрушилась на несколько сотен человек, находившихся вокруг расположенных в тылу орудий. Полковник Бенсон едва успел вернуться к месту сражения, когда буры начали свою яростную атаку.

    По имеющимся сведениям, Луис Бота проскакал со своим отрядом шестьдесят миль, чтобы, объединив силы Гроблера и Опперманна, разбить британские войска. Какова бы ни была причина, присутствие ли легендарного командира, желание отомстить за поражение на Натальской границе, но атака буров была предпринята с таким напором и дерзостью, что ее оценили все, кому удалось остаться в живых. С гулом, как приближающийся ураган, несколько сотен всадников внезапно возникли из плотного тумана и стремительно понеслись на британские орудия. Тыловой заслон конной пехоты отступил под мощным натиском — и два отряда беспорядочно накинулись на горстку ?Баффс? и пушки. Окруженная пехота была не в силах остановить молниеносное продвижение всадников на нижнюю гряду, где располагались орудия. Ее удерживали 80 шотландских кавалеристов и сорок йоркширских конных пехотинцев с несколькими стрелками из 25-го [543] конно-пехотного полка. Последние являлись охраной орудий, а первые — тыловым прикрытием; ни в коей мере не потеряв присутствия духа, кавалеристы быстро отошли, спешились и перестроились, достигнув оборонительного рубежа.

    У этих солдат практически не было времени занять позиции, когда на них бросились буры. С той необычайной способностью быстро приспосабливать тактику к обстоятельствам, которая является главным военным достоинством буров, всадники не поскакали на вершину, а, выстроившись в шеренгу возле кряжа, открыли убийственный огонь по людям и орудиям. О героизме защитников лучше всего говорят цифры потерь, которые не нуждаются в комментариях. При орудиях находились тридцать два артиллериста, и двадцать девять из них пали на месте. Майор Гиннес был смертельно ранен, когда пытался открыть огонь. У шотландцев потери составили шестьдесят два из восьмидесяти, а йоркширцы погибли почти все. В целом, на холме пали 123 человека из 160. ?Тяжелый удар, джентльмены?, как заметил Веллингтон при Ватерлоо; и британские войска оказались максимально готовы выдержать его.

    Артиллеристы были, как всегда, великолепны. Каждый из солдат двух небольших, изрешеченных пулями групп, собравшихся вокруг орудий, неуклонно и до конца выполнил свой долг. Капрал Аткин погиб вместе со всеми своими товарищами, но, умирая, он все же попытался выдернуть затвор орудия, и в этот момент еще одна пуля прошила его руки. Тяжело раненый Сержант Хейз, последний из остававшихся в живых, подполз к лафету и, схватив шнур, дал последний залп, прежде чем потерять сознание. Сержант Мэтьюз, трижды раненый, продолжал стойко выполнять свой долг. Пять возниц попытались поднять передок и увезти орудие, но и они, и их лошади были ранены. В этой войне случались эпизоды, которые не поднимали наш военный престиж, но если вы попытаетесь найти примеры настоящей доблести, трудно будет отыскать что-либо превосходящее стойкость британских артиллеристов.

    Полковник Бенсон был ранен в колено и живот, но, даже будучи раненым, сумел отправить послание Вулс-Сэмпсону с просьбой ударить шрапнелью по хребту, чтобы не позволить бурам захватить орудие. Бурские всадники двигались среди скопления убитых и раненых, тела которых отмечали рубеж обороны, [544] и некоторые из солдат противника, несмотря на приказы командиров, допускали жестокое обращение с ранеными. Однако шрапнельный огонь Вулс-Сэмпсона заставил их отойти, бросив орудия одиноко стоять среди распростертых тел артиллеристов и солдат сопровождения.

    Имелось некоторое непонимание той роли, которую в этом сражении сыграли солдаты ?Баффс?, и даже подразумевалось, что они действовали не так достойно, как их конные товарищи. Во имя чести одного из самых превосходных полков британской армии, этот вопрос требует разъяснений. На самом деле большая часть полка под командованием майора Доглиша была задействована в обороне лагеря. Возле орудий находились четыре отдельных небольших группы из состава ?Баффс?, ни одна из которых, по-видимому, не была назначена в эскорт. Одна из этих групп, состоявшая из тридцати человек под командованием лейтенанта Грейтвуда, была рассеяна конницей противника, та же участь постигла вторую группу, находившуюся дальше на фланге. Другой маленький отряд под командованием лейтенанта Линча был захвачен и практически уничтожен во время той же атаки. Позади орудий находилась третья, более крупная группа Баффс, численностью 130 человек под командованием майора Ильса. Когда орудия оказались захвачены, эта горстка попыталась предпринять контратаку, но попытка была обречена на провал, и, лишь потеряв тридцать человек, они смогли вырваться из-под огня. Если бы эти солдаты находились на холме рядом с орудиями, то смогли бы возобновить бой, но до потери позиции они не успели добраться туда, а попытка отбить высоту привела бы к большой беде. Единственно справедливой критикой в адрес солдат полка может быть то, что их действия были чересчур медлительны, но нельзя забывать, что они были сильно измотаны недавним дежурством в блокгаузе.

    К счастью, командование колонной было возложено на такого опытного и здравомыслящего воина, как Вулс-Сэмпсон. Попытка контратакующими действиями вернуть орудия в случае провала поставила бы под удар лагерь и конвой. Последний являлся для буров наиболее заманчивым трофеем, и сделать его уязвимым — означало бы принять их игру. Поэтому, Вулс-Сэмпсон поступил весьма разумно, удерживая атакующих огнем своих [545] орудий и с помощью пехотинцев, а каждая свободная пара рук использовалась на рытье траншей, чтобы сделать позицию неприступной. Вокруг были расставлены аванпосты, с которых можно было контролировать лагерь; и призыв бурского лидера сдаться был встречен с презрением. Весь день дальнобойные орудия вели по лагерю огонь, порой весьма ожесточенный. Санитарный фургон привез полковника Бенсона; умирая, он обратился к своим товарищам с призывом не сдаваться. ?Больше не будет ночных походов?, — таковы были, как передавали, последние слова этого отважного воина, который скончался рано утром. 31 октября отряд оставался на оборонительных позициях, но утром 1 ноября два гелиографа — один с северо-востока, второй с юго-запада — сообщили, что две колонны британских войск, Де Лиля и Бартера, спешат им на помощь. Буры прошли словно ураган — об их недавнем присутствии свидетельствовала лишь оставшаяся полоса разрушения. Ночью они ушли, забрав орудия, и теперь находились вне пределов досягаемости преследователей. Таковы были события у Бракенлаагте, стоившие британцам шестидесяти человек убитыми, 170 ранеными и двух орудий. Полковник Бенсон, полковник Гиннес, капитан Эйр Ллойд из Гвардейского полка, майор Мюррей и капитан Линдсей из Шотландского кавалерийского полка, а также еще шесть офицеров были в числе погибших, еще шестнадцать офицеров были ранены. В результате этого сражения британский арьергард был уничтожен, однако основной отряд и обоз, являвшиеся главной целью нападения, были спасены. Потери буров были значительны — примерно сто пятьдесят человек. Несмотря на успех противника, подобные тяжелые бои были для британцев как нельзя кстати, поскольку, независимо от непосредственного исхода подобного боя, он приводил к тяжелым потерям среди живой силы врага, которые тот не мог компенсировать. Смелость нападения буров натолкнулась на отвагу обороны; обе стороны могут вспоминать об этом сражении, не испытывая ни малейшего стыда или сожаления. Существовали опасения, что захваченные орудия могут быть использованы для прорыва линии блокгаузов, но подобной попытки не было предпринято, и через несколько недель оба орудия были возвращены британскими войсками. [546]

    Чтобы наше повествование было последовательным и вразумительным, я продолжу его рассказом об операциях в юго-восточной части Трансвааля — со времени сражения у Бракенлаагте до конца 1901 года. Эти операции проводились в начале ноября, под верховным командованием генерала Брюса Гамильтона. Энергичный командующий ввел в действие ряд небольших отрядов, которые осуществляли многочисленные захваты. Эта работа облегчалась наличием новых линий блокгаузов: одна из них протянулась от Стандертона до Эрмело, а вторая соединяла Бракспрейт и Грейлингстад. Огромная территория была разделена на контролируемые сектора, и эти действия вскоре начали давать результаты: большие группы пленных стали возвращаться, из этих мест.

    3 декабря Брюс Гамильтон, которому неоценимую помощь оказывал Вулс-Сэмпсон, стремительно двинулся из Эрмело и рано утром напал на бурский лагерь, захватив девяносто шесть пленных. 10-го числа аналогичным броском он разбил бетельский отряд, уничтожив семерых врагов и захватив 131 в плен. Уильямс и Уинг командовали в этой операции отдельными отрядами, и об энергичности их действий можно судить по тому факту, что за двадцать четыре часа они прошли пятьдесят одну милю. 12-го числа части Гамильтона вновь вышли на тропу войны, и еще один коммандо был уничтожен. В результате этой экспедиции шестнадцать солдат противника были убиты, а семьдесят захвачены в плен. Второй раз в течение одной недели войска совершили пятидесятимильный переход за один день, поэтому неудивительным стало заявление их командира о том, что люди нуждаются в отдыхе. Почти четыреста мятежников в течение десяти дней одним энергичным командующим были захвачены в этой наиболее воинственно настроенной местности Трансвааля, при этом потери с нашей стороны составили всего двадцать пять человек. Военный министр выразил Гамильтону особую благодарность за столь блестящие действия. С этого времени и до конца 1901 года из этого же района продолжали поступать сообщения и о других, менее значительных операциях, проводимых Плумером, Маккензи, Роулинсоном и другими командирами. Но однажды произошла небольшая неприятность с отрядом из двухсот конных пехотинцев [547] под командованием майора Бриджфорда, который был послан из соединения Спенса на обыск некоторых ферм в местности Голландия, к югу от Эрмело. Экспедиция отправилась ночью 19 декабря и на следующее утро окружила и начала проверять фермы.

    Выполняя это задание, британский отряд разделился и внезапно был атакован несколькими сотнями бойцов из коммандо Бритца, которые благодаря форме цвета хаки были приняты за авангард Плумера и смогли подойти совсем близко. Основной удар пришелся на находившийся в некотором отдалении отряд из пятидесяти человек: почти все они были убиты, ранены или взяты в плен. Второй отряд, также насчитывавший полсотни человек, несмотря на оказанное ими ожесточенное сопротивление, постигла та же участь. Было убито пятнадцать британцев, ранено тридцать, а майор Бриджфорд, оказался в плену. Вскоре после этого инцидента подошло соединение Спенса, и буры были отброшены. Казалось, имелись все основания полагать, что в этом случае имелась утечка информации о планах британцев и в окрестностях ферм для них готовилась засада, но в таких операциях всегда найдется место случайностям, предусмотреть которые не представляется возможным. Учитывая численность буров и продуманность их диспозиции, можно считать удачей, что британцы смогли выйти из этой сложной ситуации без более крупных потерь, это, главным образом, заслуга лейтенанта Стерлинга.

    Покинем в своем повествовании Восточный Трансвааль и вернемся к нескольким важным эпизодам, которые произошли в различных местах театра военных действий в последние месяцы 1901 года.

    19 сентября, два дня спустя после неудачи Гофа, произошла трагедия поблизости от Блумфонтейна, когда два орудия и сто сорок человек временно попали в руки врага. Эти орудия, принадлежащие батарее ?U?, в сопровождении конной пехоты передислоцировали в южном направлении из Саннас-Поста, ставшего столь фатальным для этого подразделения восемнадцатью месяцами ранее. В пятнадцати милях от водонапорной станции, в местечке Флакфонтейн (это не тот Флакфонтейн, где проходило сражение генерала Диксона), небольшой отряд был окружен и захвачен коммандо Аккерманна. Артиллерийский офицер, лейтенант [548] Барри, погиб возле своих пушек, как и подобает артиллерийскому офицеру. Орудия и солдаты были захвачены, но пару недель спустя британские войска сумели освободить плененных солдат и вернуть орудия. Тот факт, что весенняя кампания началась с захвата четырех британских орудий, безусловно, делает честь бурам, достойны восхищения и те смелые фермеры, которые после изнурительной двухлетней войны были еще в состоянии противостоять грозному и победоносному врагу и пополнять за его счет свои запасы.

    Два дня спустя, сразу после несчастья с Гофом и вслед за инцидентом у Флакфонтейна и уничтожением эскадрона улан на Капе, произошло серьезное событие у Эландс-Клуф, неподалеку от Застрона, на крайнем юге Колонии Оранжевой Реки. Ночью группой Критцингера был внезапно атакован и подвергся жестокому разгрому отряд шотландских разведчиков, сформированный по инициативе лорда Ловата. Гибель полковника Мюррея и его адъютанта, однофамильца полковника, а также сорока двух из восьмидесяти шотландцев свидетельствует о мощи штурма, который разразился над беспомощным лагерем с внезапностью и силой южноафриканского урагана. Бурам, по всей видимости, удалось проскользнуть через аванпосты и подкрасться к спящим солдатам, подобно тому как это случилось с солдатами Викторианского полка у Уилмансрюста. Двенадцать артиллеристов были ранены, а единственное полевое орудие захвачено. Отступивших после налета буров преследовал отряд Торникрофта, которому удалось вернуть захваченное орудие и взять в плен двадцать солдат Критцингера. Следует признать, что есть определенная доля иронии в том, что в течение пяти дней британского правления, когда буры уже не признавались организованной военной силой, именно эти невоенные силы нанесли нашим войскам потери почти в шестьсот человек убитыми, ранеными или пленными. Небольшие отряды — Коха в Колонии Оранжевой Реки и Каролинский отряд — были захвачены Уильямсом и Бенсоном. Их общая численность составляла всего лишь сто девять человек, но бурам нечем было восполнить даже эти незначительные потери.

    Те, кто внимательно следил за ходом военных действий, стараясь предвосхитить события, не были удивлены сообщением о продвижении Боты в Наталь и об энергичных атаках Деларея в [549] западной части Трансвааля. Ожидавшие активных действий оказались правы, поскольку в последний день сентября бурский вождь нанес жестокий удар по отряду Кекевича, предприняв энергичную ночную атаку, которая переросла в ожесточенное сражение. Это был бой при Медвилле, поблизости от Магато-Нека, что в горах Магализберга.

    Последнее упоминание о Деларее относится к его пребыванию в дистрикте Марико, неподалеку от Зееруста, где в самом начале сентября произошло два столкновения с войсками Метуэна. Оттуда командующий буров направился в Рюстенбург и дальше к Магализбергу, где объединился с отрядом Кемпа. Кекевич и Фезерстонхог двумя колоннами преследовали бурское войско. Кекевич вечером в воскресенье 30 сентября остановился лагерем на ферме Медвилла, заняв укрепленную позицию на местности в форме треугольника, образуемого рекой Селоус на западе, донгой на востоке и дорогой Зееруст-Рюстенбург в основании. Вершина этого треугольника направлена на север и указывала на горный кряж на противоположном берегу реки.

    Солдаты в отряде Кекевича были в большинстве своем опытными бойцами, участвовавшими в сражении у Флакфонтейна — Дербиширский полк, 1-й Шотландский кавалерийский полк, части территориальной конницы и 28-й полк полевой артиллерии. Казалось, командиром были приняты все меры предосторожности; пикеты были выставлены так далеко, что гарантировали своевременное предупреждение в случае нападения. Но бурская атака началась рано утром настолько неожиданно и мощно, что посты на берегу реки были сразу отброшены или уничтожены, и стрелки, расположившиеся на высотах другого берега, получили возможность прошивать огнем весь лагерь. Численность отрядов была практически одинакова, но буры, получив огромное тактическое преимущество, повели игру, в которой они являлись непревзойденными мастерами. Никогда еще дух британцев не пылал так ярко, и от командира до последнего рекрута-йомена не было человека, который уклонился бы от этой трудной, почти безнадежной задачи. Буров во что бы то ни стало нужно было выбить с позиции, которая позволяла им контролировать лагерь. Невозможно было отступить, не оставив всех припасов. В сумятице и неразберихе сумеречного рассвета не было [550] возможности осуществить согласованный маневр, хотя Кекевич расположил свои войска с потрясающим здравомыслием и весьма своевременно. Эскадроны и роты сосредоточились на берегу реки с единственной целью подойти к противнику как можно ближе и выбить его с командной высоты. Уже более половины лошадей и большое число офицеров и солдат пали под градом пуль. Шотландские кавалеристы, йомены и солдаты Дербского полка продвигались вперед, молодые солдаты не отставали от ветеранов. ?Все солдаты держались просто великолепно, — сообщал очевидец, — они использовали малейшие укрытия и ярд за ярдом продвигались вперед. Эскадрону был отдан приказ — попытаться оседлать лошадей и обойти противника с фланга. Я едва сел в седло, как моя лошадь была дважды ранена. Два солдата рядом со мной, пытавшиеся сесть в седла, были убиты, а лейтенант Уортли ранен в колено. Я бросился туда, откуда мы вели огонь, и обнаружил, что полковник легко ранен, адъютант умирает, получив тяжелое ранение, а повсюду лежат убитые и раненые?. Но вскоре контратака начала продвигаться. Вначале движение было слабым, но вскоре усилилось и переросло в стремительное наступление; Кекевич подбадривал своих солдат, и как только буры начали отступать под мощным натиском британских пехотинцев, в действие вступили орудия. В шесть часов бюргеры Деларея поняли, что их попытка обречена на провал, и началось полномасштабное отступление — бегство, которому победители не могли препятствовать, поскольку их кавалерия под градом пуль превратилась в пехоту. Разгром был полным — ни один патрон и ни один солдат не были захвачены противником, но за это была заплачена огромная цена убитыми и ранеными. Число потерь составило не менее 161, в числе них был и отважный командир, которому ранение не помешало продолжать выполнять свои обязанности в течение нескольких дней. Самые тяжелые потери пришлись на долю шотландских разведчиков и солдат Дерби, а территориальная конница доказала и на этот раз, сколь несправедливой была критика в ее адрес. В этой войне найдется немного сражений, в которых войска сражались бы более достойно.

    Но даже разгром у Модвилла не обескуражил Деларея, этого сурового длиннобородого воина. С самого начала кампании, то есть с момента столкновения с Метуэном на дороге в Кимберли, [551] он показал, что является наиболее опасным противником — упорным, изобретательным и неутомимым. С ним был отряд непримиримых бюргеров, ветеранов многих сражений, и имелся превосходный боевой подчиненный в лице Кемпа. Отряд растворился на широком пространстве населенной территории, и в любое время он мог собрать значительное подкрепление из людей, которые после окончания предприятия смогут вновь уйти на свои фермы и укрыться в убежищах. На несколько недель после боя у Модвилла бурские силы затаились в этом районе. Два британских соединения под командованием Метуэна и фон Донопа 17 октября вышли из Зееруста, чтобы зачистить окрестности: одно направилась в сторону Эландс-Ривер, а второе — в сторону Рюстенбурга. Они вернулись в Зееруст двенадцать дней спустя, после удачного рейда, во время которого происходили постоянные стычки и перестрелки, но лишь один бой достоин подробного описания.

    Сражение произошло 24-го октября в местечке неподалеку о Клейнфонтейна на реке Грейт-Марико, протекающей к северо-востоку от Зееруста. Войска фон Донопа, пробиравшиеся по очень неровной, покрытой бушем местности, были яростно атакованы с фланга и тыла двумя отдельными отрядами бюргеров. Кемп атаковал фланг, врезался в цепь повозок и, прежде чем его отбросили, разрушил восемь из них, убив многих возниц-кафров. Деларей и Стенкамп атаковали арьергард и имели более серьезное столкновение. Бурские всадники вклинились между двумя орудиями 4-го артиллерийского полка и временно захватили их, но небольшая охрана состояла из ветеранов ?Пятого боевого?, которые достойно поддерживали традиции своего прославленного северного полка. Из всех команд подразделения, насчитывающего примерно двадцать шесть человек, шестнадцать солдат и молодой офицер Хилл были выведены из строя. Из группы Нортумберлендских фузилеров уцелевших почти не осталось, а сорок человек йоменов из отряда прикрытия были убиты или ранены. В течение небольшого промежутка времени продолжался яростный и жаркий бой на самой короткой дистанции. Но на выручку примчались британские кавалеристы, и атака, захлебнувшись, откатилась на ту изрезанную местность, откуда она и началась. Сорок погибших буров, оставшихся на поле боя вместе [552] со своим храбрым командиром Остерхойзеном, стали свидетельством того, как мужественно было отражено это нападение. Британские потери составили восемь человек убитыми и пятьдесят шесть ранеными. Довольно потрепанные, потерявшие восемь фургонов, части направились обратно в Зееруст.

    После этого эпизода на данной сцене военных действий до самого конца года не произошло ничего особо важного, за исключением стремительного и хорошо организованного боя у Бестекрааля, случившегося 29-го октября, во время которого семьдесят девять буров были окружены и захвачены кавалеристами Кекевича. Процесс изматывания противника проходил очень медленно, но каждая из британских частей регулярно сообщала о захвате пленных. Система блокгаузов была теперь столь протяженна, что Магализберг стал почти неприступным, кроме того, была протянута линия от Клерксдорпа и Фредерикстада до Фентерсдорпа. Один из патрулей йоменов полковника Хики 13 ноября подвергся жестокому нападению у Бракспрейта, но за исключением этого эпизода количество набранных очков было в нашу пользу. Метуэн и Кекевич совершили в начале ноября переход из Зееруста в Клерксдорп и действовали со стороны железной дороги. В конце года оба находились в дистрикте Волмаранстад, где собирали пленных и зачищали местность.

    О событиях в другой части Трансвааля в течение последних трех месяцев 1901 года рассказывать особенно нечего. Расположенные повсюду линии блокгаузов и посты констеблей нейтрализовали мобильность буров, которые все чаще попадали в пределы досягаемости британцев. Единственными сражающимися отрядами, оставшимися в Трансваале, были отряды Боты на юго-востоке и Деларея на западе. Остальные были озабочены лишь тем, чтобы спастись от преследования, а когда их перехватывали, они обычно сдавались без какого-либо серьезного сопротивления. Можно упомянуть о нескольких более крупных уловах, например, о трофеях Докинса в округе Нилструм (семьдесят шесть пленных), Кекевича (семьдесят восемь), Коленбрандера — на севере (пятьдесят семь), Докинса и Коленбрандера (сто четыре); Коленбрандера (шестьдесят два), но в основном пленных захватывали небольшими партиями, когда противника ?выкуривали? из пещер, ущелий и с ферм. [553]

    Лишь два небольших боя в течение этих месяцев, по-видимому, заслуживают отдельного упоминания. Первый — нападение отряда Байса 20 ноября на подразделение железнодорожных войск, занимавшихся своей работой неподалеку от Вильерсдорпа на крайнем северо-востоке Колонии Оранжевой Реки. Эти войска, состоявшие главным образом из шахтеров из Йоханнесбурга, во время войны сослужили неоценимую службу. В данном случае отряд был внезапно атакован и большинство солдат захвачено в плен. Майор Фишер, командовавший пионерами, был убит, а три офицера и несколько бойцов ранены. Но тут появилось соединение полковника Римингтона, которое отбросило буров, оставивших в наших руках своего раненого командира Байса.

    Второй бой начался острой атакой, предпринятой бурами Мюллера на колонну полковника Парка ночью 19 декабря у Эландспруита. Бой был жестоким, но закончился тем, что атака была отбита. Британские потери составили шесть человек убитыми и двадцать четыре ранеными. Буры, оставившие на поле боя восемь убитых, понесли, вероятно, не меньшие потери.

    Теперь отличительной и наиболее приятной чертой Трансвааля стали спокойствие, царившее в его центральных провинциях, и постепенный возврат населения к своим прежним занятиям. В Претории уже произошло возвращение к нормальной, спокойной жизни, но и ее более крупный и энергичный сосед быстро приходил в себя после двухлетнего паралича. С каждой неделей все активней работали шахты, и неуклонный ежемесячный рост добычи показывал, что мощная сырьевая индустрия скоро восстановит свои силы. Но самым приятным было восстановление безопасности на железных дорогах, которые, если не считать некоторых ночных мер предосторожности, возобновили нормальное движение. Если оторвать взгляд от черных туч, застилающих горизонт, нельзя не возрадоваться все расширяющейся голубой полосе в центре небесного свода, говорившей о скором завершении бури.

    Когда мы изучили кампанию в Трансваале вплоть до конца 1901 года, остается лишь представить хронику событий в Колонии Оранжевой Реки до этой же самой даты. Ранее мы упомянули только о двух небольших британских неудачах, [554] произошедших в сентябре — потере двух орудий под Блумфонтейном и внезапном нападении на лагерь разведчиков лорда Ловата. В это время наблюдались некоторые признаки того, что планируется переход через перевалы Дракенсберга небольшого отряда Оранжевой Республики, который должен был оказать поддержку Луису Боте в его вторжении в Наталь. Однако продвижение основных сил отряда было остановлено, и демонстрация сил в поддержку бурского командующего завершилась ничем.

    В Колонии Оранжевой Реки система блокгаузов была очень сильно развита, и мелким шайкам буров было чрезвычайно сложно избежать столкновения с британскими войсками, которые следовали за ними по пятам. Южная часть страны была отсечена от северных районов условной линией, которая тянулась через Блумфонтейн до границы с Басуто на востоке и до Якобсдаля на западе. К югу от этой линии сопротивление буров было практически подавлено, хотя некоторые отряды постоянно ее пересекали, подбирая остатки бурских частей. Северо-запад также в значительной мере успокоился, и в течение последних трех месяцев 1901 года в этом регионе не происходило никаких значительных боев. Даже на бурном северо-востоке, который всегда являлся центром сопротивления, британские войска, еженедельно присылавшие новые группы пленных, встречали незначительное сопротивление. Из всех командующих наиболее успешно действовали Уильямс, Дамант, Де Мулен, Лоури Коул и Уилсон. Их операции получали значительную поддержку со стороны Южно-Африканского полицейского подразделения. Один из молодых офицеров этого отряда, майор Пак-Бересфорд, особенно отличился своими способностями и храбростью. Его преждевременная смерть вследствие брюшного тифа явилась большой утратой для Британской армии. За исключением одной перестрелки, в которой участвовал отряд полковника Уилсона в начале октября, и другой — с участием группы Бинга 14 ноября, едва ли можно назвать какие-нибудь настоящие бои вплоть до событий в конце декабря, к описанию которых я сейчас и собираюсь приступить.

    Тем временем организация мирного устройства в стране осуществлялась такими же быстрыми темпами, как и в Трансваале, хотя имеющиеся здесь проблемы были другого порядка, а [555] население состояло исключительно из голландцев. Посещаемость в школах была на более высоком уровне, чем до войны, одновременно не ослабевал приток бюргеров, которые присягали на верность и даже вступали в ряды сражающихся против своих непримиримых соотечественников, которых они совершенно справедливо воспринимали как виновников своих проблем.

    К концу ноября появились признаки того, что сражающимся бурам был разослан призыв вновь собраться в их старом убежище — в дистрикте Хейлброн, и в начале декабря стало известно, что неутомимый Де Вет вновь вышел на тропу войны. Он так долго находился в тени, что поползли упорные слухи о его ранении, и даже смерти, но уже вскоре он продемонстрирует, что он жив и невредим. Президент Стейн страдал от тяжелого заболевания, вызванного, вероятно, теми моральными и физическими лишениями, которые ему довелось испытать; но с невероятным упорством, заставляющим забыть и даже простить гибельную политику, приведшую его самого и государство к столь тяжкому положению дел, он периодически приезжал на своей знаменитой капской повозке в лагерь своих уцелевших приверженцев. Для тех, кто помнил, насколько широко было распространено в начале войны убеждение в нерешительности граждан Оранжевой Республики, стал откровением тот факт, что по истечении двух лет они все еще могли противостоять сокрушившей их силе.

    Давно уже стало очевидно, что нынешняя тактика британцев, заключающаяся в прочесывании территории и захвате отдельных бюргеров, должна со временем привести к завершению войны. Единственная же надежда буров, или, по крайней мере, единственная их возможность добыть славу, заключалась в том, чтобы вновь объединиться в крупные отряды и попытаться провести последние бои хотя бы с некоторыми британскими частями. Именно с этой целью Де Вет в начале декабря собрал Вессельса, Мани Боту и некоторых других своих лейтенантов, вместе с отрядом численностью приблизительно в две тысячи человек в дистрикте Хейлброн. Как бы ни было мало его войско, оно было поразительно мобильно, и каждый боец в нем был ветераном, закаленным двумя годами беспрестанных сражений. Первые операции Де Вета были направлены против изолированной колонны полковника Уилсона, которая была окружена в двадцати милях [556] от Хейлброна. Римингтон в ответ на гелиографические сигналы о помощи незамедлительно поспешил в район боевых действий и объединился с Уилсоном. Однако войско Де Вета не уступало в численности объединившимся отрядам, и он смог перерезать обратный путь в Хейлброн. Обоз и арьергардные подразделения подверглись решительному нападению, но атака была отбита. Той же ночью лагерь Римингтона был подожжен большим отрядом буров, но он благоразумно отвел своих людей от огня и таким образом не понес никакого ущерба. Потери в этих операциях были небольшими, но будь войска не такими искушенными в подобных методах ведения военных действий, ситуация бы оказалась более серьезной. В течение примерно двух недель после этого бюргеры ограничивались перестрелками с британскими отрядами, стараясь, избежать столкновения с двигавшимися на них силами Эллиота. Тем не менее, 18 декабря они предприняли наступление и в течение недели провели три боя, два из которых закончились их победой.

    Штаб Британских войск получил сведения о том, что Кафирс-Коп, находящийся северо-западнее Бетлехема, стал центром бурской активности, и в этом направлении были посланы три соединения — Эллиота, Баркера и Дартнелла. Единственным значимым эпизодом в последовавшей затем небольшой стычке стала гибель известного бурского командира Хаасбрука. Когда отряды вновь разделились, будучи не в состоянии обнаружить цель, Де Вет внезапно продемонстрировал одному из них, что эта неудача никак не объяснялась его отсутствием. Дартнелл прошел по его следам до самого моста на Эландс-Ривер, когда бурский вождь внезапно выскочил из своей берлоги в Лангберге и набросился на его отряд. Бюргеры попытались подавить противника, как это произошло в Бракенлаагте, но натолкнулись на стойкое сопротивление ветеранов двух полков Имперской кавалерии и генерала, который был знаком со всеми их уловками. Всадникам не удалось подойти ближе, чем на 150 ярдов к британской линии обороны, затем они были отброшены плотным встречным огнем. Увидев, что продвижение вперед невозможно, и узнав, что на подходе находится отряд Кемпбелла, вышедший из Бетлехема, Де Вет после четырех часов сражения отвел своих людей. Среди британцев было ранено пятнадцать человек, потери [557] буров были, наверняка, такими же, или даже большими.

    Похоже, что главной целью этой операции Де Вета была попытка помешать строительству британских блокгаузов. Его основной отряд находился в Лангеберге, и он мог представлять серьезную угрозу линии, возводимой между Бетлехемом и Харрисмитом — линии, через которую всего два месяца спустя будет прорываться его основной отряд — и безрезультатно. В шестидесяти милях к северу проходит вторая линия — от Франкфорта до Стандертона, достигшая к настоящему моменту местечка Тафелкоп. Отряд Восточных ланкаширцев и йоменов прикрывал рабочих, но часть оставшегося в окрестностях отряда Де Вета до такой степени мешала строителям, что командующий, генерал Гамильтон, счел необходимым послать во Франкфорт за подкреплением. Британские войска только что прибыли туда и были изнурены переходом, но тем не менее три отряда под командованием Даманта, Римингтона и Уилсона были незамедлительно отправлены на зачистку.

    Погода стояла отвратительная, вельд напоминал внутреннее море, среди которого, словно острова, возвышались холмы. Но солдаты, за годы войны привыкшие к любой непогоде, незамедлительно двинулись в район операции. Когда они подошли к тому месту, где, по сообщениям, находились буры, их порядки оказалась растянуты на много миль, причем таким образом, что в центре строй был неплотным и опасно слабым. В этом месте находились лишь полковник Дамант с небольшим штабом, двумя пушками и ?максимом?, а также горстка Имперских йоменов 91-го полка, выступавшая в качестве артиллерийского сопровождения. Навстречу этому небольшому отряду двигалась группа всадников в форме цвета хаки, соблюдая британское построение и даже время от времени постреливая куда-то в сторону. Дамант и его штаб, похоже, приняли их за солдат Римингтона, и хитрая уловка удалась превосходно. Незнакомцы подходили все ближе и ближе, и вдруг, отбросив маскировку, рванулись к орудиям. Четыре очереди их не остановили, и через несколько минут буры оказались на холме, среди артиллеристов, возле самых орудий. Им помогал огонь с фланга, открытый спешившимися всадниками.

    Как только опасность была осознана, Дамант, его штаб и [558] сорок йоменов, составлявших охрану, бросились на высоту, пытаясь опередить буров. Но атака была столь стремительной, что нападавшие захватили артиллеристов прежде, чем британцы смогли прийти на помощь, и последние оказались под убийственным огнем, который буры вели сверху. Дамант и все штабные офицеры были ранены, причем сам Дамант — четырежды, на ногах не осталось почти ни одного йомена, но их отвага была безмерной. Командовавший капитан Гауссен упал, почти все солдаты у орудий были ранены или убиты. Из орудийного расчета осталось два человека, но оба были ранены, а их умирающий капитан Джеффкоут оставил им по пятьдесят фунтов в набросанном тут же на месте завещании. Через полчаса центр британской линии был полностью уничтожен. Современные способы ведения военных действий менее кровопролитны по сравнению со старыми, но когда одна сторона получает тактическое преимущество, другой стороне приходится выбирать между немедленной капитуляцией или полным уничтожением. Британские части, находящиеся на широко раскинутых крыльях фронта, начали понимать, что в центре что-то происходит, и двинулись в этом направлении. Офицер с крайнего правого фланга увидел в бинокль вспышки выстрелов у самых жерл британских пушек, что свидетельствовало о том, что стрельба идет совсем близко. Он повернул свой эскадрон и вместе с эскадроном Скотта из конницы Даманта поспешил к высоте. С другой стороны показались части Римингтона, и буры бросились прочь. Они не смогли увезти захваченное орудие, потому что погибли все лошади. ?Я на самом деле подумал, — вспоминал один из офицеров, — что произошла ошибка, и что я стреляю по своим. Они были одеты в нашу форму, а у некоторых на шляпах были тигровые ленты — знак конников Даманта?. Тот же офицер рассказывал о сцене, разыгравшейся на артиллерийских позициях. ?Когда мы приблизились к орудиям, то увидели, что все артиллеристы убиты, за исключением двоих раненых; погибли офицеры и солдаты, обслуживавшие автоматические пушки, погиб пулеметный расчет, из орудийного сопровождения в живых оставались один офицер и один солдат — все остальные были убиты или ранены; были ранены и все штабные офицеры.? Вот что означает оказаться в воронке циклона. Общие потери составили семьдесят пять человек. [559]

    В этом бою продуманность и натиск, с которыми буры под командованием Вессельса осуществили свою атаку, безусловно, заслуживали успеха. Их стратегема, опиравшаяся на использование британской формы и схем построения, была незаконна с военной точки зрения, и нельзя не восхищаться долготерпением офицеров и солдат, которые выносили подобные вещи, не предпринимая попыток возмездия. Есть также достаточно оснований полагать, что бурами, которые захватили высоту, была проявлена неоправданная жестокость, и высокое соотношение числа убитых по отношению к раненым подтверждает заявления уцелевших, что некоторые солдаты были застрелены в упор уже после окончания сопротивления.

    За жестокой схваткой у Тафелкопа последовала, всего лишь четыре дня спустя, еще более жестокая стычка у Твифонтейна, которая доказала, что, даже имея двухлетний опыт, мы еще не до конца представляем себе смелость и хитрость нашего противника. Линия блокгаузов, идущая от Харрисмита, постепенно подтягивалась к Бетлехему, сдерживая эту неспокойную часть страны. Участок Харрисмита протянулся до самого Твифонтейна, что в девяти милях к западу от моста через Эландс-Ривер, и здесь был поставлен небольшой пост, прикрывавший рабочих. Этот отряд состоял из четырех эскадронов Имперской территориальной конницы, одного орудия 79-й батареи и одной автоматической малокалиберной пушки — все под временным командованием майора Уильямса из Южно-Стаффордского полка, в связи с отсутствием полковника Фирмина.

    Зная, что Де Вет и его бойцы находятся в окрестностях, лагерь йоменов расположили на позиции, которая казалась достаточно безопасной в случае нападения. Отдельно стоящий холм имел длинный пологий склон на западе и отвесный с южной стороны. На равнине были выставлены посты, а вдоль гребня — часовые. Единственная мера предосторожности, которой пренебрегли, — это посты у южного основания. Посчитали естественным, что нападения с этой стороны можно не опасаться и что в любом случае невозможно будет укрыться от бдительных часовых на вершине.

    Из множества дерзких и искусных нападений, предпринятых [560] бурами за время войны, это, без сомнения, стало самым примечательным. В два часа ясной лунной ночи небольшой отряд Де Вета, олицетворявший собой последние бурские надежды, сосредоточился у подножия холма и начал подъем на вершину. То, что это был канун Рождества, может понятным образом объяснить недостаточную бдительность часовых. Когда царит благодушное предпраздничное настроение, людьми овладевает некоторая беспечность и ослабевает строгость военной дисциплины. Йомены, спящие в палатках или дремлющие на своих постах на вершине холма, даже не могли представить таких ужасных, крадущихся к ним рождественских визитеров, как и столь мрачного утреннего подарка от Санта-Клауса.

    Буры, крадущиеся босиком, стекались на верхушку холма, пока их количество не стало достаточно для броска. Уму непостижимо, как им удалось пробраться так далеко, не будучи замеченными часовыми, но факт остается фактом. Наконец, чувствуя себя достаточно сильными для наступления, они бросились на вершину и открыли огонь по постам, а затем по спящему лагерю. Как только вершина была захвачена, не оставалось никаких препятствий для продвижения их товарищей, и через несколько минут почти тысяча буров появились на позиции, с которой контролировался весь лагерь. Британцы не только оказались перед численно превосходящим противником, но и были вовлечены в бой после сна, не имея ни малейшего представления о степени опасности, о том, как ей противостоять, а град свистящих пуль уже многих из них сбил с ног, едва они выбрались из своих палаток. Принимая во внимание всю тяжесть выпавшего на их долю испытания, можно отметить, что йомены-новобранцы держались очень достойно. ?Некоторые ?отважные джентльмены? бросились наутек, при первых выстрелах, но мне приятно отметить, что таких было совсем немного?, — говорит один из участников этих событий. Это стало бы тяжелым испытанием даже для закаленных ветеранов, окажись они в такой ситуации. ?Шум и крики были ужасны?, — свидетельствует очевидец. Крики голландцев, вопли и стоны умирающих солдат и лошадей, визг туземцев, лай собак, стрельба и свист пуль, вспышки залпов — все это составляло такой ужасный дьявольский шум, какого я никогда не слышал [561] ранее и надеюсь не услышать никогда более. В этом смятении некоторые стреляли в своих, а иные убивали себя. Два бура, надевшие шлемы, были убиты своими же бойцами. У солдат не было времени ни собраться, ни прийти в себя, поскольку буры дерзко ринулись в самую гущу, расстреливая их с расстояния в несколько ярдов, иногда также падая под пулями. Харвик и Уотни, отвечавшие за ?максим?, достойно приняли смерть вместе со всеми артиллеристами расчета. Старший сержант Рид бросился на врага, орудуя ружьем, как дубинкой, но был прошит пулями. Командир, майор Уильямс, получил пулю в живот, когда пытался собрать своих людей. Артиллеристы успели лишь дать два залпа, прежде чем все до единого были сметены и убиты. В течение получаса продолжался бой, но затем буры, уже овладевшие всем лагерем, спешно забрали пленных и отошли, не дожидаясь спасительного для нас рассвета.

    Одних потерь достаточно, чтобы показать, насколько мужественно сопротивлялись солдаты территориальной конницы. Из отряда в четыреста человек было убито шесть офицеров и пятьдесят один солдат. Во время войны мало найдется случаев капитуляции, которой предшествовало бы такое твердое намерение стоять до конца. Но победа дорого досталась бурам: есть свидетельства, что их потери, хотя и меньшие, чем британцев, все же были тяжелыми.

    Пленные, численностью более двухсот человек, были поспешно уведены бурами, которые, под неусыпным наблюдением Де Вета вели себя по отношению к раненым исключительно гуманно.

    Пленных форсированным маршем отвели к границе с Басуто, где их бросили на произвол судьбы — полураздетых и голодных. Различными путями после многих злоключений они пробрались обратно к британским позициям. Де Вет скрылся весьма своевременно, ибо всего через три часа после окончания боя два полка Имперской кавалерии, которые за это время преодолели расстояние в семнадцать миль, появились на месте действий. Но арьергард буров уже исчез в укрытиях Лангберга, где любое преследование было бесполезным.

    Такова была непродолжительная, но мощная кампания Де Вета во второй половине декабря 1901 года. Это была блестящая кампания, но, тем не менее, Твифонтейн был последним сражением, [562] в котором британские войска ощутили тяжесть его руки. Проведенные операции, сколь бы дерзки они ни были, не замедлили ни на день созидание той железной клетки, которая постепенно возводилась вокруг него. Строительство завершалось, и всего через несколько недель он и его отряд оказались за ее решетками. [563]


Глава XXXVII.

    Кампания 1902 года (январь-апрель)

    С наступлением 1902 года всем стало очевидно, что бурское сопротивление, каким бы вдохновенным оно ни было, по всей видимости, близится к завершению. В результате пленения буров численность их отрядов значительно уменьшилась. Они находились в изоляции от всего мира и за исключением ловкой контрабанды не имели никаких способов пополнять свои арсеналы. Было известно также, что мобильность, бывшая всегда их сильной чертой, заметно снизилась, и что, несмотря на их великолепное умение обращаться с лошадьми, количество ремонтных лошадей также подходило к концу. Все больше бюргеров поступало добровольцами на военную службу, чтобы сражаться против своего собственного народа; обнаружилось, что все опасения по поводу этого деликатного эксперимента были напрасны: во всей армии не было более сообразительных и преданных солдат.

    Но главным фактором, поставившим буров на колени, была тщательно продуманная замечательная система блокгаузов, которая протянулась через всю страну неприятеля. Первые блокгаузы ставили на значительном расстоянии один от другого, и они являлись для бюргеров скорее помехой и раздражителем, чем непреодолимым препятствием. Новые же располагались на расстоянии шестисот ярдов и соединялись таким непроходимым проволочным ограждением, что буры с огорчением описывали их так: если вашу шляпу снесет за линию где-нибудь между Эрмело и Стандертоном, вы вынуждены будете обойти Эрмело, чтобы поднять ее. Такие заграждения использовались испанцами на Кубе, но их применение в таких масштабах, на такой огромной территории является любопытной чертой нынешних военных действий; это одно из нескольких новшеств, которыми кампания в Южной Африке всегда будет привлекать внимание военных историков.

    ?Позвоночник? этой огромной системы составляли линии железных дорог, которые охранялись с обеих сторон, и вдоль [564] которых, как и вдоль обычных дорог, перемещались стада скота, стаи животных, пешеходы — все то и все те, кто хочет передвигаться в безопасности. От этих протяженных центральных стволов вправо и влево шли ответвления, разделяя, таким образом, всю страну на контролируемые сектора. Их перечисление будет утомительно для читателя, достаточно сказать, что к началу года юго-восток Трансвааля и северо-восток Колонии Оранжевой Реки — убежища Боты и Девета — были так испещрены, что было очевидно, что ситуация для них вскоре станет тупиковой. Лишь на западе Трансвааля имелся свободный проход для войск Деларея и Кемпа. Поэтому ожидалось, и предположения оказались верны, что именно в этом районе произойдут самые волнующие события заключительного этапа кампании.

    Генерал Брюс Гамильтон в Восточном Трансваале продолжал использовать свои энергичные тактические приемы, которые давали такие хорошие результаты в прошлом. С наступлением нового года количество пленных снизилось, но он захватил их уже так много и изнурил остававшихся до такой степени, что, казалось, буры в этом районе утратили весь свой боевой дух. 1 января он представил первые плоды нового года, захватив двадцать одного бюргера из отряда Гроблера. 3-го числа он захватил еще сорок девять человек, тогда как Уинг, действовавший совместно с ним, пленил двадцать. Среди них был генерал Эразм, который помогал, точнее, не смог помочь, генералу Лукасу Мейеру у Талана-Хилл. 10-го числа отряд полковника Уинга, являвшийся частью соединения Гамильтона, вновь совершил бросок и захватил сорок два пленных. Всего лишь два дня спустя Гамильтон, вернулся на то же самое место и был вознагражден еще тридцатью двумя пленными. 18-го числа он захватил двадцать семь человек, 24-го — двенадцать, а 26-го не менее девяноста. Эти удары были столь жесткими, и бурам так сложно было уходить от противника, способного за одну ночь проскакать тридцать миль, чтобы напасть на их лагерь, что силы буров оказались слишком разбросанными и деморализованными для наступательных операций. Поняв, что в этом районе активность буров сошла на нет, Гамильтон двинулся дальше на юг и в начале марта совершил бросок вокруг дистрикта Фрейхейд, где захватил некоторое количество пленных, и что примечательно — генерала Черри [565] Эмметта, потомка знаменитого ирландского мятежника и родственника Луиса Боты. Успех этих операций стал возможен главным образом благодаря разведывательному управлению, которым так умело руководил полковник Вулс-Сэмпсон.

    В то время как Брюс Гамильтон так успешно действовал в дистрикте Эрмело, несколько британских отрядов под командованием Плумера, Спенса и Колвилла дислоцировались примерно в пятидесяти милях к югу, чтобы помешать беглецам уйти в гористую часть страны, лежащую к северу от Ваккерструма. Третьего января небольшой отряд новозеландцев Плумера участвовал в оживленном столкновении с отрядом буров и захватил их скот, но при этом понес некоторые потери. Однако отряд буров получил подкрепление, и когда на следующий день майор Валлентин начал преследовать их с группой в пятьдесят человек, то оказался у Онвервахта в окружении нескольких сотен солдат противника, которыми командовали Опперманнн и Кристиан Бота. Валлентин был убит, а почти все солдаты его небольшого отряда ранены, прежде чем подошедшее британское подкрепление отбросило буров. Девятнадцать человек убитыми и двадцать три ранеными — таковы наши потери в этой небольшой, но очень кровопролитной схватке. Девять убитых буров вместе с самим Оппераманном остались на поле боя. Для противника это была серьезная утрата, поскольку Опперманн был одним из их самых опытных генералов.

    С этого времени и до конца эти отряды вместе с войсками Маккензи к северу от Эрмело продолжали громить все соединения и присылать пленных, пополняя еженедельный список лорда Китчинера. Организованный 11 апреля последний поход на Стандертон увенчался захватом 134 пленных.

    Несмотря на общую значительную численность армии в Южной Африке, такое большое количество людей было занято на протяженных коммуникационных линиях и в системе блокгаузов, что количество солдат, которые могли быть задействованы для участия в активных операциях, никогда не превышало сорока-пятидесяти тысяч человек. Если бы имелось еще пятьдесят тысяч, то продолжительность войны, несомненно, сократилась бы по меньшей мере на шесть месяцев. По причине нехватки войск лорду Китчинеру пришлось оставить некоторые дистрикты без [566] внимания, сосредоточившись на самых важных. Так, к северу от железной дороги Делагоа имелся только один город — Лиденбург, который был занят британцами. У них был энергичный командующий в лице Парка из Девонского полка. С помощью Урмстона из Белфаста он наносил удары из расположённого в горах опорного пункта и вынуждал отряд Бена Вилджоена и странствующее правительство Схалка Бюргера находиться в постоянном движении. Как уже рассказывалось, 19 декабря Парк участвовал в энергичном ночном столкновении, после которого вместе с Урмстоном занял Дулстум, разминувшись с правительством всего на несколько часов. В январе Парк и Урмстон вновь вышли на тропу войны, хотя бесконечные ветра, туманы и дожди на этой наиболее суровой территории Трансвааля серьезно затрудняли их операции. Несколько столкновений с отрядами Мюллера и Трихардта не дали серьезного результата, но удача слегка улыбнулась британцам 25 января: генерал Вилджоен был захвачен в результате хорошо организованной засады майора Орра в окрестностях Лиденбурга. Хотя Вилджоен и был главным смутьяном до войны, он сражался смело и достойно во время всего противостояния, завоевав уважение и признание противника.

    Последние две экспедиции полковника Парка были неудачными, но 20 февраля он совершил великолепный марш-бросок и напал на бурский лагерь, расположенный в тихом безопасном месте, окруженном холмами. Результатом этого успешного предприятия стал захват ста шестидесяти четырех пленных, в том числе многих бурских офицеров. В этой операции выдающуюся роль сыграли Национальные разведчики, или ?ручные буры?, как их обычно называли. Мидделбургский отряд выступал в качестве эскорта правительства, которому и в этот раз удалось благополучно уйти. В начале марта Парк вновь находился на марше, пройдя однажды семьдесят миль за один день. На этой сцене театра военных действий не происходило больше ничего примечательного вплоть до 23 марта, когда в Англию пришло известие о том, что Схалк Бюргер, Рейтц, Лукас Мейер и другие члены Трансваальского правительства прибыли в Мидделбург с намерением отправиться в Преторию для переговоров о мире. На Восточном горизонте появились первые золотые лучи зарождающегося мира. [567]

    Коснувшись хода событий в Восточном Трансваале, происходивших к северу и югу от железной дороги, я теперь перейду к описанию двух эпизодов в центральных и северных частях страны. Затем я расскажу о действиях Девета в Колонии Оранжевой Реки и, наконец, опишу блестящую операцию Деларея на западе, которая бросила последние отблески славы на бурскую армию.

    В последние дни декабря Коленбрандер и Докинс совместными усилиями внесли большой вклад в освобождение северного района, их энергичные действия не давали покоя бюргерам от Нилстрома до Питерсбурга. В конце этого месяца Докинс был послан в Колонию Оранжевой Реки для усиления соединения, противостоящего Девету. Закаленный в боях отряд колониальных сил Колебрандера, действуя самостоятельно, пронесся через Магализберг, выполнив две задачи: захватил ряд пленных и остановил, а затем и отправил назад вооруженную группу кафров Линчве, которые, возмущенные рейдом Кемпа, захватившего скот, двигались в направлении, где могли бы оказаться в опасной близости от голландских женщин и детей. Данный эпизод, как и другие в этой кампании, продемонстрировал, насколько лживыми были слухи об использовании британцами (за исключением некоторых особых случаев) вооруженных туземцев во время войны. Для Британского правительства не представило бы никакой сложности в любое время поднять всех воинственных туземцев Южной Африки, но маловероятно, чтобы мы, удерживавшие высокодисциплинированных сикхов и гуркхов, нарушили бы свои собственные ограничения, зачислив в ряды армии низшие и более дикие расы Африки. Тем не менее, никакие обвинения другие не повторялись столь часто и не вызывали столь жалобных протестов со стороны мягкосердечных и недалеких издателей колониальных журналов.

    Отсутствие Коленбрандера в окрестностях Рюстенбурга дало Бейерсу шанс, которым он не замедлил воспользоваться. 24 января рано утром он совершил нападение на Питерсбург, но оно без труда было отбито небольшим гарнизоном. Вполне вероятно, что эта атака была отвлекающим маневром, чтобы предоставить возможность побега обитателям лагеря беженцев. Их сбежало около ста Пятидесяти человек, и они присоединились к отряду ополчения. Всего в этом лагере находилось три тысячи [568] буров, и позднее, чтобы избежать повторения подобных происшествий, он был переведен в Наталь.

    Коленбрандер вновь вернулся в Питерсбург и решил нанести Бейрсу ответный визит. 8 апреля он, выйдя с небольшим отрядом, совершил внезапное нападение на бурский лагерь. Солдаты Иннискиллинского фузилерского полка захватили плацдарм, с которого можно было контролировать позиции противника. Последний отступил, его преследовали, в результате чего примерно сто пятьдесят человек было убито, ранено или взято в плен. 3 мая была осуществлена еще одна операция против Бейерса, потери буров в ней были примерно такими же. С другой стороны, бурам удалось достичь незначительных успехов в действиях против разведчиков Китчинера, когда они убили восемнадцать человек и взяли в плен тридцать.

    Есть один эпизод в ходе военных действий в этом регионе, который хотелось бы обойти молчанием, что, к сожалению недопустимо. В восьмидесяти милях к востоку от Питерсбурга находится дикая территория под названием Спелонкен. В этом регионе действовали войска нерегулярной армии, Бушвельдские карабинеры. Эти части были сформированы в Южной Африке, но в их рядах находились колониальные солдаты и британцы. Обязанности этого полка, его смешанный состав и изолированное положение — должно быть, все это вместе привело к ослаблению дисциплины, дегенерации и превращению в банду, подобную той, какой являлись партизаны-южане во время войны в Америке и по отношению к которым федеральные войска не проявляли особого милосердия. Карабинеры сразу же расправлялись с бурскими пленниками, попадавшими к ним в руки, и единственным оправданием подобной жестокости мог быть лишь тот факт, что офицер, служивший в этих войсках, сам был убит бурами. Эта причина, даже если все это соответствует действительности, без сомнения, не может быть оправданием столь неразборчивой мести. Преступления совершались в июле и августе 1901 года, но лишь в январе 1902 года пять офицеров предстали перед судом и были признаны виновными как зачинщики, или как подстрекатели двенадцати убийств. Часть была расформирована, трое из обвиняемых — офицеры Хандкок, Уилтон и Морант приговорены к смертной казни, а еще один — Пиктон — уволен со службы. [569]

    Хандкок и Морант действительно были казнены. Эти суровые меры демонстрируют более наглядно, чем сотни иных аргументов, насколько высок был уровень дисциплины в Британской армии, насколько напрасны все оправдания в случае ее нарушения и сколь тяжелым было наказание. Ввиду незамедлительности наказания, которое последовало за этими действительными вспышками насилия, сколь абсурден крестовый поход против воображаемых случаев проявления жестокости, о которых причитала несведущая пресса и ренегаты-англичане на родине.

    К югу от Йоханнесбурга, на полпути между городом и границей, простирается гряда холмов под названием Зуикербошранд, которая тянется от одной железной дороги до другой. Было известно, что некоторые буры нашли там убежище, поэтому 12 февраля небольшой британский отряд покинул Клип-Ривер-Пост, чтобы выбить их из укрытия. Всего в отряде было 320 человек, в том числе 28-й полк конной пехоты, набранный из ланкаширских фузилеров, солдат Уорикского и Дербширского полков, большинство из которых только что прибыли с Мальты, которая, как мы знаем, является не тем местом, где может осуществляться эффективная подготовка конных пехотинцев. Командовал отрядом майор Доуэлл. Наступая горными тропами, он вскоре обнаружил, что солдат противника гораздо больше, чем предполагалось. Характерная тактика буров вновь была применена с обычным успехом. Британские силы наступления сдерживались огнем по линии фронта, в то время как сильные отряды галопом обходили фланги. Лишь с огромным трудом британцам удалось выбраться из этой сложнейшей ситуации; спасение части отряда было обеспечено лишь благодаря мужеству горстки офицеров и солдат, которые пожертвовали своей жизнью, чтобы дать товарищам возможность отойти. Двенадцать убитых и пятьдесят раненых — таковы были наши потери в этом неудачном столкновении, а около сотни пленных снабдили победителей столь необходимыми дополнительными ружьями и боеприпасами. На следующий день подошел более сильный британский отряд, и противник был выбит с холмов.

    Неделю спустя, 18 февраля, произошло еще одно столкновение у Клиппана, неподалеку от Спрингса, между эскадроном Шотландского грейского полка и отрядом буров, пробившемуся [570] в этот центральный участок, который лорду Китчинеру так долго удавалось держать свободным от противника. В этом бою кавалерии пришлось так же тяжело, как конной пехоте неделей ранее: они потеряли трех офицеров и восемь солдат убитыми и ранеными, а сорок шесть человек попали в плен. Отряд шел во фланге колонны генерала Гилберта Гамильтона, и был атакован столь стремительно, что бой закончился прежде, чем их товарищи успели прийти им на помощь.

    Одним из следствий успешных операций в Колонии Оранжевой Реки, которые мы собираемся описать, явилось то, что часть граждан Оранжевой Республики двинулась на север от Вааля, стремясь избавиться от чрезмерного давления на юге. В конце марта значительное их число пополнило отряды ополчения в том районе, к востоку от Спрингса, не очень далеко от Йоханнесбурга, который всегда являлся мятежным центром. В этом месте стоял отряд кавалерии, состоящий на тот момент из 2-го Королевского Байского полка (полк ?Гнедых?), 7-го гусарского полка, бойцов из состава полка Национальных разведчиков; командовал отрядом полковник Лоли из 7-го гусарского полка. После ряда небольших столкновений к востоку от Спрингса Лоли овладел позицией на Бушманс-Копе, в восемнадцати милях от этого города, совсем близко от дистрикта, который являлся основной сценой действий буров. С этой базы 1 апреля он отправил три эскадрона из полка ?Гнедых?, во главе с полковником Фэншоу, с заданием неожиданно атаковать небольшой отряд противника, который, по имеющимся сведениям, находился на одной из ферм. Численность группы Фэншоу составляла примерно три сотни человек.

    Но британская кавалерия оказалась в положении охотника, вышедшего на бекаса, а поднявшего тигра. Все шло хорошо до Холспруйта — фермы, которую они начали обыскивать. Коммандант Преториус, которому принадлежала эта ферма, был захвачен благодаря стараниям майора Воана, который преследовал и перехватил его капскую повозку. Однако стало известно, что на ферме стоит лагерем отряд Альбертса и что ?Гнедые? находятся вблизи от численно превосходящего противника. Ночь была темная, и когда открыли огонь, его вели практически в упор, и при этом очень трудно было разобраться, где свои, а где враги. [571]

    Три эскадрона отошли на возвышение, сохраняя в этих трудных условиях великолепный порядок. Несмотря на темноту, была предпринята еще одна ожесточенная атака, и, используя свой излюбленный тактический прием, бюргеры быстро обошли на флангах позицию, занятую кавалерией. Британцы передвинулись на более высокий скалистый холм расположившийся восточнее, силуэт которого в темноте с трудом можно было различить на линии горизонта. Эскадрон ?В?, который отошел последним, был атакован, и сквозь его порядки пронеслись дерзкие буры, на скаку стреляющие с седла. Британцы едва успели добраться до холма, спешиться и занять оборону на склонах, когда буры с громкими криками бросились верхом в атаку. Дважды нападение было отбито, но на третий раз они все же захватили край холма и открыли ожесточенный огонь по тылам тех подразделений, которые держали оборону с противоположно стороны. Уже занимался рассвет, ситуация стала исключительно серьезной, поскольку буры обладали значительным численным превосходством и осуществляли нападение с исключительной яростью и решительностью. Небольшая группа солдат и офицеров, чьи лошади были убиты, прикрывали отступление своих товарищей и продолжали вести огонь до тех пор, пока все они — два офицера и двадцать три солдата — не были убиты или ранены. Всего тридцать-пятьдесят ярдов отделяло обороняющихся от противника. Остатки полка теперь отступали, переходя на ближайшие хребты, каждый из которых был обойден бурами. В целом эту атаку противник провел чрезвычайно искусно, и лишь идеальная дисциплина превосходных солдат помогла отступлению не превратиться в полный разгром. К счастью, прежде чем натиск стал невыносимым, на помощь подошел 7-й гусарский полк с артиллерией, что изменило ход боя. Гусары налетели с такой отвагой и силой, что некоторые из них буквально врезались в ряды неприятеля, но противник быстро отступил и исчез.

    В этом ожесточенном кровопролитном кавалерийском столкновении отряд ?Гнедых? из 270 человек потерял убитыми и ранеными восемьдесят. Понести такие потери при таких обстоятельствах и сохранить абсолютную дисциплину и порядок — это великолепная возможность проверить солдатскую доблесть. Адъютант, командиры эскадрона и шесть из десяти офицеров были [572] убиты или ранены. Потери буров были столь же тяжелыми. Два Принслоо, один из них коммандант, и три фельдкорнета были среди убитых, остальные потери составили семьдесят человек. Отряд под командованием генерала Альбертса был значительной силой — не менее шестисот стволов, поэтому сражение в Холспруйте пополнило почетный список славных боев Байского полка. Приятно добавить, что в этом, как и в других боях, происходивших в конце войны, отношение к раненым со стороны противника было добрым и внимательным.

    Теперь мы можем спуститься вниз по карте в Колонию Оранжевой Реки и проследить за ходом операций, которым суждено было окончательно сломить мощь группировки Девета. На этом мы и должны сосредоточить наше внимание, поскольку марши, зачистки и перестрелки многочисленных мелких отрядов в других уголках страны, хотя и отнимали много сил, не требуют отдельного рассказа.

    После того тяжелого удара, который он нанес коннице Фирмина, Девет, как уже говорилось, отступил в Лангберг, откуда затем отошел к Рейцу. Там он оказался под энергичным натиском войск Эллиота: они развили такую мобильность, что в течение одной недели смогли пройти за три дня 150 миль. Наши суровые учителя преподнесли нам урок, и марш-броски, совершаемые в конце войны солдатами Брюса Гамильтона, Эллиота, Римингтона и других командиров, были весьма далеки от затяжных маршей, которые ассоциируются с повозками, запряженными быками, и гармониками.

    Стремительно двигаясь и прикрывая свое движение арьергардными перестрелками, Девет обманчиво и неуловимо маячил впереди и вокруг британских колонн. Де Лисли, Фэншоу, Бинг, Римингтон, Доукинс и Роулинсон — все пытались его схватить, но он всегда оказывался недосягаем, хотя и находился совсем рядом. Однако командующий в Претории разработал план, достойный, по своей изобретательности, самого Девета. Взглянув на карту, вы видите, что небольшая ветка из Хейлброна в Волвехук образует острый угол с основной магистралью. Обе железные дороги были хорошо укреплены блокгаузами и колючей проволокой, и любой отряд, загнанный в этот угол, оказывается в опасном положении. Попытаться заманить мобильных бюргеров [573] Девета в эту явную ловушку означало бы просто раскрыть свои намерения. Сеть будет бесполезна, если раскидывать ее на виду у птицы. Поэтому операцию было решено начать вдали от этого места, с абсолютной уверенностью в том, что партизанский командир прорвется назад через заслоны, а затем британские войска смогут окружить его и так быстро загнать в нужную позицию, что он не осознает опасности, пока не станет уже слишком поздно. Отряд Бинга был оставлен позади линии давления и должен был быть готов к ожидаемому прорыву.

    Все прошло, как было рассчитано. Девет прорвался назад через наши ряды, и один из его отрядов наткнулся на людей Бинга, ожидавших на реке Влей к западу от Рейца. Буры, похоже, считали само собой разумеющимся, что преодолев линию давления британцев, они окажутся в безопасности, но на этот раз им преподнесли сюрприз. Южноафриканская конница, новозеландцы и Квинслендские бушмены — все двинулись на них. Было захвачено 15-фунтовое орудие, потерянное в Твифонтейне, и две автоматические малокалиберные пушки, наряду с тридцатью пленными и большим количеством припасов.

    Однако это столкновение было незначительным эпизодом по сравнению с важностью того, что британцы находились совсем близко от Девета и имели определенный план нападения. Неожиданно войска рассыпались в цепь, которая сформировала линию фронта протяженностью более шестидесяти миль. 5 февраля этот фронт наступал, а 6-го стало известно, что Девет действительно находится внутри угла, выход из которого перекрывали британские войска. В Претории надежды были огромны. Местность, куда был загнан партизанский командир, была огорожена линией блокгаузов и проволочными заграждениями длиной шестьдесят шесть миль с одной стороны и тридцатью милями такой же линии — с другой стороны, в то время как третью сторону этого треугольника перекрывала цепь британских всадников шириной пятьдесят пять миль, своими флангами доходящая до линии блокгаузов между Кроонстадом и Линдли. Напряжение вдоль всей линии фронта было исключительным. Пехота бдительно охраняла каждый ярд заграждений, кроме того, их патрулировали бронепоезда, а ночью расположенные с равными интервалами прожектора бросали свои яркие лучи на обширные [574] пространства вельда, освещая легко и бесшумно движущиеся фигуры всадников, которые время от времени попадали в узкие полоски света.

    6-го числа Девет осознал свое положение и с характерной для него дерзостью и решительностью попытался разорвать страшную сеть, сплетенную вокруг него. Большая часть его отряда разделилась, получив приказ любым способом выбираться из опасного положения. Буры действовали на своей территории, где им знакома была каждая пядь земли, и не удивительно, что большинство из них сумело просочиться через разрывы в неплотной цепи всадников. Несколько человек было убито, а значительное количество взято в плен, составив общее солидное число в 270 человек. На одного попавшего в сеть приходилось трое или четверо, сумевших выбраться. Сообщалось, что самому Девету удалось спастись благодаря тому, что через проволочные заграждения он гнал перед собой скот — трудно представить себе более ?романтичный? способ спасения. Потеряв лишь троих из своих ближайших сподвижников, Девет сумел выскользнуть из самой опасной ловушки, подобие которой вряд ли отыщется даже в его богатой приключениями биографии. Лорд Китчинер прибыл в Волвехук, чтобы присутствовать при кульминационном моменте операции, но ему не суждено было принять капитуляцию одного из самых энергичных противников, и он вернулся в Преторию, чтобы начать плести для него новую сеть.

    Это было не сложно сделать, поскольку бурский генерал на самом деле выбрался из одной ловушки, чтобы попасть в другую, более крупную. После небольшого отдыха войск вновь началась бешеная погоня за Деветом. Острый угол образуется рекой Вилге с одной стороны и линией блокгаузов между Харрисмитом и Ван-Риненом — с другой. Этот угол был тесно заполнен войсками и пятью отрядами: части Роулинсона, Никсона, Бинга, Римингтона и Кейра загоняли разбитых буров в ловушку. С 20 февраля эти войска проносились по местности широкой цепью, поднимаясь на холмы, проводя разведку в ущельях, исследуя берега рек и не пропуская врага в свои тылы. Наконец, когда давление достигло максимального уровня, произошел обычный прорыв, который принял форму самой решительной ночной атаки на британские порядки. Нападение было осуществлено в полночь [575] 23 февраля. Буры нанесли удар по британскому кордону в точке соединения отрядов Бинга и Римингтона. Настолько огромны были расстояния, которые необходимо было прикрывать, и настолько истощены были войска, которые их прикрывали, что обычно тонкая линия фронта солдат в красном представляла бы собой массивное формирование по сравнению со своим аналогом цвета хаки. Цепь была хрупкой, и далеко не все ее звенья были соединены тщательно, но каждое из этих звеньев было из металла высшего качества. Бурское нападение пришлось как раз на одно из лучших звеньев — 7-й Новозеландский полк, который показал себя достойным преемником своих шести отважных предшественников. Их патрули были рассеяны натиском диких, орущих, палящих во все стороны всадников, но солдаты полка оказали самое стойкое сопротивление. Прорвав линию фронта, буры, которых в эту яростную атаку вел Мани Бота, повернули на фланг и, атакуя вдоль линии слабых патрулей, громили их один за другим, угрожая разрушить весь фронт. Они пробили брешь примерно в полмили шириной, и уже казалось, что весь бурский отряд наверняка сумеет прорваться через столь длинный разрыв в оборонительной линии. Однако стойкое сопротивление новозеландцев позволило выиграть время патрулям Нового Южноуэльского полка конной пехоты под командованием Кокса, они смогли отойти и таким образом подготовиться к новому нападению. Центром сопротивления был ?максим?, с которым великолепно управлялся капитан Бегби и его люди. Бой в этой точке велся практически ствол к стволу — пятьдесят-шестьдесят новозеландцев и австралийцев с британскими артиллеристами противостояли отряду отборных бурских войск численностью в несколько сотен человек, В этой отчаянной дуэли пало много бойцов с обеих сторон. Бегби был убит возле своего пулемета, давшего восемьдесят очередей до того, как его заклинило. Расчет смог оттащить пулемет назад, чтобы спасти от захвата. Но подошло подкрепление, и бурское нападение было отбито. Тем не менее, часть из них сумела прорваться через расчищенную брешь; предполагалось, что среди тех кто смог уйти, был и великолепный Девет. Насколько ожесточенным был штурм, которому подверглись новозеландцы, можно судить по списку потерь — двадцать убитых и сорок раненых, а перед линией пикетов было подобрано [576] тридцать убитых буров. Сообщалось, что из восьми новозеландских офицеров семь были в списке потерь — это более высокий процент по сравнению с потерями, которые понесли солдаты этой смелой нации во время сражения при Реностер-Копе более года назад.

    Вначале возникли опасения, что в эту ночь, когда штурмовой отряд Мани Боты прорвался через ряды новозеландцев, сумело уйти подавляющее большинство буров. Но вскоре стало известно, что дела обстоят иначе, и когда отряды соединились, многочисленные всадники, которые беспорядочно носились по холмам перед ними, свидетельствовали, что основные силы противника все еще в ловушке. Наступление осуществлялось в ненастную погоду по сильно пересеченной местности, но люди были на подъеме, и все необходимые меры, чтобы сохранить линию в целостности, были приняты.

    На этот раз их усилия увенчались значительным успехом. Вторая попытка прорыва была предпринята окруженными бюргерами ночью 26 февраля, но эта попытка была без труда отражена Никсоном. По мере того как кордон сдвигался к югу, задача войск все более усложнялась, и на границе с Наталем встречались места, где альпеншток был бы более полезным помощником, чем лошадь. 27-го в шесть часов утра все было кончено. Перед наступающими порядками Имперской легкой конницы появились два бура, которые держали белый флаг. Это были Трутер и Де Джагер, готовые обговорить условия сдачи своего отряда. Единственным предложенным условием была безоговорочная капитуляция в течение часа. Буры были зажаты в ограниченном пространстве, плотно окруженном войсками, поэтому любое сопротивление могло окончиться трагедией. К счастью, в данном случае не было оснований для отчаянных обсуждений — бюргеры сложили оружие, и все было кончено.

    Общее количество захваченных во время этого важного наступления составило 780 человек, в том числе несколько командиров, среди которых был и сын Девета. Сам Девет был среди тех, кто сумел прорваться через пикетную линию ночью 23-го. Большинство бойцов были трансваальцами, и символично, что широко раскинувшаяся сеть, захватила тех же бойцов, которые [577] сражались против 28-го полка конной пехоты в дистрикте к югу от Йоханнесбурга 12-го числа этого же месяца. Потеря двух тысяч лошадей и пятидесяти тысяч патронов была столь же существенной для бурской армии, как и потеря людей. Было очевидно, что всего несколько таких ударов позволят полностью очистить Колонию Оранжевой Реки.

    Измученным солдатам был предоставлен небольшой отдых, поскольку через пару дней после сбора у Харрисмита они вновь откатились назад, чтобы собрать то, что было упущено. Это наступление, которое осуществлялось на той же местности, но с отходом к линии Хейлброн-Вулвехук, закончилось захватом 147 солдат противника: их вытаскивали из укрытий, из тростниковых зарослей, снимали с деревьев, или собирали каким-либо другим способом. Операции были проведены столь тщательно, что, как отмечалось, угол, который формировал верхушку наступления, в последний день заполнился стадом дичи — все виды антилоп, являвшиеся очаровательной и характерной чертой этой местности, были согнаны туда.

    Но более важным, чем результат этого наступления, было обнаружение одного из арсеналов Девета в пещере в дистрикте Фреде. Она находилась на самой середине отвесного склона, за входом, скрытым вьющимися растениями, — никакой романтический писатель не мог бы представить более подходящего штаба для партизанского командира. Открытие было сделано канадскими разведчиками Росса, которые таким значительным успехом отметили День Доминиона. Сорок фургонов амуниции и запасов были извлечены из пещеры. Девет, бежавший в северо-восточный район, перебрался через железную дорогу, двигаясь к реке Вааль, похоже, что он намеревался соединится с Делареем в Трансваале. Сопротивление буров в этой части внезапно стало чрезвычайно энергичным, там произошло несколько серьезных боев, к которым мы скоро обратимся.

    Но прежде следует представить хронику событий в Колонии Оранжевой Реки вплоть до заключения мира. В северных районах и в приграничных горах еще имелось большое количество разрозненных групп буров, за которыми усердно, но не всегда успешно охотились британские войска. Гораздо более тяжелые и важные действия осуществлялись несколькими небольшими [578] подразделениями, среди которых особенно отличились Колониальная конница и Артиллерийские конные пехотинцы. Последняя часть, сформированная из артиллеристов, чьи полевые орудия больше не были нужны, показала себя чрезвычайно полезным отрядом, и британские артиллеристы, когда им пришлось защищать свои орудия, оправдали свою репутацию, завоеванную тогда, когда орудия поддерживали их.

    С 1-го до 4 мая британские войска проводили успешные наступательные операции в дистрикте Линдли — Кроонстад, который часто подвергался разорению и опустошался, постоянно действовавшим там врагом. В результате было взято не менее 321 пленного. Из них 150 человек, под командованием Менца, были захвачены в полном составе, когда пытались прорваться через окружающий кордон.

    Среди многих небольших боев и столкновений один выделяется своей жестокостью. Он примечателен тем, что стал последним значительным боем этой кампании. Этот бой произошел 20 апреля 1902 года у Мулманс-Спруйт под Фиксбургом. Примерно сотня кавалеристов полка территориальной конницы и сорок конных пехотинцев Южностаффордского полка были посланы ночью атаковать удаленную ферму, где, как предполагалось, расположился на отдых небольшой бурский отряд. Командовал рейдом полковник Персиваль. Когда наконец после трудного марша войска добрались до фермы, то оказалось, что неприятель предупрежден, а его силы значительнее, чем ожидалось. По наступающим войскам, хорошо видным при свете полной луны, был открыт жестокий огонь. Сэр Томас Фаулер и несколько солдат территориальной конницы были ранены. Британцы подошли к самым стенам, но войти не смогли, так как здание было превращено в настоящую баррикаду с бойницами. Во время атаки был убит капитан Блэквуд из Стаффордского полка. Обнаружив, что место неприступно, а враг имеет численное превосходство, полковник Персиваль дал приказ отступать — маневр, который удалось успешно совершить лишь благодаря тому, что большая часть бурских лошадей была убита. К утру небольшой британский отряд вышел из опасного положения, потеряв шесть человек убитыми, девятнадцать ранеными и шестерых без вести пропавшими. Это, без сомнения, была хитро спланированная [579] бурская засада, и большой удачей отряда стало то, что ему удалось избежать полного уничтожения.

    Можно упомянуть еще один эпизод, правда, произошедший достаточно далеко — в дистрикте Фрейхейд, в Трансваале. Это была жестокая стычка между зулусами и бурами, в которой последние потеряли более пятидесяти человек при весьма печальных обстоятельствах. Эта часть Трансвааля была присоединена лишь недавно, именно там обитают воинственные зулусы, которые очень отличаются от униженных кафров на остальной части страны. Зулусы питают кровную вражду к бурам, и это чувство ожесточается тем, что они серьезно пострадали от бурского грабежа и насилия. Зная, что отряд из пятидесяти девяти бойцов ночует на ферме, зулусы прокрались туда и убили всех до одного. Можно глубоко сожалеть по поводу этого инцидента, однако, вспоминая различные события этой долгой войны и помня о том, что сражающиеся стороны находились на землях непокорных племен — свази, басуто, зулу, — мы можем лишь поздравить себя с тем, что сумели сдержать этих чернокожих воинов, избежать жестокости и горьких воспоминаний о варварских набегах. [580]


Глава XXXVIII.

    Кампания Деларея 1902 года

    Напомним, что в конце 1901 года лорд Метуэн и полковник Кекевич подошли к восточной части своего дистрикта и устроили базу на железнодорожной линии на участке Клерксдорпа. Их позиция подкреплялась тем, что кордон блокгаузов теперь тянулся от Клерксдорпа до Фентерсдорпа и от Фентерсдорпа до Почефстрома, и таким образом этот треугольник можно было эффективно контролировать. Однако оставался огромный участок труднопроходимой территории, практически оккупированный неприятелем. Было известно, что Деларей и его энергичный помощник Кемп передвигались по этому району во главе нескольких тысяч самых стойких своих сторонников. Напряженные операции британцев в Восточном Трансваале и в Колонии Оранжевой Реки привели к тому, что этот район оставался без особого внимания, и все складывалось в пользу агрессивного наступления буров. Длительное затишье возникло после безуспешной атаки на лагерь Кекевича в Медвилле, но внимательные наблюдатели не доверяли этому зловещему спокойствию и ожидали бури.

    В начале нового года британцы линией блокгаузов соединили Фентерсдорп с Тафелкопом. Тафелкоп был центром бурской активности. Метуэн совершил бросок через Волмаранстад до самого Фрибурга. В этих операциях, которые сопровождались постоянными небольшими захватами, ему помогал отряд под командованием майора Париса, действовавший со стороны Кимберли. В середине января лорд Метуэн прошел со своими войсками от Фрибурга до Лихтенбурга, столкнувшись в окрестностях этого города с небольшим сопротивлением, где отряд территориальной конницы был разбит генералом Селье — восемь человек было убито, пятнадцать ранено и сорок захвачено в плен. Из Лихтенбурга лорд Метуэн продолжил свой мощный бросок и 1 февраля вновь прибыл в Клерксдорп. Его хорошо потрудившемуся войску был предоставлен небольшой отдых, а примерно [581] через неделю соединение под командованием фон Донопа вновь было отправлено в поход, в результате которого 8 февраля неподалеку от Волмаранстада они захватили лагерь Потгитера, взяв в плен сорок буров. Фон Доноп оставался в Волмаранстаде до конца февраля. 23-го он отправил пустой обоз, назад в Клерксдорп, но о судьбе этого конвоя мы расскажем позднее.

    Кекевич и Хики в начале февраля объединили свои силы. 4 февраля они предприняли неожиданное нападение на войска генерала Деларея. Конница, под командованием майора Лидера, потерпела неудачу в этом предприятии, но эскадронам удалось обнаружить и разгромить лагерь Сарела Альбертса, захватив 132 пленных. После того как бурские лошади бросились в паническое бегство, путь к отступлению был отрезан, и начавшаяся атака, в которой особенно отличились части Шотландской кавалерии, была столь яростной, что немногим бойцам противника удалось спастись. В числе пленных оказался и сам Альберте и все его офицеры. Начиная с этого времени и до конца февраля этот отряд не принимал участия в серьезных операциях.

    Выше уже отмечалось, что 23 февраля фон Доноп отправил пустой обоз из Волмаранстада в Клерксдорп, на расстояние приблизительно в пятьдесят миль. В течение некоторого времени о Деларее ничего не было слышно, но он тайно собирал своих людей и выжидал случая, чтобы нанести удар. Конвой фон Донопа как раз предоставил ему такой шанс, какого он так долго ждал.

    Сопровождение конвоя состояло из 5-го полка Имперской территориальной конницы, шестидесяти кавалеристов Паже, трех рот вездесущих нотамберлендских фузилеров, двух орудий 4-го артиллерийского полка и мелкокалиберной пушки — общая численность эскорта составляла 630 человек. Командовал эскортом полковник Андерсон. Утром 25 февраля обоз находился на расстоянии десяти миль от места назначения, и часовые на высотах вокруг города могли видеть длинную линию фургонов с отсвечивающими белыми парусиновыми навесами. Их путешествие уже близилось к концу, но, к несчастью, они были обречены на полное и неотвратимое уничтожение в пределах видимости форта. Войска были так спокойны и безмятежны, что конному отряду Паже было разрешено накануне вечером отправиться в город. Это оказалось к лучшему, поскольку такая горстка смогла бы [582] только разделить общее несчастье, но не в силах была его предотвратить.

    Ночь была темной и сырой, и под ее покровом буры прокрались мимо спящего конвоя. На расстоянии нескольких сотен ярдов от дороги росли кусты, обеспечивающие великолепное укрытие, здесь-то и была устроена основная засада. В ранние рассветные часы показалась длинная линия конвоя — в целом 130 фургонов; впереди двигались орудия и части территориальной конницы, на флангах и в тылу — фузилеры. Неожиданно вдоль темной полосы кустарника возникла четкая линия вспышек, и авангард колонны накрыл ожесточенный огонь. В этих тяжелейших обстоятельствах солдаты держались великолепно. Контратака фузилеров и конницы под прикрытием орудийной шрапнели заставила неприятеля выйти из-под прикрытия кустарника и прекратить огонь. Но бурские силы были довольно велики, и вскоре огонь был открыт по всему левому флангу, а авангард, как и тыловые подразделения, подверглись нападению противника. Но вновь атака была отбита. Уже совсем рассвело, и фургоны, которые перемешались во время суматохи сражения, теперь были расположены в порядке. Полковник Андерсон надеялся, что ему удастся отвести их в безопасное место, пока он с эскортом будет прикрывать отступление. Его план был, несомненно, самым лучшим, и если его не удалось выполнить, то по причинам от него независящим, — из-за характера местности и отваги противника.

    Главное препятствие заключалось в наличии очень глубокого и труднопреодолимого ручья — Джагд-Спруйта, который и в мирное время представлял собой довольно сложную преграду, а теперь, когда он был заполнен разбитыми фургонами, с напуганными до смерти возницами, когда по нему металась беспорядочная толпа и носились в панике мулы, стал абсолютно непроходимым. Головная часть колонны была смята, и вся колонна остановилась. Тем временем противник, используя свою новую тактику, галопом двинулся на левый фланг и тыл. Первая атака была отражена плотным огнем фузилеров, но во время второй попытки всадники подобрались к самым фургонам и сумели разбить горстку солдат, рассредоточенных вдоль фланга. Британцы, которых противник численно превосходил по меньшей мере в три раза, оказали стойкое сопротивление, но последний [583] выстрел был сделан уже в семь часов. Результатом стала полная победа бюргеров, но победа, которая не позволяет усомниться в доблести британских солдат и офицеров, участвовавших в бою. Из 550 человек, принимавших в нем участие, пали одиннадцать офицеров и 176 солдат. Два орудия были захвачены противником. Этот конвой бурам был не нужен, поэтому, перед тем как ретироваться, они пристрелили лошадей и сожгли фургоны. Они также не могли увести с собой пленных, и их единственными трофеями стали два орудия, ружья и боеприпасы. Потери бюргеров составили примерно пятьдесят человек убитыми и ранеными.

    Небольшой отряд совершил вылазку из Клерксдорпа в надежде помочь Андерсону, но когда он достиг брода, бой уже закончился, и победа осталась за бурами. Среди бюргеров заметили самого Деларея, и приятно отметить, что он проявил человечность по отношению к раненым. Утром его отряд отошел, и вскоре оказался недосягаем для немедленной погони, хотя такая попытка и была предпринята отрядами Кекевича, фон Донопа и Гренфелла. Было важно, если окажется возможным, вернуть орудия, поскольку они всегда представляли угрозу для системы блокгаузов; и с этой целью Гренфелл с шестнадцатью сотнями всадников был отправлен занять позицию к югу от Лихтенбурга, где, как предполагалось, могли пройти отступающие буры. Одновременно лорд Метуэн получил приказ выйти из Фрибурга, чтобы для участия в этой операции объединить свои силы с частями Гренфелла. Было очевидно, что при наличии такого энергичного и решительного противника как Деларей, существовала большая опасность полного разгрома этих отрядов, и оставалась надежда, что каждый из них был достаточно силен, чтобы в одиночку продержаться до подхода второго. Последующие события показали, что опасность была реальной, а надежда иллюзорной.

    Метуэн покинул Фрибург 2 марта. Его армия была уже не тем прежним войском, сплошь состоявшим из ветеранов похода; это было кимберлийское соединение под командованием майора Париса, солдаты которого были гораздо менее опытными и во всех отношениях менее надежными. Его состав представлял собой любопытную смесь частей, ядром которых были четыре орудия (два из состава 4-го и два из 38-го полков Королевской полевой артиллерии), 200 нортумберлендских фузилеров и 100 [584] северных ланкаширцев. Конница состояла из кавалеристов 5-го полка Имперской территориальной конницы (184 человека), капской полиции (233), кавалеристов Каллинана (64), 86-го полка Имперской территориальной конницы (110), кавалеристов из полка ?Даймонд-Филдс? (92), разведчиков Деннисона (58), кавалеристов Ашбернера (126) и британских частей южноафриканской полиции (24). Можно предположить, что такая представительная коллекция была бы более уместна на Лондонском параде, а не в операции, требующей дисциплины и согласованности. Во время боевых действий половина может быть важнее целого и присутствие нерешительных и неопытных солдат может представлять настоящую опасность для их более опытных товарищей.

    6 марта Метуэн, двигаясь на восток по направлению к Лихтенбургу, столкнулся возле Лиув-Спруйта с отрядом Ван Зила, и именно тогда, в этой небольшой схватке, стало ясно, что некоторые из солдат территориальной конницы ненадежны и плохо обучены. Отбросив противника артиллерийским огнем, Метуэн прошел к Твибошу, где встал лагерем до следующего утра. В 3 часа утра 7-го числа был отправлен конвой в сопровождении половины его небольшого отряда. Вторая половина отряда вышла в 4.20, чтобы дать возможность медленно двигающимся быкам держаться впереди. Однако сразу же после отправления отряда стало очевидно, что вокруг находятся многочисленные силы противника и что следует ожидать скорого нападения. Лорд Метуэн отдал приказ остановить запряженные волами фургоны, чтобы повозки, запряженные мулами смогли приблизился к ним, образовав, таким образом, одну прочную колонну вместо слабой цепочки. Одновременно он укрепил свой арьергард всадниками и двумя орудиями, поскольку именно на том участке враг казался особенно многочисленным и агрессивным. Наступление также разворачивалось на правом фланге, который защищала пехота и второй орудийный расчет.

    Как уже отмечалось, конники Метуэна в основном были неопытными солдатами нерегулярных войск. Такие бойцы со временем становятся прекрасными воинами, о чем свидетельствует опыт этой кампании, но участие в сражении на открытой местности столь ?зеленых? и плохо обученных солдат, является для [585] них слишком суровым испытанием. На деле это испытание оказалось особенно тяжелым, но, тем не менее, ничто не может оправдать абсолютный провал задействованных в этом сражении войск. Если бы в арьергарде лорда Метуэна были конники Имперской легкой кавалерии или шотландские кавалеристы, то, можно с уверенностью утверждать, что исход сражения под Твибошем был бы совсем иным.

    А произошло следующее. Крупный отряд буров построился в пять цепей и начал атаку непосредственно на арьергард и тыловые подразделения, стреляя на скаку — как они это делали под Бракенлаагте. Это зрелище — широкие цепи решительных солдат, галопом, несущиеся по равнине, — оказалось слишком сильным, и нервы необстрелянных бойцов не выдержали. В рядах оборонявшихся возникла паника, и через мгновение они повернули своих лошадей и понеслись назад, бросив оба своих орудия, в диком смятении устремляясь мимо левого фланга насмехающейся пехоты, которая залегла вокруг фургонов. Скорость их бегства ограничивалась лишь подвижностью их лошадей, и большинство беглецов натянули поводья, лишь оказавшись за много миль от того места, где они покинули своих товарищей. ?Какое было огорчение, — говорит очевидец, — видеть, как величественный старый генерал умоляет их остановиться, а они, не внимая его мольбам, продолжают улепетывать; большое количество этих бойцов добралось аж до Крааипана, не сделав ни единого выстрела?. Это была Южноафриканская ?Битва Шпор?.

    В результате столь недостойного поведения большей части войска, оставшаяся горстка смелых солдат оказалась в безнадежном положении. Два разбитых орудия 38-й батареи бурские всадники оставили далеко позади, убив или ранив всех артиллеристов, в том числе и лейтенанта Несхэма, сражавшегося в соответствии с доблестными традициями своей части.

    Однако бой еще не закончился. Пехотинцев было совсем немного, но это были закаленные воины, и в течение нескольких часов они вели борьбу с численно превосходящим противником. Две сотни нотамберлендских фузилеров лежали вокруг фургонов и не давали бурам захватить добычу. При них находились два орудия, ставшие заветной целью для тысячи бурских стрелков. [586] Отважный Метуэн, в этом тяжелом испытании воодушевлявший артиллеристов своим присутствием и личным примером, был ранен — пуля разбила кость бедра. Лейтенант Веннинг и вся его группа пали вместе со своим генералом рядом орудиями.

    Была сделана попытка собрать бегущих бойцов у соседнего крааля, и небольшой отряд солдат Капской полиции и территориальной конницы под командованием майора Париса держался там в течение нескольких часов. Сотня ланкаширских пехотинцев поддерживала их в этой стойкой обороне. Но орудия, захваченные бурами у конвоя фон Донопа, теперь, когда британские пушки были выведены из строя, стреляли без помех, более того, их подтянули поближе, чтобы они вели убийственный огонь и по краалю, и по фургонам. Дальнейшее сопротивление привело бы к бессмысленным жертвам, и был дан приказ сдаться. Конвой, боеприпасы, орудия, лошади — все было потеряно, кроме воинской чести пехоты и артиллеристов. Потери — 68 убитых и 121 раненых пришлись главным образом на эти рода войск. Было 205 пленных, не имевших ранений.

    Эта последняя победа буров в войне отмечена проявленными ими мужеством и гуманностью — качества, которые, как мы испытали на собственном опыте, у них не всегда шли рука об руку. Обходительность и внимание были продемонстированы по отношению к британским раненым: лорда Метуэна отправили в Клерксдорп под наблюдением его главного военного врача, полковника Таунсенда (сам доктор был так же тяжело ранен, как и пациент). В Деларее мы всегда находили противника столь же благородного, сколь и грозного. Остатки отряда добрались до железнодорожной линии Кимберли — Мафекинг в направлении Крааипана — того самого места, где пролилась первая кровь в этой войне около двадцати девяти месяцев назад.

    В этой неудаче нельзя винить лично лорда Метуэна. Если в руках рабочего ломается инструмент, не он виновен в провале стоящей перед ним задачи. Не лорд Метуэн обучал войска, которые так недостойно себя проявили. ?Если кто-либо при вас будет его ругать, — говорит один из его бойцов, — вы должны заявить этому человеку, что лорд Метуэн является самым отличным генералом и самым достойным джентльменом из всех, принимавших участие в этой войне.? Таково было мнение его солдат, таким [587] же был тон политических деятелей, когда они комментировали это несчастье в Палате Парламента. Это был великолепный пример британской справедливости и духа ?честной игры?, даже в такой горький момент, и, слыша подобные панегирики, можно было подумать, что раздаются они по поводу победы. Такая публика великодушна и обладает отличной интуицией, и Поль Метуэн, разбитый и раненый, тем не менее, оставался в их глазах героическим воином и человеком чести.

    Территория, занятая Деветом, была довольно неплохо зачищена в результате ряда операций, уже описанных выше, а отряд Луиса Боты в Восточном Трансваале значительно уменьшился благодаря тактическим действиям Брюса Гамильтона и Вулс-Сэмпсона. Таким образом, лорд Китчинер смог сосредоточить свои силы и свое внимание на той широко простирающейся западной территории, где генерал Деларей с интервалом в несколько недель нанес два таких сильных удара. Британские войска были быстро сосредоточены в Клерксдорпе, а Кекевич, Вальтер Китчинер, Роулинсон и Рошфор с несколькими небольшими отрядами готовились на третьей неделе марта предпринять попытку отомстить за поражение лорда Метуэна.

    Проблема, с которой столкнулся лорд Китчинер, была очень серьезной, и он никогда не проявлял при ее разрешении большей изобретательности и смелости, чем в данном случае. Отряд Деларея был разбросан по обширной территории страны, имя возможность быстро сосредоточиться для нанесения удара, но оставаясь неуловимым и неосязаемым, словно армия-призрак. Если бы лорд Китчинер просто направил на него десять тысяч всадников, то в результате получил бы лишь изнурительный рейд по бесконечным равнинам, где не оказалось бы ни одного бура, и где только изредка, далеко на линии горизонта, появлялся бы их разведчик. Деларей и его люди ускользнули бы в свои северные убежища за Марико-Ривер. Здесь не было мощных препятствий, как в Колонии Оранжевой Реки, куда можно было бы прижать противника, окружив его. Да, действительно, там имелась одна линия блокгаузов под названием кордон Шоонспрейт, которая ограничивала территорию Деларея с флангов. Однако, она ограничивала ее с той же стороны, на которой были сосредоточены наши войска. Если бы армия расположилась на другой стороне, [588] а Деларей оказался между ней и линией блокгаузов, тогда и в самом деле можно было что-либо предпринять. Но расположить войска там, а затем моментально передислоцировать их обратно, означало подвергнуть людей и лошадей такому напряжению, какому не подвергалось ни одно соединение в ходе этой войны. Однако лорд Китчинер хорошо представлял себе темперамент и храбрость людей, которыми он командовал, и понимал, что его солдаты сделают все, что он от них потребует, если это вообще в человеческих силах. По всей видимости, точное расположение бурского лагеря не было известно, но точно знали, что значительное их число рассеяно примерно в тридцати милях к западу от Клерксдорпа и линии Шоонспрейт. План заключался в том, чтобы британские войска маршем двинулись прямо на них, затем, растянувшись широким фронтом, вернулись обратно, тесня бюргеров к кордону блокгаузов, гарнизон которых был усилен тремя шотландскими полками. Но для того чтобы обойти буров с другой стороны, войскам необходимо было совершить ночной переход. Это была очень рискованная операция, но поскольку все держалось в абсолютном секрете, а маневр был так отлично выполнен, у противника не было времени воспрепятствовать ему. Воскресным вечером двадцать третьего марта колонна британских всадников тайно прошла через территорию Деларея, а затем, растянувшись в цепь, которая от левого крыла у Лихтенбурга до правого крыла у Коммандо-Дрифт раскинулась на добрых восемьдесят миль, двинулась обратно по своим следам. Для того чтобы достичь своих позиций, войска, естественно, отправились из различных точек британской линии блокгаузов, и некоторым из них пришлось проделать больший путь, нежели другим; в то же время южный выступ фронта был образован войсками Рошфора, который двигался от Вааля. Выше него, на север, подходили части Вальтера Китчинера, Роулинсона и Кекевича в названном порядке.

    Утром 24 марта цепь всадников длиной в восемьдесят миль, без орудий и без транспорта, стремительно двигалась назад к линии блокгаузов, в то время как местность между ними была заполнена разрозненными отрядами буров, искавшими бреши, через которые можно было бы проскользнуть. Вскоре от первых пленных была получена информация о том, что Деларея в пределах [589] кордона не было. Его лагерь располагался на некотором расстоянии дальше к западу. Но всадники, которые то появлялись, на холмах вельда, то исчезали, убедили британцев в том, что в сети есть улов. Но этот улов был не столь полным, как ожидали. Три сотни солдат в хаки проскочили между двумя колоннами рано утром. Другому крупному отряду удалось ускользнуть, двигаясь в юго-восточном направлении. Некоторые из буров использовали чрезвычайные средства, чтобы проскочить через все стягивающуюся сеть. ?Три человека, отвечавшие за скот, буквально зарылись в землю, оставив, маленькое отверстие, чтобы дышать с помощью трубки. Солдаты начали штыками протыкать свежевскопанную почву, и тотчас из-под земли раздались громкие крики. На одного из спрятавшихся наступила лошадь. Он скорчился от боли, и лошадь взвилась на дыбы — практически пленного для нас обнаружила лошадь?. Но эти операции достигли результата, который наверняка снял тяжкий груз беспокойства с лорда Китчинера. Были захвачены три 15-фунтовых орудия, две малокалиберные автоматические пушки и большое количество боеприпасов. Кекевичу и шотландским кавалеристам принадлежит честь захвата этих трофеев, а полковник Вулс-Сэмпсон с капитаном Райсом возглавляли атаку и преследование. В результате этих действий уменьшилась, если не исчезла полностью, постоянная угроза блокгаузам. Удалось вывести из строя сто семьдесят пять буров — почти все это были пленные — и было захвачено большое количество транспорта. Во время операции войска за двадцать шесть часов без смены лошадей проходили в среднем от семидесяти до восьмидесяти миль. Вот чего достигла медлительная и тяжеловесная Британская армия за два года обучения под руководством сурового и строго наставника — необходимости.

    Операция достигла некоторого успеха, но он был несоизмерим с дерзостью плана и усилиями солдат. Однако, безо всяких колебаний лорд Китчинер нанес второй удар своему противнику. До конца марта Кекевич, Роулинсон и Вальтер Китчинер вновь вышли в поход. Их операции продвинулись несколько дальше на запад по сравнению с последним наступлением, поскольку было известно, что в данный момент Деларей с основными силами находится за пределами кордона. [590]

    Честь вступить в непосредственный контакт с основным отрядом бюргеров выпала одному из лейтенантов Вальтера Китчинера. Генерал выдвинул свои войска к точке примерно на сорок миль западнее Клерксдорпа. Базируя там свой лагерь, 30 марта он отправил Куксона с 17 сотнями солдат двигаться дальше на запад в направлении Хартс-Ривер. Под непосредственным командованием Куксона находились 2-й полк Канадской конной пехоты, кавалерия Даманта и четыре орудия 7-го полка Королевской полевой артиллерии. Его заместитель Кеир командовал 28-м полком конной пехоты, полком артиллерийской конной пехоты и 2-м полком боевых разведчиков Китчинера. Отряд имел хороших лошадей и минимум багажа.

    Вскоре мобильная группа оказалась в непосредственной близости от противника. Широкая полоса свежих следов, которую оставлял конвой, заставляла их двигаться с максимальной скоростью, и вскоре в отдалении показалось облако пыли, поднимавшееся вокруг бурских фургонов. Авангард соединения со всей скоростью проскакал восемь миль, следуя за конвоем, но оказался лицом к лицу с пятью сотнями буров из отряда сопровождения, которые осуществили хитрый тыловой маневр и прикрыли свое наступление с исключительным искусством. В то же самое время Куксон подошел к своим конным пехотинцам, в то время как с противоположной стороны основной отряд Деларея отошел, чтобы усилить эскорт. И британцы, и буры гнали во весь опор, чтобы помочь своим товарищам. Два отряда оказались лицом друг к другу.

    Осознав, что он находится перед целой бурской армией и, зная, что он может надеяться на подкрепление, Куксон решил сыграть на обороне. Незамедлительно была занята позиция вдоль Бракспрейта и сделаны все приготовления для отражения надвигающейся атаки. Линия обороны приблизительно совпадала с линией берегом ручья, но по некоторой причине, вероятно для ведения перекрестного огня, одна из позиций на другом фланге была несколько выдвинута. На левом фланге находилась ферма, которую обороняли две сотни солдат из полка Артиллерийской конной пехоты. На крайнем правом участке находился другой аванпост, где располагались двадцать четыре канадца и сорок пять конных пехотинцев. Они занимали позицию, непригодную [591] для обороны, и их положение, очевидно, было наиболее опасным, что можно было бы оправдать определенными и серьезными причинами военного характера, но никак не объяснить ходом развертывания действий.

    Бурские орудия открыли огонь, и значительные силы противника появились на флангах и по фронту. Первые усилия были направлены на овладение фермой, которая могла бы служить опорным пунктом, откуда они могли бы разгромить всю линию обороны. Приблизительно пятьсот солдат бросились в верховую атаку, но были встречены сильным огнем артиллерийских конных пехотинцев, в то время как артиллеристы поливали их шрапнелью. Всего пятьсот ярдов отделяли атакующих от здания, но яростный огонь британцев заставил их стремительно откатиться назад. Спешившись на маисовом поле, они вновь двинулись в направлении фермы, но вновь были остановлены огнем из винтовок и автоматической пушки, которую подтянул полковник Кеир. В результате на этом участке не было достигнуто никакого прогресса.

    Тем временем, вполне предсказуемая печальная участь выпала на долю изолированного подразделения, состоящего из канадцев и солдат 28-го пехотного полка, которые находились на крайнем правом фланге. Брюс Каррузерс, канадский офицер, командовавший этой группой, проявил чрезвычайную отвагу, не менее отважно сражались и его солдаты. Подавленные численно превосходящим противником, среди настоящего града пуль, они героически держались до самого конца. ?Мало в ходе кампании найдется подобных примеров героизма?, — заявил сдержанный Китчинер в своем служебном донесении. Восемнадцать канадцев из двадцати одного были ранены, а конная пехота до момента сдачи, потеряла тридцать человек из сорока пяти.

    Преимущество, достигнутое на правом фланге, не особенно помогло бурам в прорыве линии фронта британцев. И этот факт еще больше затрудняет понимание того, с какой целью был так удален этот аванпост. Бюргеры практически окружили отряд Куксона, а Деларей и Кемп упорно поддерживали наступление; но их артиллерийский огонь был подавлен огнем британских орудий, и в линии обороны было невозможно найти уязвимое место. В час началась атака, в 5.30 она была, наконец, прекращена, [592] и Деларей стал отступать. Но он ни в коей мере не был разбит, и в пользу этого свидетельствует тот факт, что Куксон не пытался преследовать противника или захватить его орудия; но Деларей, по крайней мере, не достиг своих целей, а его потери были более тяжелыми, чем в предыдущих сражениях, в которых он принимал участие. Моральное воздействие его прошлых побед также ослабло, а бюргеры поняли, если у них еще оставались иллюзии на этот счет, что солдаты, бежавшие под Твибошем, не были типичными представителями Британской армии. В целом это был хорошо проведенный и полезный бой, хотя он и стоил британским войскам двух сотен потерь, из которых тридцать пять, были фатальные. Отряд Куксона всю ночь, до прибытия людей Вальтера Китчинера, провел с оружием наготове.

    Генерал Ян Гамильтон, который в течение некоторого времени выполнял обязанности начальника штаба лорда Китчинера, прибыл в Клерксдорп 8 апреля, чтобы принять на себя верховное командование всей операцией против Деларея. В начале апреля три основные британские колонны совершили быстрый, но безуспешный обход. До самого конца, казалось, смекалка и большая мобильность оставались на стороне буров, которые всегда могли обратиться в бегство, когда в этом была необходимость, и спастись, когда они этого хотели. Время от времени, однако, они выбирали для этого неподходящее время, как было в том случае, к описанию которого я намерен приступить.

    Гамильтон планировал наступление, чтобы охватить южную часть территории Деларея, и с этой целью, имея Хартбистфонтейн в качестве центра, он маневрировал своими колоннами, чтобы выстроить их в линию и пройти обратно к Клерксдорпу. Кекевич, Роулинсон и Вальтер Китчинер — все командиры выполняли маневры с этой целью. Однако безудержно смелые буры, несмотря на то, что им было известно, что лидеры уже вступили в переговоры и мир должен был быть заключен в течение нескольких дней, были решительно настроены вступить в последнее героическое сражение с британскими войсками. Части Кекевича находились западнее всех и, как считали буры, были самыми изолированными, соответственно, именно на них было совершено нападение. Утром 11 апреля у местечка под названием Руйвал противник, численностью девятнадцать сотен, который под командованием [593] Кемпа и Вермааса подошел из Волмаранстада и с чрезвычайной стремительностью напал на британскую колонну. Не было предварительного обстрела, и отважная, но единственная атака буров численностью 1500 человек открыла и закончила сражение. ?Я как раз говорил штабному офицеру, что в пределах двадцати миль нет буров, — говорит один из участников, — когда мы услышали треск ружейного огня и увидели, что на нас скачет огромная толпа?. Британцы были ошеломлены, но не потрясены этим явлением. ?Я не видел более красивой атаки. Они держали ровную линию?, — говорит один из очевидцев. Другой из присутствовавших рассказывает: ?Они подошли, двигаясь одной длинной линией в четыре человека?. Это была классическая кавалерийская атака, и тот факт, что им удалось продвинуться так далеко, говорит о том, что мы переоценили заградительную мощь современного оружия. Они прошли добрых пятьсот ярдов под плотным огнем, и только в сотне ярдов от британских позиций их удалось повернуть. Солдаты-йомены, шотландские кавалеристы и полицейские поливали мощным огнем приближающиеся волны всадников, а орудия открыли огонь, подпустив противника на две сотни ярдов. Буры были остановлены, они заколебались и повернули. Их огонь, вернее, огонь прикрытия тех, кто не участвовал в атаке, вывел из строя пятьдесят человек, но их собственные потери были гораздо более тяжелыми. Грозный Потгитер упал прямо перед британскими орудиями. ?Слава богу, он мертв! — воскликнул один из его раненых бюргеров. — Сегодня утром он бичом загнал меня на линию огня?. Пятьдесят погибших и огромное количество раненых остались на поле боя. Колонна Роулинсона подошла к левому флангу Кекевича, и отступление буров превратилось в сокрушительный разгром: их преследовали на расстоянии двадцати миль, а оба их орудия были захвачены. Это было горячее и решительное, хотя и небольшое сражение, которое завершило западную кампанию, оставив последний ход, как и всю игру в целом, за британцами. С этого момента и до конца, на территории Деларея боев практически не было, но войска продолжали подбирать пленных, а самыми знаменательными событиями стали неожиданный налет Рошфора, на Швайцер-Ренеке, в результате которого было захвачено около шестидесяти пленных, и нападение отряда Яна Гамильтона на железнодорожную [594] линию у Мафекинга, в результате которого было захвачено не менее 364 пленных. В этой сложной и хорошо организованной операции бреши между британскими частями прикрывались пожарами на вельде и огнем рассредоточенных разведчиков. Вновь прибывшие полки Австралийского Союза положили блестящее начало военной истории своей объединенной страны энергией своих маршей и тщательностью укреплений.

    29 мая, всего лишь за два дня до объявления перемирия, несколькими бурами был осуществлен рейд в заповедник под Фредерикстадом. Горстка всадников, преследовавшая их, попала в засаду, устроенную крупным отрядом противника в гористой местности в десяти милях от британских позиций. Большинству преследователей удалось благополучно уйти, но молодой Сазерленд, второй лейтенант Сифортского полка, всего лишь несколько месяцев назад покинувший Итон, оказался в очень затруднительном положении, потеряв свою лошадь. С презрением отказавшись сдаться, юноша сумел с боем пройти целую милю, прежде чем был застрелен окружившими его всадниками. Бурский командующий с полным правом мог заявить, что в ходе всей войны он не видел более доблестного примера британской отваги. Поистине печально, что молодая жизнь должна была прерваться в самый последний момент, но Сазерленд погиб благородно и за благородное дело, и долгие незаметные годы — жалкая замена тому примеру и той традиции, которую оставляет за собой подобная ранняя смерть. [595]


Глава XXXIX.

    Финал

    Остается лишь одна небольшая глава, чтобы рассказать о ходе мирных переговоров, об окончательном урегулировании и об итогах этой затяжной войны. Как бы ни огорчали некоторые эпизоды, когда бурам удавалось нанести нам тяжелые потери и за наш счет пополнить запасы вооружения и боеприпасов, это не умаляло уверенности, что их ряды тают и неуклонно близится неизбежный финал. С математической точностью искусный солдат в Претории своей паутиной из колючей проволоки, покрывшей всю страну, неделя за неделей неуклонно сводил их сопротивление на нет. И все же, после недавней победы Деларея и некоторых бахвальских заявлений беженцев в Гааге для британской общественности оказалось неожиданным опубликованное 22 марта заявление, что действующее правительство Трансвааля, в состав которого входили господа Схалк Бюргер, Лукас Мейер, Рейтц, Якоби Крог и Ван Вельден, прибыло в Мидделбург и обратилось с просьбой препроводить их в Преторию с целью обсуждения условий мира с лордом Китчинером. От этой новости в Империи засиял луч надежды, но вопрос казался столь сомнительным, что не ослабевали приготовления, могущие обеспечить мощную военную кампанию в ближайшем будущем. Во время всей Южно-Африканской войны, войны на Пиренейском полуострове и во время Крымской войны, и это можно с уверенностью утверждать, Великобритания никогда не была столь готова к военным действиям, как накануне заключения этого мира. Необходимы по крайней мере два года неудач и опыта, чтобы превратить гражданскую торговую державу в военную.

    Несмотря на оптимистические заявления господина Фишера и абсурдные предсказания доктора Лейдса власть буров действительно была уничтожена, и они выступили с искренним намерением капитулировать. Но для народа, обладающего таким своеобразием, недостаточно, чтобы правительство пришло к определенным выводам. Необходимо, чтобы оно убедило своих [596] граждан, что игра и в самом деле подошла к концу и что у них нет иного выхода, кроме как бросить свои хорошо послужившие ружья и полупустые патронташи. С этой целью необходимо было начать целый ряд долгих переговоров, которые вызывали напряжение в плане удовлетворенности властей в Южной Африке и терпения общественности в Британии. Конечный успех этих переговоров показывает, что установка на удовлетворенность и терпение была наиболее правильно выбранной позицией.

    23 марта Трансваальские представители были отправлены в Кроонстад, чтобы приступить к обсуждению этого вопроса со Штейном и Деветом. Будь на месте этих представителей британские войска, их задача, состоявшая в том, чтобы убедить этих лидеров, была бы менее сложной. По крайней мере в конце месяца сообщение было передано, затем Девет, Деларей и Стейн появились на британских аванпостах в Клерксдорпе. Другие делегаты прибыли на север из Кроонстада, и все собрались в том же маленьком городке, который, по иронии судьбы, неожиданно стал центром и для заключения мира, и для ведения войны, — взгляды всего мира были прикованы к небольшой горстке беспорядочно разбросанных домов. После нескольких конференций, 11 апреля обе стороны переехали в Преторию, и теперь даже наиболее скептически настроенные наблюдатели начали признавать, что эти переговоры имели смысл. После консультаций с лордом Китчинером бурские лидеры 18 апреля покинули Преторию и выехали в свои войска, чтобы разъяснить ситуацию. В результате этой миссии 15 мая в Вереенигинг прибыли по два делегата от каждого полевого отряда с целью урегулирования вопроса путем голосования. Никогда еще столь важный государственный вопрос не решался таким демократическим путем.

    Вплоть до этого момента бурские лидеры внесли ряд пробных предложений, которые были отклонены Британским правительством. Первое из этих предложений состояло в готовности пойти на уступки по вопросам, стоявшим на повестке дня в начале войны. Это было отклонено. Второе заключалось в получении разрешения на возможность проведения консультаций со своими друзьями в Европе. В этом им также было отказано. Суть следующего сводилась к тому, что должно быть заключено кратковременное перемирие, но лорд Китчинер вновь заупрямился. [597]

    Предлагалось установить определенный период, в течение которого бюргеры должны были сделать свой окончательный выбор — сложить оружие или продолжить войну, которая могла их полностью уничтожить как нацию. Определенно не обещалось, но подразумевалось, что условия, которые Британское правительство согласно было предоставить, не будут кардинально отличаться от тех, которые буры проигнорировали год назад, после встречи в Мидделбурге.

    15 мая в Вереенигинге открылась бурская конференция. Шестьдесят четыре делегата от полевых отрядов встретились с военными и политическими руководителями недавних республик, общее количество присутствовавших составило 150 человек. Не было в наше время более уникальной встречи. На ней присутствовал Бота — молодой юрист, который по странному повороту судьбы оказался командующим победоносной армией в великой войне. Там был Девет, с загорелым лицом и мрачной складкой у рта; присутствовал Деларей, с седеющей бородой и орлиными чертами лица. Там присутствовали и политические деятели: седобородый, добродушный и общительный Рейтц, немного более серьезный, чем тогда, когда он относился ?ко всему этому делу, как к одной большой шутке?; невезучий Стейн, идущий неуверенной походкой, — разбитый и разрушенный человек. Дородный Луис Мейер, смышленый молодой Смэтс, только что после осады Окипа, Бейерс, прибывший с севера, Кемп — отважный кавалерийский командир, Мюллер — герой многих сражений — все эти и многие другие их товарищи, обожженные солнцем, исхудавшие, с заострившимися чертами, собрались под огромным тентом Вереенинига. Обсуждения были жаркими и продолжительными. Но логика фактов была неумолима, и холодный спокойный голос здравого смысла имел больше силы, чем неистовство энтузиастов. Голосование показало, что значительное большинство делегатов выступали за капитуляцию на условиях, предложенных Британским правительством. 31 мая эта резолюция была доведена до сведения лорда Китчинера, и в половине одиннадцатого того же вечера делегаты прибыли в Преторию и поставили свои подписи под договором о мире. После двух лет и семи с половиной месяцев военных действий голландские республики неохотно согласились на свою ликвидацию и вся Южная Африка, от [598] Кейптауна до Замбези, была присоединена к Британской империи. Великая борьба стоила нам двадцати тысяч жизней и сотни тысяч раненых, наряду с двумя сотнями миллионов фунтов. Но помимо мирной Южной Африки, она принесла нам национальное нравственное воскрешение и более тесную сплоченность с нашими великими колониями — то, чего невозможно было достичь никаким иным способом. Когда мы вступали в борьбу, мы надеялись, что являемся сильной Империей; когда мы вышли из нее — были в этом уверены. И в этом изменении заключена обширная компенсация за пролитую кровь и затраченные материальные средства.

    Условия капитуляции вкратце состояли в следующем:

    1. Бюргеры должны сложить оружие и признать себя подданными Эдуарда VII.

    2. Все пленные, давшие клятву верности, должны быть освобождены.

    3. Их свобода и собственность должны быть неприкосновенны.

    4. Должна быть объявлена амнистия, за исключением специальных случаев.

    5. Голландский язык должен быть разрешен в школах и судах.

    6. Разрешается обладание зарегистрированным оружием.

    7. Самоуправление должно быть установлено как можно скорее.

    8. Туземцам предоставляется право участия в выборах только после установления самоуправления.

    9. Земля не облагается никаким специальным налогом.

    10. Должна быть оказана помощь людям в возвращении на собственные фермы.

    11. Для оказания помощи фермерам должна быть выделена сумма в 3 миллиона фунтов стерлингов.

    12. Мятежникам должно быть отказано в праве участия в выборах, их главари должны предстать перед судом при условии неприменения смертной казни.

    Эти условия были практически теми же, от которых отказался Бота в марте 1901 года. Тринадцать месяцев военных действий оставили ситуацию без изменения.

    Это была война неожиданностей, но неожиданности, к несчастью, до настоящего момента неизменно были неприятными. Теперь, наконец, чаша весов склонилась в другую сторону, поскольку [599] во всей, изобилующей парадоксами истории Южно-Африканской борьбы нет ничего более удивительного, чем то, что две мощные и эмоционально сдержанные державы пожали друг другу руки, как только борьба подошла к концу. Сам этот факт является окончательным ответом недоброжелательным критикам С континента. Мужчины неохотно пожимают руку, которая обагрена кровью женщин и детей. Со всех сторон, по мере того как подходили ополченские отряды, поступали добрые вести об их братании с солдатами; в то время как бурские лидеры, столь же верные новым связям, как они были верны старым, прилагали все усилия, чтобы посеять добрые чувства среди народа. Казалось, что несколько недель сделали больше для уменьшения национальной ненависти, чем несколько лет, в течение которых мы к этому так стремились. Остается лишь молиться, что эти изменения сохранятся.

    Численность сдавшихся достигла двенадцати тысяч человек, и стало ясно, что в военных действиях было задействовано большее количество сил неприятеля, чем мы могли предположить, — факт, который может избавить нас от угрызений совести в связи с последними неудачами. Около двенадцати тысяч сдались в Трансваале, шесть тысяч в Колонии Оранжевой Реки и около двух тысяч в Капской Колонии, подтверждая, что движение в мятежных районах являлось более раздражением, чем угрозой. Подсчет пленных, сдавшихся, наемников и потерь показывает, что общая численность сил, которые нам противостояли, достигала семидесяти пяти тысяч хорошо вооруженных всадников, но эта цифра могла быть значительно больше. Неудивительно, что бурские лидеры в начале войны демонстрировали огромную уверенность.

    То, что тяжелые потери, причиненные нам войной, переносились безропотно, несомненно, является достаточно серьезным свидетельством того, насколько глубоко было убеждение нации в том, что эта война не только справедлива, но и необходима — на карту были поставлены обладание Южной Африкой и единство Империи. Если бы оказалось или если бы была малейшая вероятность того, что Правительство взяло на себя столь огромную ответственность и навлекло на свой народ столь тяжелые [600] жертвы ради недостойного дела, то теперь, когда задача была выполнена, взрыв ярости со стороны обманутых и понесших тяжелые утраты людей наверняка заставил бы их навсегда отойти от общественной жизни. В семьях высокопоставленных чиновников и простых людей в Англии и Шотландии, в Ирландии и великих Колониях — сколько больших надежд было разрушено, как часто сыновья покидали свои дома и больше не возвращались, или возвращались искалеченными, с увечьями, в самом расцвете юности! Повсюду раздавались голоса жалости и печали, но не было слышно упреков. Самые глубокие инстинкты нации говорили ей, что она должна сражаться и победить или же отречься от своего положения в мире. В течение черных дней, которые как ничто другое заставили проявиться все достоинства нашего народа, мы стойко сражались, пока свет вновь не засиял во всю силу. И из всех тех даров, которые Бог дал Британии, ничто не может сравниться с этими днями печали, поскольку именно тогда нация убедилась в своей сплоченности и навсегда осознала, что кровь сплачивает сильнее, чем разъединяет морская вода. Единственным отличием во взглядах британца из Британии и британца с другого конца земли является то, что последний со всей энергией молодости более отдается делу Империи. Разве можно было, увидев эту армию, забыть ее? — ее дух, ее колоритность, но прежде всего — то, что она символизирует в будущей мировой истории! Ковбои с просторных равнин Северо-Запада, джентльмены из ?Куррна? и ?Бивора?{64}, подручные охотников из Сатерлендских лесов, где обитают олени, бушмены из черных районов Австралии, знать из клубов ?Рали? или ?Бакалавр?, крепкие парни с берегов Онтарио, лучшие охотники из Индии и с Цейлона, наездники из Новой Зеландии и выносливые добровольцы Южной Африки — это те резервы, существование которых не отмечено в ?Синей книге?{65}, и чье появление стало шоком для педантичных солдат с континента, которые так долго насмехались над нашей маленькой армией, поскольку долгие годы мира заставили забыть о ее подвигах. На просторах Южной Африки постоянная опасность и общие лишения скрепили кровное братство Империи. [601]

    Это то, что касается Империи. А что же в отношении Южной Африки? Здесь в конце мы должны пожать то, что посеяли. Если мы достойны доверия, оно останется с нами. Если мы не достойны его, оно будет отнято. Падение Крюгера должно научить нас тому, что не ружья, а Справедливость является документом, устанавливающим право собственности нации. Британский флаг с нашими лучшими администраторами будет означать неподкупное правительство, честные законы, свободу и равенство для всех. И пока все это будет в наличии, мы будем владеть Южной Африкой. Но если из страха или корысти, из-за лени или по глупости мы отойдем от этих идеалов, то поймем, что нас поразила та самая болезнь, от которой погибли многие великие империи до нас.


Примечания

{1} О свободе вероисповедания во Франции, 1598 год.

{2} Разговорное название Ост-Индской компании.

{3} Войны с южноафриканским народом коса (кафрами) (1779–1879).

{4} Одна из самых фешенебельных площадей аристократического района Лондона, рядом с Гайд-Парком.

{5} Буры, прокладывавшие путь во внутренние районы Южной Африки (1830–1840-е гг.)

{6} Умер в 1843 году.

{7} Сражение 1879 года.

{8} Франческо Гвиччардини — флорентийский государственный деятель и историк (1483–1540).

{9} Премьер-министр Англии.

{10} Ежедневная газета консервативного направления, издается в Лондоне, основана в 1785 г.

{11} Томас Карлейль — английский историк (1795–1881).

{12} 1857–1859 гг.

{13} Сокр. от Витватерсранд.

{14} Штат Виктория, Австралия.

{15} Корнуолл — исторический район и графство на юго-западе Великобритании, коренные жители — кельты.

{16} ?participate? анг. участвовать.

{17} Лат. заявления.

{18} Лат. пункт за пунктом, последовательно.

{19} Древние народы Палестины.

{20} Прозвище английских солдат, по красному цвету мундира, появилось во времена Войны за независимость в Северной Америке.

{21} Лат. компенсация.

{22} Существовала в 1880–1911 гг.

{23} Лат. образ жизни.

{24} Библейская метафора — нечто, чего нельзя изменить.

{25} Нем. военная игра.

{26} Буры, прокладывавшие путь во внутренние районы Южной Африки в 1830–1840 гг.

{27} Сражение Крымской войны 24.10. 1854 г. в районе Инкермана восточнее Севастополя.

{28} Kopje — южн.-африк. — небольшой холм, холмик.

{29} Первое полевое сражение Крымской войны 1853–56 гг., когда соединенные силы французов, англичан и турок вынудили русские войска отойти к Севастополю.

{30} Столетняя война, 1415 г.

{31} Командир отряда буров, по званию между майором и полковником.

{32} Последующая информация свидетельствует, что кавалерия все-таки докладывала лорду Метуэну о присутствии противника.

{33} Королевский шотландский полк, букв. — ?Черная стража?, носивший мундиры из темной шотландки.

{34} Франц. золотая молодежь.

{35} Седанское сражение, 1–2 сентября 1870 г.

{36} Ульмское сражение, 7–20 октября 1805 г.

{37} Прозвище английского солдата.

{38} Не один раз я слышал признания фермеров Свободного Государства, что нанесенный им ущерб является справедливым возмездием за эксцессы в Натале.

{39} ?Крезо? повредили не так окончательно, как надеялись. Его отвезли в Преторию, отпилили метр ствола и поставили новый замок. Потом орудие доставили в Кимберли: тяжелая пушка прибыла к концу осады этого города и заметно напугала горожан.

{40} Гордонцы и саперы были на Вэггон-Хилле в то утро, чтобы сопровождать одно из 120-миллиметровых орудий Лэмбтона, которое должно было быть установлено на холме. При орудии находилось десять моряков, трое из них погибли во время сражения.

{41} Бизли — стрельбище около города Уокинг, графство Суррей, где проводятся крупные соревнования по стрельбе.

{42} 1808–1814 гг. война Англии и Португалии при участии испанских патриотов против Наполеона.

{43} Точные цифры мы, скорее всего, никогда не узнаем, но хорошо известный в Претории бур говорил мне, что Питерс был для них самым кровопролитным сражением всей войны.

{44} Андре Массена — наполеоновский маршал.

{45} Офицер из высшего командования в Ледисмите рассказал мне, что, хотя ложные тревоги в бурских окопах с начала до конца осады были делом обычным, британские сторожевые посты ни разу не допустили ошибки.

{46} Томас Бабингтон Маколей, английский политический деятель и историк, 1800–1859.

{47} 1898 г., в этом сражении в Судане англо-египетские войска разгромили махдистов.

{48} Одна батарея, распустив своих лошадей кормиться, обнаружила, что озадаченные животные просто скачут галопом по равнине, и собрать их смогли лишь сигналом трубы, который ассоциировался у них с кормлением. Тогда лошади бросились назад и в рядах ждали, когда им наденут торбы.

{49} Высшая награда за боевые подвиги в Англии, учреждена королевой Викторией в 1856 г.

{50} Было что-то, вызывающее сострадание, в огорчении этих хороших сикхов от того, что их не допускают до привычного им солдатского дела. Они депутацией явились к лорду Робертсу в Блумфонтейне, чтобы спросить, с многочисленными селямами, неужели ?его дети до своего возвращения так и не увидят одного маленького боя?.

{51} Де Монморанси вызывал искреннюю привязанность у своих мужественных приверженцев. До конца войны они не могли говорить о нем без слез. Когда я спросил сержанта Хоу, почему его капитан пошел на холм почти в одиночестве, он ответил: ?Потому что капитан не знал, что такое страх?. Бёрн, ординарец Де Монморанси (как и его капитан, кавалер креста Виктории за Омдурман), на следующее утро бешено помчался галопом со второй оседланной лошадью, чтобы привести своего капитана обратно, живого или мертвого. Нашей кавалерии пришлось возвращать его силой.

{52} Из двух других одно перевернулось, и его невозможно было установить, у другого был убит коренник. Было официально заявлено, что орудия батареи ?Q? остановились на расстоянии тысячи ярдов от донги, но у меня создалось впечатление, когда я осмотрел местность, что там было не более шестисот.

{53} ?Спасайся, кто может!?

{54} В оправдание генерала Колвила можно привести тот факт, что его дивизия уже прошла большой путь из Блумфонтейна. Однако соединение, в составе которого находятся такие бригады, как бригада Макдональда и Смита-Дорриена, может вынести любые трудности. Офицеры-артиллеристы из дивизии Колвила слышали грохот орудий своих товарищей в ?секторе огня? и знали, что это признак чрезвычайной ситуации.

{55} Это была замечательная демонстрация бесполезности орудийного огня по войскам в открытых порядках. Я своими глазами видел по крайней мере сорок снарядов, которые взорвались и упали среди рядов конных пехотинцев, а те презрительно удалились. Потерь не было.

{56} ?В его храбрости есть определенная доля безрассудства, которая так нравится французам?.

{57} Воскресный крикет так шокировал Снимана, что он пригрозил начать обстрел, если тот будет продолжаться.

{58} Мистер Лири был ранен в ногу осколком снаряда. Немецкий артиллерист вошел в хижину, где он лежал. ?Полюбуйтесь на свою работу!? — добродушно сказал Лири. ?Сожалею, что я не выполнил ее похуже?, — дружелюбно ответил немецкий артиллерист.

{59} Время от времени обрывки писем попадались на глаза, становясь любопытным чтением для буров. ?Надеюсь, что к настоящему моменту вы уничтожили всех буров?, — так начиналось одно из писем, фрагмент которого попался мне.

{60} Buffs — ?Буйволы?, ?Буйволова кожа?, ?Темно-желтые? — Королевский восточный кентский полк.

{61} Остается надеяться, что представители власти проследят за тем, чтобы эти люди получили медаль или какое-либо другое вознаграждение за верную службу. Один из них, в Колонии Оранжевой реки, рассказывая мне о том, как много раз он находился на волосок от смерти, с горечью говорил, что память о его заслугах сотрется, как только отпадет необходимость в его службе.

{62} Принимая во внимание тот факт, что майор Коттон сам был трижды ранен во время этого боя (одно из ранений было в голову), кажется, что в отношении него военным трибуналом, который состоялся через восемь месяцев после этого столкновения, были приняты слишком строгие меры: суд освободил его от обязанностей. Остается лишь надеяться на то. что этот суровый приговор будет пересмотрен.

{63} 1808–1814; война Англии и Португалии против Наполеона.

{64} Названия охотничьих обществ в графстве Лестершир.

{65} Любой документ значительного объема, изданный с санкции парламента.

上一页 目录页