内战史（1918-1921）

Гражданская война. 1918–1921
Об авторах и редакторах
Предисловие
Глава первая.
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Глава одиннадцатая.
Глава двенадцатая.
Глава тринадцатая.
Глава четырнадцатая.
Глава пятнадцатая.
Глава шестнадцатая.
Глава семнадцатая.
Глава восемнадцатая.
Глава девятнадцатая.
Глава двадцатая.
Глава двадцать первая.
Приложение.
Литература
Примечания

内战史（1918-1921）


Гражданская война. 1918–1921

    --------------------------------------------------------------------------------

    Какурин Н. Е. Гражданская война. 1918–1921 / Н. Е. Какурин, И. И. Вацетис; Под ред. А. С. Бубнова и др. — СПб.: ООО ?Издательство ?Полигон?, 2002. — 672 с., ил. — (Великие противостояния). Тираж 5100 экз. ISBN 5–89173–150–9.

    Содержание

    Об авторах и редакторах [3]

    Предисловие [9]

    Глава первая. Внешняя и внутренняя политическая обстановка. Театры войны [11]

    Глава вторая. Октябрьский период Гражданской войны [40]

    Глава третья. Германская оккупация и начало интервенции [53]

    Глава четвертая. Летняя и осенняя кампании 1918 г. на Южном фронте и Северном Кавказе [98]

    Глава пятая. Германская оккупация и революция. Внутреннее состояние сторон и развитие их вооруженных сил [114]

    Глава шестая. Стратегические планы сторон на 1919 г. Кампания на Южном и Северном кавказских фронтах в конце 1918 г. Завязка борьбы на Украинском фронте [151]

    Глава седьмая. Гражданская война в Прибалтике, на Западном фронте и на подступах к Петрограду [173]

    Глава восьмая. Зимняя и весенняя кампании 1918–1919 гг. на Восточном фронте. Северный фронт [193]

    Глава девятая. Уфимская операция. Форсирование красными армиями Уральского хребта. Преследование белых армий в Сибири [234]

    Глава десятая. Весенняя и летняя кампании 1919 г. на Южном фронте [265]

    Глава одиннадцатая. Орловская операция [303]

    Глава двенадцатая. Преследование противника и операции Кавказского фронта [336]

    Глава тринадцатая. Внешняя и внутренняя политическая обстановка в начале 1920 г. Взаимоотношения Советской России и Польши. Подготовка обеих сторон к продолжению войны [362]

    Глава четырнадцатая. Украинская операция белополяков. Березинское сражение. Контрманевр красных армий на Украине [388]

    Глава пятнадцатая. Генеральное сражение в Белоруссии. Преследование польских армий в Белоруссии и на Украине [434]

    Глава шестнадцатая. Подготовка операции на Висле [466]

    Глава семнадцатая. Установление взаимодействия фронтов [494]

    Глава восемнадцатая. Генеральное сражение на реках Висла и Вкра [528]

    Глава девятнадцатая. Кампания 1920 г. на Крымско-Таврическом фронте [562]

    Глава двадцатая. Операции на Нижнем Днепре и на Кубани [585]

    Глава двадцать первая. Ликвидация Врангеля [611]

    Приложение. Кампания в Бухаре в 1920 г. и краткий очерк походов 1921 и 1922 гг. [651]

    Литература

    Примечания

    Список иллюстраций

目录页 下一页


Об авторах и редакторах

    Н. Е. Какурин (1883–1936 гг.) окончил Михайловское артиллерийское училище и Академию Генштаба, в Первую мировую войну начальник штаба дивизии, командир полка, полковник. С вступлением в Красную Армию назначен начальником штаба стрелковой дивизии, затем был командующим армией, помощником командующего Западным фронтом. В 1922–1924 гг. — начальник отдела истории Гражданской войны при Штабе РККА, затем работал в Военно-научном отделе Управления по исследованию и использованию опыта войны Штаба РККА, преподавал в Военной академии имени М. В. Фрунзе. Написал около 30 работ по вопросам стратегии, оперативного искусства и тактики периода Гражданской войны.

    Николай Евгеньевич Какурин сумел объективно подойти к оценке событий. Он не стал глашатаем культа личности, а проводил свою точку зрения во всех исследованиях, особенно четко — в оперативно-стратегическом очерке о боевых действиях Красной Армии в 1918–1921 гг., написанном в основном им. В июне 1930 г. Н. Е. Какурин был арестован и в феврале 1932 г. по ложному обвинению приговорен к 10 годам заключения. Умер в 1936 г. Его труды — значительный вклад в исследование одной из сложнейших страниц нашей истории.

    И. И. Вацетис (1873–1938 гг.) окончил Виленское пехотное юнкерское училище и Академию Генштаба. Участник Первой мировой войны, в 1917 г. командовал Латышским стрелковым полком, полковник. Во время Октябрьской революции вместе с полком перешел на сторону советской власти. С апреля 1918 г. командовал Латышской стрелковой дивизией, а с июля по сентябрь [4] 1918 г. — командующий Восточным фронтом, затем был назначен Главнокомандующим Вооруженных Сил республики и находился в этой должности до июля 1919 г. С августа 1919 г. и до конца Гражданской войны работал в РВС республики. С 1921 г. — преподаватель истории военного искусства, затем профессор Военной академии РККА. Автор работы ?О военной доктрине будущего? (М., 1923) и ряда трудов по истории Первой мировой и Гражданской войн. Репрессирован.

    А. С. Бубнов (1883–1940 гг.) в качестве члена РВС Украинского фронта, РВС 14-й армии и Совета обороны Украины, затем члена РВС Северо-Кавказского военного округа и Первой конной армии принимал активное участие в руководстве войсками на фронтах Гражданской войны. В 1923 г. был сторонником Л. Д. Троцкого, от которого вскоре отошел. С января 1924 г. по сентябрь 1929 г. являлся начальником Политуправления РККА и одновременно редактором газеты ?Красная звезда?. Бубнов — автор более 200 печатных работ, среди них ?Красная Армия и единоначалие? (М., 1925), ?Михаил Васильевич Фрунзе? (2-е изд. М. — Л., 1931), а также им подготовлено издание сочинений М. Ф. Фрунзе. Репрессирован.

    С. С. Каменев (1881–1936 гг.) окончил Александровское военное училище и Академию Генштаба, участник Первой мировой войны, был начальником оперативного управления 1-й армии, командиром пехотного полка, начальником штаба стрелкового корпуса. После Октябрьской революции — выборный начальник штаба 15-го корпуса, а затем 3-й армии. С марта 1918 г. — военный руководитель Невельского района Западного участка отрядов завесы, затем начальник 17-й стрелковой дивизии. С сентября 1918 г. по июль 1919 г. командовал Восточным фронтом. [5]

    Здесь при проведении оборонительных и наступательных операций против белых армий А. В. Колчака ярко раскрылось его полководческое дарование. С июня 1919 г. по апрель 1924 г. — Главнокомандующий Вооруженных Сил республики. С апреля 1924 г. — инспектор Рабоче-Крестьянской Красной Армии (РККА), с марта 1925-го — начальник Штаба РККА, с ноября 1925-го — главный инспектор, затем начальник Главного управления РККА, главный руководитель Военной академии по тактике. В мае 1927 г. Каменев назначен заместителем наркома по военным и морским делам и заместителем Председателя РВС СССР. С июня 1935 г. — начальник Управления противовоздушной обороны РККА, ему присвоено звание командарма 1 ранга. Его статьи, лекции, доклады, речи, предисловия к книгам содержат богатый материал по военной истории.

    М. Н. Тухачевский (1893–1937 гг.) окончил Александровское военное училище, участвовал в Первой мировой войне, поручик. После Октябрьской революции перешел на сторону советской власти. Во время Гражданской войны сначала работал в военном отделе ВЦИК, с мая 1918 г. — военный комиссар обороны Московского района, в июне — декабре командовал 1-й армией Восточного фронта. В декабре 1918 г. — январе 1919 г. — помощник командующего Южным фронтом, в январе — марте 1919 г. — командующий 8-й армией Южного фронта, а с апреля по ноябрь — 5-й армией. В январе — апреле 1920 г. Тухачевский командовал Кавказским фронтом, сражавшимся против войск Деникина, а в апреле 1920 г. — августе 1921 г. — Западным фронтом. В ходе войны, командуя армиями и фронтами, Тухачевский проявил большие организаторские способности и военный талант. [6]

    После Гражданской войны Тухачевский — начальник Военной академии РККА, с января 1922 г. по апрель 1924 г. — вновь командующий Западным фронтом. Затем помощник, а с июля 1924 г. — заместитель начальника Штаба РККА. С ноября 1925 г. по май 1928 г. — начальник Штаба РККА. С мая 1928 г. командовал войсками Ленинградского военного округа. С 1931-го — заместитель наркомвоенмора и Председатель Реввоенсовета СССР, начальник вооружений РККА, с 1934-го — заместитель наркома обороны, с 1936-го — первый заместитель наркома обороны и начальник Управления боевой подготовки. В 1937 г. был назначен командующим войсками Приволжского военного округа. В 1935 г. ему было присвоено звание Маршал Советского Союза.

    Как военный деятель и теоретик уделял большое внимание прогнозированию характера будущей войны и разработке военной доктрины СССР. Внес вклад в разработку стратегии, оперативного искусства, тактики и военной науки в целом. Вместе с другими советскими военными теоретиками занимался разработкой теории глубокой операции и боя. Научные труды Тухачевского охватывали многие стороны военной теории и практики управления войсками и оказали значительное влияние на развитие военной мысли и практики военного строительства в предвоенный период и нашли подтверждение в ходе Великой Отечественной войны. Репрессирован.

    Р. П. Эйдеман (1895–1937 гг.) окончил Киевское военное училище, командовал батальоном Сибирского запасного полка, прапорщик. С мая 1918 г. командовал красногвардейскими отрядами, с августа — 2-й, затем 3-й Уральской дивизиями и Особой дивизией на Восточном фронте. С марта 1919 г. — начальник 16-й, затем 41-й и 46-й стрелковых дивизий на Южном фронте. С апреля 1920 г. — начальник тыла Юго-Западного фронта, в июне — июле — командующий 13-й армией, затем командует Правобережной группой войск Юго-Западного фронта, оборонявшей Каховский плацдарм. С октября 1920 г. по январь 1921 г. командует войсками внутренней службы [7] Южного и Юго-Западного фронтов. В феврале 1921 г. командовал войсками Харьковского военного округа. В 1921–1924 гг. — помощник и заместитель командующего Вооруженными Силами Украины и Крыма, в 1924–1925 гг. — командующий войсками Сибирского военного округа, в 1925–1932 гг. — начальник Военной академии имени М. В. Фрунзе. Был ответственным редактором журнала ?Война и революция? (1927–1936 гг.). С 1932-го — председатель Центрального совета Осоавиахима СССР. Разрабатывал вопросы военной теории и истории Гражданской войны. Репрессирован.

    П. П. Лебедев (1872–1933 гг.) окончил Александровское военное училище и Академию Генштаба. В период Первой мировой войны занимал должности начальника отделения и генерал-квартирмейстера штаба Западного фронта, затем начальника штаба 3-й армии, генерал-майор. В апреле 1918 г. добровольно вступил в Красную Армию. Был начальником Мобилизационного управления Всероссийского главного штаба, начальником штаба (апрель — июнь 1919 г.) и командующим (июль) Восточным фронтом, начальником Полевого штаба республики и Штаба РККА (1919–1924 гг.). Принимал деятельное участие в разработке и проведении операций по разгрому войск Колчака, Миллера, Юденича, Деникина, Врангеля и Польши. В 1922–1924 гг. по совместительству был начальником Военной академии РККА. В 1924–1925 гг. состоял для особо важных поручений при РВС СССР, в 1925–1933 гг. был начальником штаба Украинского военного округа.

    А. И. Егоров (1883–1939 гг.) окончил Казанское пехотное юнкерское училище. Во время Первой мировой войны командовал ротой, батальоном и полком, в 1917-м произведен в полковники. После Октябрьской революции перешел на сторону советской власти, был членом комиссии по демобилизации старой армии, участвовал в разработке [8] декрета об организации РККА. С января 1918 г. работал в военном отделе ВЦИК, инспектируя формирование и обучение красноармейских частей. В мае 1918 г. назначен председателем Высшей аттестационной комиссии по отбору бывших офицеров в Красную Армию и одним из комиссаров Всероссийского главного штаба. Убежденный сторонник создания строго дисциплинированной регулярной армии, Егоров в докладе на имя В. И. Ленина обосновал необходимость введения должности Главнокомандующего Вооруженных Сил республики и создания при нем единого штаба. В августе 1918 г. он возглавил войска, сражавшиеся против белоказаков Краснова на участке Балашов, Камышин. С декабря 1918 г. — командующий 10-й армией, оборонявшей Царицын. С июля 1919 г. командовал 14-й армией, воевавшей на Левобережной Украине. В начале октября 1919 г., когда наступление Деникина создало реальную угрозу Москве, Егоров был назначен командующим Южным фронтом, ставшим главным фронтом Советской республики. С января 1920 г. Егоров командовал войсками Юго-Западного фронта. В январе 1921 г. он назначается командующим войсками Киевского, а с апреля — Петроградского военных округов, одновременно с сентября 1921 г. по январь 1922 г. — командующим войсками Западного фронта. С февраля 1922 г. командовал Кавказской Краснознаменной армией. С мая 1924 г. возглавлял Вооруженные Силы Украины и Крыма. В 1925–1926 гг. — военный атташе в Киеве. В 1927–1931 гг. — командующий войсками Белорусского военного округа. С 1931 г. — начальник Штаба РККА, преобразованного в 1935-м в Генштаб. В 1935-м ему присвоено звание Маршал Советского Союза. В мае 1937 г. назначен заместителем наркома обороны СССР. С января 1938 г. командовал Закавказским военным округом. Егоров принимал активное участие в разработке коренных проблем теории советского военного искусства и строительства Вооруженных Сил страны. Репрессирован. [9]

上一页 目录页 下一页


Предисловие

    Первый набросок этого труда был сделан Н. Е. Какуриным и дополнен И. И. Вацетисом в конце 1920-х гг. Затем рукопись была изучена и дополнена А. С. Бубновым, С. С. Каменевым, М. Н. Тухачевским, Р. П. Эйдеманом и просмотрена целой группой участников Гражданской войны, в числе которых были П. П. Лебедев и А. И. Егоров, внесшие ряд предложений по структуре и содержанию работы.

    Следует заметить, что Н. Е. Какурин не замалчивал ошибок красного командования, полемизируя по раду вопросов с М. Н. Тухачевским и другими редакторами, однако не претендовал на безошибочность своих выводов и соглашался на необходимость уточнений.

    В результате замечаний, предложений и рецензий столь компетентных в истории Гражданской войны военачальников труд трижды перерабатывался, дополнялся фактическим материалом, уточнялся целый ряд эпизодов проводимых операций. В переработке глав помимо авторов и редакции участвовали многие участники этих сражений.

    Кроме архивных источников авторы и редакция опирались на вышедшие труды, применяли метод опроса активных участников событий Гражданской войны для проверки фактов, которые не подтверждались литературными и архивными источниками. А при окончательной проработке тома ?были использованы как дополнительно разработанные материалы, имевшиеся в распоряжении отдельных лиц, так и вновь появившиеся у нас и за границей военно-исторические труды?, отмечала редакция в предисловии к изданию.

    При этом подготовительная работа была проведена под непосредственным руководством Р. П. Эйдемана. Весь труд во второй его редакции еще раз был просмотрен М. Н. Тухачевским.

    Такая тщательная подготовка оперативно-стратегического очерка о боях Красной Армии в 1918–1921 гг. вызвала почти двухгодичную задержку его издания. Он должен был стать третьим томом ?Гражданской войны?, вышедшей [10] в 1928 г., к десятилетию Красной Армии. Два тома вышли своевременно, они готовились поспешно и представляли собой коллективные сборники статей с освещением только отдельных фактов, боевых эпизодов, вопросов строительства Красной Армии и ее военного искусства. Третий том ?Гражданской войны?, выпущенный в 1930 г., был цельный по структуре, интересен по содержанию и глубине анализа освещаемых вопросов и свидетельствовал, что над его подготовкой работали профессионалы — военспецы.

    Вместе с вышедшими за рубежом трудами военачальников Белого движения и работами участников интервенции этот оперативно-стратегический очерк о боевых действиях Красной Армии в 1918–1921 гг. давал и дает возможность наиболее реально представить картину великого противостояния в нашей стране в период Гражданской войны.

    Это была первая попытка дать наиболее полное и реальное описание событий Гражданской войны. Более поздние работы, вышедшие в нашей стране, все больше удалялись от истины, мифологизировали значение И. В. Сталина в Гражданской войне или идеологизировали ее историю, выделяя на первый план руководящую роль партии и ее вождей, умалчивая о вкладе других исторических фигур, а порой и искажая значение их деятельности.

    Достоинство этого очерка красных полководцев в том, что, пройдя серьезную экспертизу участников Гражданской войны, он показывает реальную роль исторических личностей и обстановку, в которой проводились ее операции, дается описание событий, эпизодов и фактов, участниками и свидетелями которых были те, кто готовил этот труд и предоставлял свои материалы. Они стремились с исчерпывающей точностью изложить все важнейшие события Гражданской войны, что и определило значение этой работы и решение издательства ?Полигон? ознакомить с ней современного читателя. Книга интересна как для историка, так и для всех, кто увлекается изучением прошлого нашей страны.

    Н. Л. Волковский, кандидат исторических наук, доцент [11]


Глава первая.

    Внешняя и внутренняя политическая обстановка. Театры войны

    Интервенция — Этапы ее развития — Главнейшие движущие силы революции — Образование очагов контрреволюционного движения — Краткая характеристика всех театров войны — Важнейшие направления

    Октябрьская революция одним из своих следствий в области внешней политики имела ряд перестановок во взаимоотношениях России с прочими государствами.

    Самым существенным в этой перестановке было то, что Советская Россия вышла из империалистической войны с державами центрального блока (Германия, Австро-Венгрия, Турция, Болгария).

    Германия, официально признав советскую власть и заключив с ней мир, в то же время, пользуясь состоянием чрезвычайной военной слабости, в которой находилась Советская Россия, оккупировала своими войсками Украину и Финляндию. Занятие Украины чрезвычайно расширило экономическую базу держав центрального блока, особенно Германии, и обеспечивало за ними выгодные стратегические фланговые позиции на случай возрождения под влиянием усилий Антанты нового противогерманского Восточного фронта. Германия, признавая советское правительство, оказывала поддержку контрреволюционным организациям и группировкам, например, на Дону, в Грузии и пр., что в сильной степени затрудняло [12] положение России. Австро-Венгрия в вопросах внешней политики самостоятельности не проявляла и покорно следовала за Германией. Султанская Турция, удовлетворенная уступкой ей Ардагана, Карса и Батума, не могла иметь непосредственных претензий к РСФСР. Изоляции Турции, кроме того, содействовала и сама Германия, оказывая в целях получения доступа к закавказскому сырью поддержку меньшевистскому правительству Грузии.

    Здесь необходимо остановиться на том характерном сдвиге в отношении РСФСР, который наметился в политике императорской Германии накануне ее военного и политического краха. Под влиянием катастрофического положения военного фронта и вздымающейся волны революции внутри страны германское правительство ставило перед собой две ближайшие цели: заключение перемирия на Западе и борьбу с надвигающейся революцией. Переход к активно враждебной политике в отношении РСФСР, по мнению правящих кругов Германии, должен был явиться одним из способов борьбы с собственной революцией и одним из смягчающих условий в предстоящих мирных переговорах с Антантой. Этими соображениями можно объяснить разрыв дипломатических сношений с советским правительством, последовавший по почину Германии 5 ноября 1918 г. Революционный взрыв 9 ноября 1918 г. помешал германскому империализму выступить рука об руку с мировым империализмом в его борьбе против Советской России.

    Низведенная условиями перемирия и Версальского мира 1919 г., продиктованными ей победившим в Первой мировой войне антантовским империализмом, до ранга державы с ничтожным удельным политическим и военным весом, Германия с осени 1918 г. перестает играть выдающуюся роль во внешнем окружении нашей республики. Поддержка ею контрреволюционных организаций в виде добровольческого корпуса фон дер Гольца преследовала ограниченную цель: при помощи этого корпуса Германия стремилась сохранить свое влияние в Прибалтике и обеспечить свои границы от надвигающейся на них волны большевизма. Однако уже летом 1919 г. Германия под влиянием своих реакционных кругов иногда не прочь была пойти рука об руку с Антантой в ее борьбе против России, но за это она требовала [13] пересмотра и смягчения Версальского мирного договора. Только резкое отклонение Антантой этих домогательств заставляет Германию снова изменить направление своей политики. Осенью 1919 г., когда Антанта объявляет блокаду Советской России, Германия отказывается от участия в ней, соглашаясь, однако, принять участие в иных формах и методах ?борьбы против большевизма?.

    В 1920 г. Германия проводит линию полнейшего нейтралитета в Польско-советской войне, несмотря на стремление некоторых ее военных и реакционных кругов активно выступить против Советской России (это стремление являлось откликом на проект английского военного министра Черчилля втянуть Германию в поход на Москву за компенсацию в виде некоторого смягчения Версальского договора). Вне рамок нашей работы лежит характеристика дальнейшего пути, который привел Германию и РСФСР к восстановлению нормальных отношений, закрепленных договором в Рапалло 16 апреля 1922 г.

    Несравненно более сложная и обширная роль в Гражданской войне принадлежит державам Антанты и тем государственным новообразованиям, которые возникли из обломков бывшей Российской империи и известны под названием лимитрофов (Финляндия, Польша, Эстония, Латвия и Литва).

    Правительства Антанты отлично поняли международное значение Октябрьского переворота и его социалистический характер. Однако их руки были связаны борьбой с германским империализмом, и поэтому Антанта не могла сразу же стать на путь интервенции против первого рабочего государства. После того как ей удалось достигнуть решительной победы над державами центрального блока, главные ее представительницы в Европе в лице Англии и Франции открыто провозгласили своим лозунгом борьбу с советской властью до полного ее уничтожения. До разгрома Германии, т. е. до второй половины 1918 г., позиция стран Антанты в так называемом русском вопросе остается неопределенной, половинчатой и противоречивой.

    12/25 ноября 1917 г. представитель английского правительства Роберт Сесиль официально заявляет в парламенте о непризнании его правительством советской власти, не исключая, однако, определенного круга деловых сношений с ней. [14]

    Более резко и определенно высказывается Франция и ее дипломатическое и военное представительства, которые, не признавая советского правительства, пытаются непосредственно влиять на военное командование старой армии в лице генерала Духонина. Между тем пресса обеих этих стран, идя впереди своих правительств, продолжает усиленно обсуждать вопрос об интервенции, причем намечается даже и исполнитель этой интервенции в лице Японии. Что касается США, то они в начальный период существования советской власти стремятся остаться нейтральными в русском вопросе до дальнейшего выяснения обстановки. Позиция же прочих держав не успела еще достаточно выявиться.

    С началом брестских переговоров о мире совпадают уже более резкие колебания в политике держав Антанты в отношении Советской республики. Англия, выжидая окончательного результата этих переговоров, стремится провести линию нейтралитета в отношении советского правительства. Зато изолированное выступление Японии, высадившей небольшой десант во Владивостоке 12 декабря (29 ноября) 1917 г., горячо приветствуется французской прессой. В то же время японское правительство категорически протестует против приписываемых ему планов интервенции в России. Линия американской политики в русском вопросе определяется из лицемерной и фальшивой речи американского президента Вильсона на заседании конгресса 8 января 1918 г., где он говорит о желании Америки оказать возможную помощь русскому народу в его стремлении достичь свободы и упорядоченного мира.

    Франция в январе 1918 г. вступает на путь решительной помощи врагам советской власти. 9 января 1918 г. она предоставляет денежный заем враждебной советской власти Украинской раде и назначает главу своей военной миссии на Украине своим официальным представителем при Украинской раде. В то же время французское правительство не посылает своего представителя в Петроград и отказывает в паспортах французским социалистам, желавшим проехать в Советскую Россию.

    На фоне этой общей политической обстановки один из членов Антанты — Румыния — спешит воспользоваться затруднениями советской власти и приступает в конце января 1918 г. [15] к захвату Бессарабии под предлогом обеспечения своих складов и коммуникационных линий. Советское правительство отвечает временным арестом румынского посла Диаманди и принятием мер к защите территории республики.

    18 февраля Германия, прервав переговоры в Бресте, возобновляет наступление на Советскую Россию, поставив своей задачей, в первую очередь, овладение украинской территорией, а затем и Прибалтийским районом.

    Факт расширения экономической базы Германии за счет территории Украины и продолжающиеся переговоры советской власти с германским правительством о заключении мира оживили интервенционистские стремления Антанты; в качестве аргумента было выдвинуто положение о необходимости создания противогерманского фронта на территории России независимо от участия в нем советского правительства.

    Определеннее всего по этому вопросу высказался союзный главнокомандующий маршал Фош. В своем интервью, появившемся в американской печати 26 февраля, он открыто заявил, что ?Америка и Япония должны встретить Германию в Сибири — они имеют возможность это сделать?.

    С этого момента вопрос о возможности создания противогерманского фронта в России с участием или без участия советского правительства явился тем главным вопросом, на котором сосредоточились все усилия союзной дипломатии до открытого их разрыва с советской властью. Действительно, уже 28 февраля американская пресса объявляла пока полуофициально о предложении Японии Америке и союзникам начать совместные военные действия в Сибири в целях спасения значительных военных запасов, сосредоточенных во Владивостоке. Это сообщение было подхвачено почти всей союзной прессой, поведшей усиленную агитацию за поддержку японской интервенции. Французские политические круги наряду с голосом французской печати усматривали в оккупации Японией Сибири ?справедливое наказание для большевиков за аннулирование долгов и заключение сепаратного мира?. Японский посол в Англии Чинда в то же время заявлял, что в этом случае Япония исходит из общесоюзнической, а не из строго японской точки зрения. Однако вскоре сделалось ясным, что Япония платой за свое выступление назначает полную свободу действий в Сибири. Эта свобода [16] действий на первых порах мыслилась в форме захвата всей Сибирской железной дороги под предлогом ?защиты? ее от германских поползновений, Но выступление Японии не состоялось. Оно наткнулось на энергичное противодействие США в лице президента Вильсона.

    3 марта 1918 г. японскому посланнику в Вашингтоне в присутствии английского, французского и итальянского посланников была сообщена нота Вильсона, в которой он заявлял, что целесообразность интервенции находится для него под большим сомнением. Основания, которыми руководствовался при этом Вильсон, сводились к тому, что политика интервенции только усилит крайние революционные элементы в России и создаст возмущение во всей стране. Кроме того, само вступление на путь интервенции противоречит-де демократическим военным целям Америки.

    Необходимо иметь в виду, что это заявление лишь маскировало истинную причину нежелания Америки участвовать в интервенции совместно с Японией. Причина заключалась в коренном расхождении интересов Японии и США. Америка с недоброжелательством следила за стремлением Японии упрочить свое влияние на Азиатском континенте.

    На этой точке зрения Вильсон упорно держался в течение последующих 6 месяцев, и, вынужденный, наконец, под давлением дипломатии Антанты и общественного мнения своей страны согласиться на интервенцию, он допустил участие в ней американских войск главным образом для скрытого противовеса Японии, Франции и Англии. Реакционные круги Англии, в свою очередь, охотно ухватились за идею японской интервенции, результатом которой они мыслили полное уничтожение советской власти.

    4 марта 1918 г. газета ?Times? писала о необходимости ?поддержать здоровые элементы сибирского населения и предоставить им возможность присоединиться к знамени порядка и свободы под эгидой союзников России и Соединенных Штатов?. Газета ?Daily Mail? 5 марта 1918 г. настаивала на необходимости приглашения Японии в Сибирь и создания из Азиатской России противовеса Европейской России.

    Результатом подготовки Японии к активному выступлению в Сибири явилось появление на нашей дальневосточной границе формирований атамана Семенова. Считая нашу [17] дальневосточную окраину первым плацдармом для интервенции, союзники поспешили в Пекине образовать фиктивное первое русское контрреволюционное правительство кн. Львова и Путилова. Кроме того, Япония стремилась привлечь к своему выступлению и Китай. Таким образом, можно считать, что, начиная со времени Брест-Литовского мира, мысль об интервенции являлась преобладающей среди дипломатии и политических деятелей держав Антанты.

    Для уяснения дальнейшего хода событий следует теперь вкратце остановиться на этой стороне деятельности антантовской дипломатии.

    Характерной особенностью в сложившихся после Октябрьской революции взаимоотношениях было то, что верхушка дипломатического корпуса в лице послов: английского — Бьюкенена, французского — Нуланса и американского — Фрэнсиса заняла резко непримиримую позицию в отношении советской власти, уклоняясь от всякого общения с нею, причем текущие сношения осуществлялись второстепенными исполнителями. Некоторые из них оказались менее предубежденными и, пользуясь значительным влиянием на своих послов, иногда успевали влиять на принципиальные решения своих правительств в русском вопросе. Вскоре после отъезда из России английского посла Бьюкенена его заместителем остался Локкарт, который первоначально явился горячим противником интервенции и сторонником соглашения с советской властью. Эта политика Локкарта находила поддержку в лице представителя военной французской миссии в России капитана Садуля, который также стремился к сближению с советской властью; в течение февраля и марта ему удавалось в значительной мере нейтрализовать влияние своего посла Нуланса.

    Американский посол Фрэнсис, ярый враг советской власти, сам нейтрализовал себя тем, что по его инициативе союзные послы перебрались в Вологду. Заместителем его при советском правительстве остался Раймонд Робинс, стоявший во главе миссии Красного Креста. Все эти три лица, т. е. Садуль, Локкарт и Робинс, стремились добиться от своих правительств признания советской власти, так как этим они думали удержать ее от подписания Брестского мира. Под влиянием Робинса Фрэнсис составил соответствующий проект [18] доклада своему правительству. Но наряду с этим иностранные миссии усиленно занимаются вопросами подготовки внутренних контрреволюционных сил России для свержения советского правительства. Они тайно сближаются с контрреволюционными группировками внутри страны и начинают оказывать им свою поддержку. Еще ранее, а именно в декабре 1917 г., военные представители Франции и Англии успели побывать на Дону и обещали ген. Каледину, Корнилову и Алексееву значительную денежную помощь от имени своих правительств.

    25 марта 1918 г. Япония добилась согласия Китая на интервенцию в Сибири в случае, ?если враждебное влияние проникнет в Сибирь?. Это соглашение развязывало Японии руки для действий в Манчжурии и Сибири. Вслед за тем 5 апреля 1918 г. японский адмирал Като вновь и совершенно неожиданно для держав Антанты высадил десант во Владивостоке. Тем не менее они не протестовали против этого десанта, объявив его простой полицейской предосторожностью. 16 апреля в Вологде Фрэнсис в таком именно духе и объяснил значение этого десанта, приписав его инициативе японского адмирала. Такую же точку зрения официально проводило и английское правительство.

    Политики лавирования союзники придерживались и в течение первой половины мая, выжидая результатов контрреволюционных заговоров и восстаний, организуемых при их поддержке. Но уже во второй половине мая наметился резкий поворот политики Антанты в вопросах взаимоотношений с советским правительством.

    Этот поворот свидетельствовал о том, что антантовская дипломатия закончила свою предварительную работу по подготовке взрыва изнутри и считала, что маска может быть теперь снята. Главную роль при этом сыграл французский посол Нуланс.

    В своих переговорах с эсерами французская миссия уже успела разработать целый план создания Волжского контрреволюционного фронта; одним из звеньев этого плана был захват Ярославля. Опираясь на него, союзные войска, которые должны были захватить Вологду, могли угрожать Москве. Тайные офицерские организации были приглашены к одновременному выступлению в Рыбинске, Ярославле, Владимире [19] и Муроме. Одновременно должен был начаться мятеж чехо-словацкого корпуса.

    Постепенно под влиянием указаний своего правительства сторону Нуланса стал принимать и Локкарт. Таким образом, в конце мая 1918 г. в среде самих миссий Антанты в РСФСР восторжествовала точка зрения о необходимости интервенции против советской власти. Обильно снабженный деньгами чехо-словацкий корпус поднял открытое восстание под вздорным предлогом перемены маршрута его движения — вместо Владивостока на Архангельск, что отвечало высказанным пожеланиям самих союзников. 4 июня 1918 г. союзные представители уже ультимативно рассматривали возможное разоружение чехо-словацкого корпуса как враждебный акт против союзников. 20 июня один из членов английского правительства Бальфур заявлял в палате общин, что ?английское правительство не может дать обязательства в том, что оно не будет участвовать в вооруженной интервенции?. В США также поднялись голоса за интервенцию. Бывший президент Тафт открыто заявлял, что Америка должна позволить Японии войти в Сибирь. Для соблюдения внешних приличий в Харбине дали возможность образоваться ?Русскому дальневосточному комитету?, который взывал о немедленном выступлении союзников.

    Опубликованные записки некоторых дипломатов Антанты открывают нам, что в течение июня и июля 1918 г. французское правительство было занято обработкой прочих держав Антанты в пользу самой широкой интервенции. Особенно упорно приходилось французской дипломатии работать в Вашингтоне, где Вильсон продолжал категорически высказываться против интервенции и против всякого территориального вознаграждения Японии за счет России. Англия колебалась в отношении возможности восстановления Восточного фронта. Таким образом, мы видим, что в самый канун интервенции в политике держав Антанты не наблюдалось достаточного единства взглядов и согласованности, что и дало советскому правительству еще около месяца передышки.

    Отчаявшись сломить упорство Вильсона, дипломатия Англии и Франции решила столковаться непосредственно с Японией, что повлекло за собой перемену позиции США. [20]

    Вильсон решил выступить активно на стороне интервентов, чтобы не дать возможности Японии вести самостоятельную политику в Сибири.

    6 июля 1918 г. чехо-словацкие отряды после уличного боя с советскими отрядами захватили Владивосток. В этой борьбе на стороне чехо-словаков приняли участие и союзные отряды, высаженные с судов, так что этот день можно считать началом открытой и активной интервенции (по существу, интервенция началась, конечно, раньше). Только после отъезда миссий Антанты из Вологды и их благополучного прибытия на Мурманское побережье юридически оформляется интервенция. Декларация американского правительства от 5 августа 1918 г. так объясняет цели интервенции: Соединенные Штаты не имеют в виду каких-либо территориальных приобретений; они только желают помочь чехо-словакам, которым грозит нападение вооруженных австро-германских военнопленных. Декларации английского и французского правительств от 22 августа и 19 сентября 1918 г. с бьющим в глаза лицемерием главной целью интервенции выставляют желание помочь спасти Россию от раздела и гибели, грозящих ей от руки Германии, которая стремится поработить русский народ и использовать для себя его неисчислимые богатства, тогда как совершенно очевидно было, что главной целью союзнической интервенции было свержение рабоче-крестьянского правительства для захвата неисчислимых богатств нашей страны и безудержной эксплуатации рабоче-крестьянских масс. Само собой разумеется, что этими высокопарными фразами империалисты стремились прикрыть действительную цель интервенции: разгром пролетарской революции, установление буржуазной диктатуры, превращение Советской республики в подвластную империализму полуколонию.

    Поднимающаяся волна революционного движения по всей Центральной и Восточной Европе дает знать о себе весьма зловещими для капиталистическо-буржуазного мира признаками. В побежденных странах рабочий класс быстро революционизируется: спартаковское движение в Германии достигает такого размаха и силы, что вскоре мощные взрывы социальной революции разражаются на улицах Берлина и своим отзвуком вызывают к жизни Баварскую и Венгерскую [21] советские республики. Забастовочное движение охватывает страны-победительницы. Волна забастовок прокатывается по Англии, Франции и Италии. Вот данные, которые потенциально увеличивают удельный вес и значение Советского государства и, соответственно, ускоряют начало и размах интервенции как способ ликвидации революционной заразы. Борьба с ядом большевизма отныне делается вопросом жизни и смерти для капиталистического мира. Антанта более не считает нужным прикрываться маской лицемерия, и поэтому ее политика идет к цели более открытыми путями, что дает нам возможность лучше выявить ее хищническую и контрреволюционную сущность. Поставив одним из условий перемирия с Германией требование вывода войск с территории бывшей Российской империи, Антанта, однако, указывает, что это освобождение территории должно последовать лишь тогда, когда союзники признают, что по внутреннему состоянию этой территории для вывода германских войск настанет подходящее время. Само собой разумеется, что эта оговорка была стремлением осуществить интервенцию силой германских штыков. Совершенно независящие от воли Антанты обстоятельства в виде разложения германских оккупационных сил сорвали этот план.

    На взглядах о будущей роли Германии в ее отношениях к Советской России и обнаружились первые расхождения между английской и французской политикой в русском вопросе. Глава английского правительства Ллойд Джордж рекомендовал умеренность в отношении Германии, дабы не ускорять ее большевизации.

    В отношении же к Советской России английская политика преследовала задачу всемерного ее ослабления и изоляции при помощи поддержки контрреволюционных сил и развертывания Гражданской войны. Циничным выразителем этих сокровенных целей английской внешней политики явился британский посол в Париже лорд Берти. Вот что писал английский дипломат в своем дневнике: ?Если только нам удастся добиться независимости буферных государств, граничащих с Германией на востоке, т. е. Финляндии, Польши, Эстонии, Украины и т. д., сколько бы их ни удалось сфабриковать, то, по мне, все остальное может убираться к черту и вариться в собственном соку?. Эта [22] руководящая линия английской политики вполне совпадала с видами французской внешней политики в отношении РСФСР. Вот почему обе державы, у которых тотчас за капитуляцией Германии хотя и начали выявляться трения из-за преимущественного политического господства на материке Европы, все же в русском вопросе продолжали (во всяком случае — внешне) идти единым фронтом. Французская линия внешней политики в это время отличалась крайней реакционностью и непримиримостью.

    Эта политика Франции, выразителем которой явился Клемансо, восторжествовала на Парижской конференции, собравшейся 18 января 1919 г. Результаты ее не замедлили сказаться на причудливой нарезке территорий и границ тех промежуточных государств, которые должны были играть роль буфера между Россией и Германией, причем наиболее благоприятствуемой в этом отношении страной явилась Польша. Она рассматривалась Клемансо как будущий бастион французского военного могущества на востоке, долженствовавший явиться наиболее действительной преградой между германским и русским большевизмом. Политика Клемансо имела и другие реальные последствия в чисто военном отношении.

    При деятельной поддержке Франции все новые государственные образования на западных границах Советской республики энергично приступили к созданию своих вооруженных сил, что должно было уже в ближайшем будущем осложнить и увеличить задачи, стоявшие перед советским командованием.

    Военная обстановка, сложившаяся в результате военного разгрома Германии и ее союзников, казалось, открывала самые радужные перспективы для французской политики в отношении углубления и расширения интервенции. Открытие Дарданелл давало возможность внести интервенцию в новые жизненные для Советской республики области (Южную Россию и Украину).

    Готовясь распространить интервенцию на эти области, Англия и Франция в середине ноября 1918 г. издают новую декларацию, в которой прямо заявляют о своем вступлении в Россию для ?поддержания порядка? и для ?освобождения? ее от ?узурпаторов-большевиков?. Исходя из этого заявления, [23] они заключают в Яссах соглашение с остатками русских и украинских контрреволюционных партий об интервенции на юге страны. Это соглашение нужно было союзникам лишь как юридическая зацепка, так как оккупация юга России решена была уже заранее. Еще 27 октября 1918 г. глава французского правительства Клемансо извещал французского командующего Восточным фронтом генерала Франше д'Эспере о принятом ?плане экономического изолирования большевизма в России в целях вызвать его падение?. В том же письме генералу Франше д'Эспере предлагается разработать план создания базы союзных войск в Одессе.

    Для осуществления интервенции на юге России первоначально предлагалось двинуть 12 франко-греческих дивизий. Ряд объективных причин, а главное — неустойчивость внутреннего положения в самой Европе и волнения во многих частях французской армии и флота сорвали этот обширный замысел, и интервенция на юге вылилась в довольно скромные формы. В момент ее фактического осуществления Франция и Англия поспешили заключить между собой соглашение о распределении сфер влияния, руководствуясь экономической заинтересованностью в них своего капитала. По этому соглашению от 23 декабря 1918 г. в сферу французского влияния входили Украина, Польша, Крым и западная часть Донской области. Англия оставляла за собой право преимущественного влияния на севере, в Прибалтике, на Кавказе, Кубани и восточной части Донской области. В стремлении встать твердой ногой в Закавказье и Средней Азии сказалось, между прочим, опасение Англии за судьбу своих азиатских колоний, в которых Октябрьская революция, провозгласившая свободу наций на самоопределение, грозила зажечь пламя национально-революционных восстаний. В то же время в обеих странах начали раздаваться голоса, нашедшие отзвуки и на Версальской мирной конференции, что с появлением на востоке Европы ?Великой Польши? русский вопрос потерял свое значение для европейского равновесия и что Россия принадлежит скорее Азии, чем Европе.

    Для уяснения значения дальнейших событий остановимся на той политической линии, которую взяла Америка в общеевропейских делах, поскольку ее отношение к РСФСР [24] вытекало именно из общего положения дел в Европе. Америка не желала чрезмерного усиления Франции и Англии. То и другое могло иметь место при окончательном раздроблении Германии и России. В отношении последней Вильсон желал видеть ее в виде крупного государственно-политического объединения, однако без Польши и Финляндии. Вильсон воспользовался случаем неофициальных переговоров между американским и советским представителями для выдвижения своего проекта о приглашении советских представителей для переговоров в Париж. Он прямо указывал, что интервенцию не удастся осуществить ни штыками английской, ни штыками американской армий. Мнение Вильсона находило поддержку в заявлении Ллойд Джорджа в парламенте, что против России нельзя послать войска, а между тем в ней нужно восстановить порядок. Стойкое сопротивление красных армий являлось, конечно, главным аргументом для поддержки предложений Вильсона и Ллойд Джорджа. Мирное предложение советского правительства Америке, изложенное в ноте Наркоминдела от 2 января 1919 г., указывало, что и советское правительство не уклоняется от обсуждения благоразумных предложений. Лишь один Клемансо продолжал отстаивать свою прежнюю позицию, почему решено было пригласить советских представителей не в Париж, а на Принцевы острова (близ Константинополя). На эту же конференцию приглашались и представители всех белогвардейских правительств, образовавшихся на территории России. Советское правительство 25 января 1919 г. выразило свое согласие на участие в конференции. Однако Клемансо употребил все меры, чтобы заставить представителей белогвардейских правительств отказаться от участия в конференции. Вильсон не мог далее продолжать свои попытки установления какого-либо иного соглашения с РСФСР, поскольку против него самого на этой почве создалась в США сильная оппозиция. Дальнейшие попытки Вильсона наладить новые переговоры РСФСР с державами Антанты, относящиеся к весне 1919 г., встретили под влиянием временного успеха некоторых белых армий организованный отпор Антанты.

    Интервенция на юге России, осуществленная главным образом силами Франции, закончилась полным крахом прежде [25] всего в силу внутреннего разложения французских войск. Этот крах, происшедший в апреле 1919 г., толкнул французскую политику на иные рельсы. Выходя из числа активных прямых участников интервенции, Франция решила продолжать оказывать действительную помощь против большевиков нациям, находящимся в соседстве с Германией. Впрочем, отходя от активного участия в интервенции, Франция продолжала участвовать в денежных расходах по поддержке русской контрреволюции (Колчак, Деникин). В течение первого полугодия 1919 г. она в одной Сибири израсходовала на это дело до 300 млн франков. Лишь 9 августа 1919 г. Франция ?в силу возрастающих трудностей? прекратила денежную помощь сибирскому правительству Колчака. По мере того как Франция выходила из числа активных интервентов на территории РСФСР, она снимала с нее свои войска. В апреле 1919 г. она очистила от своих войск некоторые из наших черноморских портов. Вскоре последовал уход ее войск с Беломорского побережья. Наконец, в сентябре 1919 г. французский флот покинул Черное море, но зато все усилия Франции направились на поддержку враждебных Советской России лимитрофов, из которых главнейшим, как мы уже сказали, являлась Польша.

    Однако уже в конце Гражданской войны, когда успехи советского оружия в кампанию 1920 г. начали грозить Польше, французское правительство 13 августа 1920 г. поспешило признать правительством юга России правительство, возникшее в Крыму из обломков южной контрреволюции и опиравшееся на штыки армии Врангеля. Это признание было куплено ценой полного экономического подчинения юга России французским интересам, что, в случае успеха Врангеля, создало бы из нашего богатого юга французскую колонию.

    В то время как с весны 1919 г. Франция постепенно выходила из ряда активных интервентов, линия политики Англии в этом отношении оставалась неизменной в течение почти всего 1919 г. Английские войска продолжали занимать Беломорское побережье. Английский флот действовал в Финском заливе против Красного Флота и наших прибрежных фортов. Англия помогала материально и инструкторами прибалтийским лимитрофам, Колчаку, Деникину и подняла на ноги в Прибалтике Северо-Западную армию Юденича. [26]

    Однако неудачный для внутренней контрреволюции ход интервенции и Гражданской войны заставил английскую политику в конце концов изменить свое отношение к нашей Гражданской войне.

    В августе 1919 г. английская печать всех направлений начала бить тревогу о положении английских войск на Беломорском побережье, требуя их вывода оттуда. Правительство, очевидно, охотно пошло на эту кампанию прессы, так как эвакуация английских войск с Беломорского побережья началась уже в сентябре 1919 г. После осенних неудач белых армий в 1919 г. Ллойд Джордж уже открыто заявлял в парламенте, что большевизм не может быть поражен мечом и что необходимо искать путей для соглашения с РСФСР. 18 ноября 1919 г. он заявил там же о невозможности до бесконечности финансировать белые русские правительства и о необходимости созвать международную конференцию для решения русского вопроса.

    Это новое направление английской политики нашло свое окончательное выражение во вступлении английского правительства в деловые переговоры с миссией т. Красина. В течение всего 1920 г. Англия выдерживала линию невмешательства в нашу Гражданскую войну, хотя она и дипломатическим, и финансовым путем поддерживала армию Врангеля и старалась также дипломатически облегчить положение Польши. Так, 9 апреля 1920 г. верховный комиссар Великобритании в Константинополе адмирал де Робек обращается с призывом к кубанским и донским казакам продолжать борьбу против советской власти. Английское правительство передало Врангелю кредит в 14 1/2 млн. фунтов стерлингов, не израсходованных Деникиным, и лишь в июне 1920 г. под влиянием переговоров о заключении торгового договора с Советской Россией и решительной борьбы английских рабочих масс с интервенцией Англия окончательно отозвала своих представителей из армии Врангеля. Заступничество Англии за Польшу, как мы уже упоминали, шло исключительно по линии дипломатической. Самым характерным актом в этом отношении являлась нота Керзона от 13 июля 1920 г., в которой он ультимативно требовал от Красной Армии прекращения дальнейшего наступления, угрожая, в противном случае, оставить за собой полную свободу действий. [27]

    Теперь надлежит нам обратиться к группе соседних с нами держав. О позиции Румынии и причинах ее враждебного в отношении Советской России нейтралитета мы уже говорили. Занятая закреплением за собой новых территорий, доставшихся ей по Версальскому миру, эта страна не обнаруживала особого стремления активно вмешиваться в нашу Гражданскую войну из боязни утерять то, что она успела уже захватить. Поэтому державы Антанты, главным образом Франция, все свои надежды возлагали на самый могущественный лимитроф — Польшу. Последняя в своей борьбе против Советской России кроме интересов Франции преследовала и собственные. Она стремилась восстановить свою восточную границу в пределах границ 1772 г., что должно было отдать в ее руки Литву, Белоруссию и правобережную Украину с населением, чуждым Польше по национальности и тяготевшим к братской Советской республике. Лимитрофы Финляндия, Эстония и Латвия, являясь политическими врагами советского государства, были слишком слабы сами по себе, чтобы самостоятельно вести в отношении его активную враждебную политику. Поэтому они не блокировались ни между собой, ни с Польшей, которая действовала в нашей Гражданской войне совершенно обособленно. Ни Польша, ни другие перечисленные выше лимитрофы не могли блокироваться и с внутренней русской контрреволюцией, поскольку одна сторона стремилась к полному национальному и государственному самоопределению, а другая ставила своей конечной целью восстановление ?единой и неделимой России? в ее прежних пределах.

    Таким образом, во внешнем политическом окружении Советской России не было достаточного единства и согласия.

    Однако отсутствие достаточного единства и согласия в стане Антанты и зависимых от нее стран по отношению к РСФСР ни в какой мере не препятствовало, как мы видели, организации интервенции в Советскую республику, равно как и той поддержке, которая оказывалась ими контрреволюционным образованиям на территории бывшей царской России. Всех их объединяла бешеная классовая ненависть к пролетарскому государству, страх перед социалистической революцией, боязнь влияния Октябрьского переворота в России на пролетариат других стран. Они отлично поняли [28] международное значение социалистического переворота. Вот почему, несмотря на противоречия, существовавшие в деталях политики империализма по отношению к рабоче-крестьянскому правительству, в основном все эти государства видели в его лице врага, организующего международный пролетариат для мировой социалистической революции, — врага, которого надо уничтожить. В этом стремлении разгромить организующее начало международной пролетарской революции империализм сомкнулся с теми классами внутри России, которые не могли примириться с победой пролетариата и которые поставили на карту решительно все, чтобы организовать Гражданскую войну с Советским государством. В свою очередь у внутренней контрреволюции была ориентировка не только на внутренние силы, которые можно было бы мобилизовать для борьбы с советской властью, но также и на международный империализм. Без помощи этого последнего отечественная контрреволюция не имела бы того размера и продолжительности, какие она имела в 1918, 1919 и 1920 гг.

    На какие же силы опиралась контрреволюция внутри страны и какие классы были организаторами и руководителями борьбы с советской властью?

    Ответ на этот вопрос будет более чем очевидным хотя бы из краткого рассмотрения движущих сил Октября и тех завоеваний, которые Октябрьская революция принесла трудящимся массам. Основной, главной движущей силой Октябрьской революции был рабочий класс.

    Только пролетариат мог до конца разрушить помещичье землевладение и передать землю крестьянству. Буржуазия на это не была способна, так как она была тесно связана с помещичьим землевладением и многое теряла от его ликвидации. Мелкобуржуазная демократия, шедшая за эсерами и меньшевиками, также не была способна на решительную ликвидацию помещичьего землевладения, так как она своими классовыми корнями была связана с промышленным и аграрным капитализмом, была его подголоском и трепетала перед призраком пролетарской революции. Таким образом, рабочий класс был единственно революционным классом, способным разрушить помещичье землевладение и обеспечить переход земли в руки крестьянства. Лишь рабочий класс [29] был в состоянии вывести крестьянские массы из войны через захват власти, организацию рабочего государства и заключение мира. Ни крупная, ни мелкая буржуазия по своему классовому положению не могли отказаться от аннексий и контрибуций, а, следовательно, и от продолжения империалистической бойни. Прокламирование эсеро-меньшевистским большинством тогдашних советов мира ?без аннексий и контрибуций? совершалось лишь под напором масс, не желавших войны. Если бы буржуазия в состоянии была продолжать войну, если бы она в состоянии была продержаться у власти до окончания империалистической войны, — не подлежит ни малейшему сомнению, что эсеро-меньшевики деятельно помогли бы буржуазии в ее аннексионистских требованиях. Таким образом, рабочий класс был единственным революционным классом, который мог принести трудящимся избавление от войны.

    Лишь пролетариат, наконец, мог до конца разрушить остатки феодализма в государственном и общественном, национальном и т. д. укладе российской жизни как класс наиболее последовательно революционный. Таким образом, объективные предпосылки для пролетарской диктатуры были налицо. Эти объективные предпосылки умножались на высокую политическую активность русского пролетариата, получившего в предшествующих боях великолепную революционную закалку, его концентрированность в решающих центрах (Петроград, Москва, Урал, Донбасс, Баку, Ивано-Вознесенск и т. д.) и наличие возглавляющей пролетариат большевистской партии, связанной с рабочим классом теснейшими узами, обладающей всеми качествами пролетарской революционной партии — вождя своего класса. Усилению влияния большевиков на рабочие массы в немалой степени способствовала политика соглашательских партий, тянувшихся на поводу у буржуазии и быстрым темпом раскрывавших свое подлинное классовое лицо буржуазных подголосков. В период от Февраля к Октябрю, через апрельские (нота Милюкова), июльские и августовские (мятеж Корнилова) дни меньшевики и эсеры с катастрофической для них быстротой теряли свое влияние на массы. Симпатии последних непрерывно передвигались влево, к большевикам. Указанные субъективные предпосылки создали возможность такого использования объективных [30] предпосылок непосредственно революционной ситуации в период перед Октябрем, при котором октябрьская победа была обеспечена почти наверняка.

    Рабочий класс шел на захват власти в союзе с основными массами крестьянства. Крестьянству нужно было захватить помещичью землю, выйти из войны, обеспечить себя раз и навсегда от помещичье-феодальной и капиталистически-кулацкой эксплуатации. Но крестьянство вследствие своей распыленности и разбросанности, отсталости и промежуточного классового положения (одной стороной — собственник, другой — трудящийся, эксплуатируемый капиталом) не может играть самостоятельной революционной роли. Оно может решать революционные задачи лишь в союзе с рабочим классом и под его руководством. В противном случае крестьянство неизбежно попадает под классовое господство капитала и явится объектом его эксплуатации, выделяя из своей среды и за счет своего собственного разорения лишь единицы в группу деревенской буржуазии. С другой стороны, крестьянство в союзе с рабочим классом и под его руководством может играть революционную роль всемирно-исторического значения. Такую роль оно сыграло в октябре 1917 г., когда крестьянские массы пошли вместе с пролетариатом и под его руководством на штурм Временного правительства. Таким образом, бедняцко-середняцкие массы деревни были второй движущей силой Октябрьской революции.

    Пролетариат, однако, не мог ставить перед собой ограниченных целей буржуазно-демократической революции, как то: захвата земли и ликвидации феодальных пережитков; он поставил перед собой задачу социалистического переворота, задачу построения нового социалистического общества, ликвидацию буржуазно-капиталистических отношений, так как лишь социалистическая революция полностью и целиком соответствовала классовым интересам рабочего класса. Ленин по вопросу об отношении буржуазно-демократической революции к социалистической писал следующее: ?Чтобы закрепить за народами России завоевания буржуазно-демократической революции, мы должны были продвинуться дальше, и мы продвинулись дальше. Мы решили вопросы буржуазно-демократической революции походя, мимоходом, как побочный продукт нашей главной и настоящей пролетарски-революционной, [31] социалистической работы... Первая перерастает во вторую. Вторая мимоходом решает вопросы первой. Вторая закрепляет дело первой?.

    Но социалистическая революция — это не только ликвидация феодальных остатков, но и ликвидация капиталистических отношений, и естественно поэтому, что против рабоче-крестьянского блока, явившегося опорой пролетарской диктатуры, еще до Октябрьской революции, в ее, так сказать, предчувствии, начал формироваться, а после Октября окончательно сформировался блок всех трех классов и групп, против которых совершался Октябрь. Крупные помещики-феодалы и капиталисты-аграрии, банкиры и владельцы торговых и промышленных предприятий, махровые черносотенцы и левые либералы выступили единым фронтом против пролетарской диктатуры. Вместе с ними против рабоче-крестьянского блока выступили все ставленники и представители бывших господствующих классов в армии и государственном аппарате: генералы и офицеры, чиновники и духовенство. Все эти группы были верхушкой контрреволюции, ее организаторами и вдохновителями. Офицеры и деревенская буржуазия создали первые кадры белых войск. Естественно, что контрреволюция прежде всего апеллировала к тем классовым группировкам в городе и деревне, интересы коих в большей или меньшей степени задевались Октябрем. Базой контрреволюции в деревне явилось кулачество, ярость которого против советской власти достигла особенного апогея после организации комбедов и решительной борьбы за хлеб: кулачество не могло, само собой разумеется, примириться с лозунгом социалистической революции. Оно было заинтересовано в ликвидации крупных помещичьих хозяйств лишь постольку, поскольку со сцены уходил опасный конкурент в деле эксплуатации бедняцко-середняцкого крестьянства и поскольку уход этого конкурента открывал для кулачества широкие перспективы. Но социалистическая революция в числе своих лозунгов имеет и лозунг решительной борьбы с кулаками как носителями капиталистических тенденций в народно-хозяйственной жизни, причем эта борьба обострялась по мере того, как бедняцко-батрацкие массы деревни приступили к раскулачиванию кулацких хозяйств. Борьба кулаков [32] с пролетарской революцией проходила в самых разнообразных формах: и в форме участия в белогвардейских армиях, и в форме организации своих собственных отрядов, и в форме широкого повстанческого движения в тылу революции под различными национальными, классовыми, религиозными, вплоть до анархических, лозунгами. Независимо от формы и лозунгов кулацких выступлений существо их заключалось в том, что кулаки были в едином фронте с крупным капиталом и помещиками против рабоче-крестьянского блока. Контрреволюционный блок был особенно силен в тех районах нашей страны, в которых резко выявились классовые и национальные противоречия. Так, на Дону, где с одной стороны был многочисленный пролетариат, иногороднее крестьянство, фактически бесправное, а с другой — крупные помещики (казацкие генералы и офицеры) и казаки-кулаки, пользовавшиеся вековыми привилегиями, Гражданская война отличалась острыми формами, размахом и продолжительностью, так как обе стороны имели достаточно крепкую классовую опору в деревне. С неменьшей остротой проходила Гражданская война на Украине, где достаточно много кулацких хозяйств. Здесь особенно поучительны те методы использования националистических настроений масс, с помощью которых буржуазно-кулацкая контрреволюция Петлюры и помещичье-буржуазная контрреволюция Скоропадского и немецкого империализма пытались бороться с пролетарской революцией на Украине. То обстоятельство, что контрреволюция начала формировать свои армии именно на окраинах, а контрреволюционеры еще до Октябрьской революции начали стекаться на Дон, Украину, Кубань и т. д. объясняется прежде всего классовыми и национальными особенностями этих окраин и частично также и тем, что здесь имелись налицо элементы твердой власти помещичье-капиталистической реставрации (например, Каледин на Дону). Буржуазия и помещики отлично понимали, что в центре, где кулак не силен, где пролетариат многочислен и организован, где массы не могут поддаться на удочку националистических лозунгов, им делать нечего. Вот почему контрреволюция в первую очередь подняла голову в Финляндии, на Украине, Дону, Кавказе и т. д. На концентрацию движущих сил контрреволюции именно на [33] окраинах влияла до некоторой степени и наибольшая географическая близость окраин к странам империализма.

    Таковы были расстановка сил и география этой расстановки. На одной стороне — рабоче-крестьянский блок под руководством пролетариата под лозунгами социалистической революции, на другой — буржуазно-помещичье-кулацкий блок под лозунгами буржуазно-капиталистической реставрации.

    Оценка сил контрреволюции к моменту Октябрьского переворота будет неполна, если не сказать несколько слов о процессах расслоения, происходивших в рядах старой армии. Последняя в процессе своего развала выделяла кадры не только для будущей армии революции, но и для армии буржуазно-помещичьей контрреволюции. Ударные части, национальные формирования, часть казачьих войск, высшие штабы, офицерские общества, возникшие в дни Февральской революции, — все эти организации в большинстве своем представляли силу, враждебную Октябрьской революции.

    Октябрьской революции, победившей в Петрограде, Москве и ряде решающих центров страны, предстояла еще трудная борьба для укрепления своей победы в о всей стране.

    Можно без преувеличения сказать, что под прикрытием социалистических фраз болтливого правительства Керенского созрели и к началу Октябрьской революции оказались налицо все элементы буржуазно-помещичьей контрреволюции. Этому помешала и могла помешать лишь пролетарская революция. Как мы уже говорили, контрреволюционный блок сомкнулся с интервенцией и образовал с ней единый фронт борьбы с пролетарской диктатурой.

    Для полноты характеристики расстановки движущих сил необходимо еще вкратце остановиться на колебаниях середняцкого крестьянства, оказывавших влияние на ход Гражданской войны. Эти колебания в некоторых районах (Поволжье, Сибирь) поднимали к власти эсеров и меньшевиков, а иногда и способствовали продвижению белогвардейцев в глубь территории РСФСР. Однако в процессе Гражданской войны эти колебания неизбежно приводили к переводу середняцкого крестьянства на сторону советской власти. Середняки на опыте видели, что переход власти к соглашателям есть [34] лишь кратковременный эпизод, сменяемый ничем не прикрытой генеральской диктатурой (от демократического ?Самарского комитета Учредительного собрания? к диктатуре Колчака), есть ступенька, с которой к власти приходит старый помещик, капиталист и генерал, а приход белых войск неизбежно сопровождался приходом помещика и восстановлением дореволюционных отношений. Сила колебаний середняка в сторону советской власти особенно проявилась на боеспособности Белой и Красной армий. Белые армии были, по сути дела, боеспособны лишь до тех пор, пока они в классовом отношении были более или менее однородны. Лишь только по мере расширения фронта и продвижения вперед, когда белогвардейцы прибегали к мобилизациям крестьянства и обрастали мобилизованными массами, они неизбежно теряли свою боеспособность и разваливались. И наоборот, Красная Армия с каждым месяцем крепла, и мобилизуемые середняцкие массы деревни стойко защищали советскую власть от контрреволюции.

    Гражданская война, охватившая значительную часть пространства Советской республики и развертывавшаяся от центра к окраинам страны, естественно, должна была иметь несколько театров военных действий. Эти театры резко отличались друг от друга по экономическим, социальным и географическим условиям.

    Не вдаваясь в подробности описания театров, приведем здесь краткие оперативные характеристики каждого из них.

    Северный театр включал в себя огромное пространство севера России — от северных полярных морей до бассейнов верхней Волги и Камы включительно. На востоке его границей являлся Уральский хребет, на западе — государственная граница с Финляндией. Оперативное значение театра заключалось в том, что через него вели пути от северных русских портов (Мурманск, Архангельск) в глубь страны к ее жизненным революционным центрам. По своим свойствам этот театр может быть отнесен к малокультурным театрам. Огромные площади болотистых лесов делали его доступным не сплошь, а по определенным направлениям (течение больших рек, немногочисленные железнодорожные линии). Население было очень редко и разбросано, сосредоточиваясь по долинам рек либо по морским побережьям, [35] где оно занималось рыбными промыслами. В связи со слабым развитием фабрично-заводской промышленности промышленный пролетариат почти отсутствовал. Излишков местных средств не было. Климат был суров, особенно зимой. В военном отношении театр являлся типичным лесным малокультурным театром, пригодным для действий отдельных отрядов, преимущественно состоящих из пехоты, приспособленной к местным условиям. Удаленность театра от главнейших жизненных центров и районов страны в связи с его неблагоприятными физическими и климатическими свойствами сохранили за ним значение второстепенного театра в течение всей Гражданской войны.

    Восточный театр в пространственном отношении явился величайшим театром не только нашей Гражданской войны, но и всех войн. В глубину он протянулся на много тысяч километров от Средней Волги до меридиана озера Байкала; на севере его границы совпадали с береговой линией европейского и азиатского материков; на юге граница шла вдоль берега Каспийского моря, а затем по сухопутной границе с Туркестаном, Монголией и Китаем. В таких обширных рамках театр не мог представлять ни географической, ни экономической тождественности. Поэтому естественно подразделить его на три частных театра: Приволжский, Уральский и Западносибирский. Экономическое значение Приволжского театра определялось наличием на нем мощного природного хлебно-товарного пути в виде Средней Волги, пролегающего по производящим районам. Военное значение этого частного театра определялось как наличием на нем этого наиболее мощного рубежа, являвшегося последней преградой на путях из Сибири в глубь наиболее важных в политическом и экономическом отношениях районов страны, так и наличием наиболее удобных и кратчайших путей, идущих от Уральского хребта к революционному центру — Москве. И по свойствам своего рельефа, мягкого и разнообразного, и по наличию местных средств, и свойствам климата, а также по развитию сети грунтовых путей театр был вполне удобен для действий значительных войсковых масс. Население в преобладающем количестве являлось земледельческим.

    Уральский театр являл резкие отличия от Приволжского театра как в географическом, так в экономическом и [36] социальном отношениях. Экономически Уральский театр следует отнести к числу потребляющих районов, поскольку единственным видом его производительной промышленности являлось горное дело. Наличие крупных заводских центров и районов делало Урал одним из районов сосредоточения пролетариата. Характерной особенностью последнего было то, что он не терял связей с крестьянством, будучи в значительной своей части связан с землей. Поэтому уральский пролетариат в своих настроениях часто отражал колеблющиеся настроения крестьянской стихии (восстания в Невьянском, Ижевском и Воткинском заводах летом 1918 г.). Но в общем классовый состав населения Уральского театра следует признать также достаточно благоприятным для советской власти. В военном отношении Уральский театр являлся типичным горным театром, сильным своими естественными свойствами. Значительное его протяжение (свыше 1200 км) делало из него сильный естественный рубеж, разделявший европейскую и азиатскую части республики.

    Западно-Сибирский театр и по характеру своего рельефа, и по составу и характеру занятий населения приближался скорее к Приволжскому, чем к Уральскому театру. Он отличался своеобразным расслоением крестьянства на коренное, крепкое зажиточное крестьянство, незнакомое с помещичьей властью, и пришлое переселенческое из России крестьянство, осевшее вдоль линии Сибирской магистрали и на практике знакомое и с помещиком, и с аграрной революцией 1905 г. Этот слой крестьянства в политическом отношении являлся надежным союзником советской власти. В военном отношении Западно-Сибирский театр, как и Приволжский, несмотря на несколько более суровый климат, был доступен в своей западной части для действий значительных масс войск, свобода маневрирования которых, однако, сковывалась слабым развитием путей сообщения и необходимостью базироваться на Сибирскую магистраль как основной нерв страны. Уязвимость сообщений действующих здесь армий, пространственность театра, слабость путей сообщения — все эти условия определяли возможность широкого развития на этом театре партизанских действий, в частности на флангах и сообщениях действующих армий. [37]

    Южный театр, в состав которого временами входил и Украинский театр, обнимал собою богатые производящие районы юга России. В общем, он отличался своим равнинным, а местами степным характером, что делало его весьма благоприятным для действий крупных масс конницы, а также сравнительно мягким климатом. В классовом отношении население театра характеризовалось своей пестротой и сложностью взаимоотношений. Юго-восточная часть театра — казачьи районы — в социальном отношении представляла две категории населения, находившиеся во вражде между собой на почве неурегулированных земельных отношений: пришлое крестьянство — иногородние (около 50 % населения) и казаки. Среди казаков также наблюдалось обострение отношений между привилегированной верхушкой (офицерство) и зажиточными казаками и середняцким и бедняцким казачеством. В общую массу населения отдельными островами, иногда значительными (Донбасс), был вкраплен пролетариат — городской и заводских районов.

    Население Украины в классовом отношении представляло ту особенность, что рабочий пролетариат, преимущественно не принадлежавший к коренному населению страны, сосредоточивался в крупных городских центрах, а также в районе рудников и шахт (Донбасс); коренное же население страны состояло из крестьянства весьма разнородного в экономическом отношении, причем кулацкие элементы, поддерживавшие национально-шовинистические стремления городской мелкой буржуазии и интеллигенции, местами значительно вкраплялись в общую массу крестьян-бедняков и середняков.

    Западный театр Гражданской войны охватывал Западную и Северо-Западную области бывшей Российской империи. Его восточную границу можно грубо наметить по верховьям р. Зап. Березины и линии р. Днепр. Оперативное значение театра определялось тем, что через него шли кратчайшие и наиболее хорошо оборудованные пути от русских революционных центров в сторону лимитрофных государств. Являясь вполне доступным для действий значительных масс войск по своим физическим и климатическим свойствам, театр в отношении местных средств был гораздо беднее и Украинского, и Южного театров. Под классовым [38] углом зрения театр являлся преимущественно зоной середняцкого и бедняцкого крестьянства с преобладанием господствующих классов чуждой национальности (немцы, поляки, русские). Пролетариат в восточной части театра был малочислен, группировался в городах и местечках и не принадлежал к коренным национальностям (евреи). Что касается пролетарских районов, создавшихся еще до мировой войны в западной части этого театра, то они были в значительной степени разрушены мировой войной (Рига, Варшава, Лодзь и т. д.).

    Выше перечисленные четыре театра являлись основными в течение всей Гражданской войны.

    Эпизодически в качестве театров приобретали значение Северный Кавказ, по характеру своему приближающийся к восточной части Южного театра, и, наконец, Северо-Западный театр, включающий в себе подступы к Петрограду со стороны Финляндии, Эстонии, Латвии. Последний театр не представлял никаких заметных особенностей от Западного театра в климатическом и физическом отношениях. В классовом отношении этот театр являлся одним из наиболее благоприятных для советской стратегии, поскольку включал в себя Петроградский район с его мощным, классово сознательным и закаленным в революционной борьбе пролетариатом.

    Общей особенностью всех театров являлось преобладание сельского населения над городским, что, по данным переписи 1897 г., выражалось в цифрах 86,5 % для сельского населения и 13,5 % — для городского. В среде городского населения по численности и организации преобладал рабочий класс, а в среде сельского населения преобладала многочисленная масса среднего крестьянства.

    Таким образом, под классовым углом зрения состав населения в общем был благоприятен для советской стратегии; даже в наиболее жизненных для контрреволюции районах, т. е. в казачьих областях, советская власть могла рассчитывать на сочувствие и поддержку по крайней мере половины населения.

    В отношении местных средств все выгоды были первоначально на стороне противника, располагавшего в 1918–1919 гг. источниками добывающей промышленности и земледельческими [39] районами, тогда как советские войска группировались в районах обрабатывающих и потребляющих.

    Общей особенностью всех театров в дорожном отношении являлась их сравнительная бедность искусственными путями сообщения. В более благоприятных условиях в этом отношении находилась центральная часть страны. Вслед за нею шел Западный театр и затем Южный. В наиболее благоприятных условиях находились Восточный и Северный театры.

    Исходя из политических целей своей стратегии, а именно ?борьбы с большевизмом до его окончательного уничтожения?, операционные направления белых шли из районов первоначального образования контрреволюционных армий (Поволжье, Дон, Украина, лимитрофы) к жизненным центрам революции — революционным столицам — Петрограду и Москве.

    Операционные направления контрреволюционных армий не всегда отвечали признаку краткости и выгодности, так как в выборе их отдельным группировкам белого движения часто приходилось руководствоваться пожеланиями тех стран, которые их поддерживали. Выше мы уже отмстили те противоречия, которые разделяли единый фронт империалистов в ?русском вопросе?. Этими же противоречиями следует объяснить и то, на первый взгляд, малопонятное обстоятельство, что даже шедшие под общими лозунгами ?единой неделимой России? белые группировки в процессе Гражданской войны не сумели выработать единого стратегического плана. Стратегия сторонников ?единой неделимой? отражала в себе противоречивые интересы иностранных хозяев. С другой стороны, лозунг ?единой неделимой? вызвал недоверчивое отношение к его защитникам со стороны возникших в процессе Гражданской войны буржуазных и мелкобуржуазных правительств в прошлом угнетенных национальностей.

    Операционные направления советской стратегии шли от центрального района к жизненным районам южной, сибирской и украинской контрреволюций, во многих случаях совпадая с операционными направлениями противника.

    В пользу советской стратегии в начальный период войны пошла пространственность театров, дав ее силам, формировавшимся внутри страны, необходимый выигрыш времени для организации в непосредственной близости от линии фронтов. [40]


Глава вторая.

    Октябрьский период Гражданской войны{1}

    Борьба с Калединым и Украинской радой — Развал армии Каледина — Таганрогское восстание — Борьба большевизированных остатков старой армии с Украинской радой — Захват отрядами Антонова-Овсеенко Киева и правобережной Украины — Контрреволюционное выступление польского корпуса Довбор-Мусницкого — Борьба с Дутовым в оренбургских степях — Укрепление советской власти в Сибири — Семенов — Общие итоги

    Из белогвардейских правительств, появившихся первоначально (до германской оккупации) на территории Советской России, наиболее опасными для революции были донское и украинское.

    Центральная советская власть наметила Дон главным и ближайшим объектом действий. Против него началось сосредоточение советских войск под руководством т. Антонова-Овсеенко, назначенного главнокомандующим силами, действующими против южной контрреволюции. Его план:

    1. Опираясь на революционных черноморских матросов, провести организацию Красной гвардии в Донецком бассейне.

    2. С севера и из красной революционной Ставки (бывшая Ставка Верховного Главнокомандующего) двинуть сборные отряды, предварительно сосредоточив их в исходных пунктах: Гомеле, Брянске, Харькове и Воронеже.

    3. II гвардейский корпус, особенно активно-революционно настроенный, двинуть из района Жмеринка — Бар, где он был расположен, на восток для сосредоточения в Донецком бассейне. [41]

    В 20-х числах декабря 1917 г. отрады красных, ликвидировав попутно в районе Белгорода несколько ударных батальонов старой армии, стремившихся из Могилева проникнуть на Дон, начали сосредоточиваться следующим образом: 1) в направлении Гомель — Бахмач отряд Берзина 1800 чел. при 4 орудиях; 2) в направлении Орел — Белгород северный летучий отрад Сиверса — 1165 штыков, 95 сабель, 14 пулеметов, 6 орудий; 3) в Смоленске формировалась вторая колонна Соловьева в составе 1100 штыков, 10 пулеметов и двух орудий; 4) в Белгороде располагался не подчиненный Сиверсу отрад Ховрина в 300 чел.; 5) в резерве имелись брянский и великолукский отряды силой в 300 штыков и 50 сабель, смоленская батарея и некоторые части XVII армейского корпуса.

    Кроме того, из Москвы в распоряжение главкома двигался отрад Саблина в 1900 штыков, 1 батареи и 8 пулеметов. Наконец, с фронта мировой войны к Царицыну подтягивалась советски настроенная Кубанская казачья дивизия.

    В общем основное ядро советских сил не превосходило первоначально 6000–7000 штыков и сабель, 30–40 орудий и нескольких десятков пулеметов. В состав ядра входили разнородные части старой армии, отрады моряков, Красной гвардии и пр., некоторые из отрядов были малобоеспособны, недисциплинированны, быстро подвергавшиеся разложению, и их приходилось разоружать. При движении на юг силы увеличились красногвардейцами разных городов (до 4000) и большевистски настроенным 45-м пехотным запасным полком (до 3000).

    По количеству и численности организационных единиц силы контрреволюции им не уступали. Главные силы Каледина сосредоточились в районе Каменская — Глубокое — Миллерово — Лихая; в Ростове-на-Дону и в Новочеркасске формировалась Добровольческая армия (до 2000). Кроме того, отдельные партизанские отряды и несколько регулярных казачьих частей занимали Горлово — Макеевский район Донбасса, вытеснив оттуда красногвардейские части. Настроение было в пользу советской власти; мобилизация Каледину не удалась, наблюдалось некоторое разложение среди казачьих войск.

    Советское командование решило провести следующий план действий: 1) прервать все пути сообщения по железнодорожным магистралям между Украиной и Доном; 2) открыть [42] сообщение с Донбассом в обход Северо-донецкой железной дороги, действуя через Лозовую — Славянск; 3) установить связь между Харьковом и Воронежем через Купянск — Лиски и 4) наладить связь с Северным Кавказом, куда подтягивалась с Кавказского фронта большевистски настроенная 39-я пехотная дивизия. В общем, план предусматривал образование заслона в сторону Украины и сосредоточение всех усилий против Дона. 17/30 декабря 1917 г. отрядом Егорова (1360 чел. при 3 орудиях и 1 бронепоезде) была занята ст. Лозовая, а затем г. Павлоград, причем в первом пункте занимавшие станции гайдамаки бежали, а во втором — сдались без боя.

    Тем временем на Донском фронте колонна Сиверса медленно продвигалась от Харькова к Донецкому бассейну, попутно разоружая мелкие украинские гарнизоны, а 4 января 1918 г. соединилась с красногвардейцами рудников.

    К 7 января 1918 г. советские войска, обеспечив себя с запада заслоном на фронте Ворожба — Люботин — Павлоград — Синельниково, главными силами занимали Донецкий бассейн, со стороны Воронежа на Миллерово — Новочеркасск наступала сформированная в Воронеже колонна Петрова силой в 3000 штыков, при 40 пулеметах и 12 орудиях; ее головные части достигали ст. Чертково. 8 января Антонов-Овсеенко решает ликвидировать силы Каледина ударом своих главных сил со стороны Донбасса, для чего колонна Саблина должна от Луганска развивать наступление на ст. Лихую; колонна Сиверса, обеспечивая ее с юга, двигается на ст. Зверево, имея в виду в дальнейшем операции на Миллерово; колонна Петрова — на Миллерово с севера.

    При развитии наступления колонна Сиверса увлеклась движением на юг, остановившись у ст. Иловайской, где два полка отказались повиноваться и были разоружены; отряды Саблина оказались слабы для наступления. Такой разрыв в операции позволил казакам выполнить короткий контрудар на Дебальцево и задержать наступление советских войск.

    Колонна Петрова завязала переговоры с казаками у Черткова.

    Фронтовое казачество, будучи настроено в пользу советской власти, держалось или нейтрально или переходило на сторону последней. Иногороднее крестьянство было также враждебно настроено к калединцам. Таким образом, благодаря [43] создавшемуся на Дону настроению в конце января в с. Каменской образовался военнореволюционный комитет и сформировался Северный казачий отряд (Голубев), присоединившийся к советским войскам. При помощи перешедших на его сторону некоторых частей Каледина отряд захватил станции Лихую и Зверево. Ревком начал было переговоры с Калединым, окончившиеся безрезультатно, так как партизанский отряд белых, под командой Чернецова, захватив Лихую и Звереве, заставил ревком перебраться на ст. Миллерово.

    На Воронежском и Харьковском направлениях донские казаки ввиду разложения были заменены частями Добровольческой армии, которые на некоторое время задержали продвижение советских войск. Отряд Сиверса возобновил свое наступление 3 февраля, будучи усилен вновь прибывшими из центра революционными отрядами и мощным бронепоездом с морскими орудиями. Преодолевая сопротивление корниловцев почти на каждой станции, Сивере 8 февраля установил связь с революционным Таганрогом, где рабочие Балтийского завода (5000 чел.) подняли восстание, захватили город и принудили белогвардейский гарнизон с большими потерями отойти на Ростов.

    Тем временем калединские части, перемешанные с добровольцами (отряд Чернецова), нанесли удар колонне Саблина у Лихой и отбросили ее в исходное положение — ст. Изворино, после чего Чернецов возобновил преследование сил Донского ревкома в направлении ст. Каменская — Глубокая. Отступая, эти силы у станции Глубокой соединились с подходившей от Воронежа колонной Петрова. Белым казакам удалось было овладеть этой станцией, но затем они были наголову разбиты соединенными силами красных и рассеялись. Саблин, усиленный подошедшим к нему отрядом черноморских моряков (400 чел. при 4 орудиях) и революционными отрядами Кудинского, в свою очередь перешел в наступление и 8 февраля вновь занял ст. Зверево и Лихую.

    Одновременно происходило успешное разоружение казачьих эшелонов, следовавших со стороны Украины и Румынии к Дону по южным железным дорогам.

    С востока белому Дону угрожали отряды революционного Царицына, занявшие ст. Чир. На юге в районе ст. Тихорецкой в тылу Каледина сосредоточивались части 39-й [44] пехотной дивизии старой армии, возвращавшиеся с Кавказского фронта мировой войны.

    К 10 февраля сопротивление добровольческих частей и мелких калединских отрядов было окончательно сломлено, но продвижение советских войск происходило медленно вследствие порчи железнодорожных путей и опасения за свой тыл. 16 февраля колонна Саблина подошла к окрестностям Новочеркасска; атаман Каледин, в создавшейся обстановке панического настроения и деморализации белоказацких войск и своих сподвижников, покончил самоубийством.

    На Таганрогском направлении добровольцы задерживали продвижение отряда Сиверса, но последний 13 февраля подошел уже к Ростову; в то же время части 39-й пехотной дивизии заняли Батайск. Ростов был занят Сиверсом только 23 февраля, а Новочеркасск — 25 февраля отрядом Саблина совместно с казачьей бригадой донского ревкома, обходившей с востока, причем был разогнан заседавший там Малый войсковой круг.

    Части Добровольческой армии (Корнилов и Деникин) и 1500 казаков с атаманом Поповым отошли через границу Аксай в сальские степи и на Кубань.

    В период развития наступления главных советских сил против Дона на Украине произошли следующие события. Близость советских войск дала толчок выступлению сил, враждебных Центральной раде, власть которой была свергнута во многих промышленных и портовых центрах Украины.

    8 января 1918 г. восстал пролетариат в Екатеринославе, поддержанный подоспевшими со ст. Синельниково красногвардейцами отряда Егорова. Восстанием рабочих 12 января был занят Мариуполь. Отряду Егорова было приказано от Екатеринослава повернуть на юг, утвердить советскую власть в Александровске (Запорожье), установить связь с Крымом и сосредоточить свои силы для действий в направлении Мариуполь — Таганрог — Ростов, что и было выполнено к 15 января.

    18 января после упорного боя со сторонниками Центральной рады одесский пролетариат при содействии Красного Черноморского флота захватил власть в свои руки.

    В то же время Киеву, где находилось центральное правительство Рады, угрожали большевистски настроенные остатки старой армии Юго-Западного фронта (в числе их — II гвардейский [45] корпус, расположенный западнее Киева). С этими войсками Рада, впрочем, успешно боролась, вследствие чего уже захваченная большевиками Ставка Главнокомандующего была вынуждена выслать и против Рады свои отряды в числе 3000 солдат, 400 матросов и 12 орудий, наступавших под командой тт. Берзина и Вацетиса от Гомеля на Бахмач.

    Сложившаяся обстановка вынудила т. Антонова-Овсеенко ускорить начало решительных действий против Рады. Эти действия вызывались соображениями внешней политики, так как в это время происходили переговоры с немцами о заключении Брестского мира и было важно помешать Раде сорвать эти переговоры, упрочивая тем самым советское правительство на Украине.

    Начало решительного наступления на Украине было намечено на 18 января 1918 г. Главный удар решено было нанести от Харькова на Полтаву совместно с теми войсками, которые угрожали Киеву с разных сторон. Руководство всеми операциями на главном направлении было возложено на Муравьева, которому для этой цели придавался бронированный поезд, 500 чел. червонных казаков и красногвардейцев. Отряды Егорова от Лозовой и Знаменского (отряд особого назначения из Москвы) до ст. Ворожбы, следуя в эшелонах, должны были содействовать наступлению главных сил. Наступление колонн Знаменского, Муравьева и Егорова развивалось успешно. Муравьев, следуя через Полтаву (где соединился с отрядом Егорова), при слабом сопротивлении гайдамаков 24 января занял Ромодан и Кременчуг, а затем — Лубны и ст. Гребенку. Части, наступавшие от Гомеля на Бахмач, овладели ст. Круты, после чего дорога на Киев была открыта.

    В тылу армии Берзина, в районе Конотопа, занятого 28 января Рославльским отрядом и местными рабочими, сконцентрировалось несколько отрядов, образовавших собой революционную армию Кудинского (часть отрядов была отправлена на Дон). Этой армии была поставлена задача: следуя через Черкассы — Бобринскую — Цветков и Фастов с целью соединения со всеми революционными войсками на правом берегу Днепра, ударить на Киев с запада{2}. [46]

    Приближение революционных сил к Киеву вызвало 28 января восстание рабочих киевского Арсенала и некоторых воинских частей, но оно было подавлено войсками Рады еще до подхода войск Муравьева, который встретил некоторое сопротивление на р. Трубеже; здесь его войска вошли в соприкосновение с частями чехо-словацкого корпуса, заявившими о своем нейтралитете.

    Для обороны Киева Украинская рада располагала не более 1200 чел. надежных войск из ?вильного казачества? и других формирований, враждебных большевикам. Прочие войска оставались или нейтральными или действовали против Рады.

    После ожесточенной бомбардировки 9 февраля Киев был взят, причем накануне правительство и Рада покинули город и эвакуировались в Житомир.

    Заняв Киев, Муравьев начал преследование остатков войск Рады в направлении на Житомир, и только 12 февраля ему удалось вступить в связь со II гвардейским корпусом.

    Несравненно меньшее значение имела борьба красных сил с другими частями старой армии, сформированными еще до Октябрьской революции по национальному признаку. Национальность здесь, как мы видели на примере украинских формирований, являлась лишь прикрытием той контрреволюционной сущности, которую старались придать этим частям их организаторы{3}.

    Особый подбор солдат и насыщенность частей контрреволюционным офицерским составом, по мнению организаторов, должны были сделать эти части дальнейшим надежным оплотом буржуазии в борьбе с революцией. Одной из таких частей, наиболее организованной и прочно сколоченной, был I польский корпус ген. Довбора-Мусницкого. Этот [47] корпус формировался под флагом польской национальной демократической партии, что вполне определяло его реакционный характер. В дни Октябрьской революции политические руководители корпуса развили энергичную работу. Они стремились, с одной стороны, увеличить численность своих вооруженных сил, с другой стороны — избавить их от влияния идей Октябрьской революции. В результате этой работы польским реакционным политическим деятелям удалось заложить на Украине и в прифронтовой полосе ячейки II польского корпуса.

    I польский корпус располагался в районе Орша — Смоленск — Жлобин — Гомель. С начала Октябрьской революция командование этим корпусом отказалось от проведения демократизации в корпусе на общих со всей армией началах. Вместе с тем командование корпусом начало вмешиваться в дела местных советов, защищая интересы помещиков. Затяжка мирных переговоров в Брест-Литовске требовала сохранения боеспособности фронта мировой войны. Разложение старой армией шло настолько быстро, что возникла мысль заменить разложившиеся русские части войсками I польского корпуса. В связи с этим в конце января начата была переброска частей I польского корпуса в район Рогачев — Бобруйск — Жлобин.

    Однако в момент начала переброски этого корпуса в руки советской власти попали документы, указывавшие на связь командования корпусом с Донской контрреволюцией. Вместе с тем политическая физиономия всего корпуса сделалась настолько контрреволюционной, что советское верховное командование в лице т. Крыленко оказалось вынужденным потребовать разоружения корпуса. Довбор-Мусницкий отказался выполнить это распоряжение, за что был объявлен вне закона. В это время уже около двух дивизий корпуса (в корпусе было три дивизии) было сосредоточено в районе Рогачев — Бобруйск — Жлобин, но артиллерия этих дивизий еще не успела присоединиться к ним, следуя в хвостовых эшелонах. Это облегчило последующую борьбу с ними советских войск. Довбор-Мусницкий первый начал враждебные действия: он занял Рогачев, выдвинул авангард к Могилеву, где находилась ставка т. Крыленко. 2-я дивизия I польского корпуса обложила узловую железнодорожную станцию Жлобин, угрожая [48] прервать снабжение армий Западного фронта мировой войны продовольствием, шедшим с Украины.

    Попытка повести борьбу с этими силами ближайшими отрядами окончилась неудачей. 1-я польская дивизия начала даже продвигаться на Могилев. Тогда с фронта были спешно переброшены более крепкие части (1, 4-й латышские полки, 19-й Сибирский полк, отряды моряков и Красной гвардии). 13 февраля 1918 г. эти части под командой И. И. Вацетиса нанесли поражение 1-й польской дивизии и заняли Рогачев. Несколько ранее, а именно 7 февраля 1918 г., 2-я польская дивизия понесла поражение под Жлобином. Бой здесь был решен наличием у красных артиллерии, тогда как поляки пробовали вести наступление без ее поддержки. Обе польские дивизии начали после этого отходить на Бобруйск. Попутно к ним присоединилась 3-я польская дивизия, шедшая от Рославля. Она проскользнула между советскими отрядами, действовавшими в районах Жлобина и Рогачева. Однако ликвидировать сопротивление I польского корпуса в районе Бобруйска советскими войсками не удалось. Начавшееся вскоре наступление немцев помешало этому. Впоследствии I польский корпус был разоружен германцами как сила, враждебная им по своей ориентации.

    Движение победоносной Октябрьской революции от центра к периферии встретило крупные затруднения также и на восточных окраинах — в частности в Оренбургском районе и Сибири.

    Военнополитическая обстановка на Урале после Октябрьской революции была весьма сложна и разнообразна. Появление первых продовольственных отрядов, направленных весной 1918 г. из голодающих губерний центральной России, вызвало среди крестьянства Уфимской губернии ряд крупных волнений. Эти волнения могли получить развитие благодаря слабости революционного бедняцкого элемента и влияния кулацкого элемента на крестьянство. Рабочие массы южно-уральских заводов в рассматриваемый период отличались политической неустойчивостью. Влияние большевиков на них было ослаблено, так как наиболее сознательные в политическом отношении рабочие были брошены на борьбу с Дутовым и крестьянскими восстаниями, чем и воспользовались эсеры для своей агитации. Кроме [49] того, население волновалось на почве голода и было недовольно работой реквизиционных отрядов. Реквизиции этих отрядов затрагивали также интересы и рабочих, не порвавших связи с землей, ведя мелкое крестьянское хозяйство.

    В распоряжении советской власти первоначально были только боевые рабочие дружины.

    Волнения имели место и в оренбургском казачьем войске. Атаману Дутову удалось поднять против советской власти казачество южных отделов{4} и в начале декабря 1917 г. захватить Оренбург. Однако это первое выступление Дутова было быстро ликвидировано советскими отрядами. 18 января 1918 г. советская власть была восстановлена в Оренбурге, и Дутов с небольшим отрядом скрылся в Верхнеуральск, откуда, преследуемый отрядами уральских рабочих, вынужден был бежать в Тургайские степи (в мае 1918 г.). Но ввиду разлива рек красные отряды прекратили его преследование. В то время как советские отряды вели борьбу с Дутовым, в тылу у них продолжали работу местные белогвардейские партизанские отряды. Одному из них на время даже вновь удалось ворваться в Оренбург.

    Одновременно развивалось сильное белопартизанское движение и в Уральской области, первоначально носившее чисто стихийный характер. С этими партизанами Красная Армия вела борьбу, действуя преимущественно вдоль железнодорожных магистралей, приближаясь к административному и политическому центру области — Уральску, занятому контрреволюционным уральским правительством.

    В общем, тот партизанский характер, который приняла война в оренбургских и уральских степях весной 1918 г., лишал ее самостоятельного значения, но был невыгоден для советской власти тем, что создавал благоприятные предпосылки для возникновения Восточного фронта.

    Переходим теперь к той обстановке, которая сложилась в Сибири.

    С момента Октябрьской революции советская власть быстро начинает распространяться по главнейшим центрам Сибири. [50]

    Захват власти совершился всюду безболезненно за исключением Иркутска, где местным революционным силам пришлось выдержать упорную борьбу с войсками Временного правительства. Условия организации советской власти были необычайно трудные ввиду обширности территории и малой культурности страны.

    Население Сибири было преимущественно крестьянское со слабой прослойкой пролетариата в городах и крупных промышленных центрах, очень малочисленных. Однако крестьянская масса не была экономически однородна.

    Сибирский крестьянин-старожил, прочно сидевший на своем самостоятельном хозяйстве, никогда не знал власти помещика, и острота взаимоотношений с ним на почве борьбы за землю ему была неведома. По социальному содержанию этот слой крестьянства Сибири можно было бы уподобить кулацкой прослойке Украины и Южной России. Но кроме этого слоя крестьян имелся еще многочисленный пласт так называемых новоселов. Это были крестьяне-переселенцы из наиболее насыщенных земледельческим населением районов России. Экономически более слабые, новоселы преимущественно осели по обе стороны Сибирской железнодорожной магистрали и по течению вблизи нее лежащих рек. Далеко не все занятые ими земли были хороши. Поэтому среди них даже в Сибири наблюдалось развитие процесса пауперизации. Этот слой крестьянства тянул в политическом отношении не в сторону крестьян-старожилов, а в сторону сибирского пролетариата.

    Вот почему советская власть в Сибири наиболее прочно утвердилась вдоль линии железной дороги, водных путей и в больших населенных пунктах. 26 февраля 1918 г. на II съезде Советов был избран Сибирский Совет народных комиссаров в составе 11 большевиков и 4 левых эсеров и Сибирский центральный исполнительный комитет (?Центросибирь?).

    Продовольственное положение Сибири было несравненно лучше, нежели Центральной России, и до лета 1918 г. в этих районах не было продовольственных отрядов. Опорой советской власти были местные небольшие коммунистические отряды, причем одновременно формировалась на добровольческих началах Красная Армия.

    На Дальнем Востоке с момента Октябрьской революции также образовались советы, и власть находилась в руках [51] Дальневосточного краевого комитета Совета рабочих, крестьянских и казачьих депутатов при полной автономии этого комитета.

    После утверждения советской власти в Сибири и на Дальнем Востоке контрреволюционные элементы повели антисоветскую работу в плоскости организации контрреволюционных сил внутри страны и белогвардейских отрядов на прилегающей к Дальнему Востоку китайской территории. В последнем случае, как уже было указано, они получили помощь от Японии и некоторых держав Антанты. Внутри страны в главнейших центрах возник ряд тайных военных организаций, получавших средства для существования от кооперации, где были сильны эсеровские и меньшевистские влияния. Эти организации готовились к активному выступлению, связывая его начало с началом интервенции Антанты.

    Из белогвардейских отрядов, возникших вне территории Сибири, наиболее сильным и активным был отряд Семенова, отошедший из Забайкалья после Октябрьского переворота и сосредоточившийся в районе ст. Маньчжурии (на границе Забайкалья и Китая).

    Одновременно с нарастанием в Сибири и на Дальнем Востоке контрреволюционных сил Владивостоку угрожала интервенция чехо-словацких частей, продвигавшихся из Центральной России, и японцев.

    Таким образом, постепенно нараставшее антибольшевистское движение и работа контрреволюционных сил Сибири и Дальнего Востока создали к моменту интервенции японцев и чехо-словацкого мятежа серьезную угрозу советской власти в Сибири.

    Падение антисоветских политических центров Украины и Дона, укрепление советской власти в Оренбургском районе и в основных центрах Сибири знаменовали собой в общем благополучное завершение октябрьского периода Гражданской войны. Закреплению первых успехов Гражданской войны положили предел германская интервенция и выступления чехо-словацкого корпуса, вызванного на это политикой Антанты.

    В этой книге мы не останавливаемся на ряде других событий (например, захват Ставки старой армии, Октябрьский переворот в Финляндии, события в Закавказье и т. д.), [52] также относящихся к октябрьскому периоду Гражданской войны. Это потребовало бы значительного расширения того места, которое мы имеем возможность отвести этому периоду в настоящем труде. Поэтому мы ограничимся наиболее яркими и в военном отношении наиболее интересными событиями и эпизодами.

    Весь этот период характеризуется отсутствием сплошных фронтов. Территориальное размежевание вооруженных сил революции и контрреволюции произошло позже; внешняя интервенция, как мы увидим дальше, ускорила ход данного процесса и оформила его.

    Действия обеих сторон в тот период представляют значительный военный интерес как относящиеся к периоду развертывания Гражданской войны, несколько напоминающему то, что в военной литературе принято характеризовать периодом пограничных столкновений. Силы революции и контрреволюции находились в стадии организации и не были еще отмобилизованы для большой Гражданской войны. Вооруженные силы революции в этот период состоят из красногвардейских отрядов, составленных из рабочих и добровольцев — солдат старой армии и отдельных большевистски настроенных и сохранивших свою боеспособность в общем развале фронта мировой войны частей старой армии. По своей военной подготовке красногвардейские части значительно уступают отрядам, вышедшим из недр старой армии, но недостаточность их подготовки как бы компенсируется высоким политическим сознанием пролетария-красногвардейца.

    Действия той и другой стороны в этот период ограничивались выброской отдельных самостоятельно действующих отрядов и отличались большой маневренностью и активностью, напоминая этим действия передовых отрядов в пограничной войне. Отряды действовали преимущественно вдоль железных дорог; конский транспорт и обоз частей заменялся железнодорожным вагоном. Весь период ?пограничных столкновений? революции с контрреволюцией вошел в историю Гражданской войны под названием эшелонной войны, вернее ее начала, так как фактически эшелонная война растянулась на значительно больший срок (борьба с немецкой оккупацией, первоначальный период борьбы с чехо-словаками и т. д.). [53]


Глава третья.

    Германская оккупация и начало интервенции

    Борьба с румынской олигархией — Политические, экономические и стратегические причины австро-германской оккупации — Начало австро-германской оккупации — Подписание Брестского мира — Последующий ход австро-германской оккупации Борьба за Донбасс — Влияние германской оккупации на укрепление положения контрреволюционных сил — Борьба в Финляндии — Развитие Гражданской войны на Северном Кавказе — Ледяной поход Добровольческой армии — Положение на Урале — Положение в Сибири — Чехо-словацкий мятеж; его причины и распространение — Начало возникновения Восточного фронта — Мятеж правых эсеров на Средней Волге и левых эсеров в Москве — Влияние выступления чехо-словаков на рост повстанчества в оренбургских и уральских степях — Операции чехо-словаков против Екатеринбурга — Организационная работа на красном Восточном фронте — План наступления красного Восточного фронта, разработанный т. Вацетисом в конце июля 1918 г. и его выполнение — Захват противником Казани — Обратное взятие Казани — Осенняя кампания 1918 г. на Восточном фронте — Политические предпосылки образования Северного фронта — Завязка кампании на нем — Белое правительство Северной области — Зимняя кампания 1918–1919 гг. на Северном фронте — Весенняя и летняя кампании 1919 г. на Северном фронте — Конец Гражданской войны на Северном фронте

    Мирные переговоры, начатые по инициативе советской власти, вскоре были прерваны возобновлением военных действий со стороны австро-германских милитаристов. Это возобновление военных действий, известное как австро-германская оккупация, составляет новую страницу в истории нашей Гражданской войны. Но прежде чем приступить к ее изложению, мы остановимся [54] на событиях, завершивших собой только что описанный период Гражданской войны.

    Процесс большевизации русских частей Румынского фронта мировой войны протекал в крайне сложных условиях. Румынские войска в своей основной массе не были затронуты революционным процессом. Это давало возможность румынскому командованию активно содействовать русским контрреволюционным группам, возглавлявшимися генералом Щербачевым — фактически главнокомандующим русскими вооруженными силами в Румынии. Революционно настроенные части старой армии или разоружались, или должны были пробиваться через кольцо румынских и белогвардейско-офицерских отрядов. Развал русских вооруженных сил легко отдал в руки румын Бессарабию, где они в начале января 1918 г. разыграли комедию якобы добровольного ее присоединения к Румынии. Расширяя свою оккупационную зону в Бессарабии, румынские войска медленно приближались к Днестру. Их движение к линии р. Днестр во времени совпало с советским переворотом в Одессе 18 января 1918 г. (см. приложение, схема II).

    Молодая советская власть в Одессе первоначально оформилась в виде Одесской советской республики. Последней пришлось деятельно приступить к организации своих вооруженных сил, имея в виду угрожающее продвижение румынских войск к линии р. Днестр. Это продвижение заставляло опасаться за судьбу самой Одессы. Ядром формирования советских вооруженных сил являлись небольшие части старой армии, прорвавшиеся из Румынии и осевшие по Днестру в районе Бендер и Тирасполя. В середине февраля 1918 г. они объединились в ?Особую армию?. Вместе с этой армией Одесская республика располагала вооруженными силами не свыше 5000–6000 чел. В начале февраля 1918 г. эти силы оказали первый отпор румынам при их попытках переправиться через Днестр. Отпор был настолько неожиданным для румын, что они охотно пошли на перемирие, предложенное им 8 февраля 1918 г. Исполнительным комитетом{5} солдатских, матросских и крестьянских депутатов Румынского фронта, Черноморского флота и Одесской области, пребывавшим [55] в Одессе. Переговоры, однако, затягивались. Тем временем успехи советских войск на Украине позволили советским правительствам России и Украины уделить больше внимания и сил Румынскому фронту.

    В Одессе организуется полномочный орган — ?Верховная коллегия по борьбе с румынской и бессарабской контрреволюцией?. Первым шагом этого верховного органа было прекращение переговоров с румынами и предъявление им 15 февраля 1918 г. ультиматума о немедленном очищении Бессарабии. Румыны отказались, и 16 февраля военные действия возобновились. Противник имел частный успех на море, не пустив в устье Дуная у Вилково советскую флотилию, но на суше попытки румын переправиться через Днестр закончились неудачей. К советским войскам подходила уже помощь. Армия Муравьева, взявшая Киев, теперь перебрасывалась на Днестр. Правда силы ее были невелики: демобилизация солдат старших сроков службы довела ее численность всего до 3000–4000 чел. Эта армия в течение суток в нескольких железнодорожных эшелонах переехала из Киева в Одессу, и 19 февраля Муравьев объявил о своем вступлении в командование всеми революционными войсками, действующими против Румынии. Несмотря на малочисленность своих сил, он составил план широкого вторжения не только в Бессарабию, но и в Румынию, намереваясь захватить г. Яссы, являвшийся тогда политическим центром страны.

    Трудно сказать, что вышло бы из всего этого. 1 марта 1918 г. Муравьеву удалось нанести довольно чувствительный удар румынам под Рыбницей на Днестре, причем румыны потеряли около двух десятков орудий. Дело под Рыбницей вскрыло недостаточную боеспособность армии боярской Румынии. Румыны под влиянием этой неудачи при содействии иностранного дипломатического корпуса в Яссах сами запросили перемирия. Оно было им дано 9 марта 1918 г. Верховная коллегия требовала безусловного очищения Бессарабии, в которой Румынии разрешалось лишь временно задержать 10 000 чел. для охраны ее военных складов. Румынское военное командование обязывалось не вмешиваться во внутреннюю политическую жизнь Бессарабии.

    Эти руководящие начала были положены в ?Протокол ликвидации русско-германского конфликта?, подписанный [56] советской стороной 8-го и румынской — 12 марта 1918 г., после чего советские войска получили приказ прекратить враждебные действия против Румынии. Заключительные переговоры с румынами происходили в то время, когда австро-германская оккупационная волна уже вливалась в пределы Украины и в западную прифронтовую полосу РСФСР. Эта волна надолго разъединила обе стороны, подписавшие договор. Румынское правительство, воспользовавшись этим обстоятельством, отказалось от выполнения им же самим подписанных 12 марта 1918 г. обязательств в отношении Бессарабии{6}.

    Подписывая 9 февраля 1918 г. мир с правительством Центральной рады, германские правящие круги преследовали несколько целей. Признавая самостоятельность Украины, они создавали себе предлог для вторжения в нее под видом защиты ее от большевиков. В дальнейшем, держа ее в сфере своего влияния, они мыслили тем самым ограничить распространение Октябрьской революции, сделать ее менее опасной для австро-германского блока. Вместе с тем они приобретали для себя обширную экономическую базу. Центральная рада взамен признания себя единственной законной властью в стране и за уступку ей германцами куска Холмщины шла на полную экономическую зависимость от Германии. Наконец, оккупация Украины на юге и Финляндии на севере создавала для германцев выгодные стратегические группировки на флангах. Это было важно на случай попытки держав Антанты воссоздать новый Восточный фронт мировой войны. Наконец, через Украину лежал путь на Кавказ, который также привлекал германцев своими запасами сырья и, главным образом, нефти. [57]

    Все эти задачи в связи с пространственностью театра требовали значительного количества войск{7}.

    Австро-германское командование для оккупации Украины назначило 29 пехотных и 3 кавалерийских дивизии, что составляло не менее 200 000–220 000 бойцов. Конечно, если бы речь шла только об изгнании с территории частей Красной армии, то можно было бы обойтись несравненно меньшими силами. Всей этой массе войск Антонов-Овсеенко мог противопоставить только 3000 бойцов в районе Киева, около 3000 бойцов, рассеянных по различным городам Украины, и, наконец, ?армию? Муравьева общей численностью не свыше 5000 чел., только что закончившую борьбу с румынами и находившуюся на нижнем Днестре. В качестве общего резерва этих сил, правда, очень удаленного, можно было рассчитывать на колонны Сиверса и Саблина (в общем 4000 чел.), действовавшие против Каледина. Всего же Антонов-Овсеенко мог располагать не более как 15 000 бойцов, раскинутых на огромном пространстве. Формирование местных украинских частей было только в начале и подвигалось пока медленно.

    На успешный и планомерный ход формирований отрицательно влияла несогласованная с советским командованием работа левых эсеров и анархистов, производивших собственные формирования и преследовавших собственные планы и цели, не считаясь с интересами главного советского командования. Положение последнего осложнялось еще и тем [58] обстоятельством, что советская власть на Украине еще не вылилась в такие устойчивые формы, как это имело место в пределах Великороссии.

    Таким образом, положение советского командования на Украине было весьма трудным. При наличии неорганизованного тыла ему приходилось выдерживать борьбу с первоклассным противником в условиях крайнего численного и качественного неравенства. Однако со своей стороны оно принимало все меры, чтобы задержать его.

    Оккупанты вступали вовнутрь Украины по направлениям сквозных железнодорожных магистралей, прорезывающих страну с запада на восток.

    XLI германский корпус (3, 18, 48-я и 35-я ландверные дивизии) двигался вдоль железнодорожной магистрали Брест-Литовск — Гомель — Брянск, являясь связующим звеном между силами, направленными для оккупации Украины и силами, направленными для занятия западных окраин РСФСР. Однако в своем продвижении корпус встретил сопротивление частей т. Берзина, что и помешало дальнейшему распространению немцев на Брянск. XXVII германский корпус (89, 92, 93, 95, 98-я и 2-я ландверные дивизии) направился вдоль железнодорожной магистрали, идущей от Ровно на Киев и далее на Курск, часть своих сил направляя по северным и южным разветвлениям этой основной магистрали. [59]

    Имея центр в Киеве, корпус оккупировал Левобережную Украину и распространился на юг до Кременчуга, а на восток до линии Севск — Суджа — Полтава. XXII корпус (20-я и 22-я ландверные дивизии), имея центр в Житомире, оккупировал правобережную Украину. I германский резервный корпус (в составе 16, 45, 91, 215-й и 224-й ландверных дивизий и 2-й Баварской кавалерийской дивизии) имел задачей оккупацию Восточной Украины и Донецкого бассейна. Этот корпус, наиболее активный из всех оккупационных корпусов, принял на себя всю тяжесть боев под Полтавой, Харьковом и на Северном Донбассе. Заняв Донбасс, он свое движение приостановил к востоку от железной дороги Ростов — Воронеж. Организационный центр был в Харькове.

    На побережье Черного и Азовского морей и в Подолии немцы действовали уже совместно с австрийцами: три австрийских корпуса — XII, XVII и XXV в количестве 11,5 дивизии (15, 59, 34, 11, 30, 31, 32, 54-я и 154-я пехотные, 2-я и 7-я кавалерийские дивизии и 145-я пехотная бригада) двигались для оккупации Подолии и Одесского района (XXV корпус), Херсонщины (XII корпус) и Екатеринославщины (XIII корпус). Для оккупации Крыма была направлена группа ген. Коша в составе 212, 217-й пехотных и Баварской кавалерийской дивизий.

    В первом эшелоне оккупационных войск двигался I резервный корпус и группа южных дивизий: 10,7,212-я и 214-я. Остальные корпуса выдвигались по мере оккупации территории. Германские корпуса начали свое наступление 18 февраля{8}, 2 марта германские войска вступили в Киев, а 3 марта они были в Жмеринке.

    В этот день советское правительство подписало мир с державами центрального блока. Согласно условий этого мира оно признавало независимость Украины и Финляндии, отказывалось от Батума, Карса и Ардагана, передаваемых Турции, и соглашалось на определение дальнейшей судьбы Польши, Литвы, Курляндии одними центральными державами. Оно обязывалось демобилизовать все свои сухопутные и морские силы, соглашалось на занятие Латвии и [60] Эстонии германскими войсками. Последние должны были остаться впредь до окончания мировой войны на достигнутой ими в пределах РСФСР линии, которая шла через города Нарву, Псков, Полоцк, Оршу и Могилев.

    Непосредственное значения для хода Гражданской войны имело признание самостоятельности Украины. Оно исключало возможность поддержки советских украинских сил подкреплениями из пределов РСФСР. Таким образом, им приходилось в дальнейшей борьбе рассчитывать только на себя.

    Занятие важного железнодорожного узла станции Жмеринка создавало угрозу тылу армии Муравьева. 18 марта австро-германские части появились в районе ст. Бирзула — Слободка на Одесском направлении. В то же время они быстро продвигались вперед на Курском направлении. Такое спешное выдвижение германцев на Курском направлении можно объяснить стремлением их поскорее перервать связь между РСФСР и Украиной и отбросить к югу отступающие перед ними советские силы. Тогда эти силы попали бы под удары тех австро-германских частей, которые выдвигались вдоль побережья Черного моря. Действительно, наиболее значительная группа советских войск — 3-я армия Муравьева и некоторые другие отряды (всего около 3300 штыков и сабель при 25 орудиях), — действовавшая ранее на Нижнем Днестре и теперь отошедшая на левый берег Днепра, непосредственно на себе не испытывала еще сильного нажима противника. Она даже вела иногда безуспешную для себя борьбу с противником на фронте Павлоград — Синельниково — Александровск. Для обеспечения фланга этих сил с севера Антонов-Овсеенко спешно перебрасывал из Донской области колонны Сиверса и Саблина. Но еще до их прихода германцы сильным нажимом на левый фланг Южной группы красных у Александровска заставили ее начать отход на Юзово (схема 1).

    В то же время Антонов-Овсеенко{9} думал организовать крестьянскую войну против австро-германцев. Он принял меры к боевой организации крестьянства на Полтавщине и Харьковщине, чтобы поднять народную войну на тылах противника. [61] Но организация партизанской войны требовала времени, средств и кадров, а ни того, ни другого, ни третьего у Антонова-Овсенко не было. Однако первые партизанско-добровольческие отрады до некоторой степени успешно справлялись со своими задачами и успевали наносить передовым или зарвавшимся частям противника иногда чувствительные удары{10}.

    Пока на Киевском направлении сосредоточивалась из-под Курска колонна Сиверса, отряды Шарова и Примакова в течение 7–10 марта успели под Бахмачем нанести несколько ударов германцам. Здесь бок о бок с этими отрядами одно время дрались арьергарды чехо-словацкого корпуса, согнанного немцами со своих зимних квартир и поспешно уходившего к пределам Великороссии. Но вскоре колонна Сиверса получила сильный удар от немцев и начала откатываться на Волчанск и Валуйки. Это облегчило германцам занятие Харькова, в который они вступили 9 апреля 1918 г. После занятия Харькова, в связи с ясно обнаружившимся отходом колонны Сиверса к границам Великороссии, для германцев оставалось совершенно открытым направление на Купянск, а оттуда — на железнодорожную магистраль Воронеж — Ростов-на-Дону. Выйдя на последнюю, противник завершал окружение Донбасса. И действительно германцы, поспешили выдвинуть на это направление одну пехотную дивизию. [62]

    Однако приближение германцев к такому жизненному для питания революции району, как Донбасс, сейчас же сказалось на характере и упорстве боев. К Донбассу стекались со всех сторон отряды, отходившие перед германцами. В самом Донбассе тт. Ворошилов и Баранов проводили энергичную работу по подъему местных революционных сил и по подготовке Донбасса к обороне. У них было уже около 2000 организованных бойцов. Под Змиевом эти силы получили боевое крещение. Часть из них под начальством т. Ворошилова была окружена германцами, но прорвала кольцо окружения, отбив у противника даже два орудия. Все эти силы были сведены теперь в так называемую Донецкую армию. Последняя сделала несколько энергичных попыток развить фланговое наступление против германских колонн, стремившихся наступлением от Харькова в восточном направлении прервать связь Донецкой армии с РСФСР.

    Первая наступательная попытка Донецкой армии была сделана на Изюмском направлении; хотя она и окончилась неудачей, так как численное соотношение было далеко не в пользу красных, но она дала им выигрыш времени и заставила германцев подтянуть к Донбассу значительные силы. Благодаря этому германцы 24 апреля овладели Бахмутом. Одновременно ими был занят Купянск, и началось продвижение к Старобельску. Красное командование и здесь пыталось еще раз нанести им фланговый удар, действуя на этот раз от Луганска, что привело к упорным боям на полпути между [63] Луганском и Старобельском в районе ст. Сватово и с. Евсуг. Попытка Антонова-Овсеенко двинуть, в свою очередь, на Купянск колонну Сиверса, именовавшуюся теперь 5-й армией, не дала результатов. Задержав здесь напор красных, германцы вскоре заняли станцию Чертково на Воронежско-ростовской магистрали и таким образом закончили отделение красных сил, самоотверженно боровшихся в Донбассе, от РСФСР. Этим силам для выхода из окружения осталась лишь одна железнодорожная магистраль: Лихая — Царицын, которой они и воспользовались.

    Армия т. Ворошилова вместе с присоединившимися к ней различными отрядами через ст. Лихую, направляясь на Царицын, была вынуждена проходить через район, сплошь охваченный казачьим восстанием. В районе ст. Каменской Ворошилов соединился с отрядом Щаденко. Этот отряд должен был войти в состав Донской советской армии, формировавшейся из донских крестьян ?иногородних?{11} и шахтеров.

    В районе ст. Каменской т. Ворошилов, силы которого возросли до 12 000–15 000 бойцов, еще раз не безуспешно для себя вступил в борьбу с германцами. Но последние начали угрожать от Сулина путям отхода Ворошилова на Царицын и вынудили его к продолжению отхода. У ст. Чирской Ворошилов был задержан из-за взрыва железнодорожного моста и приостановил отход, обороняясь против наседавших на него восставших казаков, пока не был сооружен новый мост, [64] после чего продолжал свой путь на Царицын. Здесь приведенные им силы положили начало возникновению 10-й Красной Армии.

    Пока вооруженные силы революции под руководством тт. Ворошилова и Баранова отстаивали Донецкий бассейн, советские отряды на направлении Екатеринослав — Таганрог{12} быстро откатывались под натиском немцев.

    20 апреля они находились уже в районе Никитовка — Дебальцево, причем 3-я армия подверглась сильному разложению. 2-я армия покинула ст. Чаплино и в железнодорожных эшелонах стремилась на восток. 1-я армия очистила ст. Пологи и Волноваха. Вслед за германскими частями, наступавшими на Украине, по южным операционным направлениям из Румынии на Дон пробирался белогвардейский отряд, сформированный там преимущественно из офицерства попечениями ген. Щербачева. Этот отряд носил название бригады Дроздовского. Численность его доходила до 1000 чел. Переправившись через Днепр у Каховки, эта бригада, продолжая свое движение среди австро-германских колонн, вышла на Мелитополь, заняла его и вместе с германскими частями подошла к Ростову, участвуя совместно с немцами во взятии города. Красные войска, действовавшие южнее Донецкого бассейна, отходили через Ростов-на-Дону на Северный Кавказ. Отсюда часть сил на правилась на Царицын, где вошла в состав тех красных сил, которые отступили под командой т. Ворошилова.

    4 мая 1918 г. последние советские силы покинули территорию Украины, и волна германской оккупации приостановилась на линии Новозыбков — Новгород-Северский — хутор Михайловский — Белгород — Валуйки — Миллерово.

    В политическом отношении приход германцев для Украины означал выход на простор придавленной реакции и временный уход революционных сил в подполье. В связи с этим Гражданская война должна была видоизменить свои формы и вовлечь в свой круговорот тот мощный пласт населения, [65] который не успел еще себя выявить достаточно активно в только что рассмотренный нами период. Внешним выражением торжества реакционных сил явился приход к власти путем переворота, инсценированного германцами в конце апреля 1918 г., правительства гетмана Скоропадского.

    Правительство Центральной рады оказалось для германцев уже не нужным и было ими свергнуто. Прикрываясь, как ширмой, безвластным правительством Скоропадского, германцы всю тяжесть военной оккупации переложили на крестьянство, давя его тяжелыми реквизициями [66] и контрибуциями. С другой стороны, под прикрытием оккупационных отрядов на старые места начали возвращаться помещики и также предъявили свои счета крестьянству. Гражданская война не была прекращена оккупацией, а лишь изменила свои формы и вылилась в партизанскую войну недовольных крестьянских масс. Более обстоятельно на этих событиях мы остановимся в одной из дальнейших глав. Но приближение линии германской оккупации к жизненным для контрреволюции районам в виде казачьих областей вызвало там усиление контрреволюции. Опирая свой тыл на германскую оккупационную зону, контрреволюция чувствовала себя спокойной с этой стороны, получая материальную и моральную поддержку от германцев. Связав таким образом значительные советские силы, германская оккупация тем самым облегчила положение русской контрреволюции на востоке и Северном Кавказе.

    Начав 18 февраля 1918 г., будто бы по приглашению самого ?украинского народа?, наступление на Украину, германское правительство одновременно, как нами уже отмечалось, начало продвигать свои войска и на территорию РСФСР, выдвинувшись к началу марта на линии Нарва — Псков — Гомель — Могилев — Орша — Полоцк. Заключение Брестского мира (3 марта) приостановило дальнейшее продвижение германских войск на территорию РСФСР. Жестоко расправившись с революционным движением оккупированных Латвии и Эстонии, германское правительство в то же время содействует контрреволюционному движению в Финляндии, возглавляемому бывшим царским ген. Маннергеймом. Понимая, что Маннергейму силами одних белых финнов не справиться с красными войсками и что одной помощи оружием и деньгами недостаточно, германское командование решило оказать содействие белофиннам посылкой вооруженных сил.

    В Данциге из трех егерских батальонов, трех стрелковых полков и нескольких батарей создается так называемая Балтийская дивизия. 3 апреля эта дивизия, высадившись у Ганге, предпринимает совместно с частями генерала Маннергейма, наступавшими с севера, операцию по ликвидации частей финской Красной армии в районе Таммерфорс — Тавастгус [67] и Лахти. Помимо Балтийской дивизии германское командование формирует еще сводный отряд полковника Бранденштейна (около 3000 штыков и 12 орудий), который 10 апреля высаживается в районе Ловизы и Котки, в 50–60 км восточнее Гельсингфорса. 13 апреля при поддержке флота германцы и белофинны занимают Гельсингфорс. В 20-х числах апреля части финской Красной Армии были окружены и уничтожены в районе Лахти — Тавастгус; 29 апреля занят Выборг, а затем вскоре же заключено перемирие с РСФСР. Германское командование и белофинское правительство продолжают и после заключения мира с РСФСР спешное формирование финской армии, широко использовав германских инструкторов и оружие с целью подготовки нового наступления на РСФСР. ?Теперь мы располагали в Нарве и Выборге такими позициями, которые давали нам возможность в любой момент начать наступление на Петроград, чтобы свергнуть большевистскую власть? — так расценивал Людендорф создавшуюся к 30 апреля обстановку.

    Одним из выводов организационного порядка, который сделала советская власть при своем первом столкновении с вооруженными силами внешней контрреволюции, явилось осознание необходимости располагать хорошо организованной, регулярной вооруженной силой для разрешения тех великих задач, которые перед советской властью поставила мировая история. После германской оккупации советская власть в области творчества вооруженной силы от отрядной системы и импровизации вступает на путь широкой организационной работы по созданию регулярной Красной Армии.

    Установление линии германской оккупации положило временный предел распространению Октябрьской революции на западе и юго-западе Советской страны. Тем большее значение в борьбе революции с контрреволюцией приобретали области востока России и Северный Кавказ. К рассмотрению происходивших здесь событий мы сейчас и переходим.

    Вторжение германской армии на Украину и в РСФСР не могло не отвлечь внимания и сил советского правительства от уже выявившихся очагов внутренней контрреволюции на Дону, Кубани и на других окраинах. В ответ на захват германцами Пскова петроградский пролетариат добровольно [68] мобилизуется и вооружается для непосредственной защиты сердца революции — Петрограда. 25 февраля в 19 часов немцами захвачен Псков, и в глухую февральскую ночь тревожные фабрично-заводские гудки собирают к Смольному и на сборные пункты десятки тысяч петроградских пролетариев, готовых с оружием в руках встретить приближающиеся армии германского империализма. Внимание не только Петрограда, но и всей страны приковано к грозным событиям на западе — под Нарвой, Псковом и на Украине. В этой обстановке силы внутренней контрреволюции получают как бы некоторую передышку. Германское вторжение развязывает руки генеральской контрреволюции, идущей под лозунгами борьбы с большевиками и продолжения войны с Германией до победного конца. Наконец, германское вторжение, как мы уже отметили, значительно ускорило начало открытой интервенции Антанты и выступления ее агента — чехо-словацкого корпуса.

    Переходим к рассмотрению событий на Кубани.

    Политическая борьба между местным казачеством и иногородним населением на Кубани повлекла за собой организацию вооруженных сил обеих сторон. Возникшее еще при Керенском кубанское правительство приступило к формированию местной Добровольческой армии. Это формирование было поручено капитану генерального штаба Покровскому, произведенному Кубанской радой в генералы. В то же время на Кубани стали организовываться ячейки вооруженных сил революции, частично из ?иногороднего? населения, из частей старой Кавказской армии, отходившей с Кавказского фронта и из моряков Черноморского флота. Эти отряды разоружили в своих районах казаков, враждебных советской власти. Разоружение иногда сопровождалось применением вооруженной силы. Часть казачества уходила в горы, образуя белогвардейские партизанские отряды.

    В такой обстановке происходила организация советских войск Северного Кавказа и, в частности Кубани, которые постепенно из революционных отрядов, не имевших никакой организации, стали принимать вид войсковых частей, управляемых командным составом, большей частью выходцами из беднейшего населения области. [69]

    Наконец, третьей силой на Кубани явилась Добровольческая армия Корнилова{13}. Последняя после занятия Донской области советскими войсками решила двинуться на Кубань, чтобы там соединиться с кубанскими белогвардейскими частями и устроить себе на Кубани базу для дальнейшей борьбы с советской властью. В результате решения командования Добровольческой армии последовал ее поход, названный его участниками ледяным. Однако начало этого похода 12 марта 1918 г. почти совпало с низвержением Кубанского казачьего правительства (Рады). 13 марта 1918 г. оно с небольшим отрядом верных ему войск было изгнано из Екатеринодара местными революционными силами и принуждено было скитаться в окрестных горах. Это обстоятельство было еще неизвестно Корнилову.

    Силы Добровольческой армии при ее выходе из Ростова не превышали 4000 чел. при 8 полевых орудиях. При своем движении Корнилову пришлось считаться с опасностью встречи с советскими войсками в районе железной дороги Ростов — Тихорецкая — Торговая или опасаться их возможного преследования. Искусно избегая встречи с крупными советскими силами, располагавшимися в эшелонах по железнодорожным линиям и в крупных узлах путей, Корнилов вступил в пределы кубанской области, где впервые узнал о судьбе Кубанского казачьего правительства.

    Надежда на поддержку местных кубанских казаков не оправдалась; добровольцев встречали не только безразлично, но даже враждебно, и за многие станицы пришлось вести бой с местными партизанами. Однако Корнилову удалось после нескольких маневренных движений соединиться 30 марта с силами кубанских белогвардейцев в ауле Шенжий, что увеличило состав Добровольческой армии на 3000 бойцов. Это [70] подкрепление было для нее весьма кстати. За время предшествующих боев силы Добровольческой армии уменьшились уже до 2700 чел. (в том числе 700 раненых).

    Соединение добровольцев с кубанцами совпало с переломом в настроении казачества (зажиточного и кулацкого населения). Оно на почве борьбы с иногородним крестьянством из-за дележа земли и недовольства реквизиционной политикой местной советской власти и деятельностью некоторых отрядов черноморских моряков становилось все более враждебным советской власти. 30 марта 1918 г. Корнилов вступил в командование всеми объединенными белогвардейскими силами на Кубани и, рассчитывая на слабость советского гарнизона в Екатеринодаре, решил его взять обходом с юга.

    К моменту начала операции против Екатеринодара гарнизон последнего был усилен частями 39-й пехотной дивизии старой армии, переброшенной сюда со ст. Тихорецкой. Силы советских войск определялись в 18 000 бойцов, 2–3 бронемашины и 10–14 орудий{14}.

    9 апреля 1918 г. Корнилов начал ряд кровавых и неудачных атак на Екатеринодар. Во время одной из них (13 апреля) он был убит. В командование остатками его армии вступил ген. Деникин, поспешивший начать отход на Дон. Отход армия совершила по маршруту Старо-Величковская — ст. Медведовская — ст. Дядьковская — Успенская — Ильинская. 13 мая Добровольческая армия вернулась на Дон, очистив от советских отрядов часть задонской степи, прилегающую к р. Дон. В результате за время своего ?ледяного? похода, сделав за 80 дней (из них 44 с боями) 1050 км, Добровольческая армия возвратилась в составе 5000 бойцов, так как по пути она начала пополняться добровольцами из состава местных казаков.

    По прибытии на Дон к ней присоединилась бригада генерала Дроздовского в составе более 1000 человек (из них 667 офицеров и 370 солдат). В общем налет Корнилова на Кубань имел ничтожное военное значение и только перелом [71] в настроении казачества, наличие германской оккупации и слабая еще организация советских войск на Северном Кавказе спасли Добровольческую армию от полного разгрома. В дальнейшем она сделалась ядром для формирования контрреволюционных войск Северного Кавказа и летом 1918 г. развернулась в настоящую армию.

    В своем месте мы проследили тот извилистый путь, каким державы Антанты пришли к открытому и враждебному для Советской России вмешательству в его внутренние дела. Внешней силой и костяком для организации контрреволюционных сил востока явился чехо-словацкий корпус, который содержался на средства Франции. Чехо-словацкий корпус в большинстве состоял из бывших военнопленных австрийской армии, взятых в плен во время мировой войны 1914–1917 гг. Ячейкой этого корпуса являлись небольшие формирования из чехо-словаков, начатые царским правительством еще в 1914 г. Эти формирования начали усиленно развиваться со времени Февральской революции 1917 г. В Октябрьские дни корпус заявил о своем нейтралитете и расположился на зимние квартиры в районе Киева и Полтавы; лишь одна дивизия этого корпуса занимала участок боевого фронта мировой войны на Волыни. Германское наступление согнало его с насиженных мест, причем арьергарды корпуса приняли незначительное участие в борьбе с немцами бок о бок с украинскими советскими войсками в районе ст. Бахмач.

    По переходе на территорию Советской России представители корпуса обратились к центральному советскому правительству с просьбой пропустить чехо-словаков во Францию{15}. Советское правительство в конце марта 1918 г. дало разрешение на продвижение чехо-словацких эшелонов [72] на Владивосток, где они должны были погрузиться на суда для отправки во Францию. Однако им было поставлено условие, что оружие как взятое из бывших царских арсеналов должно быть возвращено советской власти. Начало передвижения корпуса совпало с японским десантом во Владивостоке (4 апреля 1918 г.) и вследствие этого создало новое исключительное политическое и стратегическое положение на Дальнем Востоке. Это побудило советское правительство задержать эшелоны до выяснения положения вещей. Было предположено перебросить чехо-словаков через Архангельск и Мурманск за границу. Правительства Англии и Франции не дали по этому поводу своего ответа, по-видимому потому, что в это время уже окончательно созрела мысль об использовании корпуса в качестве костяка будущего контрреволюционного восточного фронта{16}. Массу солдат чехо-словацкого корпуса удалось спровоцировать злонамеренной агитацией о предполагаемой выдаче их Германии и Австро-Венгрии как бывших военнопленных. Предложения советского правительства остаться добровольно в России и выбрать себе соответственное занятие, не исключая и службы в Красной Армии, если бы переброска их за границу оказалась невозможной, массе чехо-словаков были совершенно неизвестны.

    Но главари корпуса в лице Чечека, Гайды и Войцеховского вполне сознательно вели свою игру, действуя по указке французской миссии, которой они заблаговременно телеграфировали о своей готовности к выступлению. Выработав свой план действий и согласовав его во времени, чехо-словаки активно выступили в конце мая 1918 г. 25 мая Гайда со своими эшелонами поднял мятеж в Сибири, захватив г. Новониколаевск. [73] 26 мая Войцеховский захватил Челябинск, а 28 мая после боя с местными советскими гарнизонами эшелоны Чечека заняли Пензу и Сызрань{17}. По своей близости к жизненным центрам революции наиболее опасными являлись Пензенская (8000 бойцов) и Челябинская (8750 бойцов) группы чехов. Однако обе эти группы первоначально обнаруживали стремление продолжать движение на восток. Группа Войцеховского 7 июня, после ряда столкновений с красными, заняла Омск. 10 июня она соединилась с эшелонами Гайды. Пензенская группа направилась на Самару, которой овладела 8 июня после незначительного боя. К началу июня 1918 г. все силы чехо-словаков, в том числе и местные белогвардейцы, сосредоточились в четырех группах:

    1-я под командой Чечека (бывшая Пензенская группа) в составе 5000 чел. в районе Сызрань — Самара;

    2-я под командой Войцеховского в составе 8000 чел. в районе Челябинска;

    3-я под командой Гайды (Сибирская) в составе 4000 чел. в районе Омск — Новониколаевск;

    4-я под командой ген. Дитерихса (Владивостокская) в составе 14 000 чел. была разбросана в пространстве к востоку от оз. Байкал, направляясь на Владивосток.

    Штаб корпуса и чешский национальный совет находились в Омске. В общей сложности силы чехо-словаков достигали 30 000–40 000 чел.

    Выступление чехо-словаков и их действия на огромном протяжении от р. Волги до Владивостока вдоль Сибирской железнодорожной магистрали имели следующие последствия.

    Восточная группа чехо-словаков в 14 000 чел. под начальством ген. Дитерихса первое время держалась пассивно. Все ее усилия были направлены к тому, чтобы успешно сосредоточиться в районе Владивостока, для чего она вела переговоры с местными властями с просьбой о содействии в продвижении эшелонов. 6 июля она сосредоточилась [74] во Владивостоке и захватила город. 7 июля она заняла Никольск-Уссурийский.

    Немедленно же после восстания чехо-словаков, согласно решения верховного совещания союзников, во Владивостоке высадилась 12-я японская дивизия, а за ней последовали американцы, англичане и французы{18}. Союзники взяли на себя охрану района Владивостока, а своими действиями на север и в сторону Харбина они обеспечивали тыл чехо-словаков, которые двинулись обратно на запад на соединение с Сибирской группой Гайды. По дороге, в Манджурии, группа Дитерихса соединилась с отрядами Хорвата и Калмыкова, а в районе ст. Оловянной (Забайкальской ж. д.) в августе восстановила связь с отрядом Гайды и Семеновым.

    Красные отряды на Дальнем Востоке частично были взяты в плен, частью же уходили в тайгу и горы, взрывая мосты на железных дорогах и оказывая возможное сопротивление врагу.

    В Омске после захвата его чехо-словаками образовалось временное сибирское правительство, которому чехо-словаки обещали свою поддержку. Они же поощряли усиленное формирование белогвардейских и казачьих отрядов.

    10 июня в Омске после соединения Челябинской и Сибирской групп чехо-словаков состоялось совещание чешского командования с представителями вновь возникшего сибирского белого правительства. На совещании решено было [75] организовать борьбу с советскими войсками согласно следующему плану. Общее руководство чехо-словацкими войсками возлагалось на командира корпуса Шокорова, причем все силы были разделены на три группы: 1-я — Западная, под командой полковника Войцеховского, должна была наступать через Урал на Златоуст — Уфу — Самару и соединиться с Пензенской группой Чечека, оставшейся в районе Волги. Затем они должны были развить свои операции против Екатеринбурга с юго-запада; 2-я группа чехо-словаков под командой Сырового должна была наступать по Тюменской железной дороге в направлении Екатеринбурга с целью привлечь на себя возможно больше советских войск и облегчить продвижение Западной группы, слившейся с Пензенской группой Чечека, а затем совместно с ней занять Екатеринбург.

    15 июля 1918 г. в городе Челябинске произошло второе совещание чехо-словацкого командования с белогвардейскими правительствами, образовавшимися на оккупированной чехо-словаками территории. На этом совещании было достигнуто соглашение о совместных военных действиях сил этих правительств с чехо-словаками.

    Пензенская группа Чечека, заняв Самару, в течение июня частью своих сил наступала на Уфу, собирая по дороге вокруг себя белогвардейские силы, и теснила отряд т. Блохина, выдвинутый из Уфы. 5 июля отряды Чечека занимают Уфу, [76] а 3 июля у ст. Миняр соединяются с челябинскими частями чехо-словаков. Выполнив первоначальную задачу по захвату Сибирской железнодорожной магистрали, чехо-словаки продолжали операции по захвату всего Уральского района, наступая главными силами на Екатеринбург, менее значительными — на юг, в сторону Троицка и Оренбурга. Этими действиями занимался исходный плацдарм для осуществления того плана интервенции, о котором мы говорили выше.

    Выступление чехо-словацкого корпуса застигло Советскую Россию в момент только что начавшего процесса создания ее вооруженных сил. Наличные же силы были задействованы на Донском фронте и на демаркационной линии с австро-германцами. Поэтому выделение новых сил для борьбы с чехо-словаками являлось весьма затруднительным.

    Кроме того, быстрому территориальному распространению чехо-словацкого продвижения на Урале способствовал целый ряд условий. Социальной особенностью уральского пролетариата по сравнению с пролетариатом Петроградской и Центрально-промышленной областей являлось, как мы уже отмечали, крепкая его связь с землей. Поэтому колебания крестьянства находили свое отражение и в настроениях пролетариата. Передовой отряд пролетариата, классово наиболее оформившийся и находившийся под идейным и организационным руководством партии коммунистов, был ослаблен [77] выделением значительных кадров для борьбы на фронтах. Среди оставшегося рабочего населения даже крупных заводских районов, разбавленного недавними выходцами из крестьянской среды, не успевшими еще проникнуться классовым самосознанием эпохи диктатуры пролетариата, продолжало сказываться влияние меньшевиков и эсеров.

    Приближение чехо-словаков послужило поводом для ряда волнений и восстаний, подготовленных меньшевиками и эсерами.

    Так, 13 июня 1918 г. вспыхнуло восстание рабочих Верхне-Невьянского и Рудянского заводов. Произошло восстание в Тюмени. Во время наступления чехо-словаков на Кыштым рабочие Полевского и Северского заводов арестовали свои советы. Восстания произошли также на Кусинском, Воткинском, Ижевском и других заводах. В силу перечисленных обстоятельств Урал при многочисленности своего рабочего населения и природных условий, чрезвычайно способствующих как организации регулярной обороны, так и партизанской войне, не смог, однако, явиться пролетарской крепостью, способной задержать волну белогвардейского нашествия. Внутреннее состояние Урала и отсутствие централизованной организации управления имели свое отражение и в военной плоскости.

    Армия составлялась из совокупности отрядов и отрядиков, иногда числом 13 и более, при численности некоторых дружин не свыше 1–2 десятков человек. Так, 1 июня 1918 г. на позициях под Миасом находилось 13 таких отрядов, общая численность которых не превосходила 1105 штыков, 22 сабель при 9 пулеметах. Несмотря на то что кадры многих из этих отрядов состояли из вполне сознательных и самоотверженных рабочих, но к бою с регулярными частями по своему полнейшему незнанию военного дела они оказывались совершенно неподготовленными. Примерно такой же характер имели и красные вооруженные силы Сибири. Бывший командующий Уральско-Сибирским фронтом т. Берзин в своих воспоминаниях (Этапы в строительстве Красной армии, 1920) дает нам общую цифру этих сил, основная масса которых в июне 1918 г. находилась в районе Екатеринбург — Челябинск, примерно 2500 чел. при 36 пулеметах и трех взводах артиллерии. Вот в каких тяжелых [78] условиях советской власти пришлось закладывать первые основы будущей стройной организации красного Восточного фронта.

    Первым шагом в этом отношении явилось образование Северного урало-сибирского фронта 13 июня 1918 г. (т. Берзин). Эта мера была принята своевременно: противник был уже в 35–40 км от Екатеринбурга. Единство командования и его энергичная организационная работа в тылу и на фронте дали свои результаты: противника на лишних 1 1/2 месяца удалось задержать под Екатеринбургом. Попутно была поведена широкая политическая кампания среди местного населения. Многочисленные агитаторы направились в крупнейшие заводские центры. Печатный станок явился мощным союзником командования{19}. Удалось внести начало правильного военного управления и организации в части сибирских формирований, отступивших из-под Омска к Тюмени.

    Однако Северный урало-сибирский фронт просуществовал только одни сутки. Возникновение его в порядке инициативы мест во времени совпало с распоряжением центра об организации единого управления красным Восточным фронтом, во главе которого со званием главкома был поставлен Муравьев, уже стоявший однажды во главе советских войск на Украине. К моменту своего преобразования в 3-ю армию Северный урало-сибирский фронт обеспечивал: Екатеринбург — Челябинское направление силами в 1800 штыков, 11 пулеметов, 3 орудия, 30 сабель и 3 броневика. На Шадринском направлении он располагал силами в 1382 штыка, 28 пулеметов, 10 сабель и 1 броневик. В районе Тюмени (Омское направление) числилось 1400 штыков, 21 пулемет, 107 сабель. Резервом этих сил могли явиться 2000 невооруженных рабочих [79] в Тюмени. Общий резерв командования не превышал 380 штыков, 150 сабель и 2 батарей{20}.

    К этому времени наметилось образование четырех красных армий: 1-й — на Симбирском, Сызранском и Самарском направлениях (в районе Симбирск — Сызрань — Самара — Пенза), 2-й — на Оренбургско-Уфимском фронте, 3-й — на Челябинско-Екатеринбургском направлении (Пермь — Екатеринбург — Челябинск) и Особой армии на Саратовско-Уральском направлении (в районе Саратов — Урбах). Штаб фронта расположился в Казани.

    Первый период кампании на Восточном фронте явился для красных организационным периодом собирания сил. Выступление чехо-словацского корпуса в интересах держав Антанты и местной контрреволюции позволило врагам советской власти отторгнуть от Советской России огромную территорию Поволжья, Урала, Сибири и Дальнего Востока; оно способствовало созданию на этой территории белогвардейских армий и прекратило доставку продовольствия для голодавших центральных губерний. Захватив инициативу действий в свои руки, чехо-словаки поставили в тяжелое положение советское правительство. Это положение делалось особенно трудным в связи с внутренними событиями в виде восстания левых эсеров в Москве и начавшейся интервенции на севере России.

    Восстание правых эсеров в Ярославле и других городах было организовано представителями Антанты и руководителями русской контрреволюции. Кроме политического значения, о котором мы говорили ранее, оно имело целью объединить действия интервентов на севере и чехо-словаков на востоке с внутренним антисоветским фронтом. Мятеж был поднят правыми эсерами в ночь со 2 на 3 июля 1918 г., опираясь на тайные офицерские организации, созданные Б. Савинковым на деньги, отпущенные французской военной миссией. Начальник этой миссии ген. Лаверн настоял на ускорении начала мятежа. Менее значительные выступления [80] произошли в Рыбинске и Муроме, но были быстро подавлены местными советскими силами. Ликвидация ярославского мятежа, протекавшего в крайне упорной борьбе, затянулась на две недели и потребовала присылки подкреплений из Москвы.

    Восстание левых эсеров в Москве имело целью сорвать Брест-Литовский мир с Германией. Началом его можно считать убийство 5 июля 1918 г. германского посла графа Мирбаха, за которым последовало 6 июля вооруженное выступление левых эсеров в Москве, окончательно подавленное 8 июля. Эти восстания, несмотря на свою кратковременность, также отразились на только что возникавшем красном Восточном фронте.

    Главнокомандующий этим фронтом Муравьев, левый эсер, отдал приказание своим войскам двинуться на Москву — на помощь левым эсерам{21}.

    Выступление чехо-словаков отразилось и на положении в оренбургских и уральских степях. Среди оренбургских казаков начало вновь развиваться притихшее за зиму повстанческое движение.

    Этим обстоятельством воспользовался Дутов и с отрядом в 600 бойцов с 5 пулеметами вышел из тургайских степей и двинулся на Оренбург, который и занял 3 июля. Произведя реорганизацию своих сил, Дутов начал действовать от Оренбурга по направлениям на Актюбинск, к Верхнеуральску и на Орск. [81]

    Красные отряды, оказавшиеся в гуще этого движения, вынуждены были очистить Оренбургский край, причем отряды Блюхера и Каширина отошли на Верхнеуральск, орские отряды ушли на Орск, а туркестанские отряды возвращались в Туркестан через Актюбинск.

    Екатеринбург в сложившейся стратегической обстановке к середине июня в районе Урала и Волги при группировке чехо-словаков в районе Пензы, Челябинска и Омска имел огромное значение. Для чехов он важен был как находящийся на их фланге и угрожавший их сообщениям при наступлении к Волге; для Советской России он представлял значение как крупный промышленный и рабочий центр, соединенный, к тому же, кратчайшей железнодорожной линией через Вятку, Вологду и Пермь с Петроградом.

    Северо-Западная группа чехо-словаков вела наступление вдоль железной дороги Омск — Тюмень — Екатеринбург. Здесь ее успешно сдерживала входившая в состав 3-й армии так называемая 1-я Сибирская армия т. Эйдемана. Армия Эйдемана состояла из малочисленных отрядов, еще не сведенных в полки, и не превосходила 3000–4000 бойцов, но ее основное ядро состояло из пермских, тюменских и омских рабочих.

    Эта армия оказывала чехам упорное сопротивление, отступая от одного рубежа к другому. На линии р. Нишма (восточнее Тюмени) она имела несколько удачных для себя боев.

    Данная группа красных далеко вдавалась в общий фронт белых, занимая также Камышловский район и грозя, таким образом, флангу чехов, развивавших одновременно наступление и от Челябинска на Екатеринбург. Челябинская группа чехо-словаков по соединении с Пензенской группой и русскими белогвардейцами достигала численности до 13 000 бойцов. Ею командовал Войцеховский. Наступление последнего развивалось более успешно. 25 июля 1918 г. чехо-словаки взяли Екатеринбург со стороны Челябинска. Только тогда группа Эйдемана, переименованная в 1-ю Сибирскую дивизию, в связи с общим отходом 3-й красной армии отошла на Алапаевск.

    В дальнейшем до конца первой половины октября на Урале продолжалась борьба в районе Екатеринбурга и перевалов Среднего Урала; красные стремились обратным занятием Екатеринбурга отвлечь силы чехо-словаков с Поволжья, [82] а последние, наоборот, пытались расширить пределы захваченного района. Эти взаимные цели притянули в район Екатеринбурга значительные силы обеих сторон.

    На фоне этих событий на Восточном фронте обе стороны продолжали развертывать свои силы: внутренние контрреволюционеры и чехо-словаки — путем местных мобилизаций, советское командование — путем местных формирований и стягивания значительных подкреплений, в том числе первых регулярных формирований Красной Армии из различных мест страны.

    К половине июля 1918 г. общая численность красного Восточного фронта достигала уже 40 000–45 000 человек, растянутых на фронте 2000 км. Эти силы постепенно переходили от случайной организации к началам правильной войсковой организации, причем впереди в этом отношении шла 1-я красная армия, действовавшая на Симбирском направлении и находившаяся под командованием т. М. Н. Тухачевского. Наибольшей боеспособностью отличалась 3-я красная армия на Пермско-Екатеринбургском направлении, состоявшая под командованием т. Берзина. Она состояла, главным образом, из рабочих местных заводов — высокосознательного элемента, нуждавшегося только в военной выучке.

    Наступательный почин по-прежнему оставался в руках противника. К 25 июля он занимал уже целиком Самарскую, Уфимскую и Екатеринбургскую губернии, овладел Симбирском и в некоторых местах выходил уже на р. Каму{22}. [83]

    Новое командование красным Восточным фронтом в лице т. Вацетиса первой задачей своей поставило приостановить продвижение противника, что и было достигнуто на некоторых направлениях.

    Своей второй целью т. Вацетис ставил упорядочение организации войск и, наконец, стремился создать себе стратегический резерв. Кроме того, озабочиваясь прикрытием важного Казанского направления, совершенно доступного для противника, командвост приступил к сосредоточению на этом направлении частей, из которых должна была образоваться 5-я армия. Численность ее предполагалось довести до 3500–4000 штыков, 350–400 сабель, 3–4 легких и 2 тяжелых батарей. Основным ядром этой армии должны были явиться латышские части.

    28 июля 1918 г. т. Вацетис разработал план встречного наступления, сущность которого сводилась к захвату в клещи сил противника, действовавших на фронте Симбирск — Сызрань, двойным ударом по левому берегу Волги: с севера — со стороны Чистополя на Симбирск и с юга — со стороны Урбаха на Самару. Выполнение этой задачи возлагалось на три армии (1, 5-ю и 4-ю), тогда как остальные две (2-я и 3-я) должны были наносить вспомогательные удары на Уфу и Екатеринбург.

    Смелый по замыслу план Вацетиса требовал широкой маневренности от подчиненных ему войск, к чему они еще не были способны; кроме того, одна из армий (а именно 5-я), [84] предназначенных для нанесения главного удара, только еще начинала сосредоточиваться. Тем не менее наступление было начато в первых числах августа. Но развития своего в достаточной мере оно не получило из-за неготовности армий к широким и согласованным маневренным действиям и малого количества сил, которое удалось выделить для этой операции.

    Наступление начали только 2-я и 3-я армии. 2-я армия отрядом в 1000 штыков пыталась наступать на Бугульму, но это наступление было ликвидировано противником уже 5 августа. 3-я армия действовала более решительно и успешно; она, нанося удар с севера из района Нижний Тагил, почти достигла Екатеринбурга, но неустойчивость одной из ее дивизий вынудила и ее начать отход. Во всяком случае, наступление 3-й армии имело известные стратегические результаты — оно принудило противника стянуть на это направление значительные резервы.

    В свою очередь, противник организовал нападение на Казань отрядом в 2000 чел. при 4 орудиях и 6 вооруженных пароходах.

    Силы противника двинулись на Казань от Симбирска частью сухим путем, частью по Волге. В течение пяти дней (с 1 по 5 августа) они вели бои на подступах к Казани, причем энергичное сопротивление им оказали лишь несколько латышских рот во главе с командвостом Вацетисом, остававшимся в Казани до последней минуты. Однако 6 августа 1918 г. противник ворвался в город, где в течение целого дня шел упорный бой нескольких рот 5-го латышского полка под руководством командвоста И. И. Вацетиса. Интернациональный сербский батальон, занимавший Казанский кремль, перешел на сторону противника. Поздно вечером т. Вацетис с кучкой своих стрелков пешком покинул город.

    Захват противником Казани имел не столько стратегические, сколько экономические последствия. В Казани был захвачен золотой запас РСФСР в количестве 651 1/2 млн рублей золотом и, кроме того, 110 млн кредитными билетами. Этот запас переходил затем преемственно к Уфимской директории, колчаковскому правительству и лишь при завершении Гражданской войны частично вернулся обратно в руки советского правительства. [85]

    После захвата противником г. Казани на Восточном фронте создалось следующее соотношение сил. На Волге, от Казани и до Самары включительно, развернулась Поволжская армия противника под командой полковника Чечека численностью 14 000–16 000 штыков при 90–120 орудиях и 1–1,5 кавалерийского полка. Армия располагала флотилией в 16–20 вооруженных пароходов. Южнее ее, в Оренбургской и Уральской областях, действовали силы оренбургских и уральских казаков, которые можно примерно исчислить в 10 000–15 000 сабель при 30–40 орудиях. Севернее Поволжской армии на Екатеринбургско-Пермском направлении развернулась Екатеринбургская армия противника под командованием полковника Войцеховского; ее силы достигали 22 000–26 500 штыков и сабель, при 45–60 орудиях, считая в том числе и около 4000 повстанцев Ижевско-воткинского района. Таким образом, всего на Восточном фронте противник располагал от 40 000 до 57 500 штыков и сабель при 165–220 орудиях{23} (схема 2). Этим силам командование красным Восточным фронтом могло противопоставить следующие свои армии:

    На Самарском и Саратовском направлениях — 4-ю красную армию (Хвесин) численностью в 22 632 штыка, 4 эскадрона, 58 полевых и 6 тяжелых орудий. В задачу этой армии входило овладение Самарой, причем ей приходилось иметь дело с активными группами противника, наступавшими от Вольска на Балашов и от Уральска на Саратов.

    На Симбирском направлении — 1-ю красную армию (Тухачевский) в количестве 6818 штыков, 682 сабель и 50 орудий. В задачу этой армии входило воспрепятствование противнику пользоваться Волгой как рокадным путем, для чего она должна была в кратчайший срок овладеть Симбирском. [86]

    В районе Казани находились 5-я армия (Славен) в двух группах на правом и левом берегах Волги общей численностью в 8425 штыков, 540 сабель, при 37 легких и 6 тяжелых орудиях и 2-я армия (Азин), подтянутая к Казани командвостом т. Вацетисом и действовавшая со стороны Орска; ее численность определялась в 2500 штыков, 600 сабель, 12 легких и 2 тяжелых орудия. Фронтовой резерв численностью в 1230 штыков, 100 сабель, при 6 орудиях сосредоточивался на ст. Шидраны. Ближайшей задачей красного командования в Казанском районе являлось овладение Казанью силами 2-й армии, левобережной группы 5-й армии и малочисленной и слабой красной Волжской военной флотилии.

    На Пермском направлении действовала 3-я красная армия (Берзин) численностью в 18 119 штыков, 1416 сабель и 43 орудия. Эти силы были разбросаны на пространстве 900 км, тогда как численно слабейшая армия Войцеховского развернулась на вчетверо меньшем фронте и действовала по внутренним операционным линиям, чем и объясняются ее предшествующие успехи.

    Кроме того, вне связи с этими силами фронта, но против белых действовала от Ташкента на Оренбург и Орск еще красная Туркестанская армия (Зиновьев) численностью в 6000–7000 штыков и 1000–1500 сабель. В конце сентября 1919 г. она подходила к району Орска.

    Общая численность войск красного Восточного фронта, не считая Туркестанской армии, достигала 58 486 штыков, 3238 сабель при 200 легких и 14 тяжелых орудиях. Вместе с Туркестанской армией численность доходила до 64 000–65 000 штыков и 4000–5000 сабель. Таким образом, численное превосходство над противником было очень незначительно. Кроме того, на внутреннем состоянии фронта весьма отрицательно сказывалось отсутствие правильной организации, к проведению которой было только еще приступлено. Так, пехота 5-й армии состояла из 47 единиц, непосредственно управлявшихся штабом армии, несмотря на наличие в той же армии до 40 мелких штабов. В методах управления армией господствовал коллективизм, доведенный до крайности. Для выполнения той или иной перегруппировки собирался военный совет, который постановлял свое [87] решение большинством голосов. Понятно, почему военные действия развивались с чрезвычайной медленностью, а между тем под Казанью противник оказался в очень трудном положении. Здесь его силы, не превышающие 2000–2500 чел., занимали дугообразный фронт протяжением 100–120 км и охватывались почти впятеро превосходными силами 2-й и 5-й армий. Командарм 2-й Азин неоднократно пытался взять Казань штурмом, но его попытки удерживались командармом 5-й Славеном, объединявшим действия обеих армий, из-за неготовности его армии и из-за малой боеспособности пехоты 5-й армии, возлагавшей все надежды на артиллерийский огонь. Поэтому боевые действия по обратному овладению Казанью затянулись на целый месяц.

    В течение этого времени Казанская группа белых неудачно пыталась овладеть железнодорожным мостом у Свияжска через Волгу. Чечек пытался поддержать Казанскую группу белых, направив от Симбирска на пароходах отряд Каппеля в составе 2340 штыков и сабель при 14 орудиях. Этот отряд 27 августа 1918 г. атаковал правобережную группу 5-й армии под Свияжском, но был наголову разбит контратакой латышских стрелков, и уже 28 августа остатки отряда Каппеля отхлынули к югу от Тетюш, где и рассеялись. Разгром отряда Каппеля был предпосылкой обратного взятия Казани, которая пала 9 сентября под ударами 2-й армии. Таким образом, единственным и невыгодным для противника результатом похода Каппеля было ослабление Сибирской группы противника, что облегчило для 1-й красной армии выполнение ее задач; Симбирск был занят ею с боем 12 сентября. Падение Казани и Симбирска было богато стратегическими результатами. Оно означало оттеснение противника с рубежа средней Волги. Действительно, уже 13 сентября противник очистил Вольск. В дальнейшем 1-я красная армия перенесла центр тяжести приложения своих усилий на Самарское направление (см. приложение, схема II).

    В войсках противника, особенно мобилизованной ?народной? армии, начиналось сильное разложение; ее части быстро очищали фронт перед 5-й и 1-й красными армиями. Симбирская группа противника, продержавшись на левом берегу Волги до 29 сентября, также быстро начала отход [88] на восток. Успехи красных под Казанью и Симбирском разрастались до размеров стратегического прорыва фронта противника. 4 октября возмутившиеся в Ставрополе (Самарском) чехо-словаки покинули Ставрополь и по железной дороге направились на Уфу. 4 октября части ?народной? армии оставили Сызрань, причем разложение в них распространилось и на офицерские части{24} (схема 2).

    Тяжелое положение на фронтах, а также нарастающая активность контрреволюционных сил заставили партию уже к середине лета 1918 г. начать переходить на военное положение. Первые мобилизации рабочих, родившихся в 1896 и 1897 гг., прошли в Москве и Петрограде блестяще. Путиловцы, призванные в Красную Армию (свыше 300 чел.), собрались на заводе, выстроились в ряды и с пением Интернационала в сопровождении 200 000 рабочих отправились к сборному пункту.

    Петроград послал на чехословацкий фронт через Москву не менее 300 виднейших работников-коммунистов. Очередная мобилизация 1893, 1894 и 1895 гг. проходила удачно не только в столицах: в Костроме 14 августа состоялось соединенное заседание совета и всех рабочих и красноармейских организаций. Была принята резолюция, в которой говорилось о необходимости проведения всеобщей мобилизации рабочих Костромы и бедняков деревни. В Твери местная организация коммунистов отправляла на фронт (сообщение от 16 августа) пятую часть своих членов. На Урале некоторые заводы, например Надеждинский, послали на фронт всех коммунистов.

    Профессиональные союзы в это время формировали еще только продовольственные отряды, которые имели и немалое военное значение. В Петрограде на 20 августа 1918 г. Центральная продовольственная управа зарегистрировала 3300 человек, записавшихся в продотряды: особенно успешно действовали союзы металлистов, писчебумажников и деревообработчиков.

    Развивалось всеобщее военное обучение трудящихся: в Москве им было охвачено 45 000 чел., а в Петрограде в [89] конце августа собирались довести число обучающихся до 90 000. Таким образом, создавался резерв для будущих мобилизаций. Кроме этого, особо происходило военное обучение коммунистов.

    Документы того времени так отражали влияние партийных мобилизаций на фронте: красноармеец с Казанского фронта писал, что ?с приездом больших партий коммунистов-организаторов мы решили взять инициативу в свои руки — от обороны перейти к наступлению?. Тов. Лашевич сообщал с Уральского фронта, что там много было упущено, но ?теперь Урала не узнаешь. Питерцы совершили колоссальную работу?. [90]

    Когда пришли первые известия о крупной победе под Казанью, то общий тон партийных и советских газет был таков, что ?взамен ушедших на фронт надо немедленно создавать новые кадры?. 14 сентября т. Ем. Ярославский писал: ?почти отовсюду мы слышим, что в этом возрождении нашей Красной Армии сыграла большую, исключительную роль партия коммунистов, пославшая лучшие свои силы в армию на фронт. Они оживили, оздоровили весь организм Красной Армии, дали бессмертные образцы стойкости и революционной дисциплины?.

    Однако успехи красного оружия на средней Волге в силу пространственности театра не оказывали особого влияния на ход дел в бассейне верхней Камы. Там наоборот противник, опираясь на охваченный упорным восстанием Ижевско-Воткинский район, насчитывающий 5500 вооруженных бойцов и связывавший оперативную свободу 2-й красной армии, продолжал накапливать свои силы на Пермском направлении, сосредоточив в треугольнике Верхотурье — Сарапуль — Екатеринбург до 31 510 штыков и сабель при 68 орудиях. Эти силы стремились обойти левый фланг 3-й красной армии, действовавшей на Пермском направлении, со стороны Верхотурья. Однако трудные местные условия театра в связи и с активной обороной 3-й армии обусловливали крайне медленное развитие операций противника в этом направлении. Положение этого участка красного фронта более упрочилось, когда в начале ноября 2-й армии удалось сломить сопротивление противника в Ижевско-Воткинском районе и значительно продвинуться вперед. Значение успеха 2-й армии заключалось в том, что ею был срезан наиболее упорно державшийся выступ фронта противника.

    Тем временем 1-я и 4-я красные армии Восточного фронта, развивая одержанный успех, овладели 7 октября Самарой. В дальнейшем, перенеся свои операции на левый берег Волги, 5-я и 1-я красные армии широким фронтом развивали дальнейшее наступление, выйдя к 25 октября на линию Бугульма — Мензелинск, и оказались на уступе вперед по отношению к 3-й армии. Это наступление проходило под знаком продолжающегося разложения в рядах противника, причем развал особенно был заметен в его тылу, где мобилизации проходили неудачно и большинство мобилизованных [91] разбегалось. Обстановка на Восточном фронте начинала рисоваться определенно благоприятной в глазах тогдашнего главного советского командования, и оно не считало пока нужным, учитывая обстановку на других фронтах, усиливать Восточный фронт.

    История возникновения Северного фронта Гражданской войны берет свое начало от так называемого Мурманского соглашения местной советской власти с военным командованием Антанты (схема 3).

    В Мурманск прибыл чрезвычайный комиссар советского правительства Нацаренус для устранения взаимных недоразумений. Он требовал официального признания советской власти. Последняя обязывалась обеспечить красными войсками Мурманскую железную дорогу от покушений белофинов. Это предложение казалось выгодным Антанте, так как ее силы на Мурманском побережье в это время состояли из батальона английских моряков (400–500 чел.) и небольшого сербского отряда. Переговоры о дальнейшей высадке союзных войск шли между местным советом и англо-французским командованием, но договор еще не был подписан. Надежды на прибытие чехо-словацкого корпуса из глубины России у союзного командования отпали, так как этот корпус 25 и 26 мая с оружием в руках выступил против советской власти. В таком положении представители союзного командования, не имея прямой связи со своими посольствами, пребывавшими в Вологде, сами взяли на себя обязанности дипломатов. Они телеграфировали своим правительствам о безусловной желательности скорейшего признания ими советской власти. Таковы были первые результаты переговоров Нацаренуса и Мурманского совета с союзниками, причем последний первоначально не уклонялся от выполнения указаний Московского центра.

    Однако союзники постепенно увеличивали количество своих военных судов на Мурманском побережье и своих сил в районе Мурманска. Находившийся в Мурманске с 25 мая английский генерал Пуль при помощи прибывавших подкреплений постепенно подготовил базу будущего вторжения, производя рекогносцировку Мурманского побережья и заняв Соловецкие острова. При таком положении дел поручение Нацаренуса не могло увенчаться успехом, и советское правительство [92] потребовало прекращения переговоров между Мурманским советом и союзным командованием. Часть членов совета во главе со своим председателем Юрьевым не выполнила этого требования, они самовольно прекратили связь с Москвой, объявив независимость Мурманского района, заключив 8 июля 1918 г. соответствующий договор с Антантой. Но и тогда вопрос о начале интервенции не стоял еще так остро. Антанте [93] необходимо было выиграть время для благополучного возвращения ее послов из Вологды в сферу ее военного влияния. Измена части Мурманского совета развязала руки генералу Пулю, и он приступил к постепенной оккупации Мурманского побережья. Несмотря на протест советского правительства, 17 июля союзники окончательно договорились с Мурманским советом, причем в основу договора было положено соглашение о совместных действиях против держав германской коалиции при сохранении автономии русского военного командования и суверенитета Мурманского совета во внутренних делах области. Это соглашение было опротестовано конференцией советов Северной области, но ничего иного фактически нельзя было предпринять, так как со 2 по 12 июля ген. Пуль успел уже занять Мурманский район, причем конечным южным пунктом проникновения английских отрядов явилась ст. Сороки, где они входили уже в соприкосновение с отрядами Красной Армии. К концу июля общая численность сил, находившихся под командованием ген. Пуля, доходила уже до 8000 чел.

    Силы, которыми в то время располагало советское командование на севере, не превышали 4000 чел., раскинутых на огромном пространстве; наиболее значительный гарнизон в Архангельске состоял из 600 чел. Медленность действий противника позволила красному командованию заблаговременно принять меры к вывозу ценного военного имущества по р. Сев. Двине на Котлас.

    2 августа 1918 г. английский десант при содействии белогвардейского восстания занял Архангельск. После этого Антанта в несколько приемов высадила в Мурманске 10 334 чел. и в Архангельске — 13 182 чел., причем сил русских белогвардейцев хватило едва на образование двух небольших отрядов.

    Образовавшееся в Архангельске эсеровское ?правительство Северной области?, во главе которого стоял Чайковский (быв. народоволец), несмотря на свой контрреволюционный и соглашательский характер, не удовлетворило союзников, для которых оно все-таки было слишком левым. Невзирая на свои заявления о нежелании вмешиваться во внутренние дела области, они разогнали это правительство, заменив его своей послушной креатурой [94] в лице ген. Миллера и лишь номинально оставив во главе Чайковского.

    Для развития дальнейших действий английское командование располагало двумя операционными направлениями: направлением на Вологду — Москву, совпадавшим с линией железной дороги, и на Котлас — Вятку, совпадавшим с р. Сев. Двиной (до Котласа). Последнее направление являлось весьма трудным в силу местных условий. Тем не менее со времени вступления в командование генерала Айронсайда, сменившего ген. Пуля осенью 1918 г., преимущественно это направление привлекло его внимание, поскольку оно вело к соединению с силами белых, наступавшими из Сибири, что, как теперь мы знаем, входило в оперативный план Антанты.

    Действия противника на этом направлении развивались медленно и с небольшими усилиями, будучи, кроме того, очень осторожными. В результате противник к осени 1918 г. продвинулся в Мурманском крае лишь еще на 40 км к югу от г. Сороки, придавая главное значение Архангельскому району, причем здесь фронт его проходил через Чекуево на р. Онеге — станцию Обозерскую — Средь-Мехреньгскую — Малый Березничек на р. Ваге — Тулгас на р. Сев. Двине и через Труфаново на р. Пинеге.

    После продолжительного затишья в ноябре 1918 г. противник пытался продвинуться вдоль Архангельской железной дороги, стремясь овладеть узлом путей у ст. Плесецкое, а также продвинуться от Шенкурска по р. Ваге по направлению к Вельску. Этим маневром противник стремился отрезать красные войска, действовавшие на Архангельском направлении, от их базы, но безуспешно, так как контратаки красных войск помогли им удержать здесь свое положение.

    Медленность первоначальных действий английского командования{25} позволила советскому командованию собрать [95] достаточные силы для защиты советского Северного театра. Эти силы вошли в состав 6-й красной армии. Основным кадром 6-й армии являлись отряды питерских рабочих. Эти отряды отличались высокой политической сознательностью, что обеспечивало в дальнейшем крепкую спайку армии. В ноябре 1918 г. силы 6-й армии в Архангельском районе достигали 5477 штыков, 145 пулеметов, 27 орудий. Резерв Архангельского района состоял из 930 штыков и 18 пулеметов.

    В районе Вологды группировались части общей численностью в 336 штыков и 25 пулеметов.

    С момента обнаружившегося наступления противника вверх по Северной Двине и угрозы Котласу (откуда начиналась железная дорога на Вятку) красным командованием были приняты меры к организации обороны г. Котласа, в котором сосредоточилось около 4336 штыков, 59 пулеметов и 39 орудий, считая в том числе и силы, действовавшие в Печорском крае.

    До конца 1918 г. на Северном фронте бои происходили с переменным успехом, причем в конце декабря началось братание советских войск с англо-французскими. Командование 6-й армии овладело движением и взяло его под свое руководство, что вызвало частичное разложение войск противника.

    К поздней осени выявилось второстепенное значение Северного фронта в общей обстановке Гражданской войны, и операции здесь в дальнейшем приняли исключительно местный характер. В результате, не взирая на захват в начале августа 1918 г. Архангельска и почти одновременное падение [96] Казани, англо-французам все же не удалось осуществить план образования единого Северо-Восточного фронта. Это объясняется не только их медленными и нерешительными действиями, но, главным образом, удачными активными действиями со стороны центральной советской власти, сумевшей вовремя сосредоточить достаточные для отпора силы на Северном и Восточном фронтах, и успешными действиями красных войск.

    Первоначальные успехи интервентов далеко не соответствовали поставленным целям. Относительная незначительность результатов объясняется отсутствием согласованности действий во времени и пространстве, присущим всякой коалиции.

    Операции английского десанта опоздали на месяц и развивались крайне медленно. В силу этого восстание на Средней Волге (в Ярославле и других городах) явилось обособленным и было легко подавлено. Оно также не могло быть поддержано и Восточным противосоветским фронтом, потому что чехо-словаки вместо быстрого захвата рубежей Волги и Камы два месяца занимались укреплением своего положения на Урале.

    Результатом интервенции и связанного с ней оживления внутренней контрреволюции явился перелом в настроениях Советской страны и армии. Впервые все поняли, что страна стоит перед смертельной опасностью. Массовое движение на фронт сознательных пролетариев — членов профсоюзов и компартии — облегчает, делает почти безболезненным переход от красногвардейских отрядов к организованной, централизованной и централизованно руководимой Красной Армии.

    Первые же события Гражданской войны обнаружили ее интернациональный характер. Германский империализм, Антанта, белый Дон, чехо-словаки, корниловщина — все это звенья одного и того же огненного кольца, которое уже к середине 1918 г. смыкается вокруг Советской страны. Кроме того, эти события обнаруживают и глубоко интернациональный характер Октябрьской революции и ее основных движущих сил.

    Отряды бывших военнопленных: мадьяр, чехов, немцев выступают на защиту советской власти. Немец-пролетарий, [97] попавший в качестве военнопленного старой армии в страну революции, храбро сражается с германским империализмом. Растут во всем мире симпатии трудящихся масс к Советской стране. В то время как пушки мирового империализма гремят на всех границах зажатой в огненное кольцо Советской России, несравненно более дальнобойные лозунги Октябрьской революции начинают потрясать устои старого мира и гремят в самых отдаленных уголках земного шара. [98]


Глава четвертая.

    Летняя и осенняя кампании 1918 г. На Южном фронте и Северном Кавказе

    Летняя и осенняя кампании 1918 г. на Южном фронте, на Северном Кавказе и в Терской области

    Надвигавшаяся волна германской оккупации раздула тлевшие на Дону искры белоказачьего повстанчества в большой пожар. Почти одновременно сильные повстанческие группы возникли в районе Александрова-Грушевска и Новочеркасска, а на левом берегу Дона начала действовать против ст. Тихорецкой Задонская группа повстанцев, образовавшаяся из тех отрядов, которые откололись от Добровольческой армии при первом ее походе на Кубань зимой 1918 г.

    С приближением германских войск к границам Донской области деятельность этих групп весьма оживилась; 6 мая 1918 г. восставшие казаки заняли Новочеркасск. 8 мая они совместно с германцами вступили в Ростов, а 11 мая овладели Александровым-Грушевским, обеспечив себе свободное пространство для формирований и использовав с этой целью аппарат своего старого территориального устройства.

    Донская армия начала быстро увеличиваться в численности. Ее силы с 17 000 организованных бойцов при 21 орудии в мае 1918 г. к середине августа того же года возросли уже [99] до 40 000 бойцов при 93 орудиях. Силы же советских войск южной завесы, не считая Царицынского района, не превосходили 19 820 штыков и сабель при 38 орудиях. Донцы сумели использовать все преимущества создавшегося положения. Их левый фланг и тыл опирались на дружественных германцев. Добровольческая армия обеспечивала правый фланг. Все это создавало выгодное стратегическое положение. Численное превосходство и большая подвижность (преобладание конницы в составе армии) давали возможность широко развить наступательные операции.

    В результате в течение лета 1918 г. власть ставленника германского империализма ген. Краснова распространилась на всю территорию Донской области. Дальнейшие цели донского командования, заявлявшего о том, что оно не предполагает организовывать поход на Москву{26}, и в то же время направлявшего все усилия на формирование возможно большей армии, заключались, в первую очередь, в достижении стратегического обеспечения своих границ. Административные границы области не представляли для этого выгодных рубежей, почему ?Донской круг? 1 сентября 1918 г. издал ?указ? о занятии Донской армией ближайших к границе Донского войска стратегических дорожных узлов: Царицына, Камышина, Балашова, Поворина, Новохоперска, Калача и Богучар (схема 4).

    Письмо Краснова императору Вильгельму, цитируемое ниже по материалам, опубликованным Таганрогским испартом, представляет значительный интерес для историка. Ген. Краснов с циничной откровенностью приглашает на помощь белому Дону своего вчерашнего врага по мировой войне — императорскую Германию, раболепно соглашаясь [100] на политическое и экономическое подчинение последней ?вольного Дона?.

    ?Атаман Зимовой станицы нашей при дворе В. И. В.{27} уполномочен мною просить В. И. В. признать права В. В. Д.{28} на самостоятельное существование, а по мере освобождения Кубанского, Астраханского и Терского войска и Северного Кавказа — право на самостоятельное существование и всей федерации под именем Доно-Кавказского союза. Просить В. И. В. признать границы В. В. Д. прежних географических и этнографических его размерах, помочь разрешению спора между Украиной и В. В. Д. из-за Таганрога и его округа в пользу войска Донского, которое владеет Таганрогским округом более 500 лет и для которого Таганрогский округ является частью Тмутаракани (Тмутаракань — бывшая область на побережье Азовского моря с городом того же названия, где жили хазары, в XII в. Тмутараканью овладели половцы и с тех пор имя ее исчезает из истории), из которой и стало войско Донское просить В. И. В. содействовать присоединению к войску по стратегическим соображениям городов Камышина и Царицына Саратовской губ. и города Воронежа и ст. Лиски и Поворино, и провести границы войска Донского, как это указано на карте, имеющиеся в Зимовой станице; просить В. И. В. оказать давление на советские власти в Москве и заставить ее своим приказом очистить пределы В. В. Д. и других держав, желающих войти в Доно-Кавказский союз, от разбойничьих отрядов Красной гвардии и дать возможность восстановить нормальные мирные отношения между Москвой и войском Донским. Все убытки населения донской торговли и промышленности, происшедшие от нашествия большевиков, должны быть возмещены Советской Россией. Просить В. И. В. помочь молодому нашему государству орудиями, ружьями, боевыми припасами и инженерным имуществом и, если признаете это выгодным, устроить в пределах войска Донского орудийные, ружейные, снарядные, патронные заводы. Всевеликое войско Донское и прочие государства Доно-Кавказского союза не забудут дружеской услуги германского народа?. [101]

    Стремление Донской армии к выполнению этих задач в связи с активностью, проявленной 10-й красной армией, занимавшей район Царицына, придало большое оживление осенней кампании 1918 г. на Южном фронте. 10-я красная армия образовалась из отрядов, отошедших в район Царицына с Украины и из Донбасса весной 1918 г. Ко времени начала ею активных действий ее численность достигла 39 465 штыков и сабель при 240 орудиях и 13 бронепоездах, т. е. больше, чем вдвое превосходила все прочие силы [102] южной завесы. Эта мощная группа, располагаясь на подступах к Царицыну, занимала фланговое по отношению ко всему Донскому фронту положение.

    В течение лета 1918 г. возглавляемый т. Ворошиловым штаб обороны Царицына, переформированный в августе 1918 г. в военный совет и пополненный прибывшим из Москвы т. Сталиным, провел большую организационную работу{29}. Штаб обороны придал регулярную организацию тем многочисленным после отвода из Царицына и Донбасса отрядам, которые скопились в Царицыне. Особенное внимание было обращено на формирование Красной конницы. Здесь зародились первые крупные конные части из отрядов, приведенных с собой южными партизанами.

    Сам по себе Царицын с его районом являлся благодаря обилию в нем рабочего населения одним из жизненных революционных центров юго-востока России. Этим не исчерпывалось, однако, его значение; в экономическо-военном отношении он был важен для обеих сторон как промышленный центр, а в стратегическом отношении — как узел железнодорожных, грунтовых и водных путей. Кроме того, благодаря фланговому положению все успехи казаков на северных направлениях без предварительного овладения Царицыном, как показали дальнейшие события, являлись непрочными, а, обладая им, советские войска обеспечивали свое господство над Нижней Волгой и связью с Астраханью и Северо-Кавказским театром.

    Ввиду отказа командования Добровольческой армии принять участие в совместных операциях против Царицына, [103] командование Донской армии решило обеспечить себя со стороны Царицына лишь заслоном в 12 000 чел.; свой главный удар оно наносило группой в 22 000 чел. на Балашов-Камышинском участке и для вспомогательных действий на Богучар-Калачском и Поворинском участках оставляло 12 000 чел. Однако 10-я красная армия расстроила эти планы противника; 22 августа 1918 г. она сама перешла в наступление из района Царицына, сбила заслон противника и вышла на линию р. Сал и р. Дон.

    Донскому командованию вместо наступления на север пришлось думать о восстановлении своего положения на Царицынском направлении. Это ему удалось, введя в дело свои резервные формирования в виде так называемой ?постоянной? армии{30}, в количестве 15 000 штыков и сабель, состоявшей из казаков молодых возрастов. Под влиянием наступления этой армии 10-я красная армия к половине сентября 1918 г. вынуждена была к частичному отходу на Царицынском направлении, после чего донские силы получили оперативную свободу и на северных направлениях.

    Вместе с тем, развивая вспомогательный удар на Камышинском направлении в разрез между 9-й и 10-й красными армиями, донские конные части почти успевают прорваться к Камышину, что вынуждает наше Главное Командование стянуть часть сил с Восточного фронта для обеспечения этого направления и указать командованию Южным фронтом на важность обратного овладения железной дорогой Борисоглебск — Царицын. Таким образом, ценой больших потерь и усилий Донская армия только в начале декабря достигает разрешения части поставленных ей задач. Подрыв ее физических сил отразился и на ее нравственном состоянии: в армии все сильнее начинает развиваться взгляд о бесполезности дальнейшей борьбы, что вскоре приводит ее к полному разложению, совпавшему с нарастанием и укреплением сил Южного фронта красных как на Донском, так и Украинском участках его.

    Это нарастание и укрепление сил шло по двум линиям. С одной стороны, оно явилось следствием организационной [104] работы внутри самого фронта; с другой — было вызвано присылкой организованных подкреплений центром. Надвигавшаяся на южные губернии РСФСР волна австро-германской оккупации вела за собой помещика и восстановление старого режима, примером чего служила Украина. Это обстоятельство чрезвычайно оживило работу по формированию местных отрядов по всей прилегающей к границе оккупированной полосе (в частности, в так называемой нейтральной зоне), установленной Брестским миром между оккупированными германцами областями и РСФСР.

    Крестьянство охотно устремилось в отряды, формируемые местными военными властями, и само создавало собственные отряды. Последние имели чисто партизанский характер. Они сами выдвигали своих начальников и отличались присущим всем местным партизанам качеством: преобладанием в их среде местных интересов над общими. В этом и заключалась главная трудность по сведению этих частей в правильные регулярные соединения. Однако Всеукраинскому ревкому (во главе с Бубновым и Пятаковым){31}, взявшему на себя эту задачу, удалось довольно быстро создать из разрозненных партизанских отрядов два более или менее организованные дивизии. 1-я из них была расположена в северных уездах Черниговской губернии, а 2-я — в северных уездах Курской губернии и обладала уже налаженным аппаратом снабжения, санитарной частью и т. д.

    Консолидация красных сил на Южном фронте в значительной мере была облегчена также первыми регулярными формированиями центра в ближайшем тылу фронта, основным костяком которых явились сохранившиеся большевизированные кадры старой армии (Воронежская дивизия, впитавшая в себя остатки 3-й гвардейской дивизии). Окончательное же сплочение фронта явилось в результате переброски вновь сформированных регулярных частей из Московского района с сильной рабочей прослойкой. Регуляризация южной ?завесы?, осенью 1918 г. переименованной во фронт, происходила не без борьбы, принимавшей местами формы открытых вооруженных выступлений. Планомерность [105] и последовательность борьбы с партизанщиной в связи с созданием крепкого остова будущего фронта из регулярных частей позволила довести эту борьбу до благополучного конца (схема 5).

    Длительный и нерешительный по результатам характер последней операции со стороны Донской армии вызван был недостаточной оценкой Царицынского направления и его значения для судеб всей Донской армии. Учитывая соотношение сил, это направление должно было явиться единственным для первоначальных действий Донской армии, после чего уже можно было приступить к разрешению дальнейших задач.

    При тех ограниченных силах и средствах, которыми располагало советское командование в описываемый период кампании, оно не могло задаваться обширными целями, и все его [106] усилия должны были свестись к сохранению занимаемого им положения. Активность 10-й красной армии во многом помогла ему в этом.

    Пока происходили все эти события на Южном фронте, боевые действия на Северном Кавказе разрослись до размеров значительных операций. На Северном Кавказе образовался значительный сгусток советских сил. Это произошло как в силу чрезвычайно острого характера, который там приняла классовая борьба, так и в силу того обстоятельства, что многочисленные большевистски настроенные остатки развалившегося Кавказского фронта старой армии, не имея возможности свободно пробраться через белогерманский Дон в Россию, осели на Северном Кавказе. Однако они не были объединены единым военным управлением из-за отсутствия такого же и в административно-политическом отношении, так как на Северном Кавказе в это время существовали три республики: Кубанская, Черноморская и Ставропольская — каждая по своими пиками. Некоторые из советских командующих, как, например, Сорокин, враждовали не только между собой, но и со своими циками. А между тем положение было и без того трудное, так как из-за вопроса о земле обнаружился отход казачьей массы от революции. Первым признаком этого явилось приглашение казаками Таманского полуострова к себе на помощь оккупировавших Крым германцев. Германцы послали им на помощь один пехотный полк, и с этого времени борьба на Таманском полуострове поглотила значительные советские силы. Прочие советские силы главной своей массой под командой Сорокина группировались в треугольнике Азов — Батайск — Тихорецкая, имея сильные гарнизоны на ст. Великокняжеской и в г. Екатеринодаре. Общая их численность со всеми гарнизонами достигала 80 000–100 000 бойцов, правда, слабо сколоченных, плохо вооруженных и снаряженных.

    Такова была обстановка на Северном Кавказе, когда командование Добровольческой армии в лице ген. Деникина, отвергнув предложение донского командования о совместных действиях на Царицын и учитывая внутреннее состояние Северного Кавказа, поставило себе частную задачу — освобождение от советских войск Задонья и Кубани. Выполнение этой задачи давало Добровольческой армии [107] свободную от немецкого влияния, обеспеченную и богатую базу для дальнейшего движения на север. Силы Добровольческой армии в это время в своих рядах насчитывали от 8000 до 9000 бойцов.

    Замысел операции предусматривал предварительный захват станции Торговой для перерыва железнодорожной связи Северного Кавказа с центральной Россией, а затем — удар на ст. Тихорецкую. Захватив последнюю, ген. Деникин мыслил обеспечить операцию с севера и юга захватом ст. Кущевки и Кавказской, после чего двинуться на Екатеринодар как политический и военный центр всего Северного Кавказа. Слабый заслон должен был обеспечивать эту операцию со стороны армии Сорокина.

    Наступление Добровольческой армии развернулось следующим образом. 25 июня 1918 г. она овладела ст. Торговой и двинулась на Великокняжескую в целях содействия Донской армии по овладению Сальским округом, что должно было обеспечивать ее со стороны Царицына. 28 июня она овладела Великокняжеской и после двухнедельной остановки в ее районе 10 июля круто свернула на юг — на Тихорецкую. Попытки Сорокина сбить ее заслон с фронта Кагальницкая-Егорлыцкая и группы Калнина перейти во встречное наступление от Тихорецкой не увенчались успехом. Широко пользуясь при своем маневрировании подводами местных жителей, Добровольческая армия сначала разбила отдельные отряды группы Калнина, а затем в районе Тихорецкой обрушилась на его главные силы и 13 июля нанесла им сильное поражение.

    Взятие Тихорецкой имело важные стратегические результаты: первоначальная слабая боеспособность 30-тысячной группы Калнина была окончательно подорвана; в руки Добровольческой армии переходил важный железнодорожный узел, давший ей возможность развивать свои дальнейшие операции в трех направлениях; упрочивалось сообщение Добровольческой армии с тылом; окончательно разъединялись отдельные группы советских войск, причем в особенно трудное положение попадала армия Сорокина.

    Стратегическое положение красных войск на Северном Кавказе ухудшалось еще и в связи со вспыхнувшим в конце июня восстанием терских казаков, быстро охватившим [108] район Моздок — Прохладная. В начале августа восставшим удается временно захватить даже Владикавказ, вскоре, однако вновь перешедший в руки советских войск, широко поддержанных в этой борьбе местным ингушским населением. Центром восстания становится Моздок, причем гражданская власть сосредоточивается в руках избранного ?казачье-крестьянским съездом? Терского края Исполнительного комитета, в котором решающая роль принадлежала социалистам-революционерам{32}.

    По мере успехов росли и силы Добровольческой армии, пополнявшейся за счет мобилизации кубанских казаков; они уже достигали 20 000 штыков и сабель. По занятии Тихорецкой Деникин поставил себе ближайшей целью разбить армию Сорокина, для чего направил на ст. Кущевку отряд в 8000–10 000 чел. Обеспечивая себя со стороны Ставрополя, он двинул на ст. Кавказская отряд в 3000–4000 чел., а на Екатеринодарском направлении действовал активным заслоном Дроздовского в 3000 чел. В свою очередь, Сорокин сосредоточивал свои силы под Кущевкой, а в образованный в Екатеринодаре ?Чрезвычайный комиссариат кубанской области? стягивал подкрепления с Таманского полуострова для защиты Екатеринодара.

    Наступление Добровольческой армии началось 16 июля на всех трех направлениях. Но Сорокин упорно оборонялся под Кущевкой до 23 июля, после чего отошел на станицу Тимашевскую, открывая таким образом Добровольческой армии доступ к Азовскому морю. Поручив преследование армии Сорокина своей коннице, Деникин начал сосредоточивать свои силы на Екатеринодарском направлении, где в это время отряд Дроздовского был задержан таманским подкреплением у ст. Динской. Армавирская группа Добровольческой армии (ген. Боровский) еще 18 июля овладела ст. Кавказской, разъединив таким образом Екатеринодар, Армавир и Ставрополь. Пользуясь последним [109] обстоятельством, белый партизан Шкуро овладел Ставрополем 21 июля. Неделю спустя, т. е. 27 июля, пал Армавир, и в тот же день закончилась перегруппировка сил Деникина на Екатеринодарском направлении. Деникин, заслоняясь от Сорокина конницей, перешел в наступление на Екатеринодар. Но он не дооценил своего противника. Армия Сорокина сама перешла в наступление на тылы Добровольческой армии, направляясь от Тимашевской в район ст. Кореневская — Выселки.

    Этот смелый маневр создал грозное положение для Добровольческой армии, так как почти вся армия Сорокина оказалась на тылах ее главных сил. Вместо продолжения наступления на Екатеринодар, она должна была сосредоточить все свои усилия против армии Сорокина. С большим трудом 6 августа ей удалось выйти из опасного положения. Армия Сорокина, разбившись на две группы, отошла одной группой на Тимашевскую, а другой — на Екатеринодар. Возобновив свое наступление на Екатеринодар, Деникин овладел им 16 августа, причем армия Сорокина отошла за реки Кубань и Лабу, утратив таким образом связь с красной Таманской армией, действовавшей на полуострове этого имени. В то же время красные силы Ставропольского района вновь отбили Армавир.

    Отрезанная от армии Сорокина красная Таманская армия под руководством тт. Ковтюха и Матвеева в количестве 25 000 человек двинулась на Новороссийск, покинутый при ее приближении германско-турецким десантом{33}. Оттуда она направилась по Черноморскому побережью на Туапсе, куда и прибыла 1 сентября. Выбив из Туапсе грузинский отряд, Таманская армия направилась вдоль железной дороги на Армавир. После упорных боев с кубанской конницей Таманская армия 17 сентября под Армавиром соединилась с армией Сорокина. [110]

    Последняя находилась в упорных боях с кубанской Добровольческой армией, силы которой в это время возросли до 35 000–40 000 чел. при 86 орудиях. С этими силами Деникин стремился зажать армию Сорокина между Кавказским предгорьем и р. Кубанью, охватывая ее с севера со стороны Барсуковской и с юга от Майкопа и ведя в то же время наступление на Армавир. Прибытие Таманской армии улучшило стратегическое положение армии Сорокина. 26 сентября таманцы вновь отбили Армавир у белых и отбросили на Майкопском направлении успевшую было переправиться через р. Лабу конницу белых. В то же время отряды из Ставропольской группы красных, насчитывавшей до 22 000–25 000 чел., успешно атаковали ст. Торговую, все время грозя тыловым сообщением Добровольческой армии. Последняя должна была оттянуть в этот район значительные силы, оставив для обеспечения Ставрополя одну дивизию.

    Общая численность Таманской армии и армии Сорокина достигала в это время 150 000 штыков и сабель при 200 орудиях. Обе армии были подразделены на пять колонн, одну Ставропольскую группу и кавалерийский корпус. Их положение по форме представлялось в виде вытянутого клина: с головою у ст. Михайловская, одной стороной, шедшей через Армавир до ст. Невинномысской, а другой — вдоль р. Лабы до ст. Ахматовской. В таком положении обе армии готовились сами к переходу в наступление (схема 6).

    Командарм Таманской Матвеев предлагал избрать направление главного удара на ст. Кавказскую, с тем чтобы в дальнейшем либо действовать на Екатеринодар, либо искать связи с 10-й красной армией в районе Царицына. Главком Сорокин, к мнению которого присоединился и РВС Северного Кавказа, считал необходимым овладеть Ставрополем и его районом и там закрепиться в восточной части Северного Кавказа, держа связь с центром через Святой крест на Астрахань. Мнение Сорокина победило, причем Матвеев был расстрелян за нежелание подчиниться этому распоряжению РВС.

    7 октября началась перегруппировка северо-кавказских советских армий, суть которой заключалась в том, что Таманская [111] армия, усиленная одной из колонн армии Сорокина, перебрасывалась в эшелонах на ст. Невинномысскую, откуда она походным порядком должна была наступать на Ставрополь, а вместе с тем фронт сокращался отходом войск на линию Армавир — Урюпская — Упорная — Ахматовская. Расположение этих войск численностью в 20 000 чел., обеспечивавших операцию на Ставропольском направлении, по форме представлялось в виде острого исходящего угла с вершиной в Армавире и со сторонами между реками Кубанью и Урюпом. Южный фас этого угла находился под угрозой конницы Покровского, а в тылу из района Баталпашинска продолжал действовать белый партизан Шкуро. [112]

    23 октября Таманская армия сосредоточилась и районе Невинномысской, откуда двинулась на Ставрополь и в ночь на 30 октября овладела им. Дальнейшего развития операция ее не получила, так как в течение трех недель она оставалась без оперативного руководства. Это произошло оттого, что в это время сам главком Сорокин восстал против РВС Северного Кавказа, вероломно расстреляв нескольких его членов, после чего, будучи объявлен вне закона, бежал, был арестован в Ставрополе и застрелен до суда над ним одним из командиров полков Таманской армии.

    Выступление Сорокина явилось также своеобразной реакцией партизанской стихии на организующее влияние революции. По свидетельству некоторых историков Гражданской войны, поводом к открытому выступлению Сорокина явилось именно задание, полученное РВС его армии о проведении регулярной организации, принятой центром. Это грозило партизанскому вождю утратой его исключительного положения и толкнуло его на анархическое выступление. В дальнейшем мы увидим, как удаленность вооруженных сил революции на Северном Кавказе от организующего влияния центра заставила их еще долго жить пережитками партизанщины, чем в значительной мере объясняются их последующие неудачи.

    Пользуясь отвлечением главной массы советских сил на Ставропольском направлении, кубанская Добровольческая армия вновь перешла в наступление против заслона красных на Армавирском направлении, и 31 октября ей удалось сбить этот заслон, после чего она с 4 ноября начала операцию по обратному овладению Ставрополем. Лобовые атаки на Ставрополь белым не удались, но 14 октября Таманская армия сама должна была начать отступление, так как продолжение отхода ее Армавирского заслона создавало угрозу ее левому флангу и тылу. К 20 ноября 1918 г. Таманская армия вышла на фронт Петровская — Донская балка — Высоцкое, где и закрепилась; южнее к ней пристроились части бывшей армии Сорокина, протянув свой левый фланг до ст. Минеральные Воды.

    Таким образом, в результате осенней кампании 1918 г. советские войска Северного Кавказа оказались вплотную [113] прижатыми тылом к песчаной и безводной степи, простиравшейся почти до Астрахани. Наступившая ненастная осень содействовала сильному распространению среди них эпидемий, которые значительно уменьшили их численный состав.

    Частным успехом советских войск во главе с тт. Орджоникидзе и Левандовским явилось подавление контрреволюционного восстания казаков Терской области. 10 ноября советские войска занимают Прохладную и Моздок. Вскоре после этого был освобожден от осады Кизляр и занят Грозный, в районе которого грозненские пролетарии не прекращали мужественной борьбы. [114]


Глава пятая.

    Германская оккупация и революция. Внутреннее состояние сторон и развитие их вооруженных сил

    События на Украине и в остальных оккупированных областях к началу германской революции — Германская революция, ее политическое и стратегическое значение — Эволюция различных белогвардейских правительств, их характеристика, задачи их внешней и внутренней политики; методы ее проведения — Состояние белого тыла и работа в последнем РКП(б) — Политическая обстановка к началу 1919 г. — Внутреннее состояние РСФСР — Военный коммунизм — Состояние красного тыла — Состояние Красной армии и Флота к началу 1919 г.; вооружение и снабжение, организационные мероприятия — Состояние вооруженных сил контрреволюции

    Оккупация Украины австро-германскими войсками, закончившаяся в начале мая 1918 г., еще более обострила революционно-классовую борьбу. В начале апреля в Киеве по инициативе и с разрешения германского командования и, несмотря на протесты правительства Центральной рады, был созван съезд ?хлеборобов? (крупных земельных собственников и кулаков). Этот съезд с первого же дня занял враждебную позицию к мелкобуржуазному правительству Центральной рады, а затем, опираясь на указания и содействие германского командования, объявил Украину монархией с гетманом во главе и под протекторатом Германии. Гетманом был избран ген. Скоропадский{34}, [115] которого немедленно признало германское, а затем и австрийское правительство; правящие же представители Центральной рады — Петлюра, Виниченко, профессор Грушецкий и другие были арестованы. Май и июнь 1918 г. на Украине ознаменовались сильным ростом реакции с одновременным захватом германским командованием всех экономических ресурсов страны и усиленным вывозом в Германию скота, сырья и продовольствия.

    Во главе всех губерний и уездов были поставлены так называемые ?старосты?, почти исключительно полковники и генералы из числа бывших украинских помещиков. ?Старосты? пользовались почти неограниченными административными и судебными правами; работа старост наблюдалась, контролировалась и регулировалась представителями германского командования — командирами германских частей, расположенных в качестве гарнизонов во всех административных (губернских и уездных) центрах Украины. Созданные по всей территории Украины так называемые ?комиссии по ликвидации большевизма? занялись восстановлением земельной собственности помещиков, определением материальных убытков, понесенных ими от революции, и возмещением этих убытков за счет денежной и сырьевой контрибуции, налагаемых на села и целые волости. Проводившие ?сбор? контрибуций карательные отряды из офицеров и бывшей полиции расстреливали без суда и следствия за простое подозрение в принадлежности и сочувствии к коммунистической партии. К концу мая количество заключенных в тюрьмах в десятки раз превышало их емкость. Для излишков арестованных в Брест-Литовске был создан особый концентрационный лагерь, охранявшийся германской и австрийской полевой жандармерией.

    Аграрная и экономическая политика правительства Скоропадского усилила процесс революционизирования крестьянства, и конец мая 1918 г. ознаменовывается развитием на территории Украины сильного партизанско-повстанческого движения.

    Даже соглашательские профсоюзы, создавшиеся немедленно вслед за отходом с территории Украины советских войск, были разгромлены. Объявленная в конце июня железнодорожная забастовка была жестоко подавлена. Созданные [116] на основах широкого привлечения ?общественности?, в том числе и социал-соглашателей (эсеров и эсдеков), городские самоуправления, лишенные каких бы то ни было прав, выносили... постановления и решения применительно к указаниям ?старост? и их советников — германских офицеров. Внешне придерживаясь политики полного невмешательства в РСФСР, Скоропадский и его правительство в то же время всемерно содействовали росту добровольческих формирований на Дону и Кубани. В июне при ?дворе? Скоропадского учреждается официальное добровольческое представительство, возглавляемое ген. графом Келлером. В первых числах июня во всех административных центрах Украины создаются вербовочные бюро, которые, оперируя лозунгом восстановления ?единой неделимой России?, открывают запись офицеров, осевших на территории Украины, и буржуазной молодежи в Добровольческую армию. В начале августа в городе Екатеринославе (ныне Днепропетровск) было приступлено к формированию штаба VI добровольческого корпуса и его подразделений.

    Политика помещичье-офицерского правительства Скоропадского, а также германский экономический зажим и произвол не могли удовлетворить запросов украинской промышленной буржуазии и шовинистически настроенной городской и сельской интеллигенции. Состоявшийся во второй половине июля в г. Белая Церковь конспиративный съезд либерально-политических и национально-шовинистических буржуазных и соглашательских организаций положил начало так называемому ?Украинскому национальному союзу?, задачей которого являлось объединение вокруг него всех недовольных германским режимом и германской оккупацией элементов и использование роста классово-революционных настроений крестьянства и пролетариата. Впоследствии этот ?союз? выделил из себя административно-исполнительный орган Директорию, в которую вошли представители различных политических группировок и в том числе ранее упоминавшиеся Петлюра и Виниченко.

    Июль и август 1918 г. на Украине ознаменовались массовым ростом крестьянского повстанчества, нарастанием революционной борьбы в городах и ростом подпольных организаций. При этом необходимо добавить, что если на [117] Правобережной Украине (Киевская, Волынская и северная часть Херсонской губернии) крестьянское движение было использовано и ?Украинским национальным союзом?, то на Левобережной основным вниманием пользовались большевики и частично левоэсеровские группировки (левые эсеры и боротьбисты). К началу сентября германско-гетманская власть распространялась фактически только на административные центры — города, в которых было установлено военное положение, так как убийство в Киеве германского главнокомандующего Эйхгорна и нападение на германские штабы в других городах заставляли германское командование и гетманское правительство опасаться возможных революционных выступлений. Крестьянство же пережидало обостренный период классового расслоения — ожесточенной борьбы середняка и бедняка против кулака, продолжавшего придерживаться гетманской ориентации.

    Германское правительство (главным образом командование), создавшее из Украины свою сырьевую и продовольственную базу, пыталось сковать и раздавить революционное движение не только на Украине, но и во всей РСФСР, используя для этой цели правительство Краснова на Дону, и пыталось договориться с добровольческим командованием в лице Деникина и контрреволюционными группировками на территории РСФСР. Людендорф, бывший в то время начальником штаба германской ставки, так оценивал создавшуюся в связи с оккупацией Украины военнополитическую обстановку: ?В военнополитическом отношении оккупация нами Украины значительно ослабила мощь советского правительства. Мы также установили связь со многими великорусскими народными течениями и с донскими казаками, которых мы могли бы использовать для низложения большевизма... В феврале верховное командование с согласия правительства оккупировало Украину, не только имея в виду большевистскую опасность, а исходя из глубокого убеждения, что Украина необходима нам для того, чтобы покорить четверной союз. С помощью Украины Австро-Венгрия смогла пробарахтаться еще в течение лета... Мы получили оттуда скот, лошадей и много сырья... Германия и другие [118] государства четверного союза могли получить необходимый нам добавок продовольствия из Украины; без ее помощи в начале лета 1919 г. неизбежно должен был наступать тяжелый кризис... Армия получила большое количество лошадей, без которых всякое дальнейшее ведение войны было бы невозможно?{35}.

    Расчеты германского правительства и командования о выгодах политического и экономического порядка, которые можно было извлечь из оккупации Украины, Прибалтики, части РСФСР и Финляндии, оказались, однако, жестоко ошибочными. Под влиянием развертывающейся на оккупированной территории Украины и РСФСР революционно-классовой борьбы начинает пробуждаться классовое самосознание германского и австрийского солдата. Перебрасываемые в августе 1918 г. с востока на Западный фронт, в Италию и на Балканы австро-германские дивизии оказываются небоеспособными. ?Дивизии, только что переброшенные на запад с востока, плохо дрались в условиях борьбы на Западном фронте. До меня доходили очень неблагоприятные отзывы о них. Несмотря на недостаток людей, пополнения из войск с Восточного фронта принимались очень неохотно. Дух их был скверный, и они оказывали дурное влияние на товарищей. По мнению генерала Гофмана, войска были развращены искушениями, которым они подвергались в виде взяток, и большевистской пропагандой?{36}. Так характеризует Людендорф свои оккупационные войска после непродолжительного пребывания их на территории, охваченной революционно-классовой борьбой.

    В ноябре 1918 г. сначала Австрия, а затем и Германия (9 ноября) вступают на путь революции. Изнемогшая в мировой войне Германия вынуждена принять драконовские условия победительницы-Антанты.

    Первым результатом германской революции и Версальского мира было то, что на первый план во внешнем политическом окружении РСФСР выступил воинствующий империализм Антанты. [119]

    Все государственные образования, возникшие при содействии Германии, быстро меняют ориентацию и в своей борьбе против РСФСР начинают базироваться на содействии стран Антанты. Возникшее при содействии Германии польское правительство Пилсудского в свою политическую программу включает восстановление границ Польши в пределах 1772 г. и создание блока всех лимитрофов, враждебных Советской России, ?от Гельсингфорса до Тифлиса? под главенством Польши. Такие цели внешней политики польского правительства неминуемо поставили его во враждебные отношения, в первую очередь, с советским правительством, а затем и с теми контрреволюционными образованиями на территории Северного Кавказа, которые занимались собиранием контрреволюционных сил под лозунгом восстановления ?единой неделимой России?. Образовавшиеся под протекторатом Германии буржуазные правительства Латвии, Эстонии и Литвы, изменив в дальнейшем свою ориентацию и установив связь с правительствами Антанты, преследовали в своей внешней политике по отношению к РСФСР более скромные цели.

    После ноябрьской революции в Германии процесс развертывания революционной борьбы на Украине пошел особенно быстрым темпом.

    Шумливая мелкобуржуазная Директория стремится использовать революционное повстанчество для укрепления своей власти. Она провозглашает непримиримую борьбу против гетманщины, объявляет Украину ?народной республикой? и провозглашает немедленный созыв трудового конгресса (Учредительное собрание без участия в нем неукраинских политических организаций — офицерско-добровольческих, деникинской ориентации, имевших повсеместное распространение во всех губернских центрах Украины). В начале декабря 1918 г., использовав измену украинских формирований Скоропадского (сечевых стрельцов), Директория захватывает Киев и объявляет себя всеукраинским правительством. В первых же числах декабря совершается переворот в гг. Харькове, Екатеринославе и Полтаве (характерно то, что в первом движение возглавляется перешедшим на сторону Директории бывшим гетманским полковником Балобочаном, а в Екатеринославе — капитаном Горобец). С развалом гетманщины в революционно настроенную [120] крестьянскую армию устремляется гетманское офицерство, кулачество и городская буржуазия.

    Правительство Директории под влиянием революционного настроения крестьянства и пролетариата, вынужденное перед началом восстания включить в программу борьбы лозунги, в известной мере удовлетворявшие запросы революционных масс, немедленно по захвате административных центров начинает отметать ?большевистские наслоения? своей программы, становясь на защиту интересов кулака, мелкой и средней городской буржуазии.

    Быстроте распада армии Директории, а также и гибели самой Директории способствовало также то, что большинство районов Украины было охвачено повстанчеством, руководимым большевиками или группировками, стоявшими на советской платформе. Начавшиеся уже в первых числах ноября восстания в районах к северо-востоку от Харькова, на Полтавщине, Черниговщине, северной части Херсонской и Одесской губерний, а также в восточной и юго-восточной части Екатеринославской губернии руководятся подпольными большевистскими и большевистско-левоэсеровскими областными ревкомами; вооруженная борьба повстанцев направляется как против власти Директории и германско-добровольческо-гетманских войсковых организаций, так и против высадившихся в начале января 1919 г. на Черноморском побережье десантных отрядов французов и греков (в декабре 1918 г., после открытия проливов, в водах Черного моря появился флот союзников).

    Численность повстанческих войск возрастала с исключительной быстротой. Районы, охваченные восстанием, расширялись по радиальным направлениям. Под ударом повстанцев в середине декабря пала власть Директории в Харькове, а к концу декабря красные повстанцы овладели Полтавой и Екатеринославом{37} (последний был занят после ожесточенного [121] четырехдневного боя, в котором войска Директории были поддержаны двумя германскими полками, частями добровольческого корпуса белых, право-эсеровскими, меньшевистскими и даже бундовскими вооруженными дружинами). К концу декабря власть Директории, кстати сказать, успевшей уже принять антантовскую ориентацию, сохранилась только в Киеве и Северо-Западной части Правобережной Украины. Наступление Красной Армии развивалось с исключительной быстротой. 5 февраля почти без боя был занят Киев. В конце апреля и первых числах мая Красная армия выдвинулась в район Одессы, Николаева и Херсона, очищенных к этому времени повстанцами от оккупационных франко-греческих отрядов, добровольческих и национально-украинских частей. К середине апреля части Красной Армии заняли Севастополь. Выброшенная из Киева Директория бежала на территорию Галиции, где и выродилась в небольшую авантюристическую группу во главе с Петлюрой, подпавшую целиком под польское влияние и используемую последней в интересах борьбы против Советской Украины. Более обстоятельно борьба Красной Армии с Директорией изложена в следующей главе.

    Несколько иными путями развивались события в очагах контрреволюции, находившихся вне территории германской оккупации. Особенно характерны события, происходившие на Дону и на Кубани.

    Как только донской контрреволюции при косвенном содействии германской оккупации удалось вновь закрепиться на части своей территории, она выдвинула к власти донское правительство атамана Краснова. Весной 1918 г. Краснов в сложившейся обстановке, как мы уже выше отметили, взял курс на германскую ориентацию, рассматривая восстановление ?единой и неделимой России? как цель, достаточно отдаленную. Пока же Краснов рассматривал область войска Донского как совершенно самостоятельное государство, от имени которого и завязывал дипломатические сношения с Киевом, Екатеринодаром и Берлином. Германцы охотно поддержали Краснова как силу, по своему удельному весу не могущую им быть опасной, но могущую быть в последующем использованной для борьбы против советского правительства, а в крайнем случае и против Добровольческой [122] армии, упорствовавшей на сохранении антантовской ориентации. Эта ориентация была одной из причин перенесения центра тяжести приложения усилий Добровольческой армии, которую в это время уже возглавлял ген. Деникин, на Кубань во избежание соприкосновения с германцами, несмотря на мнение ген. Алексеева о необходимости развивать ее удары вверх по Волге и ряд предложений о том же атамана Краснова.

    Германская революция и открытие Черного моря для эскадр Антанты в связи с ожидаемой ее широкой интервенцией на юге России содействовали быстрой перемене германской ориентации Краснова на союзническую. Однако это не избавило его от поглощения новой политической организацией в лице командования Добровольческой армии. Под давлением союзников, угрожавших лишить Краснова всяких источников снабжения, Краснов в начале 1919 г. должен был подчиниться этой новой власти в военном и политическом отношениях, сохранив за собой лишь некоторые автономные права по управлению Донской областью. В области внутреннего управления правление атамана Краснова отличалось проведением реакционной политики, что не создало ему никакой опоры в массах казачества.

    Внутренняя политическая обстановка на Кубани была более сложной. Кубанская законодательная рада, ведавшая текущими законодательными делами и контролем над правительством, отличалась своим непримиримым отношением к руководящим кругам Добровольческой армии и их политике; в то же время налицо было и другое течение более примирительного оттенка, которое брало верх в то время, когда кубанское правительство, лишенное своей территории, вынуждено было скитаться при Добровольческой армии. Но как только для кубанского правительства явилась возможность опереться на свою территорию, оно сейчас же возобновило борьбу за свою самостоятельность.

    Избавление от опеки Добровольческой армии казачьи правительства видели в осуществлении идеи создания Юго-Восточного союза. 10 августа 1918 г. кубанцы вновь выдвинули проект суверенного союза Дона, Кубани и Терека, включая в него и горцев Северного Кавказа. Эта мысль дала лишний повод для столкновений с командованием Добровольческой [123] армии, так как оно настаивало на временном характере этого союза и на включении в него представительства Добровольческой армии. Вопрос об оформлении этого союза из-за противодействия командования Добровольческой армии затянулся навесь 1918 г., а в 1919 г. Добровольческая армия, пользуясь своим усилением и поддержкой Антанты, подавила все самостоятельные начинания кубанского правительства и рады. Этим поползновениям суждено было возродиться вновь в иных формах и обстановке уже в самом конце 1919 г., когда обрисовавшийся разгром Добровольческой армии на фронте дал возможность казачьей оппозиции вновь поднять голову. 5 января 1920 г. в Екатеринодаре открылись заседания Верховного казачьего круга, разрабатывавшего конституцию союзного казачьего государства, но и этому проекту не суждено было осуществиться ввиду скорого разгрома всей вообще южной контрреволюции. Что касается правительств Астраханского и Терского казачьих войск, то, не обладая никакой реальной силой и чуждые сепаратистских стремлений, они не обладали никакой самостоятельной политической физиономией и являлись наиболее покорными Добровольческой армии.

    Стремления к самостоятельности консервативно-буржуазного правительства Дона и более демократического кубанского правительства являлись причиной внутренней слабости того сложного военно-политического организма, который в начале 1919 г. оформился на юге России под наименованием ?вооруженных сил юга России?.

    Правительство юга России возникло из среды Добровольческой кастово-профессиональной армии, которая сама по себе являлась целостным военнополитическим организмом. Это обстоятельство и определило собою характер правительства, по существу, бывшего военной диктатурой в ее чистом виде. Вся власть принадлежала командующему Добровольческой армии, принявшему впоследствии звание командующего ?вооруженными силами юга России?. При нем в виде совещательного органа имелось учреждение под наименованием ?Особого совещания?, разрабатывавшее различные законопроекты и ведавшее администрацией занятых территорий, внешними сношениями и связью с общественными кругами. [124]

    Линия внешней политики правительства юга России, вернее ген. Деникина, поскольку последний, опираясь на штыки Добровольческой армии, являлся главным вершителем внешней и внутренней политики, определялась лозунгом ?единой и неделимой России?. Этот лозунг определял полностью его отношение ко всем государственным новообразованиям на территории бывшей империи, как и взаимную враждебность последних. Такого же лозунга придерживались и прочие белые армии добровольческой ориентации: Северо-Западная, Северная и пр.

    Такую же жесткую, непримиримую политику военно-политическая диктатура генерала Деникина стремилась проводить и в отношении казачьих правительств, что и создало почву для конфликтов между ним и своеобразным парламентаризмом Кубани. ?Особое совещание? черпало свои идеи и исполнителей из среды того контрреволюционного окружения, которое создалось вокруг него. Из этого окружения наиболее влиятельной являлась группировка Национального центра, шедшая от кадетов вправо. Еще правее стоял Совет государственного объединения, а влево шли социал-соглашательские группировки, собиравшиеся вокруг Союза возрождения.

    Основной задачей правительства юга России явилось объединение военной власти и международного представительства, что ему и удалось достигнуть. Но восстановления нормальных отношений с ?краевыми образованиями?, разумея под ними казачество, оно не достигло до самого своего падения.

    Правительство Деникина выявило свое лицо в вопросах земельном и рабочем только декларацией 24 марта 1919 г., причем на ее появление повлияли представители Антанты, напуганные слишком реакционным курсом политики ставки Деникина. Декларация в весьма туманных выражениях обещала созыв народного собрания, областную автономию, Гражданские свободы и реформы в области земельной и в рабочем вопросе. Но по определению одного из видных деятелей ставки Деникина профессора Соколова, все эти обещания свелись не более как к бесконечным аграрным разговорам. Мало того, вскоре последовало усиление правого реакционного крыла ставки Деникина, что определило дальнейший [125] крен его внутренней политики вправо. Это привело к тому, что, по словам того же Соколова, ?Особое совещание барахталось в безвоздушном пространстве, ни на кого не опираясь и нигде не встречая настоящей поддержки?.

    Менее всего внутренняя политика генерала Деникина могла удовлетворить рабочий класс, который занял определенно враждебную ей позицию. Крестьянство также не было удовлетворено аграрным проектом Деникина, который сводился к тому, что у собственников (читай: помещиков) земля сохранялась по норме, а излишки ее переходили к малоземельным, но обязательно за плату. Осуществление этой политики на местах еще более раздражало крестьянство, особенно ввиду распоряжения Деникина о передаче урожая на помещичьих землях, засеянных крестьянами, их владельцам, т. е. помещикам. Кроме того, общая деморализованность агентов местной власти целиком отталкивала от нее все местное население. ?Беспрепятственное и систематическое ограбление местных жителей?, согласно свидетельству Соколова, создало предпосылку для массовых крестьянских волнений, которые во второй половине 1919 г. в период наибольших военных успехов Деникина, захватившего Украину и продвигавшегося в направлении Курск — Орел — Москва, начали все сильнее и сильнее потрясать тыл ?вооруженных сил юга России?. Особенно широко эти волнения распространились в пределах Украины: так, почти вся территория Екатеринославской губернии и северная часть Херсонской были захвачены отрядами Махно, общей численностью до 12 000 конных и пеших (по некоторым источникам, силы Махно осенью 1919 г. достигли до 50 000 и были сведены в четыре корпуса), территория Полтавской губернии, за исключением административных центров, находилась в руках, т. Матьяши с отрядами общей численностью до 20 000 бойцов; вся северная и восточная часть Харьковской губернии захвачена повстанческими отрядами т. Котова общей численностью 1000–1200 пеших и конных.

    Все эти повстанческие отряды отвлекли с антисоветского фронта большое количество сил Добровольческой армии. Во время же отхода в декабре 1919 г. эти отряды сыграли огромную роль в судьбе всей Добровольческой армии, не дав последней возможности закрепиться хотя бы [126] на одном рубеже, начиная от Курска и кончая Крымскими перешейками и Доном.

    Неудачи на фронте и полная обособленность правительства Деникина, опиравшегося лишь на штыки Добровольческой армии, которая начинала уже разлагаться, заставили его вновь искать путей примирения с казачеством. Но было уже поздно, так как вскоре последовала общая катастрофа на фронте. Правительство генерала Деникина явилось наиболее типичным из контрреволюционных правительств, стоявших на платформе ?единой и неделимой России?. Все их отрицательные черты выявились в нем наиболее ярко, потому что, возникнув из недр вооруженной силы, оно сразу приняло форму военной диктатуры и сохраняло ее до тех пор, пока существовала сила, его выдвинувшая, т. е. Добровольческая армия. Опираясь на эту силу, оно сумело распространить временно свою власть на весьма обширную территорию, но, как и следовало ожидать, не смогло удержать ее, сохранив за собой на более длительный промежуток времени только территорию Крыма.

    Теперь нам предстоит рассмотреть историю не менее значительного белогвардейского правительства Сибири, претендовавшего на значение всероссийской власти и признанного за таковую Антантой, которое также пришло к военной диктатуре, но более сложным путем.

    Мы уже упоминали, что наша Дальневосточная окраина, вернее территория Китая, еще с конца 1917 г. явилась родиной маленьких самочинных белых правительств, созданных Японией и Антантой в качестве ширмы для своих империалистических вожделений. Эти правительства не сыграли никакой роли в истории Гражданской войны и, как только миновала в них надобность, были ликвидированы самой же Антантой. Более заметная роль и более длительное существование были суждены тем из них, которые возникли в результате образования контрреволюционного Восточного фронта. Центрами вновь образовавшихся правительств первоначально явились Самара и Омск. В Самаре чехо-словаки, по захвате ее 8 июня 1918 г., выдвинули к власти Комитет Учредительного собрания (Комуч). Опираясь на поддержку чехо-словаков, Комуч приступил к формированию собственной ?армии Учредительного собрания? и просуществовал [127] в течение 5 месяцев до ликвидации сибирским диктатором Колчаком, пришедшим к власти при помощи штыков Антанты и военных заговорщиков. Этот комитет имел ярко выраженную право-эсеровскую окраску. Он стремился к созыву Учредительного собрания и к восстановлению противогерманского фронта, что целиком определило его антантовскую ориентацию. Признавая формально национализацию земли, практически комитет не доводил до конца этого признания, оставляя еще ненационализированные имения в руках их владельцев. Наконец, в области социальной и финансовой политики комитет проявил большую заботливость об интересах буржуазии, что выразилось в расплате полностью по выгодным для владельцев ценам за продукты, необходимые для армии, в ограничении деятельности профсоюзов и пр.

    Такие руководящие линии внешней и внутренней политики обеспечили отрицательное отношение к самарскому правительству большинства рабочих и крестьян. Показателем этого отношения явились неудачные мобилизации для армии Учредительного собрания, а затем скорый развал и самой армии. Внутренняя политика Комитета не удовлетворяла и буржуазию, которая уже с конца июня 1918 г. выдвигала вопрос о военной диктатуре. Таким образом, единственной социальном базой для комитета являлись городская и сельская интеллигенция и небольшие группы эсеров и меньшевиков. Комитету не удалось сохранить своего влияния в армии, где взяли верх реакционные и черносотенные элементы; эти элементы в дальнейшем и содействовали падению комитета. На разделение власти с комитетом претендовали возникавшие по мере расширения территории местные правительства соглашательского или буржуазного типа в виде Областного правительства Урала и такие же национальные правительства в виде Правительства Башкирского государства, киргизской Алаш-орды и Национального управления тюрко-татарского племени, возникшего еще летом 1917 г. в Казани.

    Но главным соперником Комитета явилось сибирское областное правительство, возникшее в Омске тем же путем, как и Комитет в Самаре. Это правительство, опиравшееся на сибирское казачество и офицерские контрреволюционные [128] организации, было откровенно контрреволюционным по природе и с самого своего возникновения вступило в борьбу с Сибирской областной думой, собравшейся в Томске и стоявшей на платформе буржуазной демократии. Под сильным давлением чехо-словаков все эти правительственные образования в конце концов в октябре 1918 г. слились в одну ?Уфимскую директорию? в составе пяти членов. Однако коалиционная Директория с ее эсеровской окраской внушала мало доверия Антанте, и последняя, главным образом в лице Англии, выдвинула кандидатуру в диктаторы адмирала Колчака — военного министра той же Директории. Как только Директория под влиянием неудач на фронте перебралась в Омск, там в ночь с 17 на 18 ноября 1918 г. произошел военный переворот, выдвинувший к власти адмирала Колчака. Члены Директории были изгнаны за границу. Чехо-словаки ограничились формальным протестом, но партия эсеров ушла в подполье, откуда начала борьбу с властью нового диктатора.

    Сам приход к власти адмирала Колчака определил последующую реакционную сущность его правительства, несмотря на его заявления, что он не хочет идти ?ни по пути реакции, ни по гибельному пути партийности?. Однако Колчак с первых же дней своего прихода к власти проявил полную нетерпимость к рабочему движению, кроваво подавляя все выступления рабочих. Он ввел исключительные законы, смертную казнь и военное положение для тыловых территорий. Произвол военных властей оттолкнул от Колчака даже ту весьма умеренную демократию, которая его вначале поддерживала. Крестьянство наиболее сильно испытывало на себе гнет режима Колчака.

    Появление белых войск означало для крестьянства, по свидетельству одного из бывших министров колчаковского правительства Гинса, наступление эпохи безграничных реквизиций, всевозможных повинностей и полного произвола военных властей. ?Крестьян секли, — говорил тот же свидетель, — обирали, оскорбляли их Гражданское достоинство, разоряли?. В свою очередь, крестьянство вело борьбу с ним путем не прекращающихся восстаний; это вызывало ряд кровавых карательных экспедиций Колчака, которые не только не прекращали [129] восстаний, но еще более расширяли охваченные революционной борьбой районы.

    В то же время в Восточной Сибири в оппозиции Колчаку находились и почти явно ему противодействовали местные контрреволюционные силы, возглавляемые атаманами Семеновым и Калмыковым.

    В своих декларациях Колчак придерживался той же тактики, что и Деникин. Он давал примерно такие же обещания общего характера, что и последний, почему мы и не повторяем их здесь. Методы же проведения этого успокоения еще более подливали масла в огонь.

    Как только начались длительные неудачи на фронте, началось саморазложение власти в правительстве Колчака. Колчаковский совет министров, оторвавшись от своего главы и перебравшись в декабре 1919 г. в Иркутск, пытался еще в чем-то проявить свою деятельность, перестроившись на более демократических началах, в то время как сам Колчак стремился сохранить единоличную военную диктатуру. Повстанческое движение приняло поголовный характер почти по всей Сибири.

    В Иркутской губернии образовался так называемый ?Политический центр?, объединивший центральный комитет партии эсеров, комитет бюро земств, профессиональные союзы и меньшевиков. Представители Антанты начали заигрывать с этим центром, думая в нем найти опору для дальнейшей борьбы с большевиками. 24 декабря 1919 г. ?Политический центр?, опираясь на часть присоединившихся к нему войск, произвел переворот в Иркутске. Французский генерал Жанен, командовавший всеми силами союзников в Сибири, поддержал это выступление, озабочиваясь свободным прохождением чехо-словацких эшелонов по направлению к Владивостоку. Союзники, решившие окончательно сделать ставку на эсеров, в которых они видели ?деятелей государственного направления, ничего общего не имеющих с большевиками?, произвели нажим на остатки сибирского правительства, чтобы прекратить его дальнейшее сопротивление, и выдали самого Колчака ?Политическому центру?.

    ?Политический центр?, созданный промежуточно-соглашательскими партиями, явился переходной ступенью к подлинной власти трудящихся масс, которая образовалась [130] в Иркутске 21 января 1920 г. в лице местного совета рабочих и крестьянских депутатов.

    Обособленность сибирского правительства в пространстве от прочих белогвардейских правительств делала его всероссийским только по названию. Официально признавая его суверенитет, все белые правительства в своей внутренней и отчасти внешней политике мало руководствовались его указаниями. Особенно самостоятельно держал себя Деникин, пользовавшийся и без того широкой автономией в области внешних сношений, но требовавший также полной самостоятельности в вопросах земельной и финансовой политики.

    Нам остается теперь сказать несколько слов о тех второстепенных белогвардейских правительствах, которые возникли исключительно как результат интервенции Антанты. Таковым являлось первоначально социал-соглашательское, а затем реорганизованное наподобие военной диктатуры правительство Северной области на Беломорском побережье, образованное в августе 1918 г., затем, по установлении официальной связи с Колчаком, преобразованное им в военное генерал-губернаторство, причем бывшие министры образовали особый совет при нем.

    Правительство севера России образовалось в Архангельске в августе 1918 г. тотчас после высадки в нем десанта союзников. Оно являлось коалицией социалистов-соглашателей и деятелей буржуазных партий. Во главе его стоял бывший народоволец Чайковский. Однако месяц спустя, т. е. в сентябре 1918 г., даже такое соглашательское правительство не удовлетворило военное командования Антанты. Был инсценирован военный переворот, и министры-социалисты во главе с Чайковским были отправлены в Соловки. Вскоре Чайковский был выпущен и поставлен во главе нового фиктивного правительства чисто буржуазной окраски с ничтожной примесью ?народных социалистов?. Заместителем Чайковского был назначен военный генерал-губернатор генерал Миллер. В начале 1919 г. союзники нашли возможным под благовидным предлогом избавиться и от Чайковского, отправив его в Париж на конференцию союзников в качестве представителя русских белогвардейских правительств. Генерал Миллер, его заместитель, явился фактическим главой правительства. Таким образом, [131] правительство Колчака только оформило уже установившийся фактически в Северной области порядок.

    Северо-Западное правительство Лианозова, созданное англичанами 10 августа 1919 г. в Ревеле, опасалось даже появиться на клочке собственной территории.

    Оба эти правительства были не более как фикцией, всецело зависевшей от держав Антанты. Армия Северо-Западного правительства являлась приютом авантюристов и кондотьеров, к ней примкнул известный впоследствии в истории бандитизма Булак-Балахович.

    Такого же типа было правительство и Закаспийской области, образованное эсерами 12 июля 1918 г. и сразу же призвавшее на помощь себе английские войска из Персии; впоследствии это правительство передало свои полномочия правительству юга России.

    Летом же 1918 г. при поддержке английских штыков в Баку возникло национально-шовинистическое азербайджанское правительство буржуазной окраски, стоявшее на платформе независимости Азербайджана и враждебное Добровольческой армии.

    В Туркестане со времени Октябрьской революции обособилось ферганское областное правительство, опиравшееся на местные кулацкие слои как туземные, так и колонистов. Это правительство вело борьбу с советской властью в Ташкенте и в конце концов распалось, причем на его место пришло бандитское движение, известное в дальнейшем как басмачество.

    Все эти правительства, за исключением азербайджанского, имели много общего как в своем возникновении, так и в политической установке и методах проведения внутренней политики. Главным объединяющим их признаком являлась общая цель ?восстановления единой и неделимой России?.

    На примере эволюции белогвардейских правительств соглашательского толка мы видим несостоятельность мещанской мелкобуржуазной демократии перед лицом мировой революции. Мелкая буржуазия оказалась бессильной вести свою собственную политику в условиях решительного столкновения двух классов — буржуазии и пролетариата, и мелкобуржуазное правительство, прикрываясь левыми лозунгами [132] и фразами, или неизбежно скатывалось в лагерь открытой контрреволюции, или подготовляло дорогу последней.

    После опыта Уфимской и Украинской директорий для наиболее активных и революционных элементов мелкобуржуазной демократии не оставалось иного выхода, как присоединение к формуле политического господства пролетариата.

    Как мы уже неоднократно констатировали, в тылу белого фронта имели место постоянные восстания пролетариата и крестьянства, принимавшие иногда стихийные размеры, причем повстанчество обычно увеличивалось за счет родственных крестьянству и рабочим промежуточных деклассированных элементов. Волнения в тылу у белых имели характер подлинного революционного движения, кривая роста которого непрерывно шла вверх. Особенно сильно сказался рост повстанческого движения на Украине в конце 1918 г. и в Сибири перед падением власти Колчака в конце 1919 г. Последняя, в сущности, и была сметена с исторической сцены волной красного партизанства Сибири. Волна партизанства подточила все жизненные нити существования колчаковских армий. Способное к войне население почти поголовно уходило в леса и, организуя там крупные отряды, иногда с самодельной артиллерией, делало исключительные по смелости набеги на отдельные гарнизоны, склады, линии сообщения. Приток пополнений в белые армии прекратился, численность их уменьшилась с поразительной быстротой, так как мобилизованное крестьянство из рядов армии массами переходило в отряды партизан.

    Особенно сильно повстанчество развилось на Украине после распоряжения Деникина об отдаче урожая с помещичьих земель помещикам. На Черноморском побережье Кавказа и в Крыму повстанчество также широко развилось, и крестьянство, уклоняясь от принудительных деникинских мобилизаций, охотно шло в ?зеленую? армию. Действия этих армий впоследствии сильно затруднили отступление остатков Добровольческой армии к Новороссийску.

    В общем, повстанчество в тылу белых фронтов сыграло свою революционную роль в деле их уничтожения и должно быть оценено как одна из активных сил революции. Ячейки коммунистической партии, остававшиеся за линией белого фронта и ушедшие в подполье, не прекращали своей организационной [133] и активной работы как среди войск противника, так и среди населения. Их роль в разрушении белого тыла была весьма значительной. В Сибири противоколчаковская работа эсеров охватила лишь верхушки городской интеллигенции и кулацкие элементы деревни, но крупные крестьянские восстания и вообще все массовое крестьянское движение проходило под лозунгами РКП и при ее организационном руководстве. На юге Украины коммунистическая партия большевиков Украины (КП (б) У) в период франко-греческой оккупации Одессы и некоторых прочих черноморских портов зимой 1918/19 г. вела успешную работу по внутреннему разложению войск Антанты и по руководству рабочим движением в районе антантовской оккупации. Одним из результатов подпольной работы большевиков было политическое выступление команды на французском военном корабле ?Мирабо? в начале февраля 1919 г.

    Такого же характера работу в большем или меньшем масштабе и с большими или меньшими результатами вели подпольные большевистские организации и в прочих районах, занятых контрреволюцией.

    Эта работа в условиях жесточайшего белого террора требовала от ее исполнителей большого самоотвержения и преданности делу партии.

    Рассмотрев события, развивавшиеся на окраинах РСФСР к началу революции в Германии и Австрии, и проследив эволюции контрреволюционных образований, мы далее проанализируем обстановку, слагавшуюся в самой РСФСР к началу 1919 г., и развитие ее на протяжении этого года.

    Крах германской оккупации выдвигал перед РСФСР задачу освобождения оккупированных областей и организации там советской власти.

    Выполнение этой цели ставило перед советской стратегией необходимость направить свою активность на Прибалтику, Литву, Белоруссию и Украину. Весь вопрос заключался, следовательно, в том, каким именно силам удастся раньше укрепиться во всех этих областях, т. е. силам революции или антантовского империализма и внутренней контрреволюции.

    Наряду с этими непосредственными задачами, вставшими перед советской политикой и стратегией тотчас вслед за [134] германской революцией, выяснились и другие, более сложные и обширные. Предательская политика социал-соглашательских партий во время мировой войны оттолкнула от них широкие пролетарские массы. Полнейший экономический развал и связанное с ним крайнее обострение классовых противоречий, которые в результате мировой войны равно постигли и страны-победительницы и страны побежденные, создали во всей Европе чрезвычайно острое революционное положение. Наиболее сильные вспышки революционной активности проявлялись в Германии и Венгрии. Революционная обстановка во всей Западной Европе выдвигала еще новую задачу перед советскими политикой и стратегией. Эта задача заключалась в объединении усилий революционного фронта в Восточной и Западной Европе.

    Прямая военная борьба с интервенцией была мыслима только в союзе с революционными силами Запада. Действительно, удар по Прибалтике рвал ту буферную цепь, которой Клемансо (см. главу I) собирался отделить Советскую Россию от Запада. Наступление через Украину и Бессарабию на Буковину подавало руку помощи братской Советской Венгерской республике.

    Такие задачи ставила история перед советской стратегией, требуя полного напряжения ее сил.

    В. И. Ленин в речи, относящейся к этому времени, так расценивал то количественное напряжение, которое предстояло сделать для этого Советской стране: ?Мы решили иметь армию в миллион человек к весне, нам нужна теперь армия в три миллиона человек. Мы можем ее иметь. И мы будем ее иметь?{38}.

    Тяжелое экономическое положение страны в связи с развитием Гражданской войны выявило сильный рост эпидемий. Скученность населения, отсутствие достаточного количества топлива и продовольствия, некультурность и т. д. облегчали невероятно быстрое распространение эпидемических заболеваний. Особенно сильно развивалась эпидемия сыпного тифа. В октябре 1917 г. в стране, по весьма неполным подсчетам, насчитывалось 20 370 заболевших тифом, а в январе 1918 г. количество их увеличилось до 55 831. [135]

    Таким образом, внутреннее состояние страны являлось действительно состоянием ?отчаянного разорения?, как определил В. И. Ленин в одной из своих речей. А между тем политическая обстановка требовала продолжения Гражданской войны с полным напряжением всех сил. Перед советской властью на экономическом фронте вставали задачи сохранения и поддержания боеспособности армии, прокормления населения страны и поддержания остатков промышленности.

    Первая из задач являлась главнейшей.

    В непосредственной связи с ней стояла и другая задача не менее важная не только в политическом, но и в военном отношении: сохранение от распыления сил пролетариата под влиянием продовольственной разрухи. Распыление же пролетариата ослабляло не только политическую базу советской власти, но грозило ослабить и организационный костяк Красной Армии. Действительно, нижеследующие цифры свидетельствуют, что эти опасения могли иметь место. Например, на Коломенском заводе в конце 1918 г. вместо 18 000 рабочих (на конец предыдущего года) осталось только 7203 чел. В Тверской губернии на почве продовольственного кризиса в течение года имело место 11 забастовок{39}. Кроме этой причины, закрытие фабрик из-за недостатка сырья также содействовало распылению пролетариата. Так, в октябре 1918 г. Центротекстиль вынужден был закрыть 161 фабрику{40}. Напряжение сил советской стратегии находилось в тесной зависимости от общего внутреннего состояния РСФСР в течение 1919 г.

    Возможности советской стратегии как в области организационной, так и оперативной определялись экономикой страны; поэтому мы начнем наш обзор с вопросов экономического порядка.

    К концу 1918 г. РСФСР из-за экономической блокады и военного окружения оказалась предоставленной исключительно своим собственным экономическим возможностям. Действительно, если нормальный ввоз в Россию в 1913 г. равнялся 936,6 млн пудов, а вывоз — 1472,1 млн пудов, то за 1918 г. [136] ввоз снизился 11,5 млн пудов, а вывоз — до 1,8 млн пудов. Одним из непосредственных результатов такого положения явилось исчезновение тех привозных материалов, которые были необходимы для поддержания на надлежащем уровне транспорта, что, конечно, сильно отражалось на интересах стратегии, на состоянии промышленности и сельского хозяйства.

    Вследствие распространения Гражданской войны на чрезвычайно обширную территорию РСФСР к концу 1918 г. в полной мере сказались и результаты эксплуатации сырьевых баз. Ряд районов находился еще в руках оккупантов, интервентов и сил внутренней контрреволюции. В распоряжении же советской власти находились экономически несамостоятельные и наиболее, притом, густо населенные территории. Практические последствия этого обстоятельства видны из того, что на Советскую Россию теперь приходилось только 87 млн пудов хлебных излишков вместо 775 млн пудов, приходившихся в довоенное время. Насколько этих излишков было недостаточно, можно судить по тому, что для прокормления страны и армии в период времени с 1 августа 1918 г. по 1 августа 1919 г. пришлось собрать 220 млн пудов хлеба. Такое же положение существовало и в отношении всех других видов запасов. Так, РСФСР могла рассчитывать на годовую добычу каменного угля всего лишь в количестве 24 млн пудов, тогда как один лишь Петроград нормально потреблял 168 млн пудов угля в год. Кривая продукции важнейших отраслей народного хозяйства резко понизилась. Так, в 1918 г. производство чугуна составляло только 12,3 %, производство льняной пряжи — 75 % довоенной добычи{41}.

    Такое положение дел определяло неизбежность ряда кризисов в деле снабжения различных отраслей народного хозяйства, причем важнейшими из них в военном отношении являлись хлебный и транспортный кризисы. Последний зависел от целого ряда и других кризисов, как то: топливного, машинного и пр., и от тех разрушений, которые испытывал железнодорожный транспорт за время Гражданской войны. В. И. Ленин главное внимание страны [137] и партии сосредоточивал на борьбе именно с двумя этими кризисами. Действительно, от продовольствия и транспорта зависела сама возможность продолжения Гражданской войны.

    В отношении транспорта советская власть получила расстроенное наследство еще со времени мировой войны. В течение всей Гражданской войны наше транспортное хозяйство продолжало разрушаться главным образом вследствие изнашивания подвижного состава, превышавшего по размерам возможности его восстановления.

    О том, насколько быстро шло это изнашивание, свидетельствуют такие цифры. В 1916 г. наши железные дороги располагали 20 290 паровозами, из них неисправных было 3404, а в конце 1918 г. число паровозов уменьшилось до 8910, причем из них неисправных было 4231, т. е. около 50 %. В конце 1916 г. общее число вагонов определялось в 563 000, из них неисправных было 20 000, а в конце 1918 г. вагонов было только 258 000; из них неисправных было 43 000. О размерах топливного кризиса на железных дорогах свидетельствуют следующие данные. Общая потребность железных дорог Петроградского узла в топливе с 1 мая 1918 г. по 1 мая 1919 г. исчислялась в 1 124 000 куб. саж. дров. Из этого количества с 1 мая по 4 ноября 1918 г. фактически было заготовлено только около 10 %. В таком же примерно положении находились и другие железные дороги.

    Между тем в связи с обстановкой войны к железным дорогам предъявлялись огромные требования. Поэтому советской власти пришлось в течение всей Гражданской войны обращать исключительное внимание на вопросы железнодорожного хозяйства и в особенности на вопросы топлива. До января 1919 г. было заготовлено только 24,1 % общей потребности страны в топливе и вывезено 10,3 %. В последующие шесть месяцев было сделано уже 75,9 % заготовок, а вывезено 89,7 %.

    Поддержка железнодорожного движения требовала в отдельные периоды принятия таких энергичных мер, как реквизиция в пользу железных дорог 50 % всего количества дров, находившихся в известный момент на железных дорогах, независимо от их принадлежности. Тяжелое положение [138] транспорта заставило придавать всему движению по железным дорогам характер ударности. В случае необходимости протолкнуть в срочном порядке на каком-нибудь направлении продовольственные грузы, пассажирское движение временно приостанавливалось, за исключением оперативных перебросок, и весь свободный вагонный парк обращался на перевозку этих грузов.

    В сложившейся обстановке крестьянство явилось поставщиком главнейших продуктов питания на основе следующей формулы В. И. Ленина: ?Крестьянин получил от рабочего государства всю землю и защиту против помещика и кулака; рабочие получили от крестьян продовольствие и ссуду до восстановления крупной промышленности?. Диктатура Наркомпрода в области монополизации государством главнейших продовольственных продуктов и введенная декретом 13 января 1919 г. продразверстка дали возможность стране более или менее удовлетворительно справиться с разрешением наиболее трудного продовольственного вопроса. Об этом свидетельствуют следующие цифры: с 1 августа 1919 г. по 1 августа 1920 г. было собрано 110 млн пудов хлеба, на следующий год — 220 млн пудов, а еще через год — более 285 млн пудов.

    Жертвы населения в пользу Гражданской войны не ограничились одной лишь продовольственной повинностью. Война потребовала от широких масс населения и личного труда на пользу государства. Это участие выражалось в трудовой мобилизации населения для производства работ общегосударственного значения.

    Военный характер народного хозяйства в эпоху Гражданской войны обусловил и характерные особенности системы хозяйственных органов, которые были построены на принципе строгой централизации, причем все они возглавлялись Высшим советом народного хозяйства (ВСНХ). Чем ближе работа того или другого из органов ВСНХ связывалась с боевой работой армии, тем больший оттенок военизации носил на себе этот орган; на органах же Народного комиссариата путей сообщения эта военизация еще более заметно сказалась. Централизация обеспечивала ударность работы хозяйственных органов страны, а ударность вызывалась необходимостью поддержания существования и развития боевой [139] мощи армии. Эта ударность проходила сквозь всю снабженческую политику в течение всей Гражданской войны. В зависимости от выяснившегося значения того или иного фронта, он становился ударным; на нем сосредоточивалось внимание партии, страны и ее хозяйственных органов, и на него широкой рекой начинали течь укомплектования и снабжения всякого рода за счет временного ослабления других фронтов.

    В наиболее острые периоды продовольственных затруднений В. И. Ленин сам следит за работой железных дорог по продовольственным перевозкам. ?Отдал распоряжение, — телеграфирует он в начале 1919 г. в Петроград Зиновьеву, — продвигать вагоны в Питер из Москвы и из Нижнего пассажирскими поездами. Следите. Если Вы прозевали приостановку месяц назад и не обжаловали вовремя, то вините также себя, равно и за то, что после нашей беседы по телефону в пятницу не приняли мер к проверке скорости движения отправленных вагонов?. В. И. Ленин тщательно контролирует работу железных дорог по переброске отдельных частей, направляемых в решающие дни на решающие участки фронтов. Переброска Башкирской бригады осенью 1919 г. под Петроград, переброска 21-й дивизии в августе того же года против Мамонтова, переброска латышской дивизии осенью 1919 г. с Западного фронта на Южный и т. д. производятся под личным наблюдением Ленина. Затруднения экономического порядка властно ставят цели перед советской стратегией. Одним из основных лозунгов в борьбе с Деникиным и Колчаком является борьба за хлеб. Уже в начале 1919 г. страна начинает испытывать острый недостаток в нефти. 24 апреля Ленин телеграфирует военным работникам в Астрахань: ?Крайне странно, что Вы посылаете только хвастливые телеграммы о будущих победах. Обсудите немедленно:

    первое — нельзя ли ускорить взятие Петровска для вывоза нефти из Грозного;

    второе — нельзя ли завоевать устье Урала и Гурьева для взятия оттуда нефти, нужда в нефти отчаянная. Все стремления направьте к быстрейшему получению нефти?.

    К концу 1918 г. укрупнение партии и перестройка ее работы под лозунгом ?Все для победы? дали себя отчетливо знать. Член центральной военной комиссии т. Мехоношин, [140] говоря о том значении, какое имеют партийные мобилизации и связанное с этим количественное увеличение их на фронте, добавлял: ?На фронте одновременно с борьбой ведется и организация деревни. Можно смело сказать, что нигде крестьяне так хорошо не организованы, как в прифронтовой полосе. Большая организационная работа идет и в тылу противника. Там организуются в помощь нам рабочие дружины, даже создаются советские базы?.

    О том, как велики были партийные мобилизации, можно судить по тому, что в октябре 1918 г. больше чем в 2/3 красноармейских частей Поволжско-Уральского фронта были организованы коммунистические ячейки. Работа коммунистов, присланных из красных центров, совершенно преобразила прифронтовые полосы. Всюду организовались комитеты бедноты, и корреспонденции того времени отмечали, что здесь, т. е. на Поволжье и на Урале, ?местное трудящееся население только теперь, надо сказать, проснулось для революции и зажило революционной жизнью?.

    Особенно много дали на фронт Москва и Петроград, но 1 ноября 1918 г. вернувшийся из поездки на Восточный фронт (3-я армия) т. Зиновьев докладывал Петроградскому совету, что все ?это ничтожно по сравнению с тем, что делается на фронте?. На Лысьвенских заводах из 15 000 рабочих остались только 3000. Остальные были на фронте. ?Когда, — говорил докладчик, — после этого слушаешь комплименты Петрограду, то с болью в сердце сознаешь, что они нами не заслужены. Мы не дали такого процента, как Лысьва... Мы должны сделать в десятки раз больше?.

    Советская Россия выдвинула лозунг создания трехмиллионной армии, куда коммунистический город должен был дать 300 000–500 000 бойцов пролетариата.

    Партийные мобилизации неуклонно продолжались, и когда в результате германской революции создался новый Западный фронт, то Петроград провел мобилизацию тысячи коммунистов. Начинались мобилизации национальных секций. В соответствии с лозунгом ?Все для армии? в Москве, Петрограде и ряде других городов проводились такие мероприятия, как обследование казарм, создание для того ?троек?, всяких видов помощи Красной Армии, организации отправки новогодних подарков Красной Армии и т. д. [141]

    Углублялась политическая и воспитательная работа в рядах Красной Армии на фронте и в тылу, и в то же время неизменно крепко сохранялась связь тыла с фронтом. В конце декабря 1918 г. красноармейцы слали с фронта рабочим братский привет и горячее спасибо за присланные подарки. К этому они добавляли: ?Эти подарки для нас дороже всего. Мы верим в победу социализма. Мы верим в единую семью труда. Трудно сейчас, и, может, будет еще труднее, но мы знаем, что за нами бьется чуткое сердце пролетариата?.

    Такого единства и спайки класса и партии, армии и всей трудовой страны не могло быть в лагере контрреволюции. Наоборот, соглашательские партии меньшевиков и эсеров вступали на второй год Гражданской войны под знаком продолжавшихся в их рядах раскола и падения всякого авторитета в массах. Об этом красноречиво говорят следующие данные. В январе 1918 г. меньшевики на первом съезде профсоюзов располагали 16 % из общего количества всех мест. В январе 1919 г. их участие на втором съезде выразилось всего в 6%.

    Наиболее сильно раскол охватил партию эсеров. Официально партия эсеров держалась политики непримиримости как по отношению к советской власти, так и по отношению к контрреволюционным правительствам, причем девятый съезд этой партии рекомендовал своим членам воздержаться от открытых выступлений против советской власти, допуская эти выступления в стане контрреволюции. На деле же правое крыло партии, возглавляемое Авксентьевым и Зензиновым, осталось на платформе сотрудничества с интервентами и поддержки контрреволюционных правительств. Многих членов партии эсеров можно было встретить в числе самых активных участников буржуазных заговоров в тылу красного фронта. Левое крыло эсеров продолжало проявлять свою непримиримую враждебность по отношению к коммунистической партии, пытаясь колоть ее ?булавочными уколами? в моменты наиболее напряженного положения на фронтах. Буржуазные контрреволюционные партии, от кадет и правее, сохраняя по-прежнему свой ничтожный удельный вес, проявляли себя, главным образом, в организации различных заговоров. Совершенно не рассчитывая по опыту 1918 г. на успех своих самостоятельных выступлений, они [142] поэтому приурочивали их подготовку ко времени приближения к ним линии фронта и усиленно насаждали шпионаж во многих частях и учреждениях Красной Армии, используя для этой цели классовую разнородность командного состава. Однако все эти заговоры, не достигая своей цели, своевременно раскрывались органами диктатуры пролетариата — ВЧК ОГПУ и быстро ликвидировались.

    Гражданская война на всем своем протяжении сопровождалась периодическими колебаниями основной крестьянской массы или отдельных ее прослоек, выливавшимися иногда в волнения и открытые выступления против советской власти. Причины и сущность этих колебательных движений крестьянства нами охарактеризованы в первой главе труда. Эти колебания зависели, прежде всего, от настроений середняцкого крестьянства и от того влияния, каким, особенно на окраинах, еще долго после Октября продолжал пользоваться в деревне экономически сильный кулак. Кулацкая верхушка деревни, крикливо революционная в борьбе с помещиками, не хотела мириться с советской властью, раскрепощавшей трудящиеся массы в деревне не только от помещика, но и от кулака. Колебания линии фронтов в Гражданской войне почти всегда совпадали с колебаниями в крестьянских массах. Надо было крестьянским массам Поволжья, Сибири, Дона, Кубани и Украины испытать на себе власть белой диктатуры, ослепленного ненавистью к революции помещика, чтобы постепенно в борьбе красной и белой стороны оказаться, в конечном счете, союзником пролетариата.

    Партия своевременно учла необходимость закрепления этого сдвига крестьянина-середняка в сторону советской власти и его союза с беднейшим крестьянством и пролетариатом. VI съезд Советов в ноябре 1918 г. принял решение об упразднении комбедов и о переходе к нормальным формам советского строительства в деревне. Речь Ленина ?Об отношении к среднему крестьянству? на VIII съезде партии в марте 1919 г. дала четкую линию, направленную на союз с середняком. Последующие крестьянские волнения, имевшие эпизодический характер, не были направлены против советской власти как политической системы, а возникали преимущественно на почве недовольства тяготами, [143] выпадавшими на долю населения из-за тянувшейся Гражданской войны.

    Быстрому падению кривой крестьянских волнений в тылу красных фронтов во многом содействовали и методы карательной политики советской власти. Она никогда не обрушивалась тяжестью своих репрессий на массовых участников волнений, а карала лишь контрреволюционную или бандитско-кулацкую головку движения.

    Поворот многомиллионной массы крестьянства сказался и на падении кривой дезертирства из рядов Красной Армии. Характерно, что ?недели явки дезертиров? на Южном фронте давали наибольший процент явившихся как раз в момент наиболее тяжелых положений на этом фронте.

    По мере роста масштаба Гражданской войны росли и вооруженные силы революции. В начале 1919 г. на различных фронтах и во внутренних округах страны числилось уже 125 стрелковых и 9 кавалерийских бригад{42}. Эти силы распределились по фронтам следующим образом{43}: Западная армия — 81 500 чел.; группа Курского направления — 10 000 чел. (будущая ячейка Украинского фронта); на Каспийско-Кавказском фронте — 84 000 чел. (1, 2, 3, 4-я и 5-я армии); на Южном фронте — 17 000 чел. (8,9-я и 10-я армии) и на Северном фронте — 20 000 чел. (7-я армия); всего 312 500 чел. при 1697 орудиях{44}. Кроме того, в войсковых частях внутренних округов числилось 60 000 штыков и сабель при 314 орудиях. Необходимо отметить, что в число войск внутренних округов входили не только войска боевого назначения, в них числились войска специального назначения, войска по охране железнодорожного и водного транспорта, войска по охране сахарной промышленности и, наконец, различные продовольственные отряды, составившие даже так называемую [144] продовольственную армию Зусмановича, которая вскоре была использована на усиление Южного фронта. Всех этих сил было недостаточно для разрешения задач кампании 1919 г. на различных фронтах; но экономика страны ставила известный предел росту формирований во времени (табл. 1).

    Таблица 1 (стр. 145)

    Государства　Количество вооруженных сил, чел.　Место действий

    Державы Антанты (Франция, Англия Англия, Италия и пр.)　50000　Северный театр

    Франция и Греция　20 000　Южный театр (район Одессы, Херсона и Николаева)

    Япония　3- пехотных дивизии　Дальний Восток

    США　7000　Там же

    Финляндия　42000　Сердобольское и Выборгское направления

    Эстония　25750　Эстонский участок Западного театра

    Латвия　10 600　Латвийский участок Западного театра

    Германские добровольцы фон дер Гольца　30950　Там же

    Литва　8200　Западный театр (Литовско-Белорусский участок)

    Польша　63840　Западный театр (Литовско-Белорусский участок и Украина)

    Чехо-словацкий корпус как часть войск Антанты　40000　Сибирь

    Всего около　300 000 + 3 японские дивизии

    Примечание. Кроме того, небольшие отряды англичан в Закавказье и Закаспийской области.

    Общее количество сил являлось результатом невыполненной на 35 % организационной программы в силу экономических затруднений.

    Однако Главное командование рассчитывало к середине мая 1919 г. довести вооруженные силы республики до 700 000–800 000 штыков и сабель при 2500 орудиях. Из этого общего количества на долю внутренних округов должно было наступить 100 000–120 000 штыков и сабель. Недостаточность вооруженных сил сравнительно с обширностью задач, на них выпадающих, повлекла за собой сильное утомление войск, действовавших на фронтах в течение года без всякой смены. Это утомление увеличилось еще из-за растяжки фронтов, на которых приходилось действовать отдельным частям. Так, участки некоторых дивизий по фронту достигали 200 км.

    Все эти причины отражались и на проведении однотипной организации, которая еще не была закончена в армиях. В силу тех же причин боевая дисциплина некоторых частей не стояла на должной высоте: наблюдались единичные случаи невыполнения боевых приказов и оставления фронта. Терпя недостаток в силах, Главное командование не могло организовать планомерного вывода частей на отдых для их сколачивания, так как к началу 1919 г. его стратегический резерв почти полностью был поглощен фронтами. Из начатых летом 1918 г. формирований во внутренних округах 11 дивизий стратегического резерва Главное командование к февралю 1919 г. располагало только тремя дивизиями, заканчивавшими свое формирование.

    Неудовлетворительное состояние военной промышленности отражалось и на состоянии вооружения. Красной Армии нехватало до штатной нормы 65 % пулеметов и 60 % артиллерии. По-прежнему ощущалась скудость в боеприпасах, особенно в ружейных патронах, обмундировании и снаряжении.

    В отношении укомплектования и дальнейшего развертывания вооруженных сил республики Главным командованием на 1919 г. предусматривались следующие мероприятия. [146]

    Во-первых, для усиления действующих на фронте войск решено было отправлять не целые войсковые части из внутренних округов, а отдельные маршевые роты из состава внутренних дивизий. Во-вторых, введена была известная гибкость в дело формирований предоставлением самим фронтом производить нужные им формирования во вновь занятых территориях, для чего при каждом управлении фронта создавалось особое управление формирований (упраформ).

    Во внутренних округах окончательно была установлена система пополнения Красной Армии посредством мобилизации, проводимых через местные военно-административные органы в виде различного рода комиссариатов; посредством этих органов осуществлялась и допризывная подготовка населения.

    Таким образом организация всевобуча получила свое завершение на местах. 1919 г. кроме общих мобилизаций отличается рядом партийных и профессиональных мобилизаций. В отличие от таковых же мобилизаций 1918 г. эти мобилизации не давали отдельных импровизированных соединений, а направляли свежие резервы пролетариата на усиление кадров уже существующих частей. Упорядоченная работа транспорта благодаря его милитаризации обеспечивала планомерность и ударность выполнения мобилизационных перебросок.

    По вполне понятным причинам мы не можем дать такой же картины роста и развития вооруженных морских сил республики в 1919 г. Здесь работа свелась, главным образом, к сбережению и возможному использованию старой материальной части флота и к созданию речных и озерных флотилий, сыгравших значительную роль в весенней и летней кампаниях 1919 г.

    Вооруженные силы противной стороны слагались из вооруженных сил тех иностранных государств, которые принимали активное участие в нашей Гражданской войне, и из вооруженных сил внутренней контрреволюции. Последние, в свою очередь, состояли из сил, не привязанных к определенной территории как источнику своего комплектования, и из сил, территориально связанных с базой своего комплектования.

    Силы внутренней контрреволюции прошли те же ступени развития, что и Красная Армия, т. е. от начал добровольчества [147] они старались перейти к началам общеобязательной воинской повинности, что, однако, не удавалось им в силу причин политического порядка.

    Численность вооруженных сил контрреволюции обеих категорий была неравномерна в различные периоды Гражданской войны.

    В противоположность вооруженным силам революции, кривая роста которых все время шла вверх, кривая нарастания вооруженных сил контрреволюции достигла высшей точки своего подъема только к лету 1919 г., после чего начала катастрофически падать, что объясняется, с одной стороны, началом выхода из борьбы принимавших участие в Гражданской войне иностранных войск, а с другой стороны — начавшимся разложением в армиях противника и в его тылу.

    Наибольшей численности на театрах нашей Гражданской войны силы иностранных государств достигали в течение весны и лета 1919 г. Их принадлежность, количество и место действий усматриваются из следующей таблицы, относящейся к февралю 1919 г.

    Кроме этих сухопутных сил в борьбе против РСФСР принимал участие и англо-французский флот, блокировавший берега республики. На Черном море английский флот сыграл определенную стратегическую роль, облегчив операции ген. Деникина по обратному овладению Крымом и Черноморскими портами.

    Общая численность внутренних контрреволюционных армий усматривается из табл. 2.

    Таблица 2 (стр. 148)

    Армия　Количество штыков и сабель　Примечания

    Донская　53 000–76 500　Сюда же включены мелкие добровольческие образования

    Кубанская　80 000–82 000　Без Добровольческой армии

    Сибирская Колчака　143 300　К лету 1919 г. предполагалось довести ее численность до 150 000

    Северная　30 620

    Добровольческая армия　17 000

    Армия Украинской директории　40000

    Всего　283 920–307 420

    Примечание. Таблица составлена на основании данных доклада главкома № 849 (?Архив Красной армии? дело № 34 805, 220, л. 289–293, дело № 65, л. 3, 4) и литературных источников. Цифры приведены на февраль 1919 г.

    Внутреннее состояние каждой из контрреволюционных армий довольно точно отражало на себе настроения и политическую физиономию тех слоев населения, из которых она была сформирована.

    Донская армия характеризовалась средней боеспособностью, это обусловилось не только политической крепостью (в среде ее молодых возрастов встречались даже антисоветские настроения), сколько тем, что, состоя, главным образом, из конницы, она имела ряд тактических преимуществ перед Красной Армией, слабо обеспеченной конницей в первый период войны. Кубанская Добровольческая армия отличалась хорошей боеспособностью, обучением [149] и снабжением, очень сильным командным составом и исключительной контрреволюционностью. Однако у этой армии были и крупные недостатки, свойственные кастовым армиям: она была очень впечатлительна к неудачам и плохо переносила лишения. Настроения сибирских армий отражали настроения населения, среди которого мобилизации не пользовались никаким успехом, и боеспособность их, за исключением отдельных частей, была ниже средней. Так, в период осеннего отступления Сибирской армии в 1918 г. целые части ее либо переходили на сторону советских войск, либо разбегались по домам. Еще хуже обстояло в этом отношении дело в войсках Украинской директории, проявлявших наиболее низкую боеспособность по причинам, изложенным в начале этой главы.

    Прочное основание снабжению контрреволюционных армий было положено с началом активного вмешательства держав Антанты в нашу Гражданскую войну: ранее им приходилось пользоваться лишь случайными источниками этого рода. В лучшем положении оказались контрреволюционные армии юга России после открытия Дарданелл, когда основной базой их сделался Новороссийский порт.

    В течение лета и по осень 1919 г. контрреволюционные правительства, пользуясь англо-французкой денежной поддержкой и льготными условиями кредита в Америке, произвели там обширные закупки военного материала, обмундирования и оружия. Продовольственное снабжение контрреволюционных армий основывалось, главным образом, на беззастенчивой и беспорядочной эксплуатации местных средств, что крайне озлобляло местное население. Добровольческая армия в этом отношении шла дальше всех, предоставив своим частям довольствоваться собственным попечением — грабежами и спекуляцией.

    Обучение и тактика контрреволюционных армий ничем не отличались от таковых же старой русской армии.

    Обращаясь к сравнению сил обеих сторон, мы должны отметить, что характерная положительная особенность Красной Армии заключалась в ее внутренней силе, являвшейся следствием той идеи революционной классовой борьбы, которая была заложена в идеологию армии. Хранителями и носителями этой идеи в рядах армии являлись те [150] сознательные рабочие массы, которые влились в ее состав и вокруг которых группировались слои беднейшего крестьянства. В частности, в отношении численности и людских средств Красная Армия превосходила армии внутренней контрреволюции, так как свободно могла использовать резервы населения в виде масс беднейшего и среднего крестьянства и рабочих, мобилизацией которых по политическим соображениям не мог рисковать противник. Последнее обстоятельство определило и превосходство развития военных сил на стороне советской стратегии. [151]


Глава шестая.

    Стратегические планы сторон на 1919 г. Кампания на Южном и Северном Кавказских фронтах в конце 1918 г. Завязка борьбы на Украинском фронте{45}

    Планы действия белых и их изменения на каждом из театров на 1919 г. в зависимости от политических и стратегических условий — Их оценка — План войны главкома Вацетиса от 7 октября 1918 г. и ближайшие его задачи на каждом из фронтов — Разгром Донской армии на Южном фронте в конце 1918 г. — План дальнейших действий красного командования — Завязка борьбы в Донбассе и ее значение — Силы обеих сторон — Обстановка на Северокавказском фронте в конце 1918 г. — Цели обеих сторон — Борьба на Северном Кавказе в начале 1919 г. и ее результаты — Образование Украинского фронта и интервенция на юге — Первые успехи красных войск на Украине — События в районе Одессы и прочих черноморских портов. Роль и действия флотов обеих сторон на Каспийском и Черном морях

    Начало второго года Гражданской войны отмечается состоянием неустойчивого равновесия на всех фронтах для обеих сторон. Это являлось, однако, одним из положительных достижений советской стратегии, так как первый год Гражданской войны проходил для нее под знаком организации и собирания сил, в чем и заключалась одна из главных трудностей ее положения. Советская [152] стратегия сумела выйти из трудного положения, добившись даже известных частных успехов на некоторых фронтах, но не могла сразу выполнить все задачи, поставленные ей политикой. Завершение их, таким образом, переносилось на второй год Гражданской войны. В свою очередь, противник в этом году стремился к достижению тех конечных целей, которые перед ним поставили мировой империализм и внутренняя контрреволюция. Поэтому естественно, что планы высшего командования обеих сторон на 1919 г. должны были носить наступательный характер, и сама кампания должна была протекать под знаком упорной борьбы за инициативу.

    Как мы уже указывали, единое управление всеми вооруженными силами контрреволюции с начала 1919 г. только формально объединялось адмиралом Колчаком, фактически же обе наиболее мощные военные группировки белых — сибирские армии Колчака и ?вооруженные силы юга России? — проводили каждая свой собственный план действий, и вопрос об объединении этих действий дальше разговоров не пошел. Это налагает и на нас обязанность рассмотреть планы действий обеих этих группировок, каждый в отдельности.

    Неудачи на Самаро-Уфимском направлении, последовавшие вслед за обратным взятием красными Казани, и развал Народной армии, а также и оставление фронта чехо-словаками не повлияли на отказ ?сибирского правителя? от наступательных действий. Его план заключался в нанесении главного удара на Пермско-Вятском направлении (в надежде на соединение с Северным фронтом Антанты) и в активных действиях на направлениях Красноуфимск — Сарапуль — Казань — Арзамас — Муром — Москва и Златоуст — Уфа — Средняя Волга — Пенза — Москва. Было рассчитано даже время занятия Москвы, которое намечалось в июле 1919 г. при условии, если наступление будет начато в первых числах марта.

    События осенней кампании 1918 г. в Поволжье должны были показать адмиралу Колчаку, что план этот не имел под собой ни политической, ни материальной базы. Развал Народной армии должен был убедить его в истинном отношении широких масс населения к его армиям и их целям. Уход чехо-словаков с фронта лишил его наиболее крепких частей. Наконец, сосредоточение значительных сил на Пермско-Вятском [153] направлении, после того как выяснилось второстепенное значение Северного фронта для обеих сторон и его пассивность, не оправдывалось и условиями стратегической обстановки. В таком положении единственно, на что могло рассчитывать Сибирское белое командование, это на временный успех на одном из выбранных им операционных направлений, но этот успех был бы куплен ценой полного стратегического истощения, так как для осуществления своего плана Колчаку пришлось бы ввести в дело свои последние, не закончившие еще своей организации стратегические резервы. Последующие события в полной мере выявили все эти недостатки плана кампании сибирского белого командования.

    Генерал Деникин, вступив 10 января 1919 г. в командование всеми ?вооруженными силами юга России?, строил план своей кампании на 1919 г. на преувеличенном значении интервенции союзников на юге России, исходя из расчета тех сил, которые первоначально для нее предназначались (свыше 12 пехотных дивизий). Поэтому его план был еще более активен по замыслу, нежели Колчака, и конечной своей целью он также ставил овладение Москвой с одновременным ударом на Петроград и вдоль правого берега Волги.

    Ближайшими задачами генерала Деникина являлись следующие:

    1) не допустить противника занять Украину и западные губернии;

    2) окончательно очистить Северный Кавказ от большевиков{46}.

    Выполнение этого плана должно было повлечь за собой разброску белых сил юга России на огромном пространстве, от Волги до Днестра, где они неминуемо должны были раствориться в пространстве. Так в действительности и случилось. Силы интервенции ничем не помогли Деникину из-за своей малочисленности и того внутреннего разложения, которое их постигло. Подобно плану Колчака, и этот план являлся политически совершенно необеспеченным. С каждым шагом вглубь советской территории, удаляясь от казачьих областей, ?вооруженные силы юга России? становились все более и более неприемлемыми для широких масс [154] населения страны, почему и не могли рассчитывать на свое увеличение за его счет.

    7 октября 1918 г. красное командование в лице т. Вацетиса разработало свой план операций на всех фронтах на 1919 г. В этом плане оно исходило из следующих предпосылок. Наиболее значительными и серьезными являются вооруженные силы сибирской контрреволюции и юга России. Эти силы на востоке отрезают советскую страну от источников продовольствия, на юге — от источников продовольствия, твердого и жидкого топлива и сырья для промышленности. Учитывая экономические условия, внешнюю политическую обстановку и силы противника, главное значение в предстоящей кампании должно было принадлежать Южному фронту. Политическая обстановка определяла задачи Южного фронта необходимостью просочиться между уходящим германским милитаризмом и надвигающимся англо-французским империализмом и утвердиться внутри советского государства, в составе которого мыслились и Дон, и Кавказ, и Украина. Исходя их этих общих предпосылок, советское Главное командование ставило себе следующие задачи на различных театрах Гражданской войны:

    1) на Северном фронте — упорная оборона;

    2) на Восточном фронте — окончательное утверждение на рубеже Средней Волги и ликвидация ижевско-воткинского восстания, а также установление связи с Туркестанской армией. В дальнейшем — продвижение в Сибирь;

    3) на Южном фронте, усиливаемом по возможности всеми имеющимися в распоряжении свободными вооруженными силами, намечалась решительная ликвидация Донской казачьей армии, с тем чтобы окончательно закрепить в Донской области власть советского казачества, после чего мыслилось освободившиеся силы перебросить либо на Северный Кавказ, либо на Восточный фронт для довершения поражения действующих там белых армий;

    4) для будущего Западного фронта предусматривались первоначально пассивные задачи. Не исключалась для него и оборонительно-отступательная кампания в целях выигрыша времени, хотя внешняя политическая обстановка, по крайней мере на первое полугодие 1919 г., не давала к этому никаких предпосылок; [155]

    5) наконец, на случай необходимости и возможности занятия левобережной Украины после ухода немцев, в районе Калуга — Смоленск — Брянск предусматривалось образование ?резервной армии?, силою в три дивизии.

    Таким образом, советской стратегии предстояло быть активной и на востоке и на юге, что определяло использование ее сил в расходящихся операционных направлениях. Совершенно правильно было оценено второстепенное значение Северного фронта, но не были дооценены роль и значение Западного и Украинского фронтов, выяснившиеся уже через месяц. Активизация этих фронтов под влиянием требований политической обстановки вызвала непредвиденный расход сил для них, что уже оказалось обременительным для наших возможностей того времени и определило длительный и упорный характер борьбы на всех фронтах в кампанию 1919 г.

    В. И. Ленин придавал громадное значение возможно скорой и решительной ликвидации Краснова (Донской фронт). Еще 3 января 1919 г. он телеграфирует Троцкому: ?Я очень обеспокоен, не увлеклись ли Вы Украиной в ущерб общестратегической задаче, на которой настаивает Вацетис и которая состоит в быстром, решительном и общем наступлении на Краснова, боюсь чрезвычайно, что мы запаздываем с этим...? Ленин предлагает налечь ?на ускорение и доведение до конца общего наступления на Краснова?. Однако, как мы увидим дальше, наступление против Краснова затягивается; действия наших войск на этом фронте характеризуются несогласованностью и распыленностью усилий. Ленин еще не раз (например, в апреле) обращает внимание Главного командования на эту фактическую недооценку значения своевременной и быстрой ликвидации Краснова. Ленин, как никто, сознавал все значение Донского фронта и предвидел те трудности, какие должны были встать перед Красной Армией и советской стратегией (и действительно встали — Деникин) в случае несвоевременной ликвидации Краснова.

    Мы прервали рассмотрение событий на Южном фронте в момент напряженной борьбы обеих сторон за линию рокадной железной дороги Поворино — Новохоперск — Бобров — Лиски, проходившей севернее административных границ области, причем в руках Донской армии оказался участок железной дороги Лиски — Новохоперск. Равным [156] образом ей удалось достигнуть местных успехов на направлении Елань — Саратов и сковать силы 10-й красной армии в районе Царицына. Эти успехи, достигнутые путем крайнего напряжения сил, оспаривались у Донской армии армиями Южного советского фронта, которые, вводя в дело по частям прибывавшие в их распоряжение резервы, добивались временами местных успехов, однако развить их не могли за недостатком свободных сил.

    Нарастание успехов Донской армии должно было прекратиться не столько в силу прибытия новых советских резервов, сколько в силу причин внешнего и внутреннего порядка, возникших в это время на самом театре военных действий и в рядах Донской армии. Внешней причиной, ухудшавшей общее стратегическое положение Донской армии, являлся уход немцев с территории Украины, чем обнажался левый фланг всего Донского фронта. Это явление носило пока незаметный характер, но уже со второй половины ноября 1918 г. части правофланговой 8-й красной армии начали просачиваться на освобождаемую территорию, постепенно скрывая левый фланг Воронежской группы Донской армии. Выйдя на фронт Острогожск — Коротояк, они уже 99 ноября захватили ст. Лиски, откуда, впрочем, были выбиты разервами Воронежской группы противника. Однако к 3 декабря они распространились до г. Валуйки. В это же время 10-я армия начала продвижение своим правым флангом на ст. Иловля. В свою очередь, противник, недооценив еще значения обнажения своего левого фланга и ослабив свои силы на Воронежском направлении, сосредоточил кулак на Царицынском направлении против центра 10-й армии, тесня его по направлению к Царицыну.

    Благодаря этим действиям противника на его фронте образовались две группы: слабейшая — Воронежская и сильнейшая — Царицынская, повернутые тылами друг к другу; численность первой определялась от 18 000 до 22 000 бойцов при 16 орудиях, вторая доходила до 50 000 бойцов при 63 орудиях. Обе группы связывались между собой тонкой нитью кавалерийской завесы.

    Главное командование Красной Армии решило довершить наметившийся успех нанесением решительного удара Донской армии. Оно ставило ближайшей главной целью командованию [157] Южным фронтом разгром Воронежской группы противника тотчас по сосредоточении на фронте всех направляемых туда резервов, в том числе и группы Кожевникова (20 000 бойцов, 20 орудий) с Восточного фронта; последняя являлась тем ударным кулаком, который, развернувшись на фронте Валуйки — Купянск, должен был выйти в тыл Воронежской группе противника на фронт Миллерово-Богучар. С фронта Воронежскую группу противника должны были атаковать 8-я и 9-я армии, и, таким образом, для действий против нее предназначалось до 50 000 бойцов, т. е. около половины всех сил Южного советского фронта, численность которого к концу декабря была уже доведена до 124 500 штыков и сабель, при 2230 пулеметах и 485 орудиях. Северокавказский фронт должен был содействовать Южному фронту наступлением 11-й армии на фронт Новочеркасск — Ростов-на-Дону.

    В дальнейшем Главное командование предполагало разгромить остальные силы Краснова на правом берегу р. Дон и те силы ген. Деникина, которые могли бы там оказаться.

    В целях увязки действий фронтовых частей с резервами революции за линией неприятельского фронта Главное командование предусмотрело отправку в Донецкий бассейн партийцев для подготовки там восстания рабочих, формирования партизанских отрядов и действия ими на железнодорожных сообщениях противника между ст. Лихая и Ростов-на-Дону. Таким образом, сущность плана Вацетиса сводилась к захождению всего Южного фронта правым плечом в общем направлении на Царицын с попутным уничтожением слабейшей Воронежской группы противника. Это могло повлечь за собой скучивание главной массы сил Южного фронта в Царицынском районе с его слаборазвитой и находившейся в плохом состоянии сетью рокадных железных дорог, что крайне затруднило бы дальнейшие перегруппировки и ставило бы без опоры чрезвычайно важный для советской власти в политическом и экономическом отношении Донецкий бассейн.

    По-видимому, эти опасения были не чужды и главкому Вацетису. По крайней мере, он в особой инструкции указывал, что главным операционным направлением должно явиться направление на Миллерово, что, по его мнению, и должно было притянуть главную массу красных сил к Донецкому [158] бассейну. На необходимость этого должны были влиять и соображения главкома о дальнейших операциях Южного фронта. Первоначальные успехи этого фронта позволили, повидимому, главкому Вацетису значительно расширить свои предположения в отношении дальнейших действий армий этого фронта по сравнению с его планом операций от 7 октября 1918 г. В ?Соображениях для предстоящей операции против Дона? от 20 декабря 1918 г. намерения главкома Вацетиса в отношении армий Южного фронта сводились уже к тому, что по ликвидации сил южной контрреволюции армии Южного фронта перестроят фронт на запад и начнут наступление на Средний Днепр{47}.

    Таким образом, в частности выполняя задания политического центра, главком Вацетис мыслил первоначально разделаться с силами внутренней контрреволюции, а затем уже схватиться с англо-французским империализмом. Но наделе, как мы увидим, командование Южным фронтом развернуло свои силы не в духе указаний главкома, что оставило без надежного обеспечения Донецкий бассейн и потребовало исправления развертывания сил Южного фронта, сопряженного с большой затратой времени.

    Положительной стороной плана Вацетиса являлось обеспечение первоначального успеха сосредоточением подавляющих сил против Воронежской группы противника, но двойная перемена фронта делала выполнение плана сложным и была длительной, что и подтвердилось всем дальнейшим ходом событий.

    Условия обстановки, т. е. спешное очищение германцами Украины и Донецкого бассейна с родственным красным армиям по классовому признаку и политической идеологии населением, давали возможность принять более простой по выполнению и решительный по результатам план действий, направив ударный кулак непосредственно через Донецкий бассейн. Тогда последний был бы надежнее связан с остальной советской территорией, охват получился бы глубже, противник не имел бы возможности выскользнуть из-под занесенного над ним удара, и было бы достигнуто сбережение времени. Последнее обстоятельство имело весьма важное [159] значение не только в видах возможности появления на Южном театре Добровольческой армии и войск Антанты, но и в силу климатических условий. В начале марта следовало ожидать вскрытия рек и распутицы, что очень затруднило бы лобовые операции против Ростова и Новочеркасска.

    Во всяком случае, с началом операции надлежало спешить, так как добровольческое командование уже в конце декабря 1918 г. готовило переброску одной своей пехотной дивизии в Донецкий бассейн (по просьбе атамана Краснова, совершенно не имевшего свободных сил для образования нового 600-километрового фронта по западным границам Донской области, обнажившимся с уходом немцев), а разложение Донской армии начинало принимать уже весьма ощутительные формы. В конце декабря целые донские части начинали покидать фронт, некоторые станицы (Вешинская, Казанская) устанавливали у себя советскую власть, и, наконец, донские части Хоперского округа откатились назад без всякого сопротивления.

    Углубление этого процесса в дальнейшем означало для казачьей контрреволюции утрату всяких социальных корней в массах и полное ее разложение, видимым проявлением которого был уже начавшийся распад войсковых сил.

    Командование Южным фронтом преподанные ему указания осуществило постановкой 4 и 8 января 1919 г. следующих задач своим частям: группа Кожевникова к концу дня 12 января должна была выйти на фронт Кантемировка — Митрофановка; 8-я армия должна была вести наступление по обоим берегам Дона; 9-я армия направлялась на участок р. Хопер между Новохоперском и Урюпинской, выставляя заслон против Царицынской группы противника у Бударино; 10-я армия, обороняя Царицынский район, в то же время должна была развить наступление в Камышинском направлении, чтобы развязать левый фланг 9-й армии.

    В начавшемся наступлении наибольшие территориальные успехи первоначально выпали на долю группы Кожевникова; ее движение совершалось почти без всякого сопротивления со стороны противника; небольшой бой произошел лишь у Старобельска, которым она и овладела 10 января. Она тянула за собой и правый фланг 8-й армии, который был уже 8 января на р. Черная Калитва. Но зато противник в это же самое время нанес короткий удар по стыку 8-й и 9-й армий [160] на Воронежском направлении, отбросив их внутренние фланги от ст. Абрамовка и Ловорино. Однако 9-й армии удалось восстановить положение, заняв 15 января Новохоперск, а 21 января — станицу Урюпинскую, что создавало непосредственную угрозу тылу прорвавшихся казачьих частей. Только тогда Воронежская группа противника, угрожаемая охватом с трех сторон, начала отходить к югу. На Царицынском направлении Донская группа оттеснила 10-ю красную армию почти к самым предместьям Царицына, отрезав от нее Камышинскую группу.

    Таким образом, белое командование в этот момент не осознало еще всей опасности положения на Воронежском направлении и упустило время для коренной перегруппировки своих сил на фронте.

    Командование Южным фронтом стремилось развить успех группы Кожевникова с фронта Валуйки — Купянск обозначением более глубокого охвата ею Воронежской группы противника, для чего группа Кожевникова должна была своими главными силами сосредоточиться в район Кантемировки, выделив одну дивизию на Луганск (21 января), и наступать затем на Миллерово. 9-я армия должна была перестроить свой фронт на юго-восток и направиться вдоль железной дороги Поворино — Царицын; большая часть сил 8-й армии также должна была действовать по левому берегу Дона.

    Этими распоряжениями от 17 и 21 января ясно определилось сосредоточение главных сил Южного фронта в Царицынском районе. Это сосредоточение совпало с тем временем, когда уже окончательно определился развал Донской армии, что выразилось в количестве пленных и трофеев, попадавших в руки советских войск, и массовой сдаче в плен или в самовольном уходе по домам целых казачьих полков. 8 февраля на ст. Арчеда сдались 7 донских полков с артиллерией; 11 февраля на ст. Котлубань частью сдались, частью рассеялись еще 5 полков.

    Таким образом, перед командованием Южным фронтом по существу оставалась задача преследования остатков Донской армии, и 1 февраля оно отдало соответствующую директиву, направляя центральные армии (8-ю и 9-ю) прямо на юг; группа Кожевникова из района Кантемировки должна была войти в район Каменская — Миллерово, а 10-я армия [161] двигалась вдоль железной дороги на Калач под прямым углом к оси движения 9-й армии.

    8 и 9 февраля части 9-й и 10-й армий вошли в соприкосновение друг с другом в районе ст. Арчеда, чем, в сущности, и закончилась операция по разгрому Донского фронта, но зато центр тяжести событий переносился в Донецкий бассейн, куда прибыла свежая дивизия Добровольческой армии и связала оперативную свободу группы Кожевникова.

    Высадившись в Мариуполе 25 января, эта дивизия уже 27–28 января повела, правда, отбитое наступление на Луганск, но зато задержала продвижение частей Кожевникова на участке Никитовка — Дебальцево. 5 февраля она прервала связь между Луганском и Бахмутом, захватив ст. Попасную, а на следующий день ударом вдоль линии железной дороги в направлении на Миллерово принудила осадить назад левый фланг группы Кожевникова, которая под влиянием угрозы добровольцев с юга вынуждена была перестроить свой фронт прямо на юг и не смогла достигнуть указанного ей района — ст. Каменской как конечной цели своего движения.

    Так завязались бои за Донецкий бассейн, борьба за который является основным содержанием следующего периода кампании на Южном фронте. Напряженность этой борьбы обусловилась освобождением значительной части сил противника с Северокавказского театра, вследствие достижения им решительного успеха на этом театре. Поэтому представляется уместным теперь же остановиться на тех событиях, которые определили столь благоприятную перемену обстановки для южной контрреволюции{48}. [162]

    После вторичного очищения Ставрополя силы обеих армий (Таманской и бывшей Сорокина), сведенные в одну 11-ю армию, располагались на фронте Заветное — Петровское — Ремонтное — Приютное — Сухая Буйвола — Дубовый — Курсавка — Воровсколесская — Кисловодск — Нальчик. Этот фронт образовал полудугу и тылом примыкал к безводной и песчаной Прикаспийской пустыне, через которую на протяжении 400 км не имелось оборудованных сообщений и не было устроено складов с запасами.

    Фронт от Грозного через Кизляр до ст. Теречное на Каспийское море занимала слабая 12-я армия, имевшая операционное направление на Петровск, т. е. почти на 180° расходившееся с операционным направлением 11-й армии на Тихорецкую. 8 декабря 1918 г. обе эти армии вошли в состав отдельного Каспийско-Кавказского фронта.

    Общее количество своих сил само командование фронтом определяло в 150 000 бойцов, из них на фронте — до 60 000, в обозах — тыловых гарнизонах и на военных дорогах — до 30 000, больных и раненых — 40 000 и, наконец, в бегах числилось до 20 000.

    Наиболее сильной по численности являлась 11-я армия, против которой располагалась главная масса сил Кубанско-Добровольческой армии в количестве до 25 000 бойцов при 75 орудиях, группировавшихся в районе Приютное (исключительно) — Курсавка (исключительно) — Ставрополь — Армавир. [163]

    Меньшее количество сил противника, притом не входивших в состав вышеупомянутой армии, а именно 4000–5000 бойцов в первой линии и около 6000 местных формирований и английских оккупационных войск в тылу, было сосредоточено против 12-й армии. Эти силы занимали фронт Петровск — Темир-Хан-Шура и либо совсем не признавали, либо частично признавали суверенитет Добровольческой армии, состоя, главным образом, из войск азербайджанского правительства и горцев Дагестана.

    Трудность положения красных вооруженных сил на Северном Кавказе увеличилась тем обстоятельством, что как раз главная масса сил фронта, т. е. 11-я армия, отделялась пустыней от своей основной базы — Астрахани, связываясь с ней военной дорогой протяжением в 400 км, проходившей сначала параллельно фронту армии через Георгиевск — Святой Крест — Яшкуль и далее на Астрахань. Правильного кругооборота транспортов на этой дороге установить не удалось. В отношении своих тыловых сообщений 12-я армия находилась в лучших условиях, поскольку сообщения эти шли вдоль берега Каспийского моря (Кизляр, Черный Рынок, Алабужская, Астрахань), по более населенной и обладающей кое-какими средствами местности, и на них опиралось меньшее количество сил. Но правильного оборудования эта дорога не получила.

    Отсутствие прочной связи обеих армий с их основной базой довело последующую боевую неудачу фронта до размера катастрофы. Противник находился в совершенно [164] обратном положении в отношении условий своего тыла, опираясь на богатейшие области Северного Кавказа и обладая достаточно развитой сетью коротких железнодорожных и грунтовых путей.

    Численно превосходя противника, командование фронтом предполагало вывести свои армии из опасного положения переходом в наступление 11-й армией на Тихорецкую и 12-й армией на Петровск.

    Эти предположения совпали и с намерениями Главного командования, о которых мы уже упоминали. Главное Командование 19 декабря 1918 г. поставило задачу фронту: развить наступление на Тихорецком и Владикавказском направлениях, окончательно закрепить за собой Кизлярский район, после чего, опираясь на поддержку флота, развивать наступление на Петровск — Темир-Хан-Шура и Дербент, вступив в соглашение с горскими племенами. Кроме того, надлежало развивать операции от Астрахани на Гурьев для восстановления советской власти на юге Уральской области.

    Силы фронта, а главное — их группировка позволяли сосредоточить все внимание лишь на выполнении первой из указанных операций (Тихорецкое и Владикавказское направление), в отношении пополнения которой и была сделана действительная попытка, тогда как на прочих направлениях особой активности проявлено не было.

    Подготовка к операции продолжалась всю вторую половину декабря, причем в это время войсковые части 11-й армии были сведены в дивизии более или менее однотипной организации{49}, развернувшиеся на фронте. Дивное — Предтеча — Калиновское — Крухта — Султанское — Курсавка — Воровсколесская — Кисловодск — Нальчик. Общее протяжение фронта, наиболее плотно занятого частями 11-й армии, равнялось 250 км при общей численности армии в 88 000 бойцов.

    Командование 11-й армии предполагало главный удар нанести в обход правого фланга противника в общем направлении на Баталпашинск — Невинномысскую, чтобы отрезать главные силы противника от района Армавир — Ставрополь. [165] Однако эта мысль не была подчеркнута соответствующей группировкой сил. Большая их часть (дивизия 3-я и 4-я) получила задачу пассивного характера, сводившуюся к сковыванию противника на своем фронте; одна дивизия собиралась в резерв, и, таким образом, для нанесения главного удара предназначалась только одна дивизия (1/4 всех сил армии) и конница.

    Армия не могла спокойно подготовиться к наступлению, так как в течение всего декабря противник вел ряд атак из Ставропольского района против правого фланга армии, причем ему удалось несколько потеснить его в районе Маныча.

    Начавшееся 2 января 1919 г. наступление левым флангом армии дало первоначально чисто местный успех в виде занятия Баталпашинска, но оно скоро приостановилось как по недостатку огнеприпасов, так и под влиянием контратак противника 11-я армия снова отошла в исходное положение и 14 января пыталась закрепиться на совершенно случайном рубеже: Святой Крест — Минеральные Воды — Кисловодск. В это время правофланговая (4-я) дивизия, получив сильный удар от противника в районе ст. Благодарное, оторвалась от своих главных сил и направилась частью в район Элисты, а частью на Яшкуль. Части ее, шедшие на Элисту, соединились там с войсками степного участка.

    Неудача наступления еще более ухудшила внутреннее состояние войск 11-й армии и их общее стратегическое положение. Расстройство управления выявилось не только в дивизионном масштабе, но пошло и глубже; две бригады 3-й стрелковой дивизии (соседней с юга с 4-й дивизией) также отходили самовольно в расходящихся направлениях на Благодарное и Саблинское, открыв направление на Святой Крест, что дало противнику возможность развить первоначальный успех своей контратаки в общее поражение 11-й армии.

    На фронт Святой Крест — Георгиевск противник направил свой главный удар группой ген. Врангеля в составе 13 000 штыков и сабель при 41 орудии, стремясь разрезать надвое 11-ю армию, отбросив часть ее в пески, и затем разгромить ее разъединенные крылья. На этом фронте его главные удары направлялись от Благодарного на Святой Крест и через Георгиевск на Государственную и Курскую. [166]

    В результате этих ударов остатки 3-й дивизии были отброшены в пустыню, после чего противник обратился против левого крыла армии (2-я и 1-я дивизии), отходившего вдоль Северо-Кавказской железной дороги на Прохладную и Моздок, и дважды окружал его.

    Хотя этим дивизиям и удалось пробиться из окружения, но в район Яндыковская пришли только остатки их в количестве не свыше 13 000 бойцов пехоты и кавалерии. Поражение 11-й армии вызвало отступление 12-й армии на Астрахань, так как противник начал угрожать и ее сообщениям со стороны Моздока. В марте Кавказско-Каспийский фронт расформировывается, а 12-я и 11-я армии сводятся в одну армию под названием 11-й армии.

    Результат зимней кампании 1918 г. на Северном Кавказе был неблагоприятен для советской стратегии. Крупные силы Северокавказского фронта на долгое время перестали существовать как организованное целое. Это обстоятельство, освободив сильную Кубанскую Добровольческую армию, в дальнейшем отрицательным образом отразилось на ходе кампании на Южном театре.

    Кроме причин военного и географического порядка, не без влияния на размеры катастрофы оказалась и социальная природа этих армий. Они были лишены того крепкого организационного и политического костяка, каковым на Восточном и Южном фронтах Гражданской войны являлись сильные рабочие и партийные кадры.

    Таким образом, частный успех советских армий на Южном театре полностью поглощался их поражением на Северо-Кавказском театре. Но значение этой неудачи выявилось позднее.

    Непосредственное отношение к ходу событий на Южном театре имели операции, которым предстояло развернуться на Украинском театре.

    Задачи советской стратегии на Украинском театре определялись теми целями, которые преследовала на нем советская политика. Цели же эти вытекали из самой сущности Октябрьской революции и заключались в необходимости сбросить местную слабую и еще неуспевшую сорганизоваться буржуазию. Эти цели требовали, следовательно, наступательного образа действий, тем более что, [167] уже начиная с декабря, движение народных масс в Украине происходило под советскими лозунгами. Поэтому 4 января 1919 г. решено было создать отдельный Украинский фронт с подчинением его командующего, т. Антонова-Овсеенко, главкому. Основанием этого фронта должна была послужить 9-я стрелковая дивизия из стратегического резерва главкома. Одну дивизию для вновь создаваемого фронта должен был собственными силами и средствами сформировать т. Антонов-Овсеенко, а другую — т. Кожевников. Главным назначением нового фронта являлось занятие и оборона Донецкого бассейна, для чего надлежало тесно увязать свои действия с действиями Южного фронта. Для занятия левобережной Украины, линии среднего Днепра и для разведки на Черноморском побережье и на правобережной Украине (которую первоначально не предполагалось занимать){50}, разрешалось использовать одну бригаду 9-й стрелковой дивизии и партизанские отряды. Однако и здесь этим указаниям не суждено было осуществиться. Партизанские отряды разрослись до такого размера и удельного веса, что почти совершенно поглотили костяк регулярной Красной Армии и увлекли ее далеко за пределы задач, возложенных на нее главкомом Вацетисом.

    Осторожность в постановке первоначальной цели объясняется не только малочисленностью организованных сил, которыми располагал Антонов-Овсеенко, после того как первоначально предназначавшаяся в состав его сил группа Кожевникова была использована для усиления Южного фронта, но и неизвестностью, в какие формы и размеры выльется вооруженное вмешательство держав Антанты на Украине.

    Задача Главного командования была выполнена движением войск Украинского фронта двумя основными группами: одной — (Киевская группа) в общем направлении на Киев и другой (Харьковская) — в общем направлении на Лозовую, а оттуда частично на Екатеринослав и главной массой — к портам Черного и Азовского морей. Таким образом, части Украинского фронта как бы обтекали [168] Донецкий бассейн, несмотря на то что он входил в их разграничительную линию.

    Ничтожность сопротивления мелких отрядов Украинской директории обусловила быстроту продвижения обеих групп. 20 января их главные силы были уже на фронте Круты — Полтава — Синельниково, а 5 февраля, после небольшого сопротивления, пал Киев, после чего командование Украинским фронтом предполагало закрепиться Киевской группой в районе Киева и Черкасс, а частями Харьковской группы прочно занять районы Кременчуга, Екатеринослава, Чаплина и Гришина, обеспечивая свой фланг со стороны Донецкого бассейна. Но ходом последовавших событий обе группы были вскоре увлечены в дальнейшее движение вперед, следуя стихийному стремлению масс от революционных центров к окраинам страны. Противная сторона ничего не могла противопоставить этому стремлению вследствие крайней слабости собственных сил, разделяемых, к тому же, глубокими внутренними противоречиями, а также слабости и недостаточности сил держав Антанты, предназначенных для активных действий на территории Украины, и пассивности их задач.

    Внутренние противоречия местных контрреволюционных сил юга Украины обусловливались коренным расхождением их политических программ, поскольку одни являлись сторонниками ?самостийной? Украины, а другие — ?единой и неделимой России?. Те и другие стремились к исключительной полноте власти на побережье Черного моря.

    Более успешно протекали формирования Добровольческой армии в Крыму, основой для которых служили переброшенные Деникиным кадры по предложению крымского краевого правительства в конце ноября в Керчь и Ялту. Эти кадры были развернуты в VI корпус, выдвинутый к середине декабря на линию Бердянск — Екатеринослав — Нижне-Днепровск. Но уже в конце декабря этот корпус под ударом повстанцев очищает Екатеринослав, а затем откатывается к Крымским перешейкам. Стремление Деникина создать из всех этих частей Крымско-Азовскую Добровольческую армию осуществлено однако не было. Наступление красных войск, докатившееся к началу марта до северных берегов Азовского моря, разделило [169] части Май-Маевского и Крымского корпуса, заставив последний, под угрозой охвата со стороны Алешек и Каховки, откатываться в Крым{51}.

    Интервенция Антанты, столь широко возвещенная и ожидавшаяся в столь значительных размерах, сильно затягивалась. У французского командования, имевшего перед собой ряд сложных задач на Ближнем Востоке и на Балканах, не оказывалось под рукой свободных сил, а те, которые были, не обнаруживали особого желания ввязываться в нашу Гражданскую войну. Настроение войск заставляло опасаться влияния на них агитации большевиков. Внутреннее положение Румынии было очень напряжено, а в Константинополе приходилось держать большой гарнизон.

    Таким образом, только в начале декабря 1918 г. с трудом была найдена свободная французская дивизия, которая на судах была отправлена в Одессу, причем солдатам дивизии в этом городе был обещан, обманно, конечно, приятный отдых. Дивизия подплыла к Одессе 17 декабря 1918 г. в тот момент, когда местные добровольцы в количестве 1500 человек, погрузившись на пароход, очистили Одессу. В это время перед Одессой появились войска Украинской директории, которые медлили с захватом города в свои руки, чем и воспользовались французы и, высадив обратно добровольцев и заставив их двигаться впереди себя, заняли город. Войска Украинской директории отошли, и Директория вступила с французами в переговоры, приведшие ее впоследствии к сдвигу на сторону Франции. 20 января 1919 г. десант французов усилился греческими войсками, и тогда они расширили свою полосу [170] оккупации до станций Раздельная и Колосовка, заняв Херсон и Николаев, на чем и закончилась их активность. Силы оккупантов вместе с местными формированиями и отрядом поляков в половине февраля достигали 20 000 человек.

    Между тем, волна революционных повстанческих отрядов продолжала катиться к югу, смывая перед собой слабые отряды Директории или вызывая переход их на свою сторону. В конце февраля 1919 г. одна из таких волн в виде принявших советскую окраску отрядов атамана Григорьева докатилась до передовых пунктов французской оккупации в Вознесенске и Тирасполе и после небольшой стычки принудила их гарнизоны к отходу. 2 марта Григорьев появился в окрестностях Херсона и 9 марта после упорных уличных боев овладел им, нанеся крупный урон оборонявшим его греческим войскам, а 14 марта французы поспешили очистить Николаев. Оставшиеся же оборонять Николаев греческие войска были почти полностью уничтожены повстанцами.

    Эти обстоятельства определили дальнейшее поступательное движение войск Украинского фронта, решенное Антоновым-Овсеенко 17 марта. Главная масса сил Киевской группы направлялась на Жмеринку — Проскуров, поскольку на этом направлении продолжали удерживаться еще более значительные силы Украинской директории. Харьковская группа главной частью своих сил нацеливалась на Одессу. 27 марта Киевская группа нанесла решительное поражение войскам Директории, отбросив их к границам Галиции, вследствие чего задача по овладению Одессой облегчилась ?добровольным?{52} очищением ее греко-французскими войсками. [171]

    Большевизация французских войск и флота заставляла торопиться с выполнением этой меры. 6 апреля красные войска вступили в Одессу. 15 апреля они появились под Севастополем, что заставило французское Главное командование вступить в переговоры о перемирии до снятия с мели и увода французского линейного корабля ?Мирабо?; в то же время части Киевской и Одесской групп Украинского фронта окончательно распространились до границ Галиции и линии р. Днестр. Результатом этих операций явилось значительное увеличение Украинского фронта в его протяжении: его Северо-Западный участок находился в непосредственном соприкосновении уже с польскими войсками, а юго-западный — с румынскими по р. Днестр, тогда как южная его граница упиралась в Черное море. Лишь Донецкий бассейн, в котором не прекращалась ожесточенная борьба, глубоким клином вдавался в его расположение, вызывая растяжку его сил для своего обеспечения со стороны этого клина.

    Вместе с территориальными успехами преобразилась и физиономия Украинского фронта; фронт потерял свой регулярный облик, впитывая в себя массы местных формирований партизанского типа с их колеблющейся и часто анархической идеологией. Эта причина обусловила в дальнейшем слабую боеспособность частей фронта, что в момент, когда [172] неудачи Южного фронта открыли широкий коридор для вторжения на Украину силам Добровольческой армии, определило собой новое течение событий, шедших не в пользу советской стратегии на Украинском фронте.

    В описываемое нами время флот Антанты безраздельно господствовал в Черном море. На Каспийском море деятельность Красного Флота, состоявшего всего из пять судов и нескольких миноносцев, выразилась в конвоировании каравана транспортных судов до Старо-Теречной. Красный Флот, будучи слабее и числом единиц, и их качеством против более быстроходного флота противника, избегал боевых столкновений с ним в невыгодных для себя условиях. Кроме того, флот противника, располагая лучшими гаванями в виде портов Петровска и Баку, был более независим в своих выходах в море, чем Красный Флот, которому приходилось пользоваться открытым и мелководным Астраханским рейдом, от которого в открытое море вел узкий и замерзавший зимой канал. [173]


Глава седьмая.

    Гражданская война в Прибалтике, на Западном фронте и на подступах к Петрограду

    Образование советских лимитрофных правительств и их армий — Наступление 7-й красной армии и Латвийской красной армии — Результаты обоих наступлений — Наступление Западной армии — Работа флотов обеих сторон на Балтийском море — Переломный период кампании 1919 г. на Западном фронте — Образование Северо-Западной белой армии — Летняя кампания 1919 г. на Литовско-Белорусском участке и на Правобережной Украине — Наступление белых в мае и июне 1919 г. на Петроград — Контрнаступление советских войск на Петроградском и Псковском направлениях и его результаты — Действия враждебных флотов в Финском заливе во время летней кампании 1919 г. — Общая обстановка на Западном фронте перед началом второго наступления Северо-Западной армии на Петроград — Новый контрреволюционный заговор в Петрограде; его значение и результаты — Борьба на подступах к Петрограду осенью 1919 г. — Контрманевр 7-й красной армии и его результаты — Ликвидация белой Северо-Западной армии — Выводы — Операции флотов обеих сторон в Финском заливе осенью 1919 г. — Последние события кампании 1919 г. на Литовско-Белорусском участке Западного фронта

    Мы уже отметили тот процесс организации классовых сил, который начался в оккупированной германцами полосе по мере ослабления режима оккупации и особенно по мере освобождения оккупированной территории от германских войск. В то время как цензовый элемент под завесой германских штыков свободно организовался на своей территории, распыленный по территории России пролетариат Эстонии, Латвии, Финляндии, [174] Литвы, Белоруссии и Польши стремился к тому же под защитой советской власти.

    Советская Россия как первое в мире пролетарское государство оказывала поддержку рабоче-крестьянским массам окраин, желавшим создать на своей родине советские республики. Советская власть позволила сформировать в РСФСР советские национальные армии как для овладения территорией этих национальностей, так и для закрепления этих территорий за собой.

    В лучших условиях оказалось правительство Советской Латвии, имевшее в своем распоряжении испытанную в боевых действиях вооруженную силу в лице Латышской стрелковой дивизии 9-полкового состава, ставшей затем Красной Армией Советской пролетарской Латвии. Цензовая Латвия не имела в своем распоряжении готовой вооруженной силы и не могла создать таковой, не встречая поддержки в народной массе, а иностранная помощь еще не прибыла.

    Таковы были политические предпосылки оформления и активизации Западного фронта Гражданской войны. Операционные направления этого фронта совпадали с путями, ведущими в Эстонию, Латвию, Литву, Белоруссию и Польшу.

    Занятие Эстонии было возложено на красные эстонские войска{53}; главный удар наносился в Нарвском направлении. Красным эстонским частям должны были помогать войска 7-й красной армии и Красный Флот. Латвию должны были занять латышские стрелковые части. Постановлением РВС Республики от 4 января 1919 г. было решено образовать особую армию Латвии в составе двух стрелковых дивизий и армейской конницы. Командующим пролетарской армией Советской Латвии был назначен т. Вацетис, остававшийся в то же время главнокомандующим всеми вооруженными силами РСФСР. Операции в Литве, Белоруссии и Польше возлагались на особую армейскую единицу под названием Западной армии. Начало наступления зависело от готовности предназначенных для этой цели войск, но не позже конца декабря 1918 г. [175]

    В начале декабря 1918 г. была произведена попытка захватить Нарву, которая, согласно агентурным сведениям, уже находилась в руках восставших рабочих. Но оказалось, что на нарвских позициях находились еще немецкие войска, которые совместно с войсками белой Эстонии, отстояли Нарву. Операция против Эстонии приняла затяжной характер. Белоэстонское правительство, при помощи остатков немецкой армии, русских и финских белогвардейцев из Финляндии быстро создало довольно крупную силу{54}, сломить которую сразу не удавалось. Эстонцы удачно действовали по внутренним операционным линиям, опираясь на две сквозные железнодорожные магистрали, идущие от Ревеля, и широко пользуясь бронепоездами. Пришлось перейти к методическим действиям, развивая их в трех направлениях: 1) на Нарву — Везенберг — Ревель, 2) со стороны Пскова на Верро-Юрьев и 3) от Верро на Валк-Пернов. Для такой операции потребовались довольно значительные силы, тем более что белогвардейские войска дрались упорно.

    Также нелегким делом оказалось освобождение Латвии.

    В конце декабря красные латышские части вторглись в Латвию в трех направлениях: 1) Псков — Валк — Рига; 2) Режица — Крейцбург — Митава; 3) Дрисса — Поневеж — Шавли. Рабоче-крестьянское население края встретило красных стрелков как своих избавителей от векового гнета. 3 января 1919 г. была занята Рига (занятию Риги немало содействовало успешное восстание рижских рабочих, происшедшее за несколько дней до прихода красных войск и дезорганизовавшее тыл белых), а через несколько дней и Митава. В середине января 1919 г. началось движение в Курляндию на широком фронте Виндава — Либава.

    Немецкое баронство в союзе с латышской буржуазией оказывало сильное сопротивление. Укрепленные замки были превращены в цитадели феодализма. К борьбе с красными войсками наряду с местными формированиями привлечены были наемно-добровольческие отряды из остатков 8-й германской армии. [177]

    Экономическое положение Латвии было крайне тяжелым. Оккупировавшая край немецкая армия при своем уходе устроила форменное ограбление края, забирая хлеб, скот, лошадей и всякую живность, портя железные дороги и мосты (мост у Двинска через Западную Двину удалось купить у немецких солдат).

    Особенно остро чувствовался недостаток в продовольствии, которое красное латвийское правительство надеялось получить из России. Такое печальное экономическое положение дурно отражалось на ходе формирования новых частей, предусмотренных принятым планом создания армии.

    Борьба за занятие Литвы протекала в еще более неудовлетворительных условиях. Советское правительство Красной Литвы за отсутствием достаточных кадров не смогло создать своей вооруженной силы. Мелкобуржуазная (хозяйчики) народная масса находилась под сильным влиянием католического духовенства, и процесс эмансипации последней от пережитков старины к новой эпохе шел крайне медленно. В распоряжение советского правительства Литвы пришлось отдать 2-ю Псковскую дивизию. Создалось такое же положение, как и в Эстонии; кроме того, на помощь литовцам пришли немецкие войска (схема 7).

    Наступление в Привислянском направлении началось вслед за отходом немцев. Задачей ставилось: 1) занятие Белоруссии, 2) продвижение в сторону Варшавы до реки Западный Буг (включительно). Продвижение Красной Армии к означенным рубежам развивалось вполне успешно. Польша была занята борьбой на других фронтах и восточную свою границу охраняла слабо{55}.

    После капитуляции Германии господство на Балтийском море перешло в руки Англии, которая отправила туда свою эскадру, занявшую своим десантом прибрежные города: Ревель, Усть-Двинск и Либаву. Красный советский флот Балтийского моря, несмотря на свою малочисленность, старался проявить активность, ведя глубокие стратегические разведки; [178] во время одной из них в районе Ревельской гавани мы потеряли два миноносца в столкновении с английским флотом.

    В конце марта 1919 г. на Западном фронте были сделаны нами наибольшие достижения в Латвии и в Привислянском направлении. В наших руках была вся Латвия за исключением района Либавы, который оборонялся иностранными десантами. Но стратегическое положение Советской Латвии оказалось крайне тяжелым; причиной тому были наши неуспехи на флангах, т. е. в Эстонии и Литве, которым латышские стрелки должны были оказывать помощь. Армия Советской Латвии должна была выделить из своего состава одну бригаду против Эстонии для действий на фронте Верро — Валк — Гайнаш, а на левом своем фланге ввязаться в боевом действии с германскими добровольческими войсками в районе Поневеж — Шавли — Тельши — Поланген. Таким образом, сравнительно слабые силы армии Латвии были разбросаны на огромном фронте: Верро — Валк — Гейнаш — Двинск — Виндава — р. Вента — Тельши — Шавли. Центр получился сильно растянутым и слабым, в особенности в Курляндском направлении. Резервов не было. Формирование 2-й дивизии, начатое в январе, встретило большие препятствия (несмотря на наблюдавшийся в июле сильный приток добровольцев), главным образом благодаря отсутствию продовольствия. Из этого тяжелого состояния Красная латышская армия, сыгравшая главную роль при занятии Прибалтики, могла быть выведена достижением крупных успехов на ее флангах — против Эстонии и против Литвы.

    Эстонский белый фронт в течение зимы значительно усилился в особенности за счет формирования русских белогвардейских элементов, организуемых эмигрантской буржуазией. В Эстонии уже появилось ядро будущей Северо-Западной армии в виде русского добровольческого корпуса Родзянко. Немалую помощь оказала белоэстонцам немецкая буржуазия и земельная аристократия, сбежавшая сюда после изгнания ее из Латвии. Попытки белых перейти в наступление от Нарвы на Ямбург и далее имели успех. Такого же характера успехом сопровождались их действия на Валк и Верро. Это последнее обстоятельство заставило командующего армии Латвии (на эту должность в феврале 1919 г. был назначен Славен) выделить против белоэстонцев три [179] стрелковых полка. Успехи красных войск против Литвы тоже приостановились, так как в районе Ковенской губернии появились немецкие добровольческие войска, закрепившие положение белого литовского правительства.

    Надо иметь в виду, что март явился для РСФСР началом крайнего напряжения всех ее живых и материальных сил, отданных ею для двух главных театров — Восточного и Южного. Как на том, так и на другом начались решительные бои, почему Главное командование было стеснено в уделении дальнейших сил и средств на усиление Западного фронта. Все-таки необходимо отметить, что, невзирая на столь тяжелую боевую обстановку, на фронте Советской Литвы боевые успехи действовавших там незначительных частей были довольно значительные: красные войска уже заняли Вильну и правый берег Немана. В дальнейшем они готовились к продолжению действий по выполнению главной части основной директивы от 12 января 1919 г. № 649/а, а именно — к занятию среднего Немана (Ковна — Гродна включительно.) По имевшимся сведениям, Ковна была занята одной польской дивизией Галлера с конницей и танками; четыре форта приведены в боевую готовность.

    Против красного Западного фронта силы белых командований продолжали сосредоточиваться в четырех главных районах: 1) в Эстонии, 2) в западной части Курляндии, имея своим центром Либаву, 3) в Литве и 4) на берегах средней Вислы. Со стороны Эстонии ожидались удары в трех направлениях: 1) от Нарвы — на Петроград, 2) от Юрьева — на Псков и 3) со стороны Валка — на Вольмар — Ригу. Со стороны Среднего Немана возможно было движение польско-литовских войск на Вильна. Что же касается выступления главных сил Польши против РСФСР весною 1919 г., то на счет этого вопроса полной ясности не было. Являлось сомнение, решится ли Польша выступить против РСФСР совместно с Колчаком, Деникиным и Юденичем, шедшим под лозунгом ?единой неделимой России?. Положение в Прибалтике сильно осложнилось появлением новых политических и военных группировок. В Эстонии начала образовываться создаваемая реакционными элементами царской России так называемая Северо-Западная армия во главе с ген. Юденичем, который не признавал самостоятельности той [180] самой белой Эстонии, которая его приютила. В Западной Курляндии с Либавой в центре белые создали общий фронт против красных латышских стрелков. Здесь были войска белых латышей, были отряды прибалтийского баронства, были отряды русской буржуазии, были наемники, набранные в Германии на деньги русских биржевиков, здесь же была бригада, составленная из солдат немецкой армии, надеявшихся получить за оказанную услугу от белого латышского правительства земельные наделы. Каждая из названных вооруженных белых войсковых частей имела свою обособленную политическую платформу и свои специфические экономические интересы, но все вместе взятые были против пролетарского правительства Латвии, и на этой почве между ними был создан военный блок.

    Из изложенного выше о положении на фронте армий Эстонии, Латвии и Литвы видно, что на латышских стрелков легла задача не только по борьбе с белыми войсками Латвии, но они должны были оказать помощь соседним советским республикам. В начале апреля силы Советской Латвии перешли предел своего напряжения, и фронт их, после геройской борьбы, рухнул на всем протяжении Курляндии. Борьба сосредоточивалась на подступах к Риге: на западе — со стороны Либавы, на севере — со стороны Эстонии.

    22 мая 1919 г. Рига после упорного сопротивления была занята белыми. Красные латышские стрелки отступили и расположились на фронте Себеж — Дрисса. Вместе с приданными к ним русскими частями они составили 15-ю армию, оставшуюся в составе Западного фронта.

    Прибытие из Франции в Польшу первых эшелонов армии Галлера, сформированной Францией из польских выходцев с главной задачей борьбы с большевизмом, сильно содействовало оживлению на участке Литовско-Белорусской армии. К половине апреля польские войска овладели фронтом Лида — Барановичи, а 19 апреля ворвались в г. Вильно и после упорного трехдневного уличного боя заставили советские войска очистить город.

    Летняя кампания 1919 г. на литовско-белорусском участке Западного фронта, на котором действовала Литовско-Белорусская армия, переименованная в июне 1919 г. в 16-ю, прошла под знаком упорного стремления противника утвердиться [181] в пределах так называемой ?великой Польши?, существовавшей до раздела 1772 г. Особенно оживленный характер приняли действия на этом участке с 1 июля; на нем почти полностью сосредоточилась вся польская армия ген. Галлера. В начале августа все усилия поляков сосредоточились против столицы Белоруссии г. Минска, который и был захвачен после упорного боя 8 августа. Дальнейшие операции противника уже не носили такого решительного характера в силу нежелания этим помочь армиям Деникина и Юденича.

    Главное командование, считаясь с крайней необходимостью принять существенные меры для усиления Западного фронта, но не находя возможным ослаблять Восточный и Южный фронты, решило в июне 1919 г. отдать в распоряжение команд Запфронта все украинские войска правого берега Днепра, сведенные после ликвидации Укрфронта в 12-ю красную армию. Этим решением левый фланг Западного фронта был удлинен до Черного моря, и Западный фронт получил весьма богатый источник для пополнения и живой силы, и продовольственных припасов.

    12-я армия прежде всего направила свои удары против армий Петлюры и отбросила их к Галиции, что создало устойчивое положение к югу от Полесья и замедляющим образом подействовало на продвижение поляков севернее Полесья. Но обстановка изменилась, когда против Западного фронта на Ковельском и Ровненском направлениях начали действовать части той же галлеровской армии, а в районе Каменец-Подольска появилась армия восточно-галицкого правительства, вытесненная из пределов Галиции польскими армиями и вовлеченная Украинской директорией под влиянием угроз в отказе в продовольствии и средствах в борьбу на Украинском театре.

    Это случилось в конце июля, когда начало сказываться уже влияние наступления частей Добровольческой армии с левобережной Украины. Вынужденная с этого времени действовать на два фронта, 12-я армия в дальнейшем, ведя оборонительные бои, шаг за шагом уступала предварительно занятую ею территорию.

    Конец зимы 1919 г. в приморской части Прибалтийского участка после отхода частей 7-й красной армии в исходное положение на линию р. Наровы и Чудского озера [182] характеризовался затишьем в боевых действиях. Противнику удалось в течение зимы овладеть лишь Нарвой и небольшой полосой местности по правому берегу р. Наровы. На этом участке в начале мая 1919 г. развернулся Северо-Западный корпус, готовясь к переходу в наступление. В задачи его командования первоначально входило лишь стремление захватить такое пространство, которое дало бы ему возможность производить формирования на собственной территории. Удачное развитие операций позволило значительно расширить эти задачи в пространстве, захватить Ямбург и Псков{56}.

    В ночь на 26 мая 1919 г. Северо-Западный корпус прорвал расположение красных войск на р. Плюссе, после чего начал развивать свои действия на Ямбург, охватывая его с тыла через ст. Веймарн и продвигаясь в то же время на Гдов. Захватив эти пункты, противник начал, с одной стороны, усиленно продвигаться на Гатчину, дойдя до ст. Кикерино, а с другой стороны — от Гдова стремился на Псков, на который с запада надвигался правый фланг эстонской армии, получившей оперативную свободу в связи с отходом Латвийской Красной армии. В результате их совместных действий 7 июня Псков был занят.

    Связанное на прочих фронтах советское командование только в начале июня могло сосредоточить подкрепления для противодействия продвижению противника на Петроградском направлении. Эти подкрепления вошли в состав ударной группы Ямбургского направления, состоявшей из двух стрелковых дивизий с одной отдельной стрелковой бригадой и бригадой конницы. Предполагалось, развернув ее на фронте Петергоф — Красное Село — Гатчина и опираясь [183] ее правым флангом на фронт Красная Горка, ударами ее флангов охватить силы противника на Ямбургском направлении. Это вступление не развилось в силу непредвиденных причин. На действие этой группы оказали свое неблагоприятное влияние последствия обширного заговора командного состава, разветвления которого охватывали собою Кронштадт, Ораниенбаум, Красную Горку и Красное Село. Заговорщики рассчитывали на помощь английской эскадры в Финском заливе и на содействие части судов Балтийского флота. Измена выявила свое лицо во фланговых частях советской ударной группы Красной Армии. Удар левого фланга не развился вследствие перехода на сторону противника бывшего гвардии Семеновского полка; удар правого фланга не состоялся вследствие мятежа гарнизона фронта Красная Горка, который был, однако, подавлен 29 июня. Поэтому все операции ударной группы свелись к затяжным боям с переменным успехом, и единственным их результатом явилось прекращение продвижения противника на Петроградском направлении, но зато противнику удалось несколько расширить область своего господства в Псковском районе.

    Такой же нерешительный характер носили действия на этом фронте и в течение июля. Только в августе удалось вновь усилить 7-ю армию, а в месте с тем закончила свою реорганизацию и 15-я армия. Это обстоятельство дало 7-й красной армии возможность перейти вновь к активным действиям против Северо-Западной белой армии совместно с правым флангом 15-й армии. Обеим армиям была поставлена задача разбить противника, овладеть Псковом и восстановить свое положение на р. Нарове и Чудском озере. Операции на этот раз облегчались расколом, происшедшим в стане противника. В то время, как две дивизии 15-й армии начали операции против Пскова, стремясь обойти его с юга, Эстонская армия, обнажив правый фланг Северо-Западной армии у Пскова, начала отходить на Изборск. Этот отход является следствием не стратегических, а политических причин. Эстонское правительство опасалось возрастания военной мощи Северо-Западной армии, служебным лозунгом которой являлась ?единая и неделимая Россия?, что шло вразрез с целями эстонской политики. [184]

    Угрожаемые глубоким охватом своего правого фланга, части Северо-Западной белой армии вынуждены были оставить Псков, который 8 сентября 1919 г. вновь был занят красными войсками, причем противник отошел за р. Желчу, а на Петроградском направлении был оттеснен за р. Плюссу. На этом узком пространстве Северо-Западная армия вновь остановилась, спешно реорганизуясь, пополняясь присланной из Англии материальной частью и готовясь к новому удару на Петроград.

    Боевые действия враждебных флотов в Финском заливе в это время не получили большого развития. Советский флот был слаб, чтобы предпринять самостоятельные операции против английского флота. Последний же держался в общем, пассивно, преследуя частную задачу срыва морского могущества России вне зависимости от ее политической окраски. Поэтому все его операции свелись к нескольким набегам, впрочем, мало успешным, на Кронштадтский рейд в целях взрыва минами стоявших на нем советских кораблей.

    Как видно из изложенного, Петроград одно время стоял перед самой непосредственной угрозой. К моменту первого наступления Петроград только что провел массовые партийные и профессиональные мобилизации. Десятки тысяч рабочих были двинуты на Урал и на Дон. Посылал Петроград и на Украину.

    В связи с особенностями Северо-Западного фронта, т. е. слабостью 7-й армии, наличием белогвардейских заговоров и обилием перехода старого командного состава и целых частей к белым перед партийной организацией и советской властью здесь стояли особые задачи. Требовалось, поставив всю организацию на ноги, провести ряд мер принудительного и карательного порядка, сочетав их с мерами широкой агитации. В то же время необходимо было укрепить слабые политорганы 7-й армии.

    Еще в начале мая 1919 г. Петроградский совет рабочих и красноармейских депутатов вместе с Петроградским советом профессиональных союзов выбросили лозунг ?Все на защиту Петрограда?. Комитет рабочей обороны провел мобилизацию. Усилилась работа Губкомдезертира. Были арестованы жены и взрослые члены семей офицеров-белогвардейцев, [185] предательски перешедших из рядов Красной Армии на сторону врагов рабоче-крестьянской власти.

    Вместе с партийной мобилизацией партия развернула широкую работу среди красноармейцев. 22 мая резолюция Совета профсоюзов и конференций трудящихся женщин всего Петрограда клеймила позором трусов, бегущих перед бандами Юденича и ?лижущих сапоги палачам-белогвардейцам?. По районам происходили митинги красноармейцев, и 27 мая 10-тысячный красноармейский митинг вынес краткую резолюцию: ?клянемся, что красного Петрограда не отдадим?. Пополнение и новое укомплектование политорганов также являлось величайшей необходимостью. Соединенными усилиями партийных и военнополитических организаций Петроград полностью реорганизовал политорганы 7-й армии, усилив их посылкой туда своих лучших работников, и одновременно пополнил 15-ю армию.

    Тогдашняя корреспонденция с фронта хорошо рисовала положение, когда говорила, что первоначально в 7-й армии господствовали какие-то удивительные спокойствие и апатия, очень быстро сменявшиеся желанием бросить все и бежать. И лишь тогда, ?когда волна, катившаяся несколько десятков верст, достигала пункта, ближайшего к Питеру, она стала разбиваться о созидательную работу центра, обратившего внимание на происходящее под боком?.

    В результате упорной борьбы с противником на всем Западном театре в течение лета и ранней осени 1919 г. фронт наших армий к октябрю установился по линии рек Луга и Плюсса на крайнем правом фланге и далее шел на Псков, Изборск, Режицу (этот пункт исключительно), перекидываясь затем на Полоцк и от него переходя на р. Березину, по которой он тянулся до слободы Якимовской и далее на юг, соприкасаясь затем с правым флангом Южного фронта в районе Мозыря. На всем протяжении фронта, за исключением его правофлангового участка — Северо-Западного театра, операции наших армий прошли под знаком упорной обороны против численно превосходного противника, что влекло за собой уступку противнику пространства. Лишь на Северо-Западном театре удачным наступлением 7-й красной армии белая Северозападная армия была приперта тылом к водной системе Псковского и Чудского озер с рекой Нарвой, [186] причем в ее распоряжении оставалась узкая полоса земли с городами Нарва и Гдов. Ее, в общем, безвыходное положение мало облегчалось тем, что правый ее фланг упирался в Псковское озеро, а левый — в Финский залив, где господствовал английский флот.

    В конце сентября 1919 г. силы Северо-Западной белой армии возросли до 18 500 штыков и сабель, при 57 орудиях; силы 7-й красной армии за это же время увеличились до 25 650 штыков и сабель при 148 орудиях, но численное превосходство 7-й армии поглощалось растяжкой ее фронта. Последний тянулся от Копорского залива через Ямбург и далее по р. Луге, переходя затем на р. Желчу и восточный берег Псковского озера. Юго-Западнее последнего он упирался в р. Вердугу — разграничительную линию с 15-й армией. Общее его протяжение достигало 250 км. Противник же, расположенный на более сокращенном фронте в 145 км, мог собрать маневренные резервы. Тем не менее командование Северо-Западной армии само не предполагало переходить в наступление и решилось на него под давлением военной английской миссии, рассчитывая на содействие Латвийской и Эстонской армий и помощь английского флота и надеясь сорвать наступлением переговоры о мире между эстонским и советским правительствами.

    План наступления сводился к предварительному удару на Псковско — Струги-Бельском и Лужском направлениях с оставлением заслонов на них для обеспечения операции с фланга и затем к захождению в северном направлении ударной группы с захватом с тыла Ямбурга и попутным перехватыванием всех железнодорожных линий, идущих от Петрограда. Конечной целью операций являлось овладение Петроградом.

    В то же время уцелевшие еще в Петрограде от летнего разгрома остатки контрреволюционной организации Национального центра, поддерживаемые подпольным английским комитетом, готовились к взрыву изнутри, втянув в свою организацию несколько ответственных лиц из состава 7-й армии, в том числе бывшего начальника ее штаба. Заговорщики установили связь с Северо-Западной армией и участвовали в разработке проектов ее наступления. Заговор должен был вылиться в форму открытого восстания в момент приближения [187] противника к столице, причем предполагалось захватить линейный корабль ?Севастополь?. Заговорщики могли собрать ничтожные силы, не превышавшие 500–700 чел. Своего намерения им не удалось осуществить: их планы были раскрыты, и виновники понесли должное возмездие.

    Операция Северо-Западной армии началась 28 сентября удачным наступлением ее II корпуса на Псковском и Струги-Бельском направлениях на две левофланговых дивизии 7-й армии (19-ю и 10-ю стрелковые). 4 октября было прорезано железнодорожное сообщение между Псковом и Петроградом; 8 октября II корпус выполнил уже все поставленные ему задачи. 10 октября противник приступил к выполнению второй части своего плана, сводившегося к нанесению удара своим первым корпусом по центру и правому флангу 7-й армии.

    I белый корпус осуществлял этот маневр, опирая свой левый фланг на стоявшие севернее его эстонские части и круто заходя своим правым флангом на Ямбург, имея целью выход в тыл последнего. Эта задача была им решена также успешно;

    11 октября был занят Ямбург, и к 12 октября 7-я армия была сбита на всем своем фронте и отходила на Петроград, причем две ее левофланговые дивизии (19-я и 10-я стрелковые) оторвались от нее и пристроились к правому флангу 15-й армии. Наибольший нажим I корпуса противника развивался в направлении на Гатчину — ст. Мшинская.

    Попытки задержать наступление противника контратаками не удались, и 16 октября он уже утвердился в Красном Селе — Гатчине — ст. Струги-Белые, а 7-я армия отошла на ближайшие подступы к Петрограду. Противник перехватил все железнодорожные магистрали, подходившие к Петрограду, за исключением Октябрьской (Николаевской) железной дороги. Сюда на ст. Тосно должна была выслать сильный заслон правофланговая дивизия I белого корпуса (1-я пехотная), но не сделала этого, торопясь попасть ко взятию Петрограда. За это упущение противник вскоре поплатился, так как по этой дороге в Петроград спешно двигалось подкрепление из Москвы.

    Пролетариат Петрограда деятельно готовился к обороне как внутри столицы, так и на фронте. Уже 10 октября была объявлена местная мобилизация рабочих, родившихся в 1879–1901 гг. Город укреплялся, и в нем строились [188] баррикады. В свою очередь, 7-я армия усиливалась подкреплениями с Карельского участка фронта и отрядами курсантов из Москвы.

    Надежды противника на активное действие английского флота не оправдались. Английские суда сделали попытку бомбардировать береговые форты Кронштадтской крепости из Копорского залива, но она была скоро прекращена огнем красной береговой артиллерии. В свою очередь, некоторые суда Балтийского флота были привлечены для обороны подступов столицы. Все эти мероприятия усилили устойчивость 7-й армии.

    Если подойти ко второй обороне Петрограда с политической стороны, то здесь надо, прежде всего, иметь в виду следующее обстоятельство: Петроград, отбив первое наступление Юденича, сейчас же провел мобилизацию на Южный фронт. Кроме того, дополнительно были мобилизованы ответственные работники для продотрядов, организовавшихся тогда через профсоюзы.

    Поэтому новая оборона потребовала не только величайшего напряжения сил самого Петрограда и окрестных губерний, но и помощи со стороны всей Советской России. Весь город превратился в крепость, были мобилизованы и призваны под ружье все способные носить оружие члены партии; создавалось большое количество боевых коммунистических отрядов во всех районах, при совете профессиональных союзов и т. д. Одновременно в Череповце проводилась мобилизация для Питера, где почти все рабочие Шлиссельбургского порохового завода отправились на фронт; там же оказалась и значительная часть рабочих Сестрорецкого завода.

    А т. Ленин, обращаясь к рабочим и красноармейцам Петрограда писал: ?Помощь Питеру близка, мы двинули ее. Мы гораздо сильнее врага. Бейтесь до последней капли крови, товарищи, держитесь за каждую пядь земли, будьте стойки до конца, победа не далека. Победа будет за нами?.

    20 октября вооружившиеся до зубов районы Питера знали, что им на помощь пришла Советская Россия. ?Были подтянуты свежие части, освежен и обновлен командный состав, привлечены к делу закаленные в боях пролетарии?. Лозунг дня был ?В наступление?, и 21 октября на питерском фронте наступил перелом. [189]

    Начиная с 18 октября, наступление противника стало встречать упорное сопротивление, которое являлось также следствием сокращения фронта армии. Теперь он шел от ст. Горовалдайское до Царской Славянки, и протяжение его не превышало 80 км. Тем не менее к 21 октября противнику удалось выйти на своем левом фланге к Стрельнинской подставе, являющейся уже предместьем столицы; 20 октября им были заняты Павловск и Царское (Детское) Село. Только теперь он сделал попытку перехватить Николаевскую железную дорогу в районе Колпино, но попытка не удалась. Наступление противника на Колпино было остановлено резервами 7-й армии, которые там собирались.

    Красное командование само готовилось к переходу в наступление. Было решено, сковывая противника на фронте, нанести ему удар фланговыми группами. Главная роль в этом наступлении выпадала на левофланговую Колпинскую группу в количестве 7470 штыков и сабель при 12 орудиях, которая из района Колпино нацеливалась на фронт Детское Село — Гатчина. В свою очередь, командование 15-й армии организовало из района Батецкое — Новоселье — Псков удар тремя дивизиями по тылам Северо-Западной армии, стремясь к захвату городов Ямбурга и Гдова. 19-я стрелковая дивизия из района Батецкое должна была выйти на линию Балтийской железной дороги на фронт Волосово — Молосковице, непосредственно в тыл главным силам Северо-Западной белой армии 11-я стрелковая дивизия из района Новоселье нацеливалась на нижнее течение реки Плюссы; 10-я стрелковая дивизия должна была от Пскова наступать вдоль восточного берега Чудского озера и овладеть Гдовом.

    Контрманевр 7-й армии начался 21 октября и первоначально развивался медленно. Противник упорно боролся за сохранение достигнутого им положения и вел непрерывные контратаки; Павловск и Детское Село несколько раз переходили из рук в руки. Особенно упорно боролся противник за сохранение в своих руках Гатчины. Обороняя Гатчинский узел с 27 октября по 2 ноября, противник еще раз, при содействии Эстонской армии (1-я эстонская дивизия), пытался перейти в наступление своим левым флангом в направлении на Красное Село, но попытка овладеть им не удалась. Скоро начало сказываться воздействие на ход операций [190] наступления правого фланга 15-й армии; 31 октября противник был выбит из Луги 19-й стрелковой дивизией. 3 ноября советские войска заняли ст. Мшинскую, угрожая тылу Гатчинской группы противника, что принудило его начать общее отступление. Наступление 11-й и 10-й стрелковой дивизии 15-й армии развивалось также успешно.

    14 ноября было сломлено последнее сопротивление противника в районе Ямбурга. Северо-Западная армия была прижата к эстонской границе, перешла ее и была интернирована в Эстонию, согласно условиям мирного договора между Эстонией и нашим Союзом. Наступление Северо-Западной армии, являясь жестом отчаяния{57} со стороны противника, в дальнейшем в силу крайнего неравенства сил обеих борющихся сторон не могло развиться в сколько-нибудь крупную операцию. Оперативное же взаимодействие Северо-Западной белой армии с южными белыми армиями исключалось в силу значительности расстояния между ними. Первоначальные успехи наступления зависели от растяжки фронта 7-й [191] армии и малой боевой устойчивости некоторых ее частей{58}. В последнем отношении картина быстро изменилась, как только 7-я армия оперлась на сознательные и передовые слои петроградского населения в лице его рабочего класса, и на марше назад достигла значительного сокращения своего фронта, усилившись в то же время подкреплениями.

    В течение операции действия флотов обеих сторон в Финском заливе не получили обширного развития. Главные силы английского флота были отвлечены к Риге, которой угрожали белогвардейские войска Бермонта-Авалова (бывшие фон дер Гольца), действовавшие в составе Латвийской армии, но сохранившие германофильскую ориентацию. Выступление этого корпуса против латвийского правительства являлось прямым выпадом со стороны Германии и ориентирующегося на нее прибалтийского баронства против гегемонии Англии в Прибалтике. Оставшиеся суда английского флота сделали слабую попытку бомбардировать Кронштадт. Наш Балтийский флот был слишком слаб для самостоятельных [192] операций в Финском заливе. Непосредственное участие в обороне Петрограда из его состава приняли линейные корабли ?Севастополь?, стоявший на р. Неве в самой столице, и миноносцы ?Всадник?и ?Гайдамак?, вошедшие в морской канал для обстрела расположения противника в районе Сергиева и Стрельны.

    Пользуясь отвлечением части сил и внимания Западного фронта к событиям под Петроградом, польские войска предприняли ряд частных операций на Полоцком и Витебском направлениях, сосредоточив значительные силы в районе Лепеля. Их наступательные попытки вызвали ответный контрманевр правого фланга 16-й армии, но бои здесь не развились до крупного масштаба, сохранив чисто местное значение; вскоре и на этом участке наступило продолжительное затишье. [193]


Глава восьмая.

    Зимняя и весенняя кампании 1918–1919 гг. на Восточном фронте. Северный фронт

    Борьба армий Восточного фронта на Пермском направлении — Падение Перми — Операция правофланговых армий красного Восточного фронта в Оренбургской и Уральской областях — Новый план действий белого командования на Восточном фронте; анализ его — План красного командования по преодолению Уральского хребта; анализ его — Уфимская операция противника и его первоначальные успехи — Новые напряжения страны и партии для помощи красному Восточному фронту — Зарождение идеи контрманевра — Исходное положение Южной группы и ее перегруппировки в связи с прорывом фронта 5-й красной армии — Общая идея контрманевра Южной группы и план операции, выработанный М. В. Фрунзе; его анализ — Видоизменения в плане М. В. Фрунзе под влиянием новой перемены в обстановке — Бугурусланская и Сергиевская операции — Бугульминско-Белебеевская операция — Северный фронт — Ликвидация Северного фронта

    Мы оставили красный Восточный фронт в момент, когда ясно обнаружился сдвиг противника к востоку на Уфимском направлении, и борьба на Пермско-Екатеринбургском направлении начала принимать упорный, затяжной характер. К концу ноября 1918 г. наши 1, 5, 2-я и 3-я армии располагали силами в 58 360 штыков, 5980 сабель при 265 орудиях. Ближайшей задачей четырех армий являлся выход на фронт Челябинск — Екатеринбург. Но противник, оставив на Уфимском направлении остатки разваливающейся армии Учредительного собрания и части оренбургских казаков, упорно продолжал накапливать свои силы на Пермском направлении. Здесь он к 27 ноября 1918 г. [194] на фронте Туринский завод — тракт Екатеринбург — Кунгур (включительно) развернул армию ген. Гайды общей численностью в 40 000–42 000 штыков, 4000–5000 сабель при 100–120 орудиях, ставя себе задачей захват Перми и выход на линию р. Камы. Этим силам противника 3-я красная армия могла противопоставить только 30 000 штыков и сабель при 78 орудиях{59} (см. приложение, схема IV).

    Положение нашего командования Восточным фронтом было невыгодно в том отношении, что для усиления Пермского направления оно не могло свободно располагать тем излишком сил, который у него мог образоваться на Уфимском направлении, так как с половины ноября 1918 г. было приступлено к переброске частей 1-й армии (за исключением одной дивизии) на Южный фронт. Тем не менее командование Восточным фронтом, исходя из указаний Главного командования, отдало в конце ноября 1918 г. приказ о переходе в наступление группы в составе 2-й и 3-й армий. 3-я армия должна была прорвать фронт противника в направлении Кунгур — Екатеринбург, а 2-я армия выдвижением на фронт Бирск — Красноуфимск (оба пункта исключительно) должна была содействовать операции 3-й красной армии.

    Таким образом, борьба за обладание линией р. Камы завязывалась под знаком встречной операции для обеих сторон. Вполне понятно, что наступление 3-й армии, встреченное превосходными силами противника, не могло развиться, и армии пришлось в начале декабря 1918 г. перейти к упорной обороне. 2-я армия, находившаяся в районе г. Сарапуля в 150 км за первым флангом 3-й армии, не могла своевременно помочь ей. Наконец, моральная и боевая упругость 3-й армии были исчерпаны, и, начиная с половины декабря, она левым флангом и центром начала быстро отходить по направлению к Перми. [195]

    Командование Восточным фронтом, в предвидении неустойчивости на Пермском направлении, обращалось к главкому Вацетису с просьбой о подкреплении этого направления ?надежной бригадой?. Вацетис отвечал, что бригада дана быть не может и предлагал парировать удар на Пермь маневром 2-й и 5-й красных армий. Такой ответ Вацетиса становится понятным, если мы припомним, что как раз около этого времени им была начата подготовка решительных кампаний на Южном и на Западном фронтах, куда он старательно стягивал все свободные резервы. Для усиления Пермского направления потребовалось вмешательство правительства. 13 декабря В. И. Ленин потребовал от предреввоенсовета Троцкого помощи Перми и Уралу. В тот же день, т. е. 13 декабря, главком передал в распоряжение Восточного фронта 1-ю бригаду 7-й стрелковой дивизии (директива № 479/III) из Ярославского военного округа. Но эта бригада прибыла уже с опозданием.

    Однако падение боеспособности 3-й армии зависело не только от одних причин военного порядка. В условиях Гражданской войны армия в особенности с чрезвычайной чувствительностью отражает на себе все колебания тех социальных слоев, производной которых она является. Так случилось и с 3-й армией. Ее рабочие кадры, сильно поредевшие в беспрерывных боях, были разбавлены мобилизованным крестьянством из ближайшего тыла — Пермской и Вятской губерний. В рядах 3-й армии за время ее отхода к Перми появились характерные признаки разложения: дезертирство, неповиновение и многочисленные переходы к белым.

    Последующие попытки упрочить положение 3-й армии маневрированием 2-й армии в направлении Сарапуль — Красноуфимск не увенчались крупным успехом. Предоставленная собственным своим силам 3-я армия 24 декабря 1918 г. уступила Пермь противнику, после чего продолжала беспорядочный отход на Глазов, теряя материальную часть и неся значительные потери в живой силе. За 20 дней 3-я армия отошла на 300 км. Ее отход создавал реальную угрозу Вятке и всему Восточному фронту.

    Для приведения в порядок частей 3-й армии и мобилизации внимания партийных и советских организаций к нуждам [196] и задачам фронта ЦК ВКП(б) направляет в район 3-й армии комиссию в составе тт. Сталина и Дзержинского.

    Уже в конце января т. Сталин доносит в Совет Обороны{60}:

    ?К 15 января послано на фронт 1200 надежных штыков и сабель; через день — два эскадрона кавалерии. 20-го отправлен 62-й полк 3-й бригады (предварительно профильтрован тщательно). Эти части дали возможность приостановить наступление противника, переломили настроение 3-й армии и открыли наше наступление на Пермь, пока что успешное. В тылу армии происходит серьезная чистка советских и партийных учреждений. В Вятке и в уездных городах организованы революционные комитеты. Начато и продолжается насаждение крепких революционных организаций в деревне. Перестраивается на новый лад вся партийная и советская работа.

    Частная неудача на Пермском направлении была возмещена успехами красного оружия на главном — Уфимском — и на Туркестанском направлениях. Действительно, несколько дней спустя после падения Перми советские войска, в свою очередь 31 декабря 1918 г. заняли Уфу, а 22 января 1919 г. части 1-й красной армии, наступавшие с запада, соединились в Оренбурге с Туркестанской армией (насчитывавшей, впрочем, в своем составе не более 10 000 бойцов) т. Зиновьева, наступавшей из Туркестана. Наконец, 24 января 1919 г. войска 4-й красной армии овладели Уральском.

    Таким образом, в результате кампании 1918 г. главной массе сил Восточного фронта удалось приблизиться к Уральскому хребту — последнему местному рубежу, который надлежало преодолеть этим силам, чтобы затем широкой волной разлиться по равнинам Сибири и докатиться до жизненных и политических центров противника. Однако пространственность центра и сопротивление противника помешали достижению этих целей в 1918 г. В общем же успех противника на Пермском направлении и его неудачи на Уфимском направлении создали на Восточном фронте положение неустойчивого равновесия для обеих сторон. [197]

    Общая политэкономическая обстановка, сложившаяся в начале 1919 г. в лагере революции и в стане белых, создавала для противника ряд предпосылок для попытки обратить это неустойчивое равновесие в свою пользу. В одной из предшествующих глав мы уже останавливались на колчаковском перевороте.

    С внутренней победой Колчака на первый план исторической сцены вновь выступила, на этот раз ничем не прикрытая, буржуазно-помещичья реакция, опиравшаяся на успевшее вновь оформиться кастовое офицерство{61}. Мелкобуржуазная и демократическая контрреволюция ?учредиловцев?, разгромленная и обессиленная, отходила на задний план. Перейдя на положение правительственной оппозиции, она, однако, не смогла сорвать мобилизацию молодых возрастов Сибири, которую Колчаку удалось провести, опираясь на офицерские формирования в тылу. Сильные офицерские кадры на фронте дали прочный организационный костяк для этих возрастов на фронте. Таким образом, в начале 1919 г. в распоряжении Колчака была Сибирская армия, внутренние классовые противоречия которой не успели еще вырваться наружу. Для укрепления своей репутации у союзников Колчаку необходимо было ковать железо, пока оно горячо.

    Внутренняя обстановка в лагере революции сулила некоторые надежды на успех наступательной попытки. В своем месте мы уже указывали на ту волну мелкобуржуазных колебаний внутри Советской страны, внешним выражением которой явились весной 1919 г. броски вправо социал-соглашательских партий и временный скачок кверху кривой крестьянского повстанчества. И то и другое являлось результатом [198] роста наших продовольственных затруднений к весне 1919 г. Противник проглядел только одно невыгодное для себя обстоятельство. Крестьянство в своем повстанчестве не выбрасывало лозунгов борьбы против советской власти, что свидетельствовало о прочном внедрении в нем самой идеи советской власти взамен идеи учредительного собрания. Продовольственная разверстка особенно остро была почувствована крестьянством Поволжья. Здесь, в ближайшем тылу красного Восточного фронта, прокатилась волна крестьянского повстанчества по Симбирской и Казанской губерниям. Это обстоятельство в связи с неудачей 3-й красной армии и отправкой части сил с Восточного фронта на Южный создавало для армий Восточного фронта положение временной слабости.

    Пользуясь этим положением, Главное командование противника решило продолжать стремиться к нанесению решительного удара на северном операционном направлении через Пермь — Вологду. Удар в этом направлении при удаче приводил его к соединению с войсками интервентов на Северном фронте. Соединившись же с интервентами, Колчак от Вологды мог развивать удар на Петроград — в обход оборонительной линии Волги и Камы. Одновременно с этим ударом белое командование нацеливало сильный удар на линию средней Волги, примерно на фронт Казань — Симбирск, что кратчайшими путями выводило его на важнейшее для обеих сторон Московское операционное направление и давало ему две постоянных переправы через Волгу (мосты у Свияжска и Симбирска). Последнее направление являлось более важным потому, что проходило по более населенным [199] и богатым местными средствами губерниям и сближало войска Колчака с армиями южной контрреволюции.

    Выполнение операции возлагалось на три отдельные армии, руководимые непосредственно штабом адмирала Колчака: Сибирская армия ген. Гайды в количестве 52 000 штыков и сабель при 83 орудиях была уже сосредоточена на Вологодско-Вятском направлении, примерно на полпути между Глазовым и Пермью; западная армия ген. Ханжина в количестве 48 000 штыков и сабель, при 120 орудиях развертывалась на фронте Бирск (исключительно) — Уфа (исключительно); оренбургские и уральские казаки — 11 000–13 000. Всего противник располагал 113 000 бойцов при свыше, чем 200 орудиях. Из этого количества 93 000 бойцов занимали фронт в 450 км, сосредоточиваясь на нем тремя отдельными сильными группами на Вологодском, Сарапульском и Уфимско-Московском операционных направлениях. Стратегическими резервами противника являлись 3-дивизионный корпус ген. Каппеля в районе Челябинск — Курган — Кустанай и три пехотные дивизии, формировавшихся в районе Омска.

    Обращаясь к оценке плана противника, мы опять-таки должны, прежде всего, исходить из политического момента. Гигантский размер операции в пространстве и решительность конечных целей исключали возможность доведения ее в один прием до конца наличными силами белых армий. Значит, успех ее ставился в прямую зависимость от успеха последующих крестьянских мобилизаций. Но политическая линия колчаковского правительства в отношении крестьянства заранее исключала возможность всякого сотрудничества с ним крестьянства для своего собственного закабаления. Более того, всякая очередная мобилизация крестьянства нарушала неустойчивое социальное равновесие белых восточных армий не в пользу Колчака, растворяя офицерские кадры во враждебной им крестьянской массе и открывая выход к обостренной социальной борьбе в рамках самой армии. В таком положении сибирское командование могло рассчитывать на успех короткого удара, на ограниченный размах операции, и интересы политики и стратегии должны были толкнуть его на выбор таких операционных направлений, которые дали бы ему возможность поскорее подать руку [200] Южному белому фронту. Все эти направления лежали южнее Уфы. Но образование сильного военного белого блока и возможное слияние белых правительств юга России и Сибири, очевидно, не улыбались английской политике. Она по-прежнему продолжала толкать оперативное мышление и волю Колчака в сторону Вятки и Вологды. Поэтому план весенней кампании белых 1919 г. носит на себе черты двойственности, вредной вообще в военном деле, а при сравнительной слабости сил — вредной особенно. Эта двойственность выражается в стремлении одновременно нанести два сильных удара и на Вятку, и на фронт средней Волги.

    Однако в замышляемом широком переходе в общее наступление противнику не удалось обеспечить взаимодействие с уральским казачеством. 4-я красная армия под командованием т. Фрунзе в течение февраля 1919 г. глубоко вклинилась между вооруженными силами оренбургских и уральских казаков, выдвигаясь на линию Лбищенск — Илецк — Орск.

    В такой обстановке командование красным Восточным фронтом в развитие директив своего Главного командования, несмотря на неустойку на участке 3-й армии, готовилось к преодолению Уральского хребта.

    В конце февраля — начале марта 1919 г. группировка красных сил представлялась в следующем виде. Широкий фронт от Каспийского моря через Сломихинскую, Илецкий городок с глубоким выступом в сторону противника на Актюбинск и далее на Орск, завод Кананикольский, завод Богоявленский (исключительно) занимали 4-я и Туркестанская 1-я армии{62}, общей численностью 52 000 бойцов при 200 орудиях и 613 пулеметах. Далее на фронте завод Богоявленский — Явгелдин (исключительно) протяжением 200 км растянулись 10 000 бойцов 5-й армии при 42 орудиях и 142 пулеметах. На Сарапульском направлении, оторвавшись на [201] 60 км от левого фланга 5-й армии, располагалась 2-я красная армия общей численностью до 22 000{63} бойцов при 70 орудиях и 475 пулеметах. И, наконец, на Пермско-Вятском направлении по обе стороны железнодорожной магистрали на широком фронте разбросалась 3-я красная армия в количестве 27 000 бойцов (за округлением) при 69 орудиях и 491 пулемете. Всего армии Восточного фронта располагали 111 000 бойцов, при 379 орудиях, 1721 пулемете, 5 бронепоездах и 30 самолетах{64}.

    Общая группировка красных была более расплывчата, чем у белых, почему можно в ней отметить лишь один характерный штрих, а именно — слабый и растянутый центр (5-я армия) на важнейшем для обеих сторон Уфимском операционном направлении.

    В частности, группировка обеих сторон перед началом решительных операций на Восточном фронте приводила к тому, что сильная, но чрезвычайно разбросанная в пространстве группа южных армий, наиболее плотно занимавшая северный участок своего фронта: Орск — Стерлитамак (1-я армия т. Гая — 18 000–20 000 бойцов), имела против своих 52 000 бойцов 19 000 белых. Слабая 5-я армия со своими 10 000 бойцов оказалась против весьма сильной 49 000 белой группы Ханжина, и, наконец, на северных операционных направлениях соотношение сил было почти равное: на Сарапульско-Осинском направлении 22 000 красных (2-я армия) имели против себя 21 000 белых, а на Вятско-Пермском направлении против 27 000 красных (3-я армия) стояли 32 000 белых.

    Саму операцию по преодолению Уральского хребта с попутным разгромом противостоящего противника командование Восточным фронтом мыслило выполнить следующим образом.

    Правофланговые армии Восточного фронта (4-я, Туркестанская и 1-я) должны были закончить разгром оренбургского и уральского казачеств. Затем 1-я армия должна была [202] двумя колоннами направиться на Челябинск. Правая колонна (24-я стрелковая дивизия) следовала туда, обходя Уральский хребет с юга, через Оренбург — Орск — Троицк. Левая колонна (20-я стрелковая дивизия) от Стерлитамака нацеливалась на Верхнеуральск, пересекая Уральский хребет, и оттуда брала направление на Челябинск. В задачу 5-й армии входили преодоление Уральского хребта на своем участке, выход на тыловые сообщения Пермской группы противника при движении на Златоуст — Челябинск и помощь правому флангу 2-й армии. 2-я армия должна была стремиться к охвату левого фланга Пермской группы противника, что неминуемо приводило ее к предварительному столкновению с равносильной ей средней группой белых. Наконец, сильная 3-я армия получала пассивную задачу по сковыванию с фронта противостоящей ей группы противника.

    План командования красным Восточным фронтом также отличался широтой замысла и размаха и также заставлял учесть возможность дальнейшего питания армий фронта путем местных мобилизаций. Обстановка минуты, казалось, в этом отношении требовала осторожной оценки. Но в этом-то и заключалась сила политического предвидения нашего политико-стратегического руководства, которое, несмотря на ряд временных колебаний крестьянской стихии, сумело усмотреть волну тяжелых крестьянских резервов, подымавшуюся навстречу ему из-за линии белого фронта и дававшую уже о себе знать вспышками красного партизанского движения в разных местах Сибири.

    Обращаясь к сравнению и оценке планов действий обеих сторон, отметим, прежде всего, что оба они были проникнуты духом активности, что и придало весьма оживленный характер последующим боевым действиям. В частности, обращаясь к плану белых, мы должны признать, что выполнение плана обрисовывалось в очень простых линиях: оно сводилось к нанесению двух сильных ударов на северном и центральном операционных направлениях. Последним ударом перерезывались коммуникации опасной для противника сильной красной Южной группы, и сама группа отжималась к югу. Таким образом, белые получали возможность развязать контрреволюционные силы оренбургского и уральского казачеств и обеспечить свое влияние на Туркестан. Единственное, [203] на что белые не могли рассчитывать, это на политическое обеспечение своей операции из-за резко враждебного к ним отношения местного населения и тех микробов разложения, которые непрестанно подтачивали изнутри спайку белых армий.

    Обращаясь к анализу плана красных, следует отметить его сложность и замысловатость, что явилось следствием отсутствия расчета времени и пространства. Действительно, одного взгляда на карту достаточно для того, чтобы убедиться в том, что обходный маневр 1-й армии не мог по расчету времени оказать влияния на ход событий на фронте 5-й армии, которой приходилось иметь дело с вчетверо сильнейшим противником. Даже если бы 5-й армии и удалось разбить этого противника, то выход ее на тылы Пермской группы белых оказал бы свое влияние на ее действия через очень продолжительное время (от места расположения 5-й армии до Челябинска — 300 км, а оттуда до Екатеринбурга — ныне Свердловск — еще около 200 км). Наконец, задачи, поставленные 2-й и 3-й армиям, приводили их к фронтальным столкновениям с равносильными группами противника, так как 2-я армия при выполнении своей задачи не могла избегнуть столкновения с Осинской группой белых (сводный корпус).

    Предпосылкой общего перехода противника в наступление явилась его частная операция против правого фланга 2-й красной армии с предварительным ударом по ее левому флангу, в результате которой правофланговая дивизия этой армии (28-я) в 20-х числах февраля 1919 г. была отброшена к Сарапулу и потянула за собой 2-ю армию к р. Каме; из-за этого левый фланг нашей 5-й армии в районе Уфы оказался обнаженным, а правый фланг 3-й армии отошел к г. Оханску. Таким образом, рядом частных ударов в течение февраля 1919 г. противнику удалось подготовить себе выгодное исходное положение для общего перехода в наступление.

    Оно началось 4 марта 1919 г. Сибирская армия ген. Гайды, нанося главный удар в промежуток между городами Оханск и Оса, добилась ряда частных успехов на участках наших 3-й и 2-й армий. В течение 7 и 8 марта она овладела Осой и Оханском и продолжала развивать свое наступление к линии р. Камы. В дальнейшем это наступление проходило также под [204] знаком территориальных успехов, замедленных, однако, пространственностью театра, весенним бездорожьем и сопротивлением наших войск. Кроме территориальных успехов, противник сумел причинить нам и ряд потерь в материальной части, захватил многие заводы и нанес значительные потери 2-й красной армии. Так, только 7 апреля противнику удалось вновь утвердиться в Ижевско-Воткинском районе и 9 апреля занять Сарапул. 15 апреля крайние правофланговые части Сибирской армии вошли в совершенно бездорожном и диком Печорском районе в соприкосновение с мелкими партиями Северного белого фронта, но это событие, как и следовало ожидать, не имело никаких стратегических последствий.

    В течение второй половины апреля наступательный порыв армии Гайды под влиянием усилившегося сопротивления 3-й красной армии ослабел. Некоторые территориальные достижения она имела еще на своем левом фланге, отбросив правый фланг 2-й красной армии за нижнее течение р. Вятки.

    Несравненно более бурным темпом и с более значительными результатами с самого начала развернулось наступление армии Ханжина, начавшееся 6 марта. Ударная группа этой армии пришлась как раз в свободном промежутке между внутренними флангами 5-й и 2-й армий. Обрушившись на левый фланг 5-й армии (левофланговая бригада 27-й стрелковой дивизии), ударная группа белых отбросила левофланговую бригаду 5-й армии и, круто загибая к югу, движением по тракту Бирск — Уфа почти безнаказанно начала резать тылы растянутых в нитку обеих дивизий 5-й армии (27-й и 26-й стрелковых). После 4-дневных боев оперативное взаимодействие частей 5-й армии было нарушено, и ее остатки, разбившись на две группы, стремились только прикрыть два важнейших направления на ее участке: Мензелинское и Бугульминское. Введение в дело частных резервов на участке 5-й армии и попытки помочь 5-й армии активными действиями группы, сосредоточенной на левом фланге 1-й армии в районе Стерлитамака, предпринятые командованием Восточного фронта в промежуток времени с 13 по 31 марта, не могли восстановить ее положение, и, развивая свой успех на ее участке, 6 апреля 1919 г. противник занял уже Белебей, [205] что окончательно определило отход 5-й армии в двух расходящихся направлениях: на Симбирск и Самару. Наступление противника на Симбирском направлении особенно угрожало как Чистополю, в котором были сосредоточены значительные хлебные запасы, столь необходимые голодному центру, так и самой Казани.

    Таким образом, наступление армии Ханжина вылилось уже в стратегический прорыв центра Восточного фронта. Но если это событие не оказало своего гибельного влияния на положение дел на всем фронте, то причиной этому является своеобразие условий Гражданской войны. Пространственность боевых участков и малая насыщенность их войсками создают легкие условия маневренности для небольших отрядов. Как ни был глубок прорыв белых, он не распространил своего влияния на соседние группы войск, что и дало возможность подготовить ответный контрманевр, но этот маневр требовал времени для своего осуществления, а пока командованию Восточным фронтом приходилось лишь думать о сохранении своего положения на главнейших операционных направлениях.

    Но, как бы то ни было, Восточный фронт, как и летом 1918 г., в эти тяжелые дни вновь привлек к себе внимание широких народных масс во всей стране и передового отряда пролетарской революции — коммунистической партии. Революционная самодеятельность масс, подогретая призывом т. Ленина, который говорил по поводу подготовки мобилизации профсоюзов для Восточного фронта: ?Чтобы укрепить свою победу, нужны методы новые, решительные, революционные?. Эта самодеятельность, охваченная организационными мероприятиями партии, в короткий срок дала свои результаты. Вскоре мощная струя активных и политически сознательных пополнений в лице членов профсоюзов и рабочих-добровольцев из 22 губерний республики направилась на Восточный фронт. Ряд телеграмм из различных городов республики свидетельствовал об огромном энтузиазме, с которым проходили партийные и профессиональные мобилизации для Восточного фронта. Туда же направились и стратегические резервы Главного командования в виде 2-й стрелковой дивизии и двух стрелковых бригад (бригада 10-й стрелковой дивизии из Вятки и бригада 4-й стрелковой дивизии из Брянска), а также 22 000 укомплектований. Кроме того, [206] в распоряжение командования Восточным фронтом поступала 35-я стрелковая дивизия, заканчивавшая свое формирование в Казани, и подтягивалась им же с Вятского направления 5-я стрелковая дивизия.

    В создавшейся сложной обстановке на Восточном фронте решительную роль предстояло сыграть Южной группе красных армий во главе с ее командующим т. Фрунзе{65}. С именем последнего связан решительный перелом кампании на Восточном фронте, положивший собой начало разгрома всех вообще вооруженных сил контрреволюции. Таким образом, весьма поучительным представляется остановиться более подробно на ряде операций, подготовленных и проведенных т. Фрунзе, которые в совокупности и составляют контрманевр Южной группы.

    Для лучшего уяснения себе дальнейшего хода событий мы вернемся несколько назад — к более подробному описанию исходного положения Южной группы и ее перегруппировкам в связи с прорывом фронта 5-й армии. На фоне этого положения легче будет выявить ту ценную подготовительную работу, которая по собственной инициативе была проведена т. Фрунзе и явилась одной из главных предпосылок благоприятного развития будущей операции.

    В начале марта 1919 г. общая группировка войск группы т. Фрунзе была такова. От Каспийского моря до Илецкого городка фронт против уральских казаков занимала 4-я армия (22-я и 25-я стрелковые дивизии — до 16 000 бойцов). От Илецкого городка, через Актюбинск до Орска включительно располагалась Туркестанская армия — 12 800 бойцов. Наиболее сильным являлся фронт 1-й армии — от Орска (исключительно) до Стерлитамака. Здесь было сосредоточено до 20 000 бойцов (20-я и 24-я стрелковые дивизии, Оренбургская и Илецкая группы). 1-я армия, согласно первоначальных предположений командования Восточным фронтом, которые не были отменены при начавшемся откате назад 5-й армии, должна была наступать на фронт Кустанай — Троицк, почему сосредоточила на своем правом фланге всю 24-ю стрелковую дивизию. Никаких собственных резервов группа не имела. [207]

    Таково было положение, которое застал т. Фрунзе, вступая в командование группой. Как только неустойчивость на фронте 5-й армии начала принимать вполне определенные формы, что выяснилось уже в половине марта, т. Фрунзе позаботился об упрочении своего положения на Оренбургском направлении и о создании себе определенного стратегического резерва. Это было достигнуто частичным ослаблением 4-й армии, из которой бралась одна стрелковая дивизия (25-я), но армия зато получала лишь оборонительную задачу. Туркестанская армия получала задачу прочного обеспечения Оренбургского района и поддержания связи с Туркестаном, почему и усиливалась одной бригадой 25-й стрелковой дивизии. Две остальных бригады этой дивизии перевозились в Самару — узел путей на Уфу и Оренбург. В дальнейшем 4-й и Туркестанской армиям пришлось сдерживать энергичной активной обороной оживившуюся наступательную деятельность оренбургских и уральских казаков.

    Сложнее обстояло дело в 1-й армии. Ее правый фланг (24-я стрелковая дивизия) в начале апреля успешно развивал свое наступление на Троицк, в то время как левому флангу пришлось для помощи 5-й армии направить сначала три полка к Стерлитамаку, а затем двинуть бригаду на Белебей. Эти силы не оказали существенного влияния на положение дел в 5-й армии. В частности, противник успел упредить в Белебее направленную туда бригаду из 1-й армии. В силу предварительного ослабления своего левого фланга, хотя и с совершенно правильной целью помощи своему соседу, 1-я армия ничем уже не могла реагировать на занятие противником Стерлитамака, это случилось 4 апреля 1919 г. Занятие же Белебея создавало непосредственную угрозу тылам 1-й армии, что заставило прекратить победоносно развивавшееся наступление правого фланга 1-й армии, т. е. 24-й стрелковой дивизии.

    Под прикрытием упорных боев остатков 20-й стрелковой дивизии, сдерживавшей натиск противника от Белебея в южном направлении и постепенно осаживавшей за р. Салмыш, после 12-дневных непрерывных маршей удалось убрать назад правый фланг армии, сильно вырвавшийся вперед, и оттянуть 24-ю стрелковую дивизию в затылок 20-й — в район с. Ивановка на р. Ток. Этот искусный и вполне [208] соответствующий обстановке отступательный маневр 1-й армии заставил Туркестанскую армию также выполнить частичную перегруппировку на марше назад, и к 18–20 апреля 1919 г. ее новый фронт проходил по линии Актюбинск — Ильинская — Воздвиженская, что, в свою очередь, вынудило т. Фрунзе подкрепить общее положение своих двух армий выдвижением своего стратегического резерва в район Оренбург — Бузулук (схема 8).

    Таким образом, искусные перегруппировки т. Фрунзе в период, предшествовавший началу решительной операции, способствовали как упрочению положения левого фланга его группы, так и накоплению стратегических резервов вблизи решающего направления будущего контрманевра.

    Общая идея контрманевра Южной группы и план операции т. Фрунзе представляются в следующем виде. Последние перегруппировки 1-й армии и левого фланга Туркестанской армии проходили уже тогда, когда идея решительного контрманевра Южной группы вылилась в окончательную форму. Идея этого маневра назревала постепенно и по мере своего уточнения принимала более широкий размах. 7 апреля командование Восточным фронтом намечало лишь сосредоточение всей 1-й армии в районе Бузулук — Шарлык для удара по противнику, наступающему в направлении Бугуруслан — Самара{66}. 9 апреля РВС Восточного фронта уже расширял оперативные рамки Южной группы, включая в ее состав 5-ю армию и предоставляя при этом ее командованию почти полную свободу действий. Фрунзе, в зависимости от времени окончания перегруппировки его сил, предоставлялось нанесение решительного удара до окончания весенней распутицы [209] или после нее, причем ближайшей целью этого удара являлся вывод левого фланга 1-й армии на Самаро-Златоустовскую железную дорогу для обеспечения вывода в резерв совершенно расстроенной боями 26-й стрелковой дивизии (5-й армии){67}.

    Однако на следующий день, т. е. 10 апреля, в результате совещания, происходившего в Казани между предреввоенсовета, главкомом и РВС Восточного фронта, последовала директива последнего от 10 апреля (№ 123/с), согласно которой Южной группе надлежало ?разбить ударом с юга на север силы противника, продолжающие теснить 5-ю армию, собрав для этого кулак в районе Бузулук — Сорочинская — Михайловская.(Шарлык)?. Далее указывалось на необходимость приостановить продолжающийся отход частей 5-й армии на Бугурусланском и Бузулукском направлениях, но не за счет сил, предназначенных для решительного удара, а при помощи частей, формируемых в Самаре местным губвоенкомом. Таким образом, и эта директива, в ее окончательной форме, открывала весьма широкий простор для самостоятельного оперативного творчества т. Фрунзе.

    Одновременно с этой директивой последовало образование Северной группы из 2-й и 3-й армий под общей командой командарма 2-й (В. И. Шорин) с задачей разбить армию генерала Гайды. Разграничительная линия между обеими группами проводилась через Бирск и Чистополь и устье Камы (все пункты для Северной группы).

    Создавшееся к середине апреля 1919 г. на Восточном фронте соотношение сил позволяло рассчитывать на успешное выполнение этих задач. Действительно, общая группировка сил обеих сторон в середине апреля выглядела уже следующим образом. На Пермском и Сарапульском направлениях против 37 000 бойцов красных войск действовало 33 000 бойцов противника; в районе прорыва противник располагал по-прежнему 40 000 бойцами [210] против 24 000 бойцов красных войск, и, таким образом, здесь численное неравенство в силах, вместо четверного, бывшего в начале операции, уменьшилось почти до двойного, что явилось следствием предшествующих искусных перегруппировок, проведенных т. Фрунзе в своей группе. Кроме того, на помощь красным на этот раз пришла и пространственность театра.

    Армия Ханжина по мере своего продвижения вперед все более и более растягивала свой фронт. Заняв 16 апреля Бугуруслан, она растянулась уже на фронте в 250–300 км, имея свой правый фланг у устья р. Вятки, а левый — юго-восточнее Бугуруслана. На этом фронте веерообразно двигалось пять пехотных дивизий противника. Сильно на уступе назад за этой армией оказывалась армейская группа ген. Белова из состава южной армии Дутова, задержанная на Оренбургском направлении энергичными действиями 1-й красной армии т. Гая.

    Фрунзе решил осуществить свою задачу следующим образом: сосредоточить ударную группу в районе Бузулука и ударить ею в левый фланг противника, отбрасывая его к северу. 5-я армия тем временем должна была остановить продвижение противника в направлении на Бугуруслан и вдоль Бугульминской железной дороги, прикрыв тракт Бузулук — Бугуруслан — Бугульма. Таким образом, главным объектом действий являлась живая сила противника, разгром ее означал благополучное разрешение всех прочих задач. Поскольку план контрманевра Южной группы, разработанный в подробностях М. В. Фрунзе, является поучительнейшим примером тонкой и четкой оперативной работы полководца, мы считаем необходимым подробнее остановиться на нем.

    Общий замысел т. Фрунзе в своем практическом выполнении распался на ряд отдельных задач, поставленных им своим армиям. Туркестанская и 4-я армии получали подтверждение своих прежних задач (удержание Оренбургской и Уральской областей). Производство главного удара возлагалось на 1-ю армию, и ее группировка для этой цели выполнялась по непосредственный указаниям самого М. В. Фрунзе. Обеспечивать перегруппировку должна была 20-я стрелковая дивизия, для чего ей надлежало удерживать [211] фронт Мелeyс — Алешкино — Ратчино. 24-я стрелковая дивизия за исключением одной бригады, перебрасываемой в ударную группу армии из района с. Ивановки (севернее р. Ток), своими активными действиями в направлении на Бугульчак должна была задерживать противника, выигрывая время до окончательного сосредоточения ударной группы в районе Бузулука. Для ее образования в состав 1-й армии из Туркестанской переходили 31-я стрелковая дивизия и бригада 3-й кавалерийской дивизии. Их головные части должны были прибыть в район Бузулука не позднее 18 апреля. Кроме того, в состав ударной группы поступали бригада 24-й стрелковой дивизии, перебрасываемая в район с. Тонкая, и из стратегического резерва М. В. Фрунзе — 75-я стрелковая бригада (два полка), перевозимая в Бузулук. Прочие части стратегического резерва получили следующие назначения: 73-я стрелковая бригада [212] к 18 апреля перебрасывалась в район. Безводновки для прикрытия сосредоточения ударной группы, поступая, вместе с тем, в ее состав; 74-я стрелковая бригада оставалась в Самаре в качестве общего резерва группы{68}.

    В распределении сил Южной группы прежде всего обращает на себя внимание соотношение между теми, которые предназначались для выполнения активной задачи, и теми, которые должны были выполнять пассивные задания. В состав первых, в общем, входили: вся 5-я армия (ослабленные 26, 27-я стрелковые дивизии, Оренбургская дивизия и часть 35-й стрелковой дивизии) — 10 700 штыков, 820 сабель, 72 орудия, занимавшая, примерно, фронт Н. Калмыковка — Архангельское{69}; ударная группа М. В. Фрунзе (в составе которой, опять-таки, образовывалась собственная ударная группа) — вся 1-я армия, за исключением 20-й стрелковой дивизии (24, 25, 31-я стрелковые дивизии{70} и бригада 3-й кавалерийской дивизии — 22 000 штыков, 2000 сабель, 80 орудий — в районе Ивановка — Зимниха — Бузулук{71}. Таким образом, на фронте в 200–220 км т. Фрунзе для активных целей благодаря искусной перегруппировке развертывал 36 620 штыков и сабель при 152 орудиях, оставляя для пассивных задач на всем остальном своем фронте общим протяжением до 700 км — от с. Ивановки до Каспийского моря — лишь около 22 500 штыков и сабель при 80 орудиях{72} (20-я и 22-я стрелковые дивизии, части Туркестанской армии и местные формирования в Оренбурге, Уральске и Илецке).

    Далее обращает на себя внимание в составе самой группы активного назначения распределение сил между направлениями [213] фронтального и флангового ударов. Первый выпадает на долю 5-й армии — 11 000 штыков и сабель (за округлением). Для второго т. Фрунзе назначает около 26 000 штыков и сабель. Замечателен также прием т. Фрунзе для обеспечения сосредоточения своего активного кулака: 3 бригады, обеспечивающих это сосредоточение (2 бригады 24-й стрелковой дивизии и 73-я стрелковая бригада 25-й стрелковой дивизии), получают задачи не пассивные, а наступательные.

    Переходим теперь к рассмотрению видоизменений, внесенных в план т. Фрунзе под влиянием новых данных обстановки, и прежде всего к анализу Бугурусланской и Сергиевской операций.

    План т. Фрунзе в его первоначальном виде имел целью начисто срезать клин вторжения противника, голова которого уже приближалась к Средней Волге: противник грозил Чистополю на реке Волге (на участке 2-й красной армии){73}, а на участке 5-й армии сильно нажимал на Сергиевском направлении, оттеснив части 27-й стрелковой дивизии к ст. Челны (схема 9). Угроза на Сергиевском направлении, по-видимому, особенно обеспокоила командование Восточным фронтом, так как при развитии здесь успеха противника под угрозу попадали железнодорожные коммуникации Южной группы в районе ст. Кинель и могло быть сорвано все развертывание группы. Падение же Чистополя в связи с продолжающейся неустойкой на участке 2-й армии, которая 10 апреля уже отходила на правый берег р. Камы, создавало прямую угрозу и Казани. Вот почему в самые последние дни перед решительным контрманевром Южной группы он потерпел существенные изменения как в отношении распределения сил и задач между ними, так и в размахе самого маневра. Командование фронтом направило находившиеся еще на колесах подкрепления не в район Бузулука (часть 2-й стрелковой, части 35-й стрелковой дивизии), а использовало их для фронтального прикрытия Волги в силу постановления РВС фронта от 16 апреля, указывавшего, что противник ни в коем случае не может быть допущен к [214] линии р. Волги (усиление 5-й армии){74}. Кроме того, на усиление 5-й армии поступали две бригады из состава ударного кулака 1-й армии (25-я стрелковая дивизия за исключением 73-й стрелковой бригады).

    Таким образом, численность войск, предназначавшихся для нанесения флангового удара противнику, уменьшалась до трех стрелковых и одной кавалерийской бригад (31-я стрелковая дивизия{75}, 73-я стрелковая бригада, бригада 3-й кавалерийской дивизии), что свидетельствовало о перенесении центра тяжести нашего удара с фланга и тыла противника на его фронт, а это подчеркивалось и соответствующим перемещением наших сил: 5-я армия к 23 апреля числила в своем составе уже 24 000 бойцов, главным образом за счет ударной группы.

    Оставшиеся части ударного кулака т. Фрунзе получили наименование Туркестанской армии.

    Вышеуказанные перегруппировки заставили т. Фрунзе внести изменения и в свой первоначальный оперативный замысел. Эти изменения вытекали из тех сведений о противнике, которые в течение 16–20 апреля т. Фрунзе удалось собрать из перехваченных у противника приказов. Согласно этим приказам и разведывательным сведениям, имевшимся в штабе группы, положение в отношении противника к 20 апреля складывалось следующим образом.

    На Самарско-Сергиевском направлении нажимала сильная группа противника в виде Уфимского корпуса численностью до 15 000 штыков и сабель (правый фланг этой группы дотягивался до Чистополя); III корпус противника (6-я и 7-я пехотные дивизии, егерский батальон, три полка конницы), общей численностью 5000 бойцов наступал от Бугуруслана на Самару, имея одну дивизию (6-ю) севернее, а другую (7-ю) южнее р. Кинель и конную группу, направленную [215] на ст. Толкай. К 16 апреля корпус должен был выйти на фронт ст. Подбельская — Чепурновка. На уступе сзади и вне связи с III корпусом, на фронт Покровское — Натальино — Утеева выходил к 19 апреля VI Уральский корпус белых в составе всего лишь 2400 бойцов (18-я и 12-я пехотные дивизии).

    В районе Белебея сосредоточился, наспех закончивший свое формирование, корпус ген. Каппеля численностью 5100 штыков и сабель, имевший задачу по своем сосредоточении развить удар в промежутке между III и VI корпусами. [216]

    Наконец, далее к югу и также на уступе назад по отношению к левофланговому корпусу армии Ханжина выдвигался на р. Салмыш на фронт Имангулово — Ратчино правофланговый (V) корпус Южной армейской группы ген. Белова. Численность этого корпуса достигала 6600 штыков и сабель. За левым флангом этого корпуса и на уступе назад в районе Уралка — Новоникитино находился в резерве IV корпус белых общей численностью 4600 штыков и сабель. I и II Оренбургские корпуса общей численностью 8450 бойцов действовали на Оренбургском направлении, стараясь ударами с востока и юга захватить Оренбург и, распространяясь далее на юг, — до установления соприкосновения с Уральским казачеством. В уральских степях действовала Илецкая казачья дивизия (1900 бойцов) и многочисленные отряды партизан.

    Таким образом, к 20 апреля весь фронт белых был изломан из уступов справа, причем эти уступы не находились в боевой связи между собой. Особенно это относилось до III и VI белых корпусов. Такая группировка сил белых в пространстве и подсказала т. Фрунзе вполне отвечавшую обстановке цель — разгром по отдельности ближайших к нему уступов противника, а именно VI и III белых корпусов, причем главный его удар первоначально направлялся вразрез между ними обоими. Вместе с тем, значительное усиление 5-й армии позволило дать ей более обширные в пространстве задачи, а ослабление сил ударного кулака заставило теснее увязать его действия с действиями фронтальной группы (5-я армия).

    Поэтому окончательное решение т. Фрунзе оформилось 19 апреля 1919 г. следующим образом. 1-я армия (т. Гая), перейдя в решительное наступление, должна сковать VI корпус противника, обеспечивая тем самым Туркестанскую армию справа. Туркестанская армия получает задачу — совместно с 5-й армией разбить противника и отбросить его Бугурусланскую группу, т. е. III корпус, к северу, отрезая ее от сообщений с Белебеем, для чего армия должна выйти на фронт ж.-д. станции Заглядино — Бугуруслан. Конница Туркестанской армии ведет разведку между III и VI корпусами противника, держит связь с 1-й армией и наносит удар по тылам III корпуса белых на участке железной дороги Сарай Гир [217] — Филиппово. 5-я армия решительно атакует противостоящего противника в общем направлении на Бугуруслан с целью овладения этим последним. Выполнение всех этих задач начинается по окончательном сосредоточении Туркестанской армии.

    В то же время командование фронтом, обеспокоенное, как мы уже говорили, успехами противника на кратчайшем направлении к Средней Волге и ослабившее ради этого силы Южной группы за счет ее ударного кулака, решает при помощи задержанных подкреплений, направлявшихся в группу Фрунзе, организовать еще два самостоятельных маневра. Прежде всего командование стремится взять в клещи части II корпуса белых под Сергиевском — от Мелекеса и Кротовки, для чего предполагается использовать предназначавшиеся ранее в состав ударной группы Фрунзе 2-ю стрелковую и части 35-й стрелковой дивизии{76}.

    Таким образом, в окончательном варианте плана действий, кроме главного удара на Бугурусланском направлении, намечался еще новый вспомогательный удар на Бугульминском направлении (не считая уже ранее намеченного из района Шарлык). В связи с этим 2-я стрелковая дивизия 24 апреля передана в распоряжение командования Южной группы, но оставлялась еще на несколько дней до своего доукомплектования в районе Самары.

    Угроза Чистополю заставила командование Восточным фронтом искать обеспечения Казани в активизации Северной группы своих армий, почему 3-я армия получала задачу перейти не позднее 29 апреля в наступление с целью разбить [218] противника, находившегося западнее р. Камы{77}. Это был третий по счету маневр, намеченный командованием Восточного фронта, и, наконец, на Оренбургском направлении разыгрался и победоносно для красных завершился четвертый маневр, возникший вне воли красного командования и явившийся, по существу, удачным прологом к главному маневру Южной группы.

    Прежде чем перейти к изложению дальнейших боевых событий остановимся в двух словах на морально-политическом состоянии обеих сторон. Изношенная боевая ткань красных армий к началу активных действий группы М. В. Фрунзе была значительно восстановлена. Струя партийных и профессиональных мобилизаций пролетариата влилась в них.

    Для первых месяцев 1919 г. характерен доклад, который делал в Петрограде в Выборгском районе вернувшийся с Восточного фронта один товарищ. Докладчик полагал, что сейчас особенно лихорадочный процесс строительства Красной Армии прошел.

    Жизнь армии начинает входить в свою обычную колею. Кроме того, докладчик был уверен, что коммунисты на фронте утесняются командным составом, что у них появляется мнение, будто они на фронте оказываются лишними и что это, по-видимому, происходит от неправильной политики ?центральных военных сфер?. В заключение указывалось, что необходимо посылать на фронт новые группы коммунистов, дабы ?сменить уставших?. [219]

    Следующее обстоятельство нашло отражение в тогдашней обстановке. В результате успехов советского оружия к концу 1918 г. многие полагали, что ?лихорадочное строительство? армии уже закончено, в то время когда все дело в этом смысле было впереди. Далее — усталость, которая замечалась среди мобилизованных коммунистов на фронте, и возникновение и развитие так называемой ?левой? военной оппозиции — все это, естественно, не могло не отразиться на боеспособности частей и явилось одной из причин первоначальных успехов наступления Колчака. Это наступление поставило вопрос совсем не так, что будто бы ?жизнь в армии вошла в свою обычную колею?. 10 апреля т. Ленин обратился с особым воззванием к петроградским рабочим. Воззвание говорило, что для Восточного фронта питерские рабочие должны поставить на ноги все, мобилизовать все, и кончалось уверенностью, что ?питерские рабочие покажут пример всей России?.

    11 апреля 1919 г. появились знаменитые ?тезисы Центрального комитета РКП в связи с положением Восточного фронта?. Призвав партию к напряжению всех сил и к мобилизациям, тезисы требовали проведения мобилизации через профессиональные союзы. Далее шло: усиление агитации среди мобилизуемых, замена всех мужчин-служащих женщинами, создание бюро помощи или комитетов содействия Красной Армии, широкое вовлечение через профсоюзы крестьян и особенно крестьянской молодежи неземледельческих губерний в ряды Красной Армии и для продовольственной армии на Дону и Украине.

    Между прочим, в Петрограде еще в конце 1918 г. было приступлено к созданию так называемых полков деревенской бедноты, куда каждый комитет бедноты посылал двух надежных крестьян для службы в Красной Армии. В результате в Петрограде насчитывалось до трех полков, укомплектованных деревенской беднотой.

    После опубликования обращения т. Ленина и тезисов ЦК в Петрограде началась лихорадочная работа. Вопрос о мобилизации ставился на заседаниях ПК и в собрании организаторов 22 и 23 апреля 1919 г. Было постановлено мобилизовать 20 % членов партии, а союзам — 10 % членов каждого союза для фронта и на Дон — в последнем случае с целью [220] укрепления советской власти и строительства советских организаций. Затем решили провести мобилизацию в Союзе молодежи и в комиссариатах, которые по возможности переводили на обслуживание женским трудом. В связи с тем, что Юденич в Гельсингфорсе собирал уже ?всякую добровольческую сволочь?, считали, что если отправить десятки тысяч питерских рабочих на Восточный фронт, на Дон и на Украину, то в Петрограде останется еще свыше 100 000 рабочих, а с ними, ?усилив бдительность?, можно защитить Петроград.

    В Москве ввиду мобилизации 1918–1919 гг. президиум ВЦСПС постановил даже в такой важной категории трудящихся, как железнодорожники, мобилизовать 30 % квалифицированных рабочих, а в союзах мобилизовать всех ответственных работников профдвижения, оставив лишь самых необходимых. 17 апреля на Московской конференции фабрично-заводских комитетов и профессиональных союзов выступал т. Ленин, а после его речи была оглашена записка 50-летнего рабочего, который заявлял, что он ныне берет винтовку в руки и становится защищать своей кровью советскую власть.

    ВЦСПС обратился к рабочим Советской России с двумя воззваниями. О том, как на местах организации отнеслись к призыву партии, можно судить по тому, что в Сызрани самостоятельно в 5 дней создали 1-й коммунистический полк в 1200 чел., в Симбирске были мобилизованы все коммунисты; в Самаре профессиональные союзы были объявлены на военном положении; Нижний Новгород проводил поголовную мобилизацию, сформировал рабочий ударный батальон.

    25 апреля в Москве состоялось заседание ВЦИКа, принявшее два чрезвычайно важных декрета. Первый объявлял мобилизацию крестьянства — каждая волость должна была дать от 6 до 20 чел., по возможности бывших солдат. Второй декрет объявлял амнистию всем арестованным за борьбу против советской власти, но не участвовавшим непосредственно в выступлениях против нее.

    29 апреля 1919 г. Центральный комитет партии ввиду чрезвычайно напряженного положения на фронтах обратился к организациям с призывом — 3/4 наличных своих сил предназначить к организации и отправке пополнений, спешному [221] формированию частей, их снаряжению и т. д. Основной лозунг был: дать максимум сил и средств фронту.

    Нечего и говорить, что первомайский праздник 1919 г. прошел под этим лозунгом, а соединение всех указанных мер с великим подъемом рабочего класса и трудящихся с неизбежностью создали перелом на Восточном фронте. В результате получилось не только восстановление боеспособности, но и высокий подъем политической сознательности. Массы были готовы к восприятию новых тягостей во имя победоносного окончания Гражданской войны.

    Иначе обстояло дело в стане противника. Ко времени назревания переломных событий на Восточном фронте крестьянская стихия в рядах белых армий начала переживать тот же процесс массового перехода крестьянства на сторону революции, который уже достаточно конкретно выразился в сибирском тылу. Об этом процессе свидетельствовали факты массового подъема партизанского движения и отхода от Колчака мелкой буржуазии и зажиточных слоев интеллигенции. Этот революционный сдвиг в крестьянской психологии получил свое непосредственное выражение и в начавшемся развале белых армий, дававшем себя знать весьма ощутительными фактами. Мы уже упомянули о подготовительных мероприятиях по организации контрманевра т. Фрунзе, имевшем место на правом фланге 1-й армии.

    В своем стремлении поскорее овладеть Оренбургом ген. Белов, после ряда неудачных атак на него с фронта, решил ввести в дело свой резерв — IV корпус ген. Бакича. Этот последний, переправившись через р. Салмыш у Имангулова на крайнем правом фланге 20-й стрелковой дивизии, должен был содействовать с севера захвату Оренбурга и, в случае удачи, продвинувшись на Ново-Сергиевское, завершить окружение 1-й красной армии совместно с V и VI корпусами белых. Однако, быстро и искусно перегруппировав свою армию, т. Гай в трехдневном бою, с 22 по 25 апреля, наголову разбил группу Белова, почти полностью уничтожив две ее дивизии, причем остатки IV корпуса перешли на сторону красных. Поражение группы Белова имело стратегическое значение, так как благодаря ему обнажились тыловые сообщения армии Ханжина на Белебей, а 1-я армия получила значительную оперативную свободу. [222]

    Останавливаясь на эпизоде разгрома IV корпуса ген. Бакича, мы прежде всего должны отметить его социальную значимость, свидетельствующую о полном нарушении того неустойчивого равновесия, которое еще кое-как держалось внутри колчаковских армий между командным составом и солдатской массой. Вся предшествующая политика Колчака в отношении крестьянства неминуемо приводила к разрыву с последним. Разгромленный IV корпус был укомплектован крестьянами Кустанайского уезда тотчас по подавлении в нем кровавыми и бессмысленными мерами крестьянского восстания. Крестьяне, укомплектовавшие этот корпус, видели в своем командном составе главных виновников своих массовых расстрелов и порок. Корпус Бакича, как покажут дальнейшие события, не являлся исключением из общего правила, а лишь более непосредственно и ярко выразил общую картину процесса разложения белых сил.

    Но пока назревали грозные для Ханжина события на левом фланге его армии, голова клина этой армии, уменьшившейся уже до 18 000–22 000 штыков, продолжала свой бег к Волге, несмотря на обнаружившиеся в ней признаки разложения. 25 апреля части армии Ханжина заняли с. Челны вблизи Сергиевска, что ставило под угрозу Кинель — узловую станцию на тыловой железнодорожной коммуникации всей Южной группы с ее основной базой. В тот же день пал Чистополь. Эти события побудили командование Восточным фронтом приказать Южной группе перейти в наступление, не дожидаясь даже окончательного сосредоточения Туркестанской армии. Равным образом было приказано на Чистопольском направлении перейти в наступление и правому флангу 2-й армии с целью обратного взятия Чистополя.

    Успех на фронте 1-й армии позволил поставить ей более широкие активные цели, а именно: 24-я стрелковая дивизия этой армии получила задачу наступать прямо на Белебей; Туркестанская армия (4 бригады) с 65-километрового фронта Чекалино — Феклино наступала прямо в северном направлении; 5-я армия переходила в наступление на Бугурусланском, Сергиевском и Бугульминском направлениях, имея за своим правым флангом две бригады 2-й стрелковой дивизии. [223]

    Результаты наступления сказались уже 28 апреля, когда в бою юго-восточнее Бугуруслана были наголову разбиты 11-я{78} и 6-я пехотные дивизии противника.

    К 1 мая фронт 5-й армии шел южнее Заглядино (к юго-востоку от Бугуруслана), далее проходил по линии р. Кинель до с. Подбельское, затем уклонялся на юго-запад через с. Сарбайская (40 км к северу от Кротовки — узловой станции Сергиевской ветки), затем вновь поворачивал на северо-запад к с. Н. Орлянка, причем ударная группа на целый переход отстала от 5-й армии. Ее фронт проходил по линии Троицкое (Тоузаново) на р. М. Кинель (25 км к юго-востоку от Заглядино) — Асекеева; части 1-й армии достигли линии Комиссаровка — Н. Кузли (40 км к юго-востоку от с. Михайловское — ст. Сарай-Чир).

    Однако пространственность театра замедлила на некоторое время стратегические результаты флангового удара т. Фрунзе. Вот почему в эти дни II корпус белых одержал еще некоторые тактические успехи, отбросив части 5-й армии на р. Чернавку и за р. Шламку, причем 27 апреля в его руки перешел Сергиевск, а на Чистопольском направлений потеснил наши войска от Ромодана к Ново-Спасскому.

    В последующие дни наступление Южной группы продолжало развиваться успешно, причем командование Восточным фронтом для скорейшего воздействия маневра ударной группы на силы противника на Симбирском и Самарском направлениях распорядилось уклонить ось наступления Туркестанской армии несколько более к западу, нацелив ее на Бугульму, а правый фланг 5-й армии — на ст. Шалашниково, что еще более сокращало первоначальный размах охвата нашей фланговой группы. [224]

    Этими распоряжениями ударная часть Южной группы должна была перестроить свой фронт с северо-восточного на северо-западное направление. В развитие их т. Фрунзе 1 мая имел целью двойным охватом уничтожить группу противника, оперировавшую юго-восточнее Сергиевска, для чего 1-я армия должна была активными действиями своего левого фланга сковать противника в районе с. Абдулино; Туркестанская армия заходила своим правым флангом прямо на Бугульму, а 5-я армия, в состав которой вливались подкрепления, о которых мы говорили выше (части 2-й и 35-й стрелковой дивизии), должна была организовать двойной охват II корпуса белых от Бугуруслана и Мелекеса. По ликвидации Сергиевской группы противника предполагалось совокупными усилиями отбросить к северу его Бугульминскую группу, отрезав ее от сообщений с Уфой.

    Сергиевская операция развертывалась для нас также успешно. 4 мая части 5-й армии овладели Бугурусланом, и фронт Туркестанской и 5-й армий шел по линии сс. Нов. Торис — Елань — Бугуруслан; впереди на уступе под самым уже Сергиевском, на фронте Коржевка — Кармалка — Н. Орлянка, находились также части 5-й армии, наступавшие на Сергиевск с юга. Стратегическое положение II корпуса белых, угрожаемого с фланга и тыла, становилось опасным и не могло быть спасено тактическим успехом на Бугульминском направлении, результатом которого был отход левофланговых частей 5-й армии за р. Кондурчу. Действительно, уже 5 мая белым пришлось очистить Сергиевск и начать общий спешный отход на Бугульму. В этот день сказались и стратегические результаты контрманевра Южной группы. Они выразились в том, что белым пришлось отказаться от своих успехов и на правом фланге 2-й красной армии, т. е. воздействие маневра Фрунзе начало уже сказываться и на положении нашей Северной группы: 4 мая белые оставили Чистополь и начали свой отход на восток. Однако на участке 2-й армии Сибирская армия Гайды продолжала одерживать местные территориальные успехи, сильно тесня 28-ю стрелковую дивизию этой армии, принудив ее 4 мая уйти за р. Вятку.

    Предвидя успешный исход Сергиевской операции, М. В. Фрунзе, еще до ее окончания директивой 4 мая намечал [225] уже параллельное преследование противника на Бугульминском направлении, уклоняя правый фланг 5-й армии на ст. Дымка, чтобы отрезать путь отхода противника из-под Сергиевска на Бугульму. Туркестанская армия должна была прикрыть этот маневр со стороны Белебея. Но уже 6 мая план т. Фрунзе перерос эти рамки и вылился в обширную новую Бугульминско-Белебеевскую операцию.

    Операции, развившиеся из решения т. Фрунзе, принятого им 6 мая 1919 г., находятся в неразрывной связи между собою, вытекая одна из другой, почему мы и почитали возможным объединить их в одно название Бугульминско-Белебеевской операции. Ее основной замысел сводился к отрезанию противника от его тыловых сообщений на Уфу и отличался таким же широким размахом оперативного творчества, каким отличались и все предыдущие оперативные установки М. В. Фрунзе. Самая операция в ее характерных чертах рисовалась следующим образом.

    1-я армия, активно обороняя Оренбург, должна была продвинуть войска Оренбургского района на фронт Островной — Черностожская — Муранталово. Остальные две дивизии этой армии (20-я и 24-я) должны были выйти на фронт Стерлитамак — Шафраново, обеспечивая этим маневром соседнюю слева Туркестанскую армию от возможного удара по ней из района Стерлитамака. Последняя получала задачу, сосредоточившись в районе ст. Сарай-Гир, прямо наступать на Белебей.

    5-й армии сохранялась прежняя задача по скорейшему выдвижению ее правого фланга в район ст. Дымка. Эта широко и блестяще задуманная операция повела бы к полному окружению противника, если бы группировка сил в пространстве отвечала этому замыслу. Но в результате предшествующих операций и уменьшения глубины обхода ударной группой Фрунзе еще при начале ее маневра, фронт трех армий Фрунзе к началу этой операции в силу быстроты действий 5-й армии оказался расположенным из уступов с левого фланга назад. На левофланговый, сильнейший и ближайший к противнику, уступ в виде 5-й армии выпадала задача фронтального наступления на противника в Бугульминском районе. Однако 5-я армия сама охватывала его своим правым флангом. На содействие же правого фланга 2-й армии [226] с Чистопольского направления рассчитывать не приходилось из-за значительного его удаления от левого фланга 5-й армии и медленности продвижения 2-й армии.

    Повторяем, такое положение сложилось вне воли командования Южной группой. Командование группой могло лишь постепенно выправить его, что и выразилось в нацеливании Туркестанской армии не на Бугульму, а на Белебей с выполнением задачи по разгрому заканчивавшего там свое сосредоточение корпуса Каппеля.

    Самая операция развернулась следующим образом. Как и следовало ожидать, 5-я красная армия первой вошла в соприкосновение с противником под Бугульмой, нанося главный удар своим правым флангом. 9 мая она развернулась на линии Авдулино — Репьевка — Дымская — Дурасова, причем особенно угрожающим для тыловых сообщений противника было положение ее правофланговой 25-й стрелковой дивизии (фронт Авдулино — Репьевка), почему ей и было приказано энергично продолжать продвижение на железнодорожный мост через р. Ик, чтобы завершить окружение Бугульминской группы противника. Под угрозой этого маневра противник очистил Бугульму, и красные войска вступили в нее 13 мая 1919 г.

    Туркестанская армия своими передовыми частями 11 мая вошла в соприкосновение с войсками белых в районе Белебея, а 13 мая развернулась в районе с. Чегодаево, имея на уступе справа и сзади в районе Биржбулякова 24-ю стрелковую дивизию 1-й армии и еще далее на уступе назад в районе Зильдярово — 20-ю стрелковую дивизию той же армии. Собственно Белебеевская операция была проведена уже без оперативного подчинения 5-й армии т. Фрунзе. Новый командвост т. А. А. Самойло решил использовать 5-ю армию для содействия Северной группе красных армий. 10 мая 5-я армия перешла в непосредственное подчинение командованию Восточным фронтом, и ей было приказано по занятии Бугульмы перестроить свой фронт в северо-восточном направлении по линии Рыково — Бугульма — р. Кичуй в предвидении дальнейшего движения на помощь 2-й красной армии; 14 мая Самойло опять уклонил главные силы 5-й армии на Белебей, приказав направить на него 25-ю стрелковую дивизию и вывести в свой резерв 2-ю стрелковую дивизию в район Суккулово. [227]

    17 мая Самойло дал новую директиву, определившую крутой поворот главных сил 5-й армии на север. Ей указывалось, прочно обеспечивая направления Бугульма — Уфа и Бугульма — Бирск, переправиться через р. Каму на участке Елабуга — устье р. Вятки и нанести удар левому флангу противника, действующего севернее р. Камы. Одновременно должны были перейти в наступление на противостоящего перед ними противника 2-я и 3-я красные армии. Но так как узел сопротивления противника в районе Белебея не был еще ликвидирован, то в распоряжение т. Фрунзе из состава 5-й армии передавались две дивизии (25-я стрелковая из района Авдулино и 2-я стрелковая из района с. Суккулова). Кроме того, одна дивизия 5-й армии выдвигалась вдоль железной дороги Бугульма — Уфа для помощи Южной группе. 19 мая Самойло приказывал 5-й армии переправляться для удара в тыл противнику не через Каму, а через р. Белую.

    Таким образом, Белебеевская операция была проведена т. Фрунзе лишь при косвенном содействии 5-й армии{79}, причем единство управления на Белебеевском направлении было нарушено. Тов. Фрунзе не внес изменений в предшествующие задачи 1-й и Туркестанской армий и лишь требовал весьма энергичного их выполнения ввиду ясных признаков разложения в войсках противника. 25-я стрелковая дивизия получила задачу охвата Белебея с севера. Сопротивление частей корпуса Каппеля, одна за другой подходивших к Белебею, [228] угрожаемого захватом в клещи с севера и юга, не было особенно продолжительным, и уже 17 мая корпус очистил Белебей и беспорядочно отходил за р. Белую по направлению к Уфе. Однако, недооценивая размеров поражения противника на Уфимском направлении, Самойло 18 мая остановил преследование Южной группы на линии гора Таукай-тау — Шафранова — оз. Лели-Куль — Тюпкильды — ст. Тамьянова, запретив переходить ее без своего приказания. Это его решение объясняется опасением отдельного поражения далеко вырывающихся при преследовании частей. Он желал вести его планомерно и сосредоточенно{80}.

    Белебеевская операция явилась заключительным звеном в той цепи операций, на которую распался маневр Южной группы, начало коего можно отнести к 22 апреля (встречные бои 1-й армии на реке Салмыш).

    В течение почти месяца т. Фрунзе блестяще выполнил возложенную на него трудную задачу и окончательно вырвал наступательную инициативу из рук противника. Моральные последствия контрманевра были не менее велики: они окончательно расшатали внутренние связи колчаковских армий.

    Пока в центре красного Восточного фронта назревал благоприятный перелом в операциях, на соседних участках противник продол жал еще одерживать временные успехи. В Оренбургской и Уральской областях, пользуясь ослаблением действовавших там войск, противник также проявил усиленную деятельность: он неудачно пытался овладеть Оренбургом и временно утвердился в г. Александрове-Гае (см. приложение, схема IV). На фронте 2-й армии противнику удалось произвести 13 мая частичный прорыв фронта в районе с. Вятские Поляны (на р. Вятке), но силами частных резервов 2-й армии этот прорыв был ликвидирован. [229]

    Тем временем в районе Мензелинска в 20-х числах мая обозначилось уже давление 5-й армии, что заставило противника оттянуть часть своих сил с линии р. Вятки на восток. Этим воспользовалась 2-я красная армия и 25 мая перебросила свой правый фланг (28-ю стрелковую дивизию) на восточный берег р. Вятки, а затем переправила остальные свои силы, быстро выдвинувшись в Ижевско-Воткинский район, что положило предел дальнейшим наступательным попыткам Сибирской армии ген. Гайды (схема 10).

    Гайде вскоре пришлось отказаться и от того активного маневра, который он предпринял было своим правым флангом на Вятском направлении с целью парализовать маневр 2-й красной армии. Несмотря на то что в начале июня Гайда потеснил 3-ю красную армию и временно занял Глазов, ему вскоре под влиянием общей обстановки на фронте пришлось начать свое отступление.

    Теперь явилась возможность обратиться к использованию и расширению успеха, достигнутого на центральном [230] участке фронта т. Фрунзе. Командование Восточным фронтом, в первую очередь, имело в виду группу противника, действовавшую севернее р. Камы, атаковать которую должны были 3-я и 2-я армии, а 5-я армия должна была подготовить в низовьях р. Белой переброску двух своих дивизий на правый берег р. Камы для содействия этим армиям. Остальные же ее дивизии, переправившись через р. Белую, должны были содействовать Южной группе в овладении Уфимским районом. Последняя, кроме этой задачи, должна была энергично подавить наступательные попытки оренбургских и уральских казаков. Уральцы, пользуясь материальной поддержкой англичан из Персии через Гурьев, обложили уже Уральск, а оренбургские казаки подступали к самому Оренбургу. Оба эти пункта находились в очень тяжелом положении.

    Благополучное завершение Белебеевской операции развязало руки командованию Южной группой в этом отношении. Командование группой получило возможность усилить войска, действовавшие в Оренбургской и Уральской областях, тремя бригадами пехоты и начать энергичные операции против повстанцев в районе Оренбург — Илецкий городок и против уральских казаков в районе Новоузенск — Александров-Гай.

    В некоторой связи с событиями на Восточном фронте стоят и события на Северном фронте, который, как мы уже указывали, был создан Антантой для взаимодействия с главным фронтом — Восточным. Этого взаимодействия, однако, до конца существования Северного фронта достигнуто не было. В тот период, когда на Пермско-Вятском направлении армии Колчака напрягали все силы для развития наступательной активности, белые силы Северного фронта оказались не в состоянии проявить сколько-нибудь заметную активность.

    Суровые климатические условия северного театра в Мурманском и Архангельском районах определили приостановку на нем крупных боевых операций на зимний период. Наиболее значительным событием в течение зимы 1918/19 г. явилась борьба за обладание Шенкурском, который 25 февраля 1919 г. перешел в руки красных войск{81}. [231]

    Взаимное положение обоих противников на Северном театре не потерпело существенных изменений в течение ранней весны 1919 г. Попытка местных противосоветских сил при поддержке финляндского правительства утвердиться в апреле 1919 г. в районе Олонца и распространить свое влияние на Лодейное Поле была быстро подавлена советскими войсками при поддержке Ладожской озерной флотилии.

    Лето 1919 г. на главных направлениях театра — Архангельском и Мурманском — прошло под знаком сильного разложения в частях контрреволюционной русской Северной армии, что одно само по себе исключало возможность активных действий с ее стороны. Это разложение выражалось в восстаниях целых войсковых частей, в переходе их на сторону красных войск и в очищении ими целых боевых участков. В результате одного из таких восстаний г. Онега 22 июля 1919 г. перешел в руки красных войск. Разложение сильно затронуло и войска Англии, сражавшиеся на Северном фронте. С другой стороны, в самой Англии раздавались голоса об оставлении английским десантом Беломорского побережья.

    Этот вопрос был в принципе решен в августе 1919 г. Но английское командование решило для облегчения отступления своих войск предварительно нанести короткий удар 6-й красной армии. Соотношение сил обеих сторон позволяло ему предпринять эту операцию. В то время как силы противника на Архангельском направлении достигали 32 000 бойцов{82}, а на Мурманском исчислялись в 14 000 чел., 6-я армия могла им противопоставить только 22 700 бойцов. Наступление противника началось в десятых числах августа и было направлено вверх по р. Сев. Двине. Советские части были отброшены на Котласском направлении, после чего англичане приостановили свои операции и предложили русским контрреволюционным частям эвакуироваться на другие фронты Гражданской войны. Русское контрреволюционное командование в лице ген. Миллера отказалось от этого и в свою очередь решило собственными уже силами перейти [232] в наступление на Вологодском и Онежском направлениях. Перегруппировки белых заняли весь август, причем Двинское направление было сильно ослаблено противником, и второе его наступление началось лишь в начале сентября. На этот раз противник опять-таки добился чисто местных успехов в виде обратного занятия им г. Онеги и захвата ст. Плесецкой, после чего его наступление замерло, а тем временем английские войска 27 сентября покинули Архангельск, а 1 октября и Мурманск, предоставив Северную армию противника ее собственным силам. Численность этой армии теперь не превышала 25 000 бойцов, и она была вынуждена оборонять огромный фронт от финляндской границы до Уральских гор. Попытки усилить себя за счет мобилизации местного населения не дали благоприятных результатов; жители Онежской Карелии подняли даже вооруженное восстание при попытке мобилизовать их, и ген. Миллеру пришлось отказаться от своей попытки.

    Таким образом, в результате летней кампании на Северном фронте выяснилась полная его безопасность для советской стратегии; оставалось ждать лишь полного его упразднения. Оно, опять-таки, явилось следствием того процесса разложения, который с новой силой вспыхнул в войсках Северного противосоветского фронта в начале 1920 г. Сознание бесполезности дальнейшей борьбы в это время настолько прочно утвердилось во фронтовых частях белых, что на провозглашенный земским собранием, заседавшим в Архангельске, лозунг ?укрепление фронта для продолжения борьбы? части эти ответили целым рядом новых восстаний и открыли на главнейших направлениях целый ряд свободных промежутков, которые нечем было заполнить.

    Командование 6-й красной армии использовало это положение, перейдя в энергичное наступление, и в течение недели, с 8 по 15 февраля 1920 г., все три главных участка фронта противника были ликвидированы, и дороги на Архангельск и Онегу открыты. Правительство Северной области бежало из Архангельска, бросив своих защитников на произвол судьбы. При известии о его бегстве власть в Мурманске 19 февраля 1920 г. была захвачена местными рабочими путем восстания. [233]

    В силу этого обстоятельства группа войск противника, еще державшаяся на Мурманском направлении, начала спешно отступать в пределы Финляндии, не дождавшись присоединения к себе отрядов противника с Онежского направления, которые вынуждены были капитулировать.

    Дальнейшее продвижение красных войск к побережью Белого моря и Ледовитого океана происходило беспрепятственно; 21 февраля 1920 г. красные войска вступили в Архангельск, 26 февраля заняли Онегу, а 13 марта были в Мурманске. Лишь в пределах Карелии — в районе Ухты — удержались небольшие контрреволюционные силы, образовавшие ячейку того повстанческого движения, вспышка которого охватила Карелию осенью 1921 г.

    Лишенный своей единственной поддержки в виде иностранных войск Северный контрреволюционный фронт быстро ликвидировался. Это служит лучшим доказательством его малой органической связи с тем населением, интересы которого он брался представлять и защищать.

    Следствием его ликвидации явилось возвращение под советскую власть берегов Северного Ледовитого океана с двумя незамерзающими портами и с территорией в 640 000 кв. км при населении в 640 000 чел.

    В оперативном отношении действия сторон на Северном фронте как второстепенном не представляют особого интереса. Малодорожье этого театра, наличие громадных труднопроходимых пространств, редкость населения, суровый климат — все эти условия стесняли оперативную свободу армий. Но зато события на этом театре представляют значительный тактический интерес. Исследователь, изучающий действия в лесах и зимних условиях, найдет много интересного и поучительного в боевых эпизодах этого фронта, сжатого тундрой и дремучими суровыми лесами севера. [234]


Глава девятая.

    Уфимская операция. Форсирование красными армиями Уральского хребта. Преследование белых армий в Сибири

    Уфимская операция — План командования красным Восточным фронтом по преодолению Уральского хребта — Златоустовская операция — Челябинская операция — Петропавловская операция — Преследование белых армий в Сибири и их ликвидация — События на Туркестанском фронте

    Командование Восточным фронтом (командвост т. Самойло), решившись на продолжение преследования противника, по-прежнему возлагало наиболее активные и ответственные задачи на Южную группу (т. Фрунзе). После окончания Бугульминско-Белебеевской операции оно поставило Южной группе следующие задачи: продолжая преследование противника, овладеть Уфимско-Стерлитамакским районом (город Стерлитамак еще 28 мая был занят конницей 1-й армии), подавить восстание в Оренбургской и Уральской областях и прочно обеспечить за собой эти области. Содействие Южной группе должна была оказать 5-я армия, нацелившая в это время ось своего движения на Краеноуфимск{83}, выделением 1,5 дивизии на р. Белую для переправы через нее в район сел. Ахлыстино. Таков был [235] общий смысл директив командования Восточным фронтом от 18 и 19 мая (см. приложение, схема V).

    Командование Южной группой задачу по овладению Уфой возлагало на Туркестанскую армию, усиливая ее одной дивизией из состава 1-й армии (24-й стрелковой), и намеревалось правым флангом этой армии охватить противника под Уфой с юго-востока, выйдя в то же время конницей на его тыловые сообщения. В целях содействия Туркестанской армии левый фланг 1-й армии также должен был проявить активность на Стерлитамакском направлении. Таким образом, по замыслу операции, намечались широкие клещи для охвата противника с севера (1 1/2 дивизии 5-й армий) и юга (правый фланг Туркестанской и левый фланг 1-й армии).

    В свою очередь и противник не терял надежды на обратный переход инициативы в его руки. Опираясь на естественный рубеж р. Белой, он сосредоточивал сильный ударный кулак в 6 пехотных полков у устья р. Белой ниже Уфы. Эти полки были выдвинуты из Екатеринбурга для обеспечения правого фланга Ханжина. Такое же сосредоточение намечалось ими за р. Белой и выше Уфы. Этими обеими ударными группами, по-видимому, предполагалось взять в свою очередь в клещи фланги Туркестанской армии.

    Таковы были оперативные предпосылки Уфимской операции, в которой со стороны советских войск приняли участие 5-я и Туркестанская армии в количестве 49 000 штыков и сабель (за округлением) при 92 орудиях, а со стороны противника — по-прежнему Западная армия ген. Ханжина в количестве 46 000–47 000 штыков и сабель (за округлением) при 119 орудиях.

    28 мая войска Южной группы вышли на указанную им командованием Восточного фронта линию (директива от 18 мая) и здесь, согласно этой директиве, задержались на месте в течение трех дней. Лишь 25 мая последовал приказ об общем переходе в наступление, начало которого указывалось на 28 мая{84}. Эта временная задержка дала возможность противнику упредить нас в начале наступления своей [236] правофланговой группой и вообще дала ему возможность оправиться и перегруппироваться.

    Первые успехи Красной Армии в борьбе с Колчаком могли привести по опыту предыдущих операций, в дальнейшем к некоторому ослаблению энергии войск. Обстановка требовала доведения победы над Колчаком до окончательного разгрома. Именно так поставил вопрос т. Ленин, что видно из приведенной ниже телеграммы:

    ?25/V 1919 г., Москва, Кремль.

    Симбирск Реввоенсовет Востфронта

    Гусеву, Лашевичу, Юреневу.

    Если мы до зимы не завоюем Урала, то я считаю гибель революции неизбежной; напрягите все силы; следите внимательно за подкреплениями; мобилизуйте поголовно прифронтовое население; следите за политработой; еженедельно шифром телеграфируйте мне итоги; прочтите эту телеграмму Муралову, Смирнову, Розенгольцу и всем видным коммунистам и питерским рабочим; известите получение; обратите сугубое внимание на мобилизацию оренбургских казаков; вы отвечаете за то, чтобы части не начали разлагаться и настроение не падало.

    Ленин?.

    Поэтому прологом к Уфимской операции послужило встречное сражение 5-й красной армии с правофланговой ударной группой противника, успевшей выполнить свою перегруппировку и переправиться через р. Белую. Это сражение началось 28 мая в районе с. Байсарово и уже 29 мая закончилось победой 5-й красной армии. Наступательные попытки противника на фронте Туркестанской армии, предпринятые им 28 и 29 мая, успеха не имели, а победа 5-й армии развязала левый фланг Туркестанской армии и позволила ему начать успешное продвижение к рубежу р. Белой.

    Таким образом, первый период Уфимской операции, характеризующийся переходом противника в наступление на широком фронте с целью восстановить свою оперативную свободу, причем ему удалось обеспечить за собой выигрыш времени, закончился новой победой красных армий, которая [237] явилась результатом оперативного сотрудничества внутренних флангов Туркестанской и 5-й красной армий. В дальнейшем ходе операции оно нарушилось. В результате встречного сражения 28–29 мая 5-я армия оказалась на уступе впереди Туркестанской армии, а разбитый правый фланг армии Ханжина под ее натиском откатывается на юго-восток к переправам через р. Белую в районе Уфы.

    5-я армия, являвшаяся охватывающим маневренным уступом, могла бы завершить окружение противника в районе Уфы, продолжая его неотступное преследование в юго-восточном направлении. Но следуя полученным директивам, она 30 мая переправилась через р. Белую и начала круто уклоняться на север — на г. Бирск, который и заняла 7 июня. Таким образом, в последующей операции под Уфой Южной группе пришлось действовать самостоятельно, вне непосредственной связи с 5-й армией.

    Движение 5-й армии на Бирск ускорило благоприятное для нас течение событий на фронте 2-й красной армии. Противник начал спешно отходить перед нею, и она быстро продвигалась на Сарапул и Ижевский завод.

    4 июня Туркестанская армия Южной группы вошла в тесное боевое соприкосновение на р. Белой с вновь разбитой армией Ханжина. Последний уже не задавался никакими активными целями, а готовился лишь к упорной обороне р. Белой, уничтожив на ней все переправы. Как мы уже сказали, после неудачного встречного боя с 5-й армией правофланговая группа противника, потеряв свои сообщения, должна была круто уклониться на юго-восток, почему у него получилась более массивная группировка на его левом фланге, на участке р. Белой, выше Уфы. В окончательном своем виде она приняла следующую форму: две дивизии VI корпуса расположились по обеим сторонам Самарск-Златоустовской железной дороги для непосредственной обороны Уфы; две слабые дивизии растянулись на широком фронте севернее Уфы — от этого последнего пункта до устья р. Кармасана. Наиболее сохранившиеся части (корпус Каппеля) в количестве четырех дивизий располагались на сравнительно узком фронте в 40–50 км — примерно до ст. Сеит-Башево. Далее против фронта 1-й армии протягивалась завеса из остатков бригады 6-й пехотной дивизии и нескольких конных полков. [238]

    Командование Южной группой нацеливало по-прежнему свой главный удар правым флангом Туркестанской армии в охват левого фланга противника — на завод Архангельский. Отсюда оно предполагало выйти на тыловую железнодорожную линию противника в районе ст. Тувтюменева. В состав ударной группы назначались четыре стрелковые и три кавалерийские бригады. Но переправа этой группы в ночь с 7 на 8 июня через р. Белую в районе ст. Тюкуново не удалась, так как наведенный плавучий мост был сорван быстрым течением. Однако эта неудача была вознаграждена в ту же ночь удачной переправой 25-й стрелковой дивизии по инициативе частных начальников на участке р. Белой ниже Уфы, у ст. Красный Яр. Попытки противника в течение 8 июня отбросить обратно наши переправившиеся части успеха не имели. Командование армией быстро ввело в дело свой армейский резерв (31-ю стрелковую дивизию от ст. Дмитриевка), чем и закрепило свое положение на правом берегу р. Белой и, развивая достигнутый успех, 9 июня заняло Уфу. Опирая свой правый фланг на р. Уфу, противник еще пытался удержаться на рубеже р. Белой, выше Уфы, где ему удалось задержать наше продвижение до 16 июня, после чего начался общий отход армии Ханжина на восток.

    Начало Уфимской операции отмечается неудачной попыткой командования противника вновь захватить в свои руки почин в действиях и постигшей эту попытку неудачей, происшедшей не только в силу причин материального порядка, но и морального надлома войск противника. В дальнейшем эта данная начинает все более выступать на первый план, и последующие операции проходят под знаком господства почина (инициативы) командования Красной Армии в тех операциях, которые имели своей целью окончательный разгром материальной и моральной мощи противника на Восточном фронте.

    О размерах морального надлома армий противника свидетельствует общая цифра пленных со времени начала контрманевра Южной группы т. Фрунзе и заканчивая Уфимской операцией, исчисляемая в 25 500 чел. Наши потери — 16 000 раненых и убитых.

    Стратегическая неудача контрреволюционных армий не оправдывала принесения в жертву ради нее последних боеспособных [239] резервов сибирских армий. Теперь в распоряжении адмирала Колчака оставались в качестве стратегических резервов только три дивизии, едва начатые формированием в Омске и Томске. В экономическом отношении утрата уральских заводов знаменовала для противника утрату тех заказов по снабжению армий, которые были размещены там. Наконец, с потерей Уфимского района противник лишался и собранных в нем значительных продовольственных запасов.

    Однако положение в Оренбургской и Уральской областях продолжало оставаться напряженным. Здесь, несмотря на частичное усиление 4-й армии, перевес в силах продолжал оставаться за противником: он располагал 21 000 штыков и сабель против 13 000 штыков и сабель 4-й армии, почему и продолжал одерживать частные успехи над отдельными группами и нанес чувствительный удар одной из них у ст. Шипово. Командованию Южной группой пришлось еще раз усилить свой правый фланг, выделив из состава Туркестанской армии еще одну дивизию (25-ю) и направив ее в район Бузулука, после чего Туркестанская армия 19 июня 1919 г. была расформирована и части ее распределены между 5-й и 1-й армиями.

    Пока назревала и разрешалась Уфимская операция на центральных операционных направлениях Восточного фронта, 2-я красная армия готовилась к переброске своих главных сил через р. Каму, причем одна из дивизий этой армии (5-я стрелковая) уже переправилась через р. Каму в районе Буя, а 3-я армия уже выходила на рубеж этой реки, тесня главную массу сил Сибирской армии противника. В такой обстановке командованию красным Восточным фронтом предстояло разрешить вопрос о преодолении Уральского хребта.

    Между тем по вопросу о характере дальнейших действий Востфронта возникли крупные разногласия между реввоенсоветом Восточного фронта, с одной стороны, и главкомом и представителем РВСР — с другой. Главком настаивал на приостановке действий главных сил Восточного фронта, в общем, на рубеже р. Белой для переброски части сил на Южный фронт. Председатель РВСР это настойчиво поддерживал. Однако Центральный комитет партии стал на сторону реввоенсовета Восточного фронта и тем предопределил [240] победу. Председатель РВСР подал в отставку, которой ЦК не принял. Главком т. Вацетис ушел в отставку, и вместо него был назначен т. Каменев, что имело место уже после преодоления нами Урала.

    Перед началом операции по овладению Уральским хребтом{85} советские армии центра и левого фланга Восточного фронта располагали в совокупности 81 000 штыков и сабель против 70 500 штыков и сабель противника, характеризуемых нашим командованием Восточного фронта уже как мало боеспособные. Командование Восточным фронтом в порядок дня ставило вопрос о захвате наиболее удободоступного участка Уральского хребта с Златоустом, являвшимся ключом к равнинам Сибири.

    Владея Златоустом, противник опирался на сравнительно густую железнодорожную сеть этого участка (две магистрали: Омск — Курган — Златоуст и Омск — Тюмень — Екатеринбург и, кроме того, две рокадные железнодорожные линии: Бердяуш — Уткинский завод — Чусовая и Троицк — Челябинск — Екатеринбург — Кушва). Таким образом, эта железнодорожная сеть давала противнику полную возможность широкого маневрирования, что следовало предвидеть.

    Перед началом общей обширной операции армий Восточного фронта соотношение и распределение сил обеих сторон рисовалось в следующем виде: 4-я красная армия в Уральской области по-прежнему имела дело с превосходным по численности противником: против ее 13 000 штыков и сабель он располагал 21 000 штыков и сабель (из них сабель — 15 000); 1-я армия (включая и Оренбургскую группу) примерно около 11 000 штыков и сабель имела против себя почти равные силы противника; 5-я армия (с влившейся в нее Туркестанской) в составе 29 000 штыков и сабель на направлении главного удара (фронт Златоуст — Красноуфимск) имела перед собой неоднократно разбитые и сильно деморализованные части армии Ханжина в количестве 18 000 штыков и сабель. Далее, 2-я армия в количестве 21 600 штыков и сабель теснила перед собой группу противника в 14 000 штыков [241] и сабель. На Пермском направлении против 29 200 штыков и сабель 3-й красной армии противник располагал 23 500 штыками и саблями. Сильный состав 3-й красной армии объясняется ее фланговым положением, обширностью и трудностью района ее действий.

    Командование фронтом торопило 2-ю армию с ее продвижением вперед. Хотя последняя 20 июня и переправила на левый берег р. Камы свои главные силы (на правом берегу Камы, в районе Ижевска, оставалась только одна 7-я стрелковая дивизия), но все-таки ко времени начала златоустовской операции она оказалась на два перехода на уступе назад по отношению к 5-й армии.

    Таким образом, в назревавшей новой решительной операции главная роль выпадала на долю 5-й армии.

    Противник упорно готовился к защите златоустовского узла, вполне правильно оценивая его стратегическое и экономическое значение. Златоустовское плоскогорье с лежавшим на нем важным стратегическим узлом — Златоустом прикрывалось с запада недоступным лесистым хребтом Кара-Тау, прорезываемым узкими теснинами, по которым пролегала железная дорога Уфа — Златоуст, ближе к правому флангу 5-й армии, и тракт Бирск — Златоуст, отходивший от левого фланга 5-й армии. Последний являлся более коротким путем для достижения Златоуста. Кроме того, узкие долины pp. Юрезань и Ай, выходившие под углом к железнодорожной магистрали, также могли быть использованы, хотя и с трудом, для движения войск.

    Оценивая эти местные условия, противник располагал свои силы в двух равных группах: на Бирском тракте и железнодорожной магистрали, имея на первом наименее боеспособный Уральский корпус (1 1/2 пехотные и 3 кавалерийские дивизии), а на второй — две пехотные дивизии и одну кавалерийскую бригаду (корпус Каппеля). В пяти переходах за обеими этими группами, в районе западнее Златоуста, в качестве резерва на отдыхе располагались еще две с половиной пехотные дивизии.

    Быстрая развязка златоустовской операции явилась результатом плана командования 5-й армии, построившего свой маневр на точном учете элемента местности. Учитывая охватывающее направление Бирского тракта и долины [242] р. Юрезань по отношению к единственному пути отхода группы противника, расположенной на железной дороге (Самара — Златоуст), армейское командование решило вывести свой ударный кулак по указанным двум направлениям в тыл этой группы противника и совершенно ее уничтожить. Группировка войск на местности весьма резко подчеркивала оперативный замысел и вполне отвечала характерным особенностям местности.

    Пространство к югу от Самарско-Златоустовской железной дороги обеспечивалось 6 полками 24-й стрелковой дивизии, растянутыми на фронте в 90 км. Вдоль линии Самарско-Златоустовской железной дороги нацеливалась Южная ударная группа в составе одной кавалерийской дивизии и одной стрелковой бригады (3-я бригада 26-й стрелковой дивизии); участок фронта, приходившийся против хребта Кара-Тау, совершенно обнажался от войск, но зато на левом фланге армии, на фронте всего в 30 км, между сс. Айдос и Ураз-Бахты развертывалась Северная ударная группа в составе 15 стрелковых полков с многочисленной легкой и тяжелой артиллерией (27-я стрелковая дивизия и две бригады 26-й стрелковой дивизии). 35-я стрелковая дивизия (двухбригадного состава) была осажена на два перехода назад, уступом за левым флангом, согласно указаний командования фронтом для поддержания связи со 2-й армией.

    Наступление Северной ударной группы должно было быть произведено двумя колоннами: 26-я стрелковая дивизия направлялась по долине р. Юрезань, а 27-я стрелковая дивизия — по Бирскому тракту.

    В ночь с 23 на 24 июня 26-я стрелковая дивизия удачно переправилась через р. Уфу у с. Айдос, а сутки спустя, т. е. в ночь с 24 на 25 июня, не менее успешно то же самое проделала 27-я дивизия у с. Ураз-Бахты{86}. Таким образом, с самого начала операции 26-я стрелковая дивизия оказывалась на один [243] переход впереди общего фронта армии и своей соседки слева. В дальнейшем эта невязка в пространстве еще более увеличилась, так как 27-я стрелковая дивизия встретила упорное сопротивление противника на Бирском тракте и потеряла сутки времени на его преодоление.

    26-я стрелковая дивизия, несмотря на чрезвычайно трудные условия местности, двигаясь одной колонной по узкому ущелью р. Юрезани на протяжении 50 км, и вынужденная часто идти по руслу реки, 1-го июля вышла уже на Златоустовское плоскогорье, в то время как 27-я стрелковая дивизия находилась от него еще в двух переходах сзади.

    На этом плоскогорье 26-я стрелковая дивизия оказалась в сильно ослабленном составе, так как с пути она двинула две своих полка для действий в тыл той группе противника, которая начала быстро отходить вдоль Самарско-Златоустовской железной дороги на Златоуст — перед ее третьей бригадой. Таким образом, на златоустовском плоскогорье появилось только четыре полка 26-й стрелковой дивизии. Однако их появление было совершенно неожиданно для противника, и ее первые удары успешно обрушились на широко разбросавшиеся на отдыхе части 12-й пехотной дивизии белых. Последняя, впрочем, скоро оправилась, стянулась к с. Нисибаш и там чуть не окружила 3 июля 26-ю стрелковую дивизию. 5 июля 27-я стрелковая дивизия, выходя на златоустовское плоскогорье, разбила во встречном бою двинутую ей навстречу 4-ю пехотную дивизию белых и готовилась помочь 26-й стрелковой дивизии, но последняя сумела не только восстановить свое положение в районе с. Нисибаш, но и сама нанесла поражение 12-й пехотной дивизии белых.

    Хотя противник не был полностью уничтожен, но все-таки был отброшен на ближние подступы к Златоусту. После ряда частных боев обе стороны 7 июля установили тесное боевое соприкосновение по линии р. Арша — р. Ай — ст. Мурсалимкино, после чего в боевых действиях установилось на некоторое время затишье, пока командованию 5-й армии не удалось подтянуть к себе 35-ю стрелковую дивизию, которую оно оставило в виде обеспечивающего уступа слева. Теперь надобности в нем не было, так как 4 июля 2-я армия заняла Красноуфимск. 10 июля 5-я армия вновь перешла в наступление, нанося на этот раз удар в центр расположения противника [244] по кратчайшему направлению к Златоусту, и 13 июля этот важный стратегический узел был занят ею. Почти одновременно, а именно 14 июля части 2-й армии заняли другой важный стратегический железнодорожный узел — Екатеринбург.

    Группировка сил противника в период Златоустовской операции исключала возможность полного окружения всей его Западной армии (глубокое эшелонирование резервов), но окружения его Южной группы (корпус Каппеля) можно было достигнуть, если бы не произошло заминки при выходе на златоустовское плоскогорье. Эта заминка явилась следствием разрозненности в действиях колонн Северной группы 5-й армии, что чуть не повлекло за собой частичного поражения ее правой колонны. Командование армией, само собой разумеется, не могло распространить своего влияния на все частности выполнения операции, которая тем не менее является поучительным образцом искусного маневрирования.

    В результате Златоустовской операции Западная армия Ханжина быстро откатывалась к Челябинску, угрожая открыть последнее железнодорожное сообщение армии Белова, действовавшей на Оренбургском направлении. Моральные результаты были еще более значительны; военный министр Колчака определял состояние своего фронта как фронта совершенно разложившегося.

    Решительный успех в районе Златоуста являлся вполне своевременным, учитывая угрозу стыку Южного и Восточного советских фронтов со стороны группы противника от Царицына и со стороны Уральской области. Главное командование уже 4 июля приказывало командованию Восточным фронтом обеспечить свой тыл на правом берегу р. Волги и железную дорогу Саратов — Кирсанов. В развитие этих указаний командование Восточным фронтом намечало сосредоточение в районе Саратов — Аткарск в середине августа двух стрелковых дивизий и двух отдельных бригад.

    Развал фронта противника достигал таких размеров, что командование Восточным советским фронтом могло прибегать к перегруппировкам такого рода, а Главное командование — к использованию излишка его сил на других фронтах. Сибирская Северная армия противника числила в своих рядах [245] только 6000 бойцов, хотя в июне требовала довольствия для 350 000 едоков; состав прочих армий (Западной — Ханжина и Южной — Белова) был немногим более. Попытка вновь двинуть на фронт чехо-словацкий корпус, пребывавший в тылу, окончилась ничем. Его разложение стало настолько очевидным, что внушало опасения представителям держав Антанты. Колчаковское командование вводило в дело свои последние резервы в виде трех еще не вполне сформированных дивизий. 26 июля оно переформировало остатки своих армий в три армии; Сибирская армия Гайды распалась на 1-ю и 2-ю армии, и во главе их был поставлен генерал Дитерихс, армия Ханжина была переименована в 3-ю армию.

    Реорганизовав управление своими армиями и подтянув последние стратегические резервы в виде трех не успевших закончить своего формирования дивизий из района Омска (11, 12, 13-я пехотные дивизии), белое командование на Восточном фронте сделало последнюю попытку вырвать почин в действиях из рук красного командования. Выполнение этой попытки намечалось в районе Челябинска. Стратегическое и экономическое значение этого крупного железнодорожного узла было весьма велико для обеих сторон. Для белых в их положении он имел значение как последний пункт находившейся в их руках рокадной железной дороги Екатеринбург — Челябинск, причем Екатеринбургский участок этой дороги был уже занят красными. Для последних Челябинск был важен как начальный пункт великого Сибирского железнодорожного пути, а кроме того, со своими крупными железнодорожными мастерскими и угольными копями являлся районом, важным для красных и в экономическом отношении.

    После победоносного завершения златоустовской операции 5-я красная армия быстро развивала преследование противника на Челябинском направлении и успела перевалить через Уральский хребет, тогда как правофланговые армии Восточного фронта (1, 4-я) находились на уступе назад, причем их действия развивались в расходящихся от операционного направления 5-й армии направлениях (на юго-восток и на юг). Таким образом, на оперативное взаимодействие с ними 5-я армия рассчитывать не могла. Такой же обособленной в пространстве оказывалась 5-я армия и со стороны [246] своего левого фланга, так как 3-я красная армия, с которой слилась бывшая 2-я красная армия, из Екатеринбургского района (и без того удаленного от Челябинска на 140–150 км) развивала свои действия на Тобольском операционном направлении (на фронт Шадринск — Туринск).

    Учитывая такую группировку красных сил после преодоления ими Уральского хребта, белое командование задалось частной целью нанесения отдельного поражения 5-й красной армии. В этих целях оно двигало свой стратегический резерв (три дивизии) на усиление правого фланга своей 3-й армии (бывшая армия Ханжина), стягивая на левом фланге ударный кулак, также в количестве не менее трех дивизий из состава самой армии. Этими двумя ударными кулаками оно намеревалось с севера и юга охватить открытые фланги нашей 5-й армии, а для лучшего успеха этого маневра оно заранее шло даже на такую жертву, как добровольное очищение столь важного для него Челябинского узла, рассчитывая тем самым заставить нашу 5-ю армию, увлеченную преследованием, самое себя подставить под удар его фланговых групп{87}.

    Первоначальный ход событий как будто оправдывал все предположения белого командования. Сбивая арьергарды противника, 5-я армия 27 июля заняла Челябинск (один из участников этой операции т. Эйхе относит время взятия Челябинска к 24 июля; мы руководствуемся официальной сводкой [247] Полевого штаба РВСР, которая приводит дату 27 июля) и, преследуя противника, двигалась широким фронтом, имея головы колонн своих дивизий на одной линии. Вскоре события начали еще более благоприятствовать противнику. Согласно директиве командования фронтом от 30 июля, южная группа (4-я и 1-я армии) своим левым флангом при содействии частей 5-й армии должна была отбросить находившегося перед ней противника в район южного Урала, а 5-я армия, выделив для содействия южной группе 24-ю стрелковую дивизию, должна была своими главными силами стремиться отбросить противника к югу от Сибирской магистрали, овладев в кратчайший срок районом г. Троицка и имея в виду в дальнейшем выход на линию р. Тобол — от Кустаная до Иковской.

    3-я армия сохраняла прежнюю задачу по овладению районами Шадринска и Туринска, имея дальнейшей задачей выход на р. Тобол от Иковской до Тобольска. Эта директива имела свое положительное и отрицательное значение для предстоящей Челябинской операции. Положительное значение ее заключалось в том, что командование 5-й армии для ее выполнения должно было уплотнить группировку своих сил в сторону своего левого фланга, что и было им выполнено путем более узкой нарезки полос наступления для своих левофланговых дивизий. Таким образом, оно встречало занесенный уже над ним удар северной группы 3-й белой армии в более выгодной для себя группировке.

    Но весьма невыгодным для 5-й армии являлось выделение 24-й стрелковой дивизии на помощь Южной группе, что исключало участие последней в самой операции и, по-видимому, вызвало нарезку маневренной полосы шириной в 100 км для оказавшейся теперь на правом фланге 5-й армии 26-й стрелковой дивизии. Это, конечно, весьма ослабляло правый фланг в момент, когда на него, в свою очередь, готовился удар Южной группы 3-й белой армии. Последняя начала свое наступление 30 июля. Ее Северная группа, нанося удар в охват Челябинска с севера, теснила левофланговую дивизию 5-й армии (35-ю стрелковую), и бои шли в районе ст. Долгодеревенская в 25 км северо-западнее Челябинска.

    Значение наступления было сразу оценено командованием 5-й армии, которое, в свою очередь, своими центральными [248] дивизиями (5-я и 27-я стрелковые) стремилось нанести удар по левому флангу Северной группы противника. Успех маневра зависел от устойчивости 26-й стрелковой дивизии, которая, в свою очередь, была атакована превосходными силами противника и должна была выполнять трудную задачу по обеспечению с юга маневра центральных дивизий, иначе вся челябинская операция была бы сорвана. Эту задачу она самоотверженно выполняла в течение нескольких дней, хотя бои временами шли в самых предместьях Челябинска. Особенно критически сложилась обстановка 31 июля, когда левый фланг 5-й армии вынужден был осадить на высоту ст. Эсаульская и Каргаяц. Но уже 1 августа начали сказываться результаты контрманевра 5-й армии, и бои приняли переменный характер. 2 августа мы имели уже первый крупный успех севернее Челябинска, полностью уничтожив несколько полков противника и взяв до 5000 пленных. Это означало перелом всей операции, так как к этому же времени выдохлись усилия Южной группы противника против 26-й стрелковой дивизии; в последующие два дня противник только оборонялся, а 5 августа он уже находился в полном отступлении{88}.

    Челябинская операция закончилась полной катастрофой для противника. Об этом свидетельствуют его потери. Не считая раненых и убитых, он потерял 15 000 одними пленными; его 12-я дивизия совершенно перестала существовать. В районе Челябинска части 5-й армии захватили, кроме того, до 4000 груженых вагонов и 100 паровозов. Моральные последствия победы красных были еще более значительны, чем материальные. Почти одновременно с челябинской победой красные части заняли Троицк (4 августа), что создавало уже [249] действительную угрозу тыловым сообщениям Южной белой армии генерала Белова. Это был уже стратегический результат победоносного завершения челябинской операции. Действительно, Южная армия Белова вынуждена была начать свой отход с Оренбургского направления в юго-восточном направлении.

    Последнее обстоятельство, в связи с наличием местных сил противника в Оренбургской и Уральской областях, вызвало образование 13 августа 1919 г. из войск Южной группы Восточного фронта особого Туркестанского фронта, с оставлением в составе Восточного фронта только 3-й и 5-й армий. В задачу Туркестанского фронта входило утверждение советской власти в Оренбургской и Уральской областях и продвижение в Туркестан. На армии Восточного фронта возлагалась задача уничтожения сибирских армий противника и овладения Западной Сибирью (см. приложение, схема VI).

    Тем временем разложение белых сибирских армий продолжало идти своим чередом, отражая на себе общую картину разложения колчаковского тыла.

    Развал фронта и тыла Колчака являлся естественным результатом тех глубоких внутренних социальных противоречий и потрясений, которые начал переживать колчаковский режим с первых же дней своего прихода к власти. Поэтому вполне уместно будет временно оторваться от изложения хода военных событий и остановиться на явлениях, изнутри подточивших государственную организацию белого Сибирского правительства.

    Уже первые шаги ?верховного правителя? были ознаменованы кровавой борьбой с рабочим классом. В ночь с 22 на 23 декабря 1918 г. в Омске и его пригородах вспыхнуло восстание рабочих против колчаковской власти. Коммунистическое руководство восстанием было арестовано, а вследствие этого восстание протекало стихийно. Подавление восстания производилось посредством кровавых репрессий. В одном Омске было убито и расстреляно около 1000 рабочих.

    Наряду с этим сибирское крестьянство очень скоро на практике убедилось в явно помещичьем характере колчаковского режима. Искры недовольства белой сибирской властью — предшественницей колчаковского режима — уже давно тлели среди крестьян, главным образом ?новоселов?. [250]

    Политика Колчака в отношении крестьянства раздула эти искры в большой пожар. Наиболее жизненным районом для сибирского повстанчества явился Енисейский край, где в составе крестьянского населения преобладали ?новоселы?. Поэтому в их среде нашли особенно радушный приют те остатки красноармейских отрядов, которые были летом 1918 г. отброшены в тайгу и сопки чехо-словаками и белогвардейцами. Осколки этих отрядов явились теми первоначальными ячейками, вокруг которых начали нарастать силы местных партизан. Выступления енисейских партизан против власти Колчака начались с конца декабря 1918 г. Первоначально движение охватывало отдельные села и волости, и отряды были невелики. Но они состояли из отборного по политической сознательности и боевым качествам элемента. Большинство из них были солдаты-фронтовики мировой войны, опытные таежные охотники и отличные бегуны на лыжах. Борьба с ними была необычайно затруднительна для правительственных отрядов, состоявших, главным образом, из молодых, плохо обученных солдат. Поэтому первоначальные действия этих отрядов были мало удачны. Движение разрасталось и принимало правильные организационные формы. Повстанческие отряды начинали насчитывать в своем составе уже сотни партизан. Так, одна лишь Степно-Баджейская волость располагала отрядом в 600 хорошо вооруженных и обученных партизан. Главный организационный центр енисейского повстанчества образовался в северной части Канского уезда.

    В январе 1919 г. вся Енисейская губерния была покрыта целой сетью партизанских отрядов. Сибирская железнодорожная магистраль — единственная артерия питания белых сибирских армий находилась в непосредственной опасности. Для защиты Сибирской магистрали антантовское военное командование густо разбросало по ней отряд чехо-словаков, снимаемых с фронта. Колчаковское правительство также усиленно принялось за борьбу с повстанчеством, причем вся тяжесть его массовой карательной политики обрушилась главным образом на население. Сам Колчак требовал от своих исполнителей ?самых жестоких мер? не только в отношении повстанцев, но и ?сочувствующего? им населения. Эти указания окончательно развязали руки сибирским [251] карателям разного рода. Массовые репрессии в отношении местного населения в виде сжигания целых деревень, взятия заложников, поборов и грабежей вконец ожесточили крестьянство. Движение не только не пошло на убыль, но разрасталось все более. Крестьянские партизанские отряды организованно объединились в ?крестьянскую? армию. Эта армия имела свой военнореволюционный штаб. Штаб осуществлял общее военное руководство, издавал осведомительные и разведывательные сводки. Вскоре движение из Енисейской губернии перекинулось и на соседние уезды Иркутской губернии (Шиткинский фронт). К лету 1919 г. в Алтайском районе возник самостоятельный очаг партизанского движения.

    Местные коммунистические организации сразу взяли это движение в свои руки. Несмотря на свою значительную пространственную разобщенность, сибирские партизаны выступали под общим политическим лозунгом — борьбы за власть советов. Движение носило массовый характер, им руководила и на него опиралась РКП. Местные эсеровские и меньшевистские организации в результате своей предшествующей соглашательской политики окончательно утратили авторитет и значение в широких народных массах. Они старались удержать свое влияние в небольших кругах местной городской интеллигенции и связаться с той частью молодого колчаковского офицерства, которая сама была не прочь устроить военный переворот. Сибирский комитет РКП вел самостоятельную политическую линию, отвергая всякое сотрудничество с этими политическими банкротами. Он занят был внедрением планомерности в революционное творчество масс; попутно в его задачу входило полное отделение обанкротившихся политических партий в виде эсеров и меньшевиков от широких народных масс. Можно считать, что уже летом 1919 г. крестьянское партизанское движение выросло в такую силу, справиться с которой правительство Колчака было не в состоянии.

    Оно обратилось за содействием к представителям Антанты, последние заставили чехо-словаков еще раз активно выступить на поддержку Колчака. Чехо-словацкие отряды совместно с белогвардейцами снова оттеснили в тайгу отряды сибирских повстанцев, угрожавших сибирской магистрали. [252]

    Выступление чехо-словаков сопровождалось такими же жестокостями, как и ?подвиги? сибирских карательных отрядов. Этот последний успех был куплен ценой окончательного разложения чехо-словацкого корпуса. Уже 27 июля 1919 г. колчаковское правительство вынуждено было заявить представителям Антанты о необходимости заменить чехо-словаков на линии железной дороги другими иностранными войсками. Самое оставление их в Сибири еще на одну зиму признавалось опасным и нежелательным. Просьба колчаковского правительства о замене чехо-словаков совпала с колебаниями Антанты в ее отношениях к колчаковскому правительству и самому Колчаку. Военные неуспехи на фронте и неурядицы в тылу заставили Антанту вновь обратить свои взоры на эсеров как на силу, способную, по их мнению, вывести сибирскую реакцию из тупика, куда ее завел Колчак. Эсеры, в свою очередь, нащупывали почву у Антанты насчет ее отношения к ?военному перевороту?, который бы вновь выдвинул на сцену ?демократическую? власть, довольно бесцеремонно низвергнутую в конце 1918 г. под давлением Антанты.

    Вот причины внутреннего порядка, которые в военной плоскости нашли свое отражение в прогрессирующем упадке боеспособности и численности белых сибирских армий. После челябинской операции число штыков и сабель в них уменьшилось до 50 000, хотя на довольствии по-прежнему числилось огромное количество — до 300 000 едоков. Все призывы Колчака о добровольчестве, обращенные к ?имущему? населению Сибири, не нашли отклика даже в нем. Колчаковское правительство смогло набрать только 200 добровольцев. Таким образом, белые армии Сибири завершали круг своего развития. Развившись из классовых отрядов буржуазии за счет крестьянских мобилизаций, они снова возвращались к своим классовым и кулацким кадрам, так как основная масса крестьянства вылилась из них и шла единым фронтом с Красной Армией.

    В такой обстановке генералу Дитерихсу, вступившему в управление всеми армиями белого фронта, не оставалось желать ничего иного, как быстро уходить за pp. Тобол и Ишим, чтобы, опираясь на рубежи их, постараться прикрыть политический центр Сибири Омск, являвшийся, кроме того, и жизненным центром для сибирской контрреволюции, поскольку [253] он был областным центром Сибирского казачества, еще поддерживавшего Колчака. За Омским районом начиналась уже сплошная полоса крестьянских восстаний. Но колчаковское правительство требовало немедленного перехода в наступление для сохранения своего пошатнувшегося внешнего и внутреннего политического положения{89}.

    Таким образом, предпосылками последней крупной операции этого периода на р. Тобол являлись требования политики противника, шедшие в данном случае вразрез с интересами его стратегии. Наоборот, интересы политики и стратегии советского правительства совпадали в стремлении к скорейшей ликвидации Восточного контрреволюционного фронта, а численность советских армий и их внутреннее состояние после одержанных успехов допускали постановку им широких наступательных задач и принятие смелых решений.

    15 августа 1919 г. армии противников вошли вновь в тесное боевое соприкосновение на линии р. Тобол. При этом советские армии Восточного фронта оказались сильно выдвинутыми вперед по отношению к войскам Туркестанского фронта, которые в это время вели борьбу с оренбургскими и уральскими казаками, примерно, на фронте Орск — Лбищенск. Поэтому фланговой 5-й армии Восточного фронта пришлось обеспечить свой правый фланг выделением особого заслона на Кустанайское направление. Сюда с левого фланга армии переводилась 35-я стрелковая дивизия. Для противника особое значение приобретал тот участок р. Тобол, который пересекала Сибирская железнодорожная магистраль (Челябинск — Омск); поэтому он являлся наиболее насыщенным войсками обоих противников. С советской стороны здесь действовала 5-я армия в количестве 24 000 штыков и сабель при 84 орудиях, развернувшаяся 17 августа на фронте Чиская — Березовская — Курган протяжением до 100 км, имея на своем правом фланге тракт из Троицка на [254] Петропавловск, а на левом — Сибирскую железнодорожную магистраль; противник стянул против нее 29 000 штыков и сабель при 60 орудиях своей 3-й армии.

    Силы противника по своему внутреннему состоянию и по их количеству не позволяли рассчитывать на длительный успех наступления. Роль ударного кулака в плане командования противника возлагалась на конный корпус сибирских казаков в количестве до 7000 сабель, поднятый по всеобщей мобилизации. Этот корпус должен был действовать во фланг 5-й армии, в то время как Петропавловская группа противника (3-я армия) должна была атаковать ее с фронта.

    Однако сборы конного корпуса происходили очень медленно, а тем временем 5-я красная армия с боем переправилась через Тобол и 20 августа развивала уже наступление на Петропавловск{90}. Тотчас после форсирования Тобола 5-я стрелковая дивизия должна была быть, согласно директивам командвоста, вытянута в резерв для отправки на Южный фронт. Ее место заполнялось растяжкой влево двух остающихся дивизий (26-й и 27-й). В то же время 3-я красная армия, переправившаяся также через Тобол, шла на Ишим. Указанная для 5-й армии перегруппировка, ослабляя ее на целую треть наличных сил, являлась благоприятной предпосылкой для наступательного контрманевра противника{91}.

    Лишь его неготовность и моральное разложение оттягивало во времени начало этого контрманевра. Выполнение его началось 1 сентября под самым уже Петропавловском (схема 11). [255]

    Захват оперативных приказов противника 2 сентября раскрыл красным все предположения белых. Они заключались в нанесении удара по правому флангу 5-й армии с юга — группой в составе двух пехотных дивизий (4, 7-я) и кавалерийской группой ген. Доможирова, в количестве 2000 сабель, с выходом последней на тылы красных. Таким образом, первый удар белых обрушился на сильно растянутую 26-ю стрелковую дивизию. В ряде упорных боев она утратила часть захваченного ею пространства. Красное командование быстро реагировало на создавшуюся обстановку (схема 11).

    План командарма 5-й заключался в том, чтобы в районе сс. Богдановский — Островский создать ударную группу из 5-й стрелковой дивизии, вновь двинутой командармом в дело, что было утверждено командвостом, и двух бригад 35-й дивизии, из которых одна перебрасывалась по железной дороге, а другая — по тракту из района Троицк — Кустанай. Сосредоточение должно было закончиться 6 сентября. [256]

    26-я стрелковая дивизия должна главной массой своих сил сосредоточиться к Петропавловскому тракту и упорно обороняться; 27-я стрелковая дивизия, перенеся центр тяжести своей группировки также к правому флангу, должна была энергично контратаковать противника. Таким образом, в намерения командарма входила общая перегруппировка армии в сторону ее правого фланга с попутным образование ударной группы из подходивших подкреплений.

    Осуществление операции требовало времени и известной оперативной свободы, особенно при наличии подвижного конного противника. Между тем противник стремился к развитию достигнутого успеха, и 5 сентября бои развернулись на широком фронте, захватив и участок 27-й дивизии. Разбросанная на широком участке 26-я стрелковая дивизия была в особенно трудном положении. Некоторые ее части были окружены и вынуждены были пробиваться с боем. 27-я стрелковая дивизия была также потеснена на всем участке. Отход обеих дивизий с боем продолжался и в течение 6 сентября. К концу этого дня в районе Екатерининский — Ботарева — Исаевский сосредоточились части ударной группы (5-я стрелковая дивизия, 2-я бригада 35-й и стрелковой дивизии). Этой группе (2-я бригада 35-й стрелковой дивизии подчинялась командованию 5-й стрелковой дивизии) было приказано атаковать белых во фланг и тыл в направлении с Куреинское и Теплодубровское, заняв сильным боковым отрядом Новорыбинский — Кладбищенский. 26-я стрелковая дивизия должна была атаковать в направлении на Новорыбинский, а 27-я стрелковая дивизия — в направлении на Теплодубровское.

    Этим смелым охватывающим маневром командование 5-й армии стремилось вырвать наступательную инициативу из рук противника. Наступление ударной группы, начавшееся 7 сентября, успешно развивалось в течение 7 и 8 сентября; к вечеру 8 сентября группа вышла на фронт Пресновская — Степная. 26-я стрелковая дивизия в деле не участвовала, производя перегруппировки, но 27-я дивизия не только не могла осуществить своего удара, но сама была отброшена на фронт Лебяжье — Дубровское — Могилевское. Таким образом, план командования 5-й армии был наполовину [257] сорван, но весьма характерно то упорство, с которым командование стремилось развить напор своей ударной группы для выручки 27-й стрелковой дивизии, продолжая его в том же направлении. Но уже 9 сентября — очевидно, со вступлением в дело остальной части конного казачьего корпуса — положение на фронте ударной группы изменилось к худшему. Белая конница глубоко охватила ее правый фланг и, окружая и уничтожая отдельные полки, заставила этот фланг откинуться к с. Кабаний. 26-я и 27-я стрелковые дивизии имели в этот день частичный успех, что не помешало, однако, белым в течение последующих дней развивать свой успех, отбросив ударную группу и 26-ю стрелковую дивизию. К вечеру 13 сентября эти части оказались: ударная группа в районе Ботарева — Преснегорьковская, а 26-я стрелковая дивизия — в районе к западу от Лопатинского. Лишь одной 27-й стрелковой дивизии удалось сохранить свое прежнее положение.

    Сорвав удачно начавшее развиваться наступление правого фланга 5-й армии, противник, в полной мере используя то преимущество в подвижности, которое ему давало наличие сильной конницы, оставил в покое правый фланг красных и, перегруппировавшись в сторону своего правого фланга, обрушился вновь на левый фланг 5-й армии и потеснил его к западу. Последующие дни характеризуются упорным стремлением командования 5-й армии взять инициативу в свои руки, используя для этого вновь подброшенные ему подкрепления (бригада 21-й стрелковой дивизии из 3-й армии). Бои идут все время с переменным успехом и с частичными колебаниями линии фронта. Но в общем 5-я армия, силы которой уже надорваны предшествующими боями, постепенно сдает перед противником и осаживает к линии р. Тобол. Не желая иметь непосредственно в своем тылу эту водную преграду, командарм 5-й 1 октября 1919 г. отводит свою армию обратно за р. Тобол и располагает ее на фронте Озерная — Курган. Временный успех достался 3-й белой армии не даром. Она сама оказалась настолько истощенной боями, которые без перерыва длились в течение месяца, что уже не могла форсировать р. Тобол и остановилась перед ней. В боевых действиях обеих сторон опять наступило временное затишье. [258]

    За рекой Тобол 5-я армия вновь пополнилась посредством местных мобилизаций{92}. Силы ее к середине октября вновь возросли до 37 000 штыков и сабель при 135 орудиях, тогда как противник мог им противопоставить только 31 000 чел. при 145 орудиях. Поэтому 14 октября 5-й армии вновь удалось успешно переправиться через р. Тобол, нанося удар своим правым флангом в охват сообщений белых с юга. Противник тщетно пытается приостановить охватывающее продвижение правого фланга 5-й армии (35-я и 5-я стрелковые дивизии), стараясь перегруппироваться в сторону своего левого фланга и выстроить фронт на юг. Эта перегруппировка запаздывает, и противник вынужден спешно уходить за р. Ишим. 29 октября Петропавловск наконец переходит в руки красных. В то же время 3-я красная армия из района Ишима наступала на Омск вдоль Сибирской железнодорожной магистрали. 14 ноября Омск с его огромными запасами разного рода имущества был занят 5-й красной армией, проделавшей 600 км операций в 30 дней.

    Еще до начала развития успешного преследования вдоль главной железнодорожной магистрали противник лишился своей базы в Южной Сибири. Большая часть Южной армии Дутова в сентябре была удачными действиями войск красного Туркестанского фронта под искусным командованием т. Фрунзе приперта к степям и вынуждена капитулировать. Небольшие ее остатки либо рассеялись, либо отошли с атаманом Дутовым в район Кокчетав — Акмолинск. Там собралось до 30 000 конного и пешего народа, но эти силы были настолько мало боеспособны, что командование Восточным фронтом, выделив для преследования их особую Кокчетавскую группу, отвело 3-ю армию в тыл на работы и дальнейшее преследование главных сил Колчака возложило на одну 5-ю армию. [259]

    Отходившие армии Колчака разбились на несколько групп, охватываемых кольцом местных партизанских отрядов. Южная из них устремилась по тракту Барнаул — Кузнецк — Минусинск, Средняя, несколько более устойчивая, двигалась вдоль Сибирской магистрали и, наконец, Северная отходила вдоль речных систем севернее Сибирской магистрали. Перейдя на параллельное преследование, части 5-й армии, выходя на пути отступления противника, захватывали крупные трофеи, внося полное расстройство в отступающие колонны противника. 22 декабря 1919 г. был занят Томск; еще раньше этого остатки войск Дутова, энергично преследуемые Кокчетавской группой 5-й армии, уклонились в сторону от Семипалатинска, вследствие происшедшего там взрыва изнутри, и двинулись на Сергиополь. Южнее озера Балкаш наиболее сохранивший из этих остатков боеспособность IV корпус Бакича продержался до конца февраля 1920 г., после чего был разгромлен и отброшен в Китай.

    После падения Омска и Томска разложение белых сибирских армий шло гигантскими шагами. От Колчака отворачивались все его союзники. Военные и дипломатические миссии Антанты спешно покидали гибнущую сибирскую реакцию и стремились поскорее добраться до Владивостока. Туда же спешно направлялись и чехо-словаки со всем награбленным ими имуществом.

    В декабре 1919 г. еще около 30 000 чехо-словацких войск находилось в эшелонах западнее Иркутска. Среди них в своем поезде затерялся и ?верховный правитель? — Колчак, причем часть его правительства уже успела пробраться в Иркутск. Чехо-словаки не позволяли колчаковским войскам пользоваться железной дорогой и даже приближаться к ней. Поэтому им приходилось двигаться походным порядком по сибирским трактам. Морозы и повальные эпидемии доканчивали уничтожение белых сибирских армий, в то же время как Красная Армия не переставала наносить им свои сокрушающие удары.

    Так, средняя колонна 5-й армии упредила под Красноярском Южную группу остатков колчаковских армий и 6 января 1920 г. заняла Красноярск, что повлекло за собой сдачу в плен большей части этих армий — 20 000 чел. Только небольшие [260] остатки их продолжали свой путь в Забайкалье под командой ген. Каппеля. Всего же пленными в боях и сдавшимися за время преследования сибирские контрреволюционные армии потеряли до 100 000 чел. Военный разгром колчаковских армий совпал и с его политическим крахом.

    Этому краху предшествовал официальный, так сказать, отход чехо-словаков от сибирской реакции и возглавлявшего ее правительства. В ноябре чехо-словаки опубликовали свое обращение к Антанте, в котором всю вину за убийства, грабежи и насилия, учиненные ими, сваливали на голову Колчака и его министров. Этим заявлением, которое должно было дойти и до сибирского населения, они пытались открыть себе спокойный отход через Сибирь. Заявление чехо-словаков лишало колчаковщину последней опоры. Во многих местах Сибири начала уже возникать местная ?демократическая? власть, являвшаяся ступенькой к подлинной советской власти. Так случилось, например, в Енисейской губернии. Особенно роковым для колчаковского режима и его самого явилось революционное выступление в Иркутске. Там под формальным руководством эсеро-меньшевистских организаций, опиравшихся на часть местного гарнизона и на городское самоуправление, а также на стихийное стремление масс к выступлению, началась вооруженная борьба между частями гарнизона, остававшимися еще на стороне Колчака, и повстанцами. Местные коммунисты, не вступая в контакт с соглашателями, поддержали восстание, поскольку оно было направлено на сокрушение сибирской реакции.

    Руководство чехо-словацким корпусом и сам ?главком? всех союзных войск в Сибири, также скрывавшийся в чехословацких эшелонах, французский генерал Жанен поневоле должны были благосклонно смотреть на начавшееся выступление. Дело в том, что хвосты союзных войск, спешно выбиравшихся из Сибири, начали уже непосредственно на себе испытывать мощные удары красных, как только рухнула последняя отделявшая их от красных преграда в виде совершенно разложившихся сибирских белых частей. Первый сокрушительный удар под ст. Тайга получили белополяки. 27-я стрелковая дивизия почти полностью уничтожила 4-тысячный белопольский отряд, пытавшийся вступить в бой с нею, так как он принял ее за отряд местных партизан. Впечатление, [261] произведенное этим поражением на противника, было настолько велико, что 8000 польских легионеров беспрекословно положили оружие.

    В силу этого обстоятельства чехо-словаки и антантовское командование пошли на соглашение, более для них приемлемое, с местной соглашательской властью в Иркутске, оформившейся в так называемый Политический центр. Следующим их шагом явилось стремление укрепить положение Политического центра в массах. Косвенно они содействовали победе сторонников Политического центра в Иркутске, не пуская белых в полосу отчуждения железной дороги и держа благожелательный нейтралитет по отношению к повстанцам. 5 января 1920 г. последние окончательно утвердились в Иркутске.

    Колчаковское правительство частью разбежалось, частью было арестовано. Оставался лишь глава сибирской реакции Колчак со своим первым министром Пепеляевым. Они в своем поезде приближались к Иркутску среди запрудивших железную дорогу чехо-словацких эшелонов. Политический центр с самого начала своей деятельности постарался оправдать вексель доверия, выданный ему чехо-словаками и Антантой. Он через своих представителей добивался от 5-й красной армии приостановки ее наступления и проектировал образование собственной ?демократической? власти в Восточной Сибири. Для закрепления взаимоотношений чехо-словаки с согласия Жанена выдали Политическому центру в Иркутске 15 января 1920 г. Колчака и Пепеляева{93}. Оба были [262] заключены в местную тюрьму, и Политический центр начал над ними следствие. Соглашательская позиция Политического центра совершенно не удовлетворяла революционные массы. Само собой разумеется, что все его предложения, сделанные им 5-й красной армии, были также отвергнуты.

    А между тем положение в окрестностях самого Иркутска становилось угрожающим для революции. К городу по старому Московскому тракту подходила наиболее сохранившаяся из остатков колчаковских армий группа генерала Каппеля. Она состояла в своем ядре из наиболее ожесточенных и упорных врагов советской власти. Несмотря на лишения и эпидемии, опустошившие ее ряды, в ней еще насчитывалось до 4000–5000 бойцов.

    Под влиянием этой угрозы и под напором революционных масс Политический центр вынужден был самоупраздниться и 21 января 1929 г. передал всю власть военно-революционному комитету в составе, на этот раз, четырех коммунистов и одного левого эсера. Военно-революционный комитет проявил кипучую деятельность по организации обороны против войск Каппеля и по установлению прямой связи с 5-й красной армией. Военно-революционный комитет добился оставления чехо-словацкими войсками Иркутска и оставления ими в Иркутске, но пока еще под своей охраной, того русского золотого запаса, который в свое время был захвачен ими в Казани. [263]

    Тем временем следственная комиссия закончила свою работу. Она признала подлежащими расстрелу 18 человек из числа колчаковских сподвижников, в том числе Колчака и Пепеляева. Военно-революционный комитет счел возможным в случае непосредственной угрозы Иркутску расстрелять только Колчака и Пепеляева. Эта угроза настала скоро. 6 февраля 1920 г. группа Каппеля, которой теперь после его смерти командовал генерал Войцеховский, пыталась повести наступление на Иркутск. Оно было отбито, но неизвестность дальнейших событий заставила военно-революционный комитет в ночь с 6 февраля 1920 г. по предварительном телеграфном согласовании этого вопроса с РВС 5-й армии привести в исполнение приговор в отношении Колчака и Пепеляева. Отбитая от Иркутска бывшая группа Каппеля, обходя его с севера, направилась в Забайкалье. Дни тяжелых испытаний для Иркутска миновали. 7 марта 1920 г. войска 5-й красной армии вступили в Иркутск.

    В марте 1920 г., согласно переговорам с чехо-словаками при участии представителей Антанты, возникло буферное государство — Дальневосточная республика, продолжавшая борьбу с остатками контрреволюционных вооруженных сил в пределах Восточной Сибири. Эта борьба в нашем труде не рассматривается.

    Капитуляция значительней части Южной армии Дутова и развал вооруженного сопротивления Оренбургского [264] казачества гибельно отразились на положении дел противника в Уральской области и облегчили задачи Туркестанского фронта. Его силы преследовали противника двумя группами: 4-я армия двигалась вдоль тракта Лбищенск — Гурьев; 1-я армия шла через Туркестан и далее вдоль железной дороги Асхабад — Полторацк — Красноводск; 4-я армия заняла Гурьев 5 января 1920 г. — в нем сдалась большая часть Уральской казачьей армии. Ее жалкие остатки после изнурительного похода вокруг Каспийского моря сдались советскому флоту в форте Александровском. Три месяца спустя, 6 февраля 1920 г., занятием Красноводска закончились успешные операции 1-й армии по ликвидации противосоветских отрядов в Закаспийской области. [265]


Глава десятая.

    Весенняя и летняя кампании 1919 г. На южном фронте

    Группировка обеих сторон на Южном фронте в начале февраля 1919 г. — Мероприятия командования красным Южным фронтом по выправлению первоначального развертывания его армий — Завязка борьбы за Донецкий бассейн — Весенний период кампании 1919 г. в Донецком бассейне — Наступательные задачи 10-й красной армии и их выполнение. Подавление Вешенского восстания — Общий переход в наступление ?вооруженных сил юга России? и начало отступления красных армий Южного фронта — Выводы. Начало летней кампании 1919 г. на Южном фронте — Развитие наступления белых армий на фланговых операционных направлениях — Отход красных армий Южного фронта к пределам РСФСР — Положение обеих сторон на Южном фронте в середине июля 1919 г. — План красного командования о переходе в наступление армий Южного фронта — Общая группировка красных сил перед началом решительных операций на Южном фронте — Операции сторон на Украине ранней осенью 1919 г. — Отход Южной группы 12-й армии. Начало рейда Мамонтова, его цели — Переход в наступление на Южном фронте — Ближайшие результаты этого наступления — Продолжение рейда Мамонтова

    Мы оставили армии обоих противников на Южном фронте в момент завязки борьбы за донецкий бассейн. Припомним, что в стремлении нанести решительный удар Донской армии севернее р. Дон красное командование своими предварительными распоряжениями отнесло центр тяжести группировки сил красного Южного фронта на Царицынское и Воронежское направления.

    К 9 февраля 1919 г. общая группировка обеих сторон на Южном фронте представлялась в следующем виде. В результате боев переменного характера, начавшихся в Донбассе [266] с 27 января между группой Кожевникова и дивизией Добровольческой армии под командованием ген. Май-Маевского, группа Кожевникова занимала фронт: Попасная (исключительно) — Луганск, и далее фронт ее шел: в общем направлении на железнодорожную линию Воронеж — Ростов-на-Дону, упираясь на нее на середине расстояния между ст. Кантемировской и ст. Миллерово. Здесь к левому флангу группы Кожевникова примыкал правый фланг 8-й армии. Ее фронт шел далее через Кашары (Верхняя Ольховка) до станции Усть-Медведицкой исключительно. Фронт Усть-Медведицкая — Кременская (включительно) занимала 9-я армия; 10-я армия, развивавшая вследствие данных ей ранее указаний наступление частью своих сил вдоль железной дороги Царицын — Поворино навстречу 9-й армии, занимала район Иловля — Котлубань — Царицын. Во фронтовой резерв были вытянуты: 13-я стрелковая дивизия 8-й армии — на ст. Таловая и 14-я стрелковая дивизия 9-й армии, переброшенная в Красный Яр{94}. Кроме того, в районе Купянск — Сватово располагалась 2-я партизанская дивизия, переброшенная с Украины и предназначавшаяся для удлинения правого фланга группы Кожевникова. Сюда же из района Екатеринослава направлялась 3-я бригада 1-й Заднепровской дивизии Украинского фронта. Эта бригада находилась под командой Махно и имела чисто партизанский характер. Она лишь оперативно подчинялась Южному фронту, действуя по его заданиям.

    Против этих сил красных белые располагались следующим образом. В Донецком бассейне дивизия Май-Маевского была в тесном боевом соприкосновении с группой Кожевникова на фронте Попасная (включительно) — Луганск (исключительно) — Красновка. Далее фронт белых образовали уходившие за р. Чир арьергарды разложившейся Донской [267] армии. Точно установить линию этих арьергардов не представляется возможным ввиду постоянного отката ее к югу (см. приложение, схема VII).

    Заминка в Донбассе, самостоятельный выход 8-й армии на Миллеровское направление ?вместо движения в глубь Донской обалсти?, не считаясь с разграничительными линиями, что вызывалось правильной оценкой стратегического положения, в конце концов выявили красному командованию истинную обстановку и заставили командующего Южным фронтом т. Гиттиса{95} отказаться от нереального плана окружения противника в Донских степях и, к сожалению, слишком поздно оценить значение Ростовского направления и Донецкого бассейна как жизненного для пролетарской революции политического и экономического района.

    Начиная с 10 февраля и по 6 марта усилия главкома и командюжа направляются к выправлению первоначального развертывания сил Южного фронта с отнесением центра тяжести их применения в район Донбасса, а также к попыткам захвата его силами, там уже находящимися, при содействии частей Украинского фронта. Но железнодорожная сеть театра развита преимущественно в меридианальном направлении. Перегруппировка же Южного фронта в сторону своего правого фланга требовала линий, идущих вдоль фронта (рокадных), а из таковых имеется лишь одна, оказавшаяся теперь уже в глубоком тылу, а именно линия — Царицын — Поворино — Лиски — Купянск. Кроме того, железные дороги сильно попорчены противником{96}. Поэтому перегруппировку приходится делать походным порядком и, пока она длится, пакетами вводить в борьбу за Донбасс ближайшие части.

    Вот почему борьба за Донецкий бассейн приняла чрезвычайно тягучий характер, с чередованием частных успехов и частных неудач обеих сторон. Противник находился примерно в таких же условиях; он медленно перебрасывал свою [268] Кубанско-добровольческую армию с Северного Кавказа в Донбасс и Донскую область.

    Первые распоряжения Гиттиса имели целью постепенно перестроить фронт движения армий Южного фронта с юго-восточного направления на южное, частичной перегруппировкой усилить группу Кожевникова, увязать ее действия с действиями бригады Махно. Добившись, таким образом, частичного усиления своего правого фланга (группа Кожевникова), Гиттис ставил себе первой задачей в Донбассе захват его узловых железнодорожных станций. Таков был смысл директивы Гиттиса от 9 февраля, причем в распоряжение Кожевникова из фронтового резерва передавалась бригада 13-й стрелковой дивизии. Согласно той же директиве ось движения 8-й армии нацеливалась на ст. Лихую (уклон на юго-запад), что явилось санкцией самостоятельного решения командарма 8-й, проведенного им в жизнь, не считаясь с разграничительными линиями; 9-я армия поворачивалась прямо на юг по обоим берегам Дона — на фронт Нижне-Чирская — Калач; 10-я армия получала задачу наступать в район Великокняжеской, имея осью наступления железную дорогу Царицын — Великокняжеская.

    Главком Вацетис находил, что такая группировка носит кордонный характер и не выражает ударности на главнейших операционных направлениях. Таковыми, по мнению Вацетиса, являлись направления Кантемировка — Ростов, Царицын — Лихая, Царицын — Великокняжеская. Ударные кулаки на этих направлениях могли быть образованы за счет общего сокращения линии Южного фронта путем иной нарезки полос для наступления армий{97}.

    Под влиянием этих указаний Гиттис директивой от 13 февраля растягивал фронт 9-й армии на 200 км. За счет этой растяжки своего центра он усиливал свою группировку на флангах. От группы Кожевникова на участок 8-й армии отходила железная дорога Воронеж — Ростов-на-Дону. Это сокращало участок группы Кожевникова на 50 км. 8-я армия вместо 100-километрового фронта получала теперь полосу [269] наступления всего в 50–60 км (Лихая — пересечение железной дорогой Звереве — Царицын — р. Донец); от 10-й армии к 9-й отходил весь ее участок на правом берегу р. Дон. 8-я армия и группа Кожевникова должны были совместно разбить противника в районе Миллерово. 9-я армия должна была образовать на своем правом фланге в районе ст. Морозовской ударную группу для поддержки 8-й армии. Выполнение этих задач на местности должно было выразиться в выходе к 20 февраля группы Кожевникова на фронт Первозвановка — Грачинский (в переходе к юго-востоку от Луганска), а 8-й армии — на фронт Кочетков — Дубовый. Но противник в Донбассе продолжал усиливаться непрерывным подходом эшелонов с Северного Кавказа{98}. Он также ставил себе целью закрепление своего положения в Донбассе. Поэтому выполнение вышеприведенных распоряжений Гиттиса повело к завязке первых встречных боев Кубанско-добровольческой армии с красными армиями Южного фронта. В этом столкновении каждая сторона заносила удар противоположными флангами. Поэтому красные имели значительный успех в районе Миллерово. Начав свое наступление 13 февраля, они к 17 февраля овладели районом станций Красновка — Миллерово — Ольховая.

    В то же время белые сильно нажали на правый фланг группы Кожевникова на фронте Деканская — Попасная, обтекая его с запада. В ходе этого маневра они сами попали под удар двинутой Украинским фронтом в направлении на ст. Константиновка партизанской дивизии Онищенко. Потеряв ст. Константиновка, белые начали отход, и правый фланг группы Кожевникова, удлиненный дивизией Онищенко, вышел 23 февраля на фронт Первозвановка — Дебальцево. В дальнейшем успехи сторон уравновесились на всем фронте от Первозвановки до Миллерово. Линия фронта в результате ряда частых столкновений колебалась незначительно в ту и другую сторону. Красные наличными силами были не в состоянии развить дальнейшее наступление. Белые своими контратаками могли лишь задержать [270] их дальнейшее продвижение, но не могли значительно сдвинуть красный фронт.

    Пока новый этап кампании 1919 г. постепенно обозначался, начиная с правого фланга Южного фронта, боевые столкновения захватывали уже фронт 8-й армии, а центр и левый фланг Южного фронта преодолевали лишь пространство и вели борьбу со стихиями, а не с живой силой противника. 9-я армия к 28 февраля лишь только выходила на линию р. Чир. Медленности ее движения удивляться не приходится. Тифозные эпидемии опустошали ряды армии. Появились первые признаки распутицы. Скоро должно было наступить полное бездорожье, а между тем тылы и обозы начинали уже отставать от армии. Не лучше обстояло дело и в 10-й армии. Она вышла к 23 февраля на линию р. Аксай, имея главную массу своих сил в районе ст. Гнилоаксайской.

    Последующий ход кампании характеризуется нарастанием усилий командования Южным фронтом для прочного обеспечения за собой Донецкого бассейна. В этом отношении командование Южным фронтом находится под постоянным давлением Главного командования. Оно требует дальнейшего увеличения красных сил в Донецком бассейне. Поэтому в начале марта (4–8 марта) Гиттис, усилив группу Кожевникова всей 13-й стрелковой дивизией, сосредоточенной на ее левом фланге (из района Беловодска), решил нанести удар левым флангом группы Кожевникова и главной массой сил 8-й армии по частям противника, расположенным на левом берегу р. Донец — в углу, образуемом этой рекой и железной дорогой Воронеж — Ростов-на-Дону. Удар увенчался успехом. Авангарды Добровольческой армии, занимавшие район Калитвенская — Глубокая — Красновка, были отброшены на правый берег р. Донец. Развить успеха не удалось. Начавшийся ледоход на р. Донец, а затем разлив реки положили солидную водную преграду между обоими противниками. Ко времени начала ледохода на Донце на его рубеж начала выходить 9-я армия. Левофланговые части армии вышли на Нижний Донец. Двигавшаяся в центре 16-я стрелковая дивизия заняла Константиновскую и Усть-Быстрянскую станицы, переправилась на западный берег еще до наступления ледохода и намеревалась двигаться на Новочеркасск. Но это движение не было поддержано соседями. [271] 14-я дивизия (левофланговая) никак не могла догнать своей армии и находилась еще на р. Цымле; 16-я дивизия, кроме того, испытывала большой недостаток в патронах. Все эти причины побудили 16-ю дивизию отойти обратно на левый берег р. Донец. Еще далее, на уступе назад, находилась 10-я армия. Ее авангарды к 10 марта, заняв ст. Котельниково, выходили на линию р. Сал.

    Таким образом, операция по овладению Донбассом не была закончена до наступления весенней распутицы и ледохода на реках, что явилось результатом ошибок, допущенных фронтом в развертывании главных сил. Это обстоятельство было на руку противнику, который, прикрываясь рубежом разлившегося Донец, мог сосредоточить свое внимание на приведение в порядок Донской армии. Центр тяжести его оперативных усилий переносится на Донецкий бассейн, причем для прикрытия Донец им оставляется лишь слабая завеса. Дальнейшие действия противника (вплоть до мая) как на берегах Донец, так и в Донбассе, носят характер активной обороны. Пользуясь своим преимуществом в коннице, он без большого труда ликвидирует отдельные разрозненные и несогласованные в пространстве и по времени попытки красных перейти в наступление, быстро появляясь на флангах высовывающихся вперед ударных групп красных. Кроме того, кордонное расположение красных войск дает противнику возможность прибегать к системе коротких ударов, постепенно подрывающих боеспособность красных войск. Разлив Донец и Дона также резко ухудшил стратегическое положение красных. И без того слабая оперативная связь их армий в значительной степени оказалась нарушенной{99}. Положение [272] группы Кожевникова, обособленной на правом берегу Донец, внушало опасения. Она и так с трудом держалась на дугообразном 200-километровом фронте Юзовка — Деконская — Попасная — Первозвановка — р. Донец.

    В такой обстановке дальнейшие усилия Гиттиса сводятся к стремлению усилить положение группы Кожевникова, в это время переименованной в 13-ю армию. Для этого Гиттис решает перебросить на правый берег Донец всю 8-ю армию, сосредоточив ее в районе Веселогорск — Луганск (схема 12). Отсюда эта армия должна наступать на противника вдоль правого берега Донец. Пока осуществится эта перегруппировка, Украинский фронт должен вновь усилить 13-ю армию частью своих сил. 9-я дивизия из района Екатеринослава направляется в 13-ю армию. Переброска 8-й армии на правый берег Донец требует дальнейшей растяжки 9-й армии вправо. Эти решения Гиттиса, принятые им 11 марта, встречены несочувственно Главным командованием. Оно опасается большой потери времени. Вацетис предпочитает фронтальное наступление центра Южного фронта через разлившийся Донец. Он требует окончательного разгрома белых не позднее 25 марта. Гиттис считает невозможным форсировать Донец во время разлива. Он оставляет в силе свой первоначальный план, но, чтобы удовлетворить пожеланиям главкома хоть отчасти, 17 марта Гиттис требует особо энергичных действий от 13-й армии. Последняя, выполнявшая в это время сложный переход от партизанской к регулярной организации{100} и истощенная предшествующими непрерывными боями, отразившимися на ее внутреннем состоянии, напрягает последние свои усилия, ведя ряд атак в течение всей остальной части марта. Борьба носит характер ряда частных боев. Отдельные пункты на местности переходят из рук в руки. Эта борьба окончательно надрывает силы армии. В ней появляются признаки разложения. Соседство [273] партизан Махно разлагающим образом действует на ее молодые части.

    Между тем перегруппировка 8-й армии затягивается. Гиттис рассчитывал закончить ее в 8 дней, но она потребовала целых 18 дней. При этом 12-я стрелковая дивизия этой армии запаздывала сменой у ст. Каменской и должна была прибыть позже. Но уже к 28 марта большая часть 8-й армии была на правом берегу Донец. Теперь красные оказались в более выгодном положении. Они располагали силами 8-й и 13-й армий в количестве 26 000 штыков и 3300 сабель; к этим силам вскоре должна была присоединиться 12-я стрелковая дивизия (10 000 штыков, 200 сабель). Партизаны Махно составляли кулак в 10 000 штыков и сабель. Таким образом, всего красные могли развернуть в Донбассе 40 000–50 000 штыков и сабель.

    Против этих сил красных белые располагались двумя группами: в южной части Донецкого бассейна находились части ген. Май-Маевского — 6000 штыков и 14 000 сабель, а юго-восточнее Луганска действовала группа ген. Покровского — 12 000 штыков, 7500 сабель; всего же 39 500 штыков и сабель{101}. Далее по линии р. Донец 14 000 штыков и сабель белых были развернуты против 9-й красной армии (22 500 штыков и сабель).

    Пользуясь своим небольшим численным превосходством, Гиттис решил главный удар нанести по группе Май-Маевского. Против Покровского оставлялся небольшой заслон в 7500 штыков и 600 сабель (1-я Московская рабочая дивизия, 41-я стрелковая дивизия, бригада 42-й стрелковой дивизии). 13-я армия должна была атаковать Май-Маевского с фронта, а остальная часть 13-й армии (8000 штыков и 1900 сабель) и партизаны Махно должны были атаковать его из района ст. Рутченкова [274] во фланг и тыл. Успех операций строился на расчете устойчивости красного заслона против группы Покровского и своевременности прибытия в Луганск 12-й стрелковой дивизии{102}. Но противник сорвал этот план. Группа Покровского сама перешла в наступление против красного заслона на Луганском направлении. 27 и 28 марта передовые части заслона были сбиты со ст. Первозвановка и Картушино. 29 марта противник превосходными силами смял 41-ю стрелковую дивизию и отбросил ее на Луганск. 8-я армия начала последовательно сворачивать свои части на помощь заслону. Противник бил их по частям и ко 2 апреля отбросил 8-ю армию на Луганск. Здесь она оперлась на начавшие подходить эшелоны 12-й стрелковой дивизии. 13-я армия и партизаны Махно оказались предоставленными собственным силам. Они достигли некоторых местных успехов, но утратили их, после того как Май-Маевский, избавившись от угрозы 8-й армии, обрушился на них своей конницей.

    Неудача этого наступления весьма тяжело отразилась на положении Южного красного фронта, так как во времени она совпала с началом казачьего восстания в тылу, в районе ст. Вешенской и Казанской. Это восстание было поднято тем казачеством, которое в конце 1918 г. выразило покорность советской власти и было распущено по домам целыми полками с оружием в руках, что явилось, конечно, большой ошибкой. Теперь казаки выступили под эсеровскими лозунгами. Восстание подобно масляному пятну ширилось во все стороны от этих станиц. Оно сильно ограничило оперативные возможности Южного фронта. Для борьбы с повстанцами пришлось последовательно выделить из состава 8-й и 9-й армий до 14 000 штыков и сабель.

    Тем не менее Гиттис упорно стремился к выполнению поставленной ему задачи. Теперь он решил в фокус борьбы за Донецкий бассейн вовлечь и 9-ю армию. Две дивизии этой армии (16-я и 23-я стрелковая) за счет растяжки 14-й стрелковой дивизии от устья р. Донец до ст. Каменской должны были сосредоточиться в районе ст. Гундоровской и Ново-Божедаровки. [275] 12-я стрелковая дивизия 8-й армии подтягивалась в район Митякинской. Эти три дивизии совместно должны были атаковать правый фланг Добровольческой армии, в то время как 8-я армия атакует ее с фронта.

    На этот раз план был сорван командармом 9-й Всеволодовым, который уже давно замыслил измену. Поэтому он сосредоточил [276] 23-ю стрелковую дивизию не в указанном районе, а в районе ст. Усть-Белокалитвенской, в 100 км от 8-й армии. 23-я дивизия 12 апреля переправилась через Донец и овладела ст. Репная, но была с трех сторон окружена противником и с большими потерями отброшена на левый берег Донец. Почти одновременно приступила к форсированию Донец и 16-я стрелковая дивизия с задачей взять ст. Каменскую. Эту задачу она выполнила 10 апреля, заняв плацдарм на правом берегу Донец и, окопавшись, успешно удерживала его в течение последующих 4–5 недель. Действиями 16-й стрелковой дивизии был достигнут известный тактический успех. С Каменского плацдарма при наличии доброй воли командования 9-й армии можно было развить дальнейшие активные действия. Но оно не проявило ее и на этот раз, и операции 9-й армии окончательно замерли к 19 апреля.

    В силу отмеченных причин наступление 8-й армии, предпринятое ею с 13 апреля, привело также к незначительным результатам. Лишь к 26 апреля она достигла линии в 10 км южнее ст. Первозвановка и в 35 км юго-восточнее Луганска. На этом фронте 8-я армия была атакована ударной группой противника в составе конного корпуса Шкуро. Последний рядом последовательных ударов расшатал фронт 8-й армии и принудил ее осадить назад. Во время этого отхода белым 5 мая 1919 г. удалось ворваться в Луганск. Гиттис пытался помочь 8-й армии ударом правого фланга 9-й армии на Зверево — Лихую, развивая его с Каменского плацдарма. К 30 апреля противник отбил этот удар и 13 мая пытался перейти на левый берег Донец между Луганском и Каменской в районе хут. Грачевского, но, в свою очередь, был взят во фланг и тыл 16-й стрелковой дивизией, которая стремилась отрезать противника от переправ на р. Донец{103}. [277]

    Маневр, предпринятый по почину 16-й стрелковой дивизии, завершился успехом. Опасаясь за свои сообщения, противник к 14 мая быстро отошел на правый берег р. Донец. Таким образом, первая половина мая характеризуется рядом попыток противника взять инициативу в свои руки и от активной обороны перейти к широкому наступлению. Сложившееся к этому времени соотношение сил вполне оправдывает такое решение. В течение предшествующего периода кампании красный Южный фронт постепенно утрачивал свое численное превосходство над противником. Так, если еще 28 марта соотношение сил обоих противников на Южном фронте, на главнейшем участке борьбы, на участках 13, 8-й и 9-й армий, выражалось в почти полуторном перевесе красных, а именно против 41 000 штыков и сабель белых красные располагали 56 000 штыков и сабель, то уже 20 апреля это соотношение сил изменилось в обратную сторону, а именно — против 54 000 штыков и сабель всего красного Южного фронта белые располагали 77 300 штыками и саблями, а к началу мая путем ряда мобилизаций и усиленных формирований довели эти силы до 100 000 штыков и сабель{104}. В мере сил и возможности красное Главное Командование принимало все меры к усилению Южного фронта. Но исчерпание крупных стратегических резервов внутри страны отражалось на характере подкреплений, поступавших небольшими пакетами{105}. [278]

    Однако значительная часть этих подкреплений была поглощена борьбой с Вешенским восстанием. Были и другие причины, рассасывавшие эти подкрепления на затыкание дыр вместо образования из них мощного кулака. Причины эти заключались в сильном опустошении рядов фронта тифозными эпидемиями и разложением некоторых войсковых частей. Процесс разложения наиболее сильно захватил 13-ю армию. Она состояла преимущественно из бывших партизанских частей. На нее выпала наибольшая тяжесть боев за Донбасс. Все эти причины окончательно подорвали внутренние силы армии. Она с половины апреля была уже небоеспособной и являлась пассивной свидетельницей событий, происходивших на участке 8-й армии.

    В создавшемся положении командование Южным фронтом возлагало сильную надежду на 10-ю красную армию. Последняя, добивая разлагавшиеся части Донской армии, 29 апреля вышла уже на линию р. Маныч, прочно закрепив за собой ст. Торговую. Командование Южным фронтом теперь решило развить успех этой армии. Директивой от 30 апреля Гиттис приказал 10-й армии нанести удар на участок железной дороги Ростов-на-Дону — Тихорецкая, перерезав таким образом сообщение Донской области с Северным Кавказом. По-видимому, Гиттис рассчитывал этим маневром оттянуть силы и внимание противника от Донецкого бассейна. Выполняя эту директиву, 10-я красная армия продолжала свое наступление. 6 мая ее разъезды появились на станциях, лежащих в 40 км восточнее Ростова-на-Дону. С другой стороны, Главное командование требовало развития энергичных действий в Донецком бассейне. Здесь 8-я армия после [279] потери Луганска устраивалась на фронте Городище — ст. Родаково — Веселогорск. Гиттис подкрепил эту армию только что прибывшей в его распоряжение бригадой 7-й стрелковой дивизии и решил выполнить директиву главкома следующим образом. 13-я армия должна была развить удар своим левым флангом в направлении на Луганск, сковывая противника атаками на всем своем фронте. 8-я армия с фронта Елеоновка (исключительно) — Городище (исключительно) должна была совместно с частями 2-й Украинской армии (партизаны Махно) развить сильный удар против левого фланга и в тыл Добровольческой армии в общем направлении на ст. Кутейниково.

    Наступление началось 14 мая. Первоначально красные потеснили белых; 15 мая Луганск перешел вновь в руки красных, партизаны Махно захватили ст. Кутейниково, зайдя таким образом, глубоко в тыл белых, но у Южного фронта не хватало сил для развития дальнейших успехов. Не мог ему помочь и Украинский фронт. Он уже выделил на помощь Южному фронту к 1 мая 1919 г. до 11 000 штыков и сабель из состава своих сил. Теперь главная масса этих сил, насчитывая в своем составе все еще 20 000–40 000 штыков и сабель, была круто уклонена к западу и юго-западу — на Восточную Галицию и Бессарабию. Связующее звено между обоими фронтами оставалось, таким образом, на попечении Южного фронта и партизан Махно.

    Украинский фронт к этому времени принял почти партизанский вид. Его регулярные части тонули и растворялись в гуще партизанских отрядов, облепивших их со всех сторон. В партизанской массе все время шли глухие процессы [280] внутреннего разложения. Последнее являлось следствием многих причин, в том числе отсутствия твердого политического стержня во многих отрядах. Кулацкая стихия, переполнявшая ряды таких отрядов, стремилась к собственному политическому оформлению и выходу на арену борьбы в качестве самостоятельной силы. От Красной Армии начинается ряд отпадений ее случайных попутчиков. Атаман Григорьев на Украине в начале мая 1919 г. во главе своего отряда (15 000 чел.) открыто выступает против советской власти под эсеровскими лозунгами. Его банды широкой волной разливаются по Украине, угрожая Одессе и Николаеву. Они дезорганизуют и разъедают тылы 2-й Украинской армии. Хотя вскоре силы Григорьева и рассосались в пространстве под влиянием углубления процесса их внутреннего разложения, но они отвлекли для борьбы с собой значительные силы Украинского фронта (схема 7).

    Мятеж Григорьева оказал влияние и на отряды Махно. Последний пока что вел двойную игру с советской властью. 15 мая он обращается с призывом к своим частям: ?из-за распри большевиков с Григорьевым фронта не открывать?, и двигает их на Кутейниково, но уже все его действия начинают носить характер подготовки к восстанию. Он переименовывает свой отряд в 1-ю повстанческую дивизию, проводит выборы командного состава, причем сам с ближайшими помощниками становится во главе дивизии. Таким образом, новая опасность начинает вырастать на тылах Южного фронта и даже на линии его боевого соприкосновения с противником. А между тем еще не ликвидировано казачье восстание, с конца марта разъедающее тылы 9-й красной армии.

    Теперь ясно обозначился охваченный восстанием район. Он занимает пространство свыше 10 000 кв. км, простираясь от Усть-Медведицкой до гор. Богучара. Силы повстанцев возросли до 15 000 чел. с несколькими пулеметами. Мы уже указали, что борьба с ними поглотила до 14 000 штыков и сабель из состава Южного фронта. В апреле против повстанцев действовала из состава 8-й армии экспедиционная дивизия Антоновича (6569 штыков, 1171 сабля и 22 орудия) и экспедиционная дивизия Волынского из состава 9-й армии (4661 штыков, 1426 сабель, 71 орудие). Однако подавление [281] восстания шло медленно. Обе дивизии мелкими группами раздробились по всему 400-километровому обводу повстанческого района, не вторгаясь в его жизненные центры. Действие этих групп пошло несколько удачнее, когда во главе войск, оперирующих против повстанцев, был поставлен т. Хвесин. В течение недели, с 24 мая по 1 июня, он сумел добиться значительных успехов, но они явились уже запоздалыми в связи с общей переменой обстановки на Южном фронте (схема 12).

    Подводя итог всему сказанному, мы должны признать, что майские операции Южного фронта, сущность которых сводилась к охватывающему маневру взаимно чрезвычайно удаленными крыльями этого фронта (правое крыло — 2-я Украинская, 13-я и 8-я армии; левое крыло — 10-я армия), связанными между собой чрезвычайно растянутым центром в виде слабой 9-й армии, являлись непосильными для красных армий Южного фронта и несвоевременными по обстановке.

    Мы приостановили изложение этих операций на том моменте, когда маневр левого крыла фронта — 10-й армии — начал удачно развиваться в сторону Тихорецкой и когда наступательная операция правого крыла в Донбассе после первоначальных успехов начала выдыхаться из-за недостатка сил. В силу той же причины наступление 10-й армии приняло характер скорее сильной демонстрации. Однако обеспокоенный за судьбу Ростова-на-Дону и Новочеркасска противник предпринимает перегруппировку своих частей, перебрасывая корпус генерала Покровского из Донбасса на участок 10-й армии. Ко 2–3 мая заканчивается сосредоточение сил белых против 10-й армии. Силы их располагаются тремя группами: группа ген. Покровского, состоящая из 1-й Кубанской, 2-й Терской дивизий и Донских частей, сосредоточивается в районе Батайска, группа ген. Кутепова, усиленная кубанскими частями, — западнее Торговой и II конный корпус ген. Улагая — в районе Дивного. Главный удар должна нанести группа ген. Кутепова.

    Окончательно надломил силы Южного фронта прорыв центра 9-й красной армии. Этот прорыв совпал по времени с завершением противником своего контрманевра в Донецком [282] бассейне. 24 мая{106} крупные силы противника (преимущественно конница) переправились через Донец у хутора Дубовой на стыке 23-й и 16-й дивизий и, распространяясь на север в направлении ст. Глубокая и на восток в направлении ст. Калитвенской, вышли в тыл 16-й и 23-й дивизий. Стремления этих дивизий сомкнуть фронт и отбросить прорвавшегося противника успеха не имели. 29 мая белые подходили уже к станции Миллерово, углубившись в тыл красных на 75 км и окончательно разрезав 9-ю армию на две части. Ближайшей целью прорвавшейся группы белых являлось скорейшее соединение с вешенскими повстанцами. Находившаяся на левом фланге 9-й армии 16-я дивизия отходила на северо-запад в расположение 8-й армии (район станции Митякинской), а другие две дивизии (23-я и 14-я), находившиеся к востоку от прорыва, в общем направлении на северо-восток и север, огибая район восстания с востока. Окруженные повстанцами, не руководимые армией, эти дивизии самостоятельно пробивают себе дорогу. 9-я армия как таковая временно как бы перестает существовать... В то же время и в Донбассе белые продолжали развивать свой успех. Они прорвались на стыке 8-й и 13-й армий и теперь охватывали 13-ю армию с обоих флангов и теснили ее с фронта. С 27 по 31 мая эта армия еще упорно оборонялась, но затем вынуждена была начать свой отход на север.

    В не менее трудном положении оказалась 10-я красная армия. Противник к 7 мая оттеснил ее за линию р. Маныч. На берегах Маныча продолжались упорные бои до 13 мая, причем группе ген. Кутепова дважды удалось прорваться через Маныч, южнее Великокняжеской. Убедившись в безуспешности этих неорганизованных попыток, противник 13 мая приступает к новой перегруппировке, намеченной к окончанию 18 мая. Конные части противника направляются вдоль Маныча к югу для совершения операций по обходу красных сил, сосредоточенных в районе Великокняжеской. Но еще до окончания этой перегруппировки конный корпус Улагая в боях в районе Приютная — Ремонтная разбивает степную группу 10-й армии и подходит к ст. Грабеевской. [283]

    17 мая конница 10-й армии под командованием Думенко терпит под ст. Грабеевской решительное поражение. Сообщения 10-й армии находятся под ударом конницы Улагая. Это заставляет 10-ю армию прекратить 21 мая в районе Великокняжеской боевые действия с переправившейся здесь конной группой ген. Врангеля и начать поспешный отход.

    При создавшемся положении запоздалыми явились директивы Главного командования и командования Южным фронтом от 31 мая с постановкой оборонительных задач армиям Южного фронта. Силы этих армий были уже окончательно надорваны перенапряжением их в мае и постановкой им непосильных задач. Теперь инерция их отката продолжала лишь увеличиваться. Необходимо было время, для того чтобы привести их в порядок, устроить, пополнить и сделать вновь боеспособными.

    Время нашлось не раньше, чем в свою очередь сила ударов противника начала рассасываться в пространстве. Это явление наступило лишь тогда, когда обе стороны вновь начали приближаться к границам РСФСР.

    Одним из непосредственных результатов неудачи армии Южного фронта было прекращение самостоятельного существования Украинского фронтового командования. Украинская 2-я армия 4 июня 1919 г. была переименована в 14-ю армию и подчинена командованию Южным фронтом. Украинская 1-я армия, располагавшаяся на фронте Коростень — Рыбница, и Украинская 3-я армия, стоявшая по Днестру от Рыбницы до его устья, тогда же были сведены в одну 12-ю армию, включенную в состав Западного фронта (см. приложение, схема VII).

    Общим отходом красных армий Южного фронта заканчивается весьма значительный отрезок кампании на этом фронте в 1919 г. Этот отрезок богато насыщен событиями не только военного, но и политического содержания. Последние и являлись главной причиной неудач первого периода кампании 1919 г. на юге. Украинская и, отчасти, донская деревня со значительным запозданием переживали тот процесс классового расслоения, который русская деревня пережила еще в 1918 г. Советская власть в своем охвате деревни не последовала за бурным (на Украине) продвижением к югу линии военного фронта. Таким образом, в противоположность [284] Восточному фронту на Южном фронте весной 1919 г. объективным союзником буржуазно-помещичьего блока являлись значительные слои крестьянства. Правда, они боролись как бы на две стороны{107}: и против Советов и против Деникина, объективно способствуя военным успехам последнего. Потребовались долгие и тяжелые месяцы последующей Гражданской войны, школу которой полностью прошла украинская деревня, прежде чем вся основная масса крестьянства и на Украине активно выступила против генеральско-помещичьей контрреволюции. Пока же мелкобуржуазная крестьянская стихия безудержно разливалась по тылам фронта, захлестывая собой и некоторые его войсковые части. Отсюда — начало разложения армий этого фронта. Такого положения не было у белых в начале кампании. На значительном своем протяжении их фронт опирался на зажиточные казачьи районы; последние являлись наиболее жизненными для белых и как раз там, где находился ближайший тыл их фронта.

    Таким образом, основные политические причины неудач наших красных армий мы сводим к двум: к наличию в тылу красного фронта неблагоприятных для него районов в политико-экономическом отношении и к запозданию процесса классового расслоения украинской деревни. К этим основным можно прибавить еще и третью — слабый охват советской властью пройденных районов, слабое ее влияние на крестьянство, особенно беднейшую его часть. Как эти причины отразились в чисто военной плоскости и какое значение они имели для военного фронта борьбы, можно видеть из предшествующего изложения.

    Эти причины дополняются причинами специфически военного порядка.

    К последним следует отнести: 1) неблагоприятное соотношение сил на Южном фронте, которое в течение мая выразилось в цифрах: 73 000 штыков и сабель красных против 100 000 штыков и сабель белых; 2) первоначальную недооценку значения Донецкого бассейна, что повлекло за собой [285] сосредоточение главной массы сил на восточных операционных направлениях и медленное выправление первоначального развертывания; 3) стремление разрешить задачи фронта путем наступления в течение всего мая, когда обстановка заблаговременно требовала перехода к обороне и, может быть, даже частичного сокращения фронта. Наконец, не следует забывать, что своим успехом противник в значительной мере обязан преобладанию конницы в составе его вооруженных сил, а также хорошо развитой железнодорожной сети в районе Донецкого бассейна, занятом белыми.

    Эти обстоятельства облегчили быстроту перегруппировок белых. Они имели возможность сосредоточивать сильные ударные кулаки на различных участках растянутого и малоподвижного фронта красных.

    Этим, главным образом, объясняется успех обороны Май-Маевским Донбасса до окончательного сосредоточения всех сил Добровольческой армии.

    В течение июня операции белых, носившие характер преследования отходящих красных армий, развивались в трех направлениях: в Восточном — на путях, проходящих через Царицын; Центральном — на путях, проходящих через Воронеж и Харьков, и Западном — ведшем из Крыма, с Нижнего Днепра в глубь Украины. Политически главное значение принадлежало центральным направлениям. Они вели кратчайшим путем в глубь Советской России и к ее сердцу — красной Москве. А захват красной Москвы представлял для белого Главного командования основную политическую цель его похода. До разгрома восточных белых армий Колчака стратегически важно было и Восточное — Царицынское направление. Развивая удар на нем, можно было подать руку белым восточным армиям. Но стратегический успех белых на Южном фронте во времени совпал с началом развала их Восточного фронта под ударами красных. Поэтому преимущественное стратегическое значение Восточного направления для белых юга России уже становилось не столь сильным. Вопрос о выборе каждого из них или нескольких для преимущественного сосредоточения на них своих сил встал перед командованием вооруженными силами юга России несколько позднее, когда оно ходом дальнейших событий должно было приступить к выработке плана новой своей операции. Пока [286] же оно развивало преследование красных по всем вышеуказанными направлениям. Особенно успешно развивалось наступление противника против 9-й красной армии. Глубоко вдавшись на ее участке в общую линию фронта красных, белые развивали ряд фланговых ударов по внутренним флангам 8-й и 10-й армий, заставляя последние ускорять свой отход. Так, направив II Донской корпус вдоль железнодорожной линии Лихая — Царицын, противник, угрожая правому флангу 10-й красной армии, помог успешному продвижению Кавказской армии ген. Врангеля. Угрожаемая с обоих флангов, 10-я красная армия уже спешно откатывалась на Царицын. 9-я армия в 20-х числах июня уже отходила за р. Бузулук. Лишь 23 июня при отходе этой армии за р. Терсу и Елань командарм 9-й Всеволодов решил, что настало время завершить свою измену и перебежал к белым.

    В то же время правофланговые армии Южного фронта под давлением противника были уже на линии Волчанск — Валуйки — Павловск, и непосредственная опасность начинала грозить политическому и экономическому центру Советской Украины — Харькову. Попытка образовать особый Харьковский укрепленный район докончилась неудачей. 25 июня Харьков пришлось уступить белым. В то же время на левом фланге Южного фронта противник подходил к Царицыну, который перешел в его руки 30 июня. За все это время командование Южным фронтом только один раз пыталось приостановить продвижение белых фланговым ударом 14-й и отчасти 12-й армий, которым была поставлена задача отбросить противника в Восточном направлении за линию железной дороги Белгород — Харьков — Павлоград — Синельниково — Мелитополь. Эта попытка потерпела неудачу, и к началу июля фронт белых тянулся огромной, выгнутой полого к северу дугой от с. Промысловое{108} на берегу Каспийского моря, через Зимнюю ставку — Царицын вдоль реки Волги, подходя к Камышину, куда отходила 10-я красная армия. Далее фронт белых поворачивал на Балашов — Борисоглебск — Коротояк — Острогожск (все эти пункты лежали несколько севернее линии фронта белых) — Корочу, шел мимо Хотмыжска и Грайворона на Константиноград — Екатеринослав — Александров, [287] проходя несколько восточнее этих трех городов, затем на Орехов, спускаясь к Азовскому морю несколько западнее Ногайска.

    На всем этом обширном фронте противник действовал несколькими ударными кулаками. На Царицынско-Саратовском направлении, на фронте Царицын — Добрынка (200 км) у противника действовало 9300 штыков и 14 600 сабель при 63 орудиях. На Воронежском и Харьковском направлениях, на фронте Елань (исключительно) — Балашов — Борисоглебск — Бобров — Короча — Грайворон, общим протяжением 520 км, противник развернул главную массу своих сил, а именно 46 000 штыков, 34 800 сабель при 135 орудиях. Наконец, против Украины на фронте от Грайворона до Азовского моря, протяжением 300 км, у противника было всего развернуто 2750 штыков и 2050 сабель при 10 орудиях.

    В течение первой половины летней кампании 1919 г. противник достиг осуществления ряда важных для себя целей. Он вытеснил красных из Донецкого бассейна и утвердился в нем; занял всю Донскую область, чем обеспечил за собой обширный плацдарм для новых формирований. Наконец, он утвердился в Царицыне, что позволяло ему восстановить оперативную связь с белыми армиями Восточного фронта, если бы им удалось оправиться от своего поражения и снова двинуться на берег р. Волги. В надежде на такую возможность для них командующий белой Кавказской армией ген. Врангель усиленно настаивал на развитии главного удара на Саратовском направлении, с тем чтобы по соединении с белыми армиями Восточного фронта совместно двигаться на Москву. Наоборот, командующий Донской армией ген. Сидорин предлагал временную остановку для закрепления тыла с возможным даже пожертвованием Харьковским районом.

    После некоторых колебаний командующий ?вооруженными силами юга России? ген. Деникин остановился на следующем плане действий. Кавказскую армию Врангеля{109} он [288] направлял на Саратов и оттуда на Пензу — Арзамас — Нижний Новгород. От Нижнего Новгорода Врангель должен был стремиться выйти на Москву через Владимир. Донская армия должна была наступать прямо на Москву по двум направлениям: Воронеж — Козлов — Рязань и Новый Оскол — Елец — Волово — Кашира. Добровольческой армии Май-Маевского ставилась также задача развить наступление на Москву, имея главным направлением Курск — Орел — Тула. Для обеспечения себя с запада Май-Маевский должен был на Украинском театре выдвинуться на линию рек Десны и Днепра и занять город Киев. В то же время 3-й корпус Добровольческой армии, действовавший в Крыму, должен был выйти на Нижний Днепр от Александровска до устья, имея в виду занятие в дальнейшем Херсона и Николаева. Черноморскому флоту приказывалось блокировать Одессу (директива Деникина от 3 июля, отданная им в Царицыне).

    Как видим, этот план отличался чрезвычайно широким размахом. Реальное соотношение сил революции и контрреволюции в стране лишало его всякой политической базы. При отсутствии последней выполнение плана приводило к распылению в пространстве ударных кулаков ген. Деникина. Так оно в действительности и случилось, так как при выполнении этого плана Май-Маевский допустил еще больший размах в пространстве, распространив свое наступление почти на всю правобережную Украину. Поход на Украину приводил ?вооруженные силы юга России? в непосредственное соприкосновение с вооруженными силами Украинской контрреволюции и окраинных государств (Польши и Румынии). Это обстоятельство должно было только усложнить их стратегическое положение. Жесткая и прямолинейная политика ген, Деникина в национальном вопросе (?единая неделимая Россия?) исключала всякую возможность их согласованных действий и, наоборот, повлекла вооруженную борьбу между ними. Деникин не мог рассчитывать и на дальнейший значительный прирост своих сил из внутренних источников. Южная контрреволюция была одиозна для широких народных масс России и Украины. Белые восточные армии испытывали ту же судьбу, и поэтому на восстановление их боевой мощи рассчитывать не приходилось. Таким образом, план похода на Москву, поставленный 3 июля 1919 г. ген. Деникиным [289] целью для его армий, не отвечал условиям ни внешней, ни внутренней политической обстановки белых армий и являлся для них непосильным.

    Однако, если мы углубимся в анализ политических причин, побудивших ген. Деникина отвергнуть предложения Сидорина, то увидим, что Деникин был поставлен перед дилеммой: или идти завоевывать Москву для выдвинувших и поддерживавших его буржуазнопомещичьего блока и капиталистов Антанты, или признать себя в глазах их политическим и военным банкротом и уступить свое место другому. Без обладания Москвой немыслимо было восстановление всей старой системы с ее централизмом, гнетом окраин, подавлением национальных меньшинств. Восстановление крепких казачьих окраин являлось лишь ступенью к этим конечным целям деникинщины как политической системы, а не самоцелью. А между тем предложение ген. Сидорина как раз имело в виду последнюю. В этом предложении возрождались идеи казацкой независимости от центра, красноречивым выразителем которой являлся в 1918 г. атаман Краснов. Отказ Деникина от предложений Сидорина обозначал ту трещину, которая уже наметилась и через полгода обратилась в целую пропасть между крупнобуржуазной великодержавной и мелкобуржуазной автономистско-самостийной линиями южной контрреволюции (Украина и казачество).

    Завоевание Москвы совершенно не отвечало интересам казачьих автономистов. Кубань, где автономное течение выдвигало на рассмотрение Парижской конференции союзников проект независимого Кубанского государства, еще летом 1919 г. в лице своих представителей заявляла о своем нежелании кого бы то ни было завоевывать и шла лишь на защиту своего края. Значит, задача Деникина еще более осложнялась. Ему приходилось идти к завоеванию Москвы извилистым путем предварительного политического завоевания Кубани. Это можно было осуществить путем разгрома Кубанской рады. Но последняя являлась единственным учреждением, имевшим удельный вес в глазах казачества и своим авторитетом державшим его на фронте. Всякий удар Деникина по оппозиционной Раде являлся вместе с тем ударом по его военной мощи. Борьба с Кубанской радой является главным содержанием внутренней политики правительства [290] ?вооруженных сил юга России? почти в течение всей кампании 1919 г. Так, на фоне возрастающих военных успехов обозначались и начали обостряться взаимные внутренние противоречия между движущими силами южной контрреволюции. Эта внутренняя борьба различных контрреволюционных течений в момент, когда белые южные армии приблизились к границам РСФСР и вступили в ее пределы, осложнилась острым их конфликтом с крестьянством и национальными меньшинствами на территории, охватываемой влиянием ?вооруженных сил юга России?. Все вместе взятое создало совершенно новое качественное положение на Южном фронте, первые признаки которого сложились в момент наибольших боевых успехов Южного белого фронта.

    Выполнение наступательного плана ген. Деникина началось вслед за отдачей им его ?московской? директивы. В связи с этим наиболее тяжелое положение создалось для 12-й красной армии на правобережной Украине. Последняя явилась целью действий для ?вооруженных сил юга России? с юго-востока, для остатков войск Украинской директории и поляков с запада. 12-й красной армии вскоре пришлось сражаться на два противоположных фронта. Действительно, войска Украинской директории проявляли особую активность на Винницком направлении, где силы их достигали 7000–8000 штыков и сабель. Добровольческая армия стремилась проникнуть на правобережную Украину с трех направлений: вдоль Черного моря — на Херсон и Николаев, затем на Екатеринославском и Полтавском направлениях. Более пассивно держался противник на центральных операционных направлениях, ведших в глубь Великороссии. Но на Камышинско-Саратовском направлении противник стремился обходными маневрами оттеснить 10-ю красную армию и выйти на участок Авилово — Камышин.

    Как неустойчивость на Восточном фронте, так и продолжавшееся отступление красных войск Южного фронта привлекли к нему внимание партии, революционных масс населения и Главного командования. Партийные и профессиональные организации отдали лучшие свои силы на укрепление боевой мощи Южного фронта. Особенно выдающуюся работу провел пролетариат юга. Так, харьковский пролетариат выставил 15 своих возрастных классов [291] для защиты дела пролетарской революции. Харьковские коммунисты отдали фронту 9/10 своих сил. Некоторые коммунистические ячейки прифронтовой полосы отдавали фронту до 80 % своих сил. Рост революционного подъема наблюдался повсюду в рабочих массах Украины. Прилив этих высокосознательных в политическом отношении пополнений отразился, прежде всего, на переломе в настроениях армий Южного фронта. Кроме того, Главное командование приняло ряд энергичных мер к поднятию численности армий Южного фронта. Уже обозначавшийся благоприятный перелом кампании на Восточном фронте позволял это сделать. Общее количество укомплектований и подкреплений, переброшенных на Южный фронт с первого мая по первое июля, достигало солидной цифры — 60 000 чел.{110}.

    К 15 июля 1919 г. положение и соотношение сил обеих сторон на Южном фронте было следующим: 14-я красная армия (53 000 штыков и сабель, 116 орудий) развернулась на фронте Херсон — Ракитино (640 км). Силы противника против нее на этом же фронте исчислялись в 24 600 штыков и сабель при 67 орудиях. Несмотря на почти двойное превосходство в силах над противником, положение этой армии нельзя было признать прочным из-за бандитизма, расшатывавшего ее тылы, и из-за весьма длинного фронта.

    13-я красная армия (17 600 штыков и сабель, 84 орудия) занимала фронт Ракитино — Становое (170 км). Она была сильно истощена и утомлена предшествующими боями. Противник располагал против нее силами в 13 050 штыков и сабель при 48 орудиях. [292]

    8-я красная армия (25 000 штыков и сабель, 157 орудий) удерживалась на фронте Становое — Новохоперск (220 км), имея против себя 15 610 штыков и сабель противника при 67 орудиях.

    9-я красная армия (16 000 штыков и сабель, 52 орудия) на фронте Новохоперск — Елань (158 км) прикрывала важное Ртищевское направление (путь на Пензу). Здесь противник обладал численным превосходством, развернув против нее 25 000 штыков и сабель при 53 орудиях.

    10-я красная армия (26 000 штыков и сабель, 132 орудия) занимала фронт Елань — Камышин (145 км), имея против себя 18 350 штыков и сабель противника при 68 орудиях.

    Резервы красного Южного фронта и Главного командования состояли из следующих дивизий: 7-й стрелковой (6000 штыков, но без обоза и лошадей) — в тылу 13-й армии, в районе севернее Курска; 32-й стрелковой (5000 штыков), сосредоточенной в районе ст. Мордово — Грязи; 56-й стрелковой (до 12 000 штыков), сосредоточенной в районе Кирсанов — Аткарск. Кроме того, резервами для Южного фронта могли явиться гарнизоны укрепленных районов Курского, Воронежского, Тамбовского, Ртищево-Аткарского и Камышинского, численность которых доходила до 11 000 штыков. Резервы противника в районе фронта исчислялись в 20 400 штыков и сабель и в глубоком тылу — 34 500 штыков и сабель.

    Таким образом, уже в середине июля Южный красный фронт численно абсолютно превосходил противника на 20 000 с лишним бойцов (171 600 штыков и сабель против 151 900 штыков и сабель белых).

    По окончании сосредоточения всех сил, направленных с Восточного фронта на Южный, что ожидалось в середине августа 1919 г., красный Южный фронт должен был перейти в общее наступление.

    Однако не одними этими обстоятельствами можно объяснить ту боевую устойчивость, которую красные армии Южного фронта вновь обрели на границах РСФСР. Теперь тылы обоих фронтов представляли картину совершенно обратную той, которая имела место в мае. Красный фронт опирал свой тыл на жизненные для него районы, где земельные отношения характеризовались наличием крупного помещичьего землевладения [293] наряду с крестьянским мелким земельным хозяйством. В Воронежско-Курском районе средний размер частновладельческого участка — 113,2 десятины, а надельного крестьянского участка — 7,6 десятины. Кроме того, эти районы еще в предыдущем году пережили раскол единого фронта деревни, что определяло советизацию середняцкого и бедняцкого слоя крестьянства. Бушующая мелкобуржуазная крестьянская стихия теперь лежала за линией белого фронта. Деникинская политика в земельном вопросе, вокруг которого сосредоточивались ближайшие интересы этой стихии, не могла внести в нее успокоение и лишь еще больше разжигала ее. Эта политика шла гораздо правее соответствующей политики казачьих правительств. Если Кубанское правительство договаривалось даже до отмены частной собственности на землю (хотя и не оформило этого законом), то деникинское земельное законодательство не могло удовлетворить даже самых скромных пожеланий крестьянства.

    Признавая право частной собственности на землю и выкуп части помещичьей земли в пользу крестьян в течение 7-летнего срока, Деникин последнюю уступку обусловливал такой массой исключений, что она фактически сводила на нет всю эту чрезвычайно куцую саму по себе земельную реформу. Поэтому Деникину и его сподвижникам ничего более не оставалось, как быть беспомощными свидетелями нарастающего крестьянского движения, которое теперь непосредственно обращалось против них.

    План наступления красного Южного фронта установился не сразу. Главком Вацетис предполагал главный удар наносить на Харьковском направлении силами 14, 13-й и 8-й красных армий. 9-я и 10-я армии, наступая между Волгой и Доном, должны были наносить вспомогательный удар. Командюж Егорьев, сменивший Гиттиса, предлагал сосредоточить ударный кулак в районе Новохоперск — Камышин и нанести им главный удар в направлении на нижний Хопер и нижний Дон, оставив на Харьковском направлении только заслон, и энергично демонстрируя 14-й армией на фронте Чаплино — Лозовая.

    Сменивший главкома Вацетиса бывший командующий Восточным фронтом С. С. Каменев 23 июля (директива № 1116/ш) приказал главный удар развить левым флангом [294] Южного фронта в направлении на Донскую область, поставив целью разгром войск Деникина. Ударную группу должны были образовать 9-я и 10-я красные армии под общим командованием взятого с Восточного фронта бывшего командующего 2-й красной армией В. И. Шорина.

    Резервом ударной группы должны были явиться перебрасываемые с Восточного фронта 25-я и 28-я стрелковые дивизии. Командование Южным фронтом должно было усилить ударную группу Шорина своими резервами и 56-й стрелковой дивизией. 13-я и 8-я армии образовали группу Селивачева и должны были наносить вспомогательный удар на Харьковском направлении. Общий переход в наступление назначался в половине августа по окончательном сосредоточении всех частей ударной группы. Пока же задачей Южного фронта являлась активная оборона.

    Действия противника на Южном фронте перед переходом красных армий в решительное наступление характеризуются проявлением усиленной активности на фланговых операционных направлениях и затишьем в центре. Так, 28 июля на Саратовском направлении противник овладел Камышином, оттеснив 10-ю красную армию на фронт Борзенково — Банное. Развивая свои удары в направлении Украины, части ?вооруженных сил юга России? к 1 августа вышли на фронт Полтава — Екатеринослав — Никополь — Алешки.

    Контрманевр наших армий положил начало той решительной борьбе на Южном фронте, которая с этого времени не прекращалась до окончательного политического и военного краха ?вооруженных сил юга России?. Но прежде чем перейти к рассмотрению событий, подготовивших этот крах, бросим взгляд на общую группировку и численность вооруженных сил РСФСР в этот момент.

    Перед завязкой решительной борьбы на юге России все вооруженные силы республики были сгруппированы в три фронта и одну отдельную армию:

    1) Западный фронт с 12-й армией — около 140 000 штыков и сабель, 797 орудий;

    2) Южный фронт (считая резервы и части, перебрасываемые с Восточного фронта) — 171 600 штыков и сабель, свыше 611 орудий; [295]

    3) Восточный фронт — около 125 000 штыков и сабель, 445 орудий;

    4) 6-я Отдельная армия — около 14 000 штыков и сабель, 136 орудий.

    Всего на фронтах около 450 600 штыков и сабель, свыше 1544 орудий.

    Во внутренних округах находились на формировании только вспомогательные и запасные части и части некоторых дивизий, общей численностью 14 400 штыков, 74 орудия и 186 пулеметов и, наконец, вспомогательные роды войск и войска специального назначения имели около 180 000 штыков и 763 пулемета.

    Сравнительная многочисленность войск тылового и специального назначения объяснялась серьезностью и разнообразием задач, которые советская власть должна была разрешать в тыловом районе.

    Последующий период кампании обеих сторон на Южном фронте сложился из следующих частных операций: действий на Украине, операций на центральных операционных направлениях и, наконец, операций в промежутке между Волгой и Доном (район действий ударной группы 9-й и 10-й армий).

    Рассмотрим теперь операции обеих сторон на Украине ранней осенью 1919 г. (см. приложение, схема VIII).

    Операции на Украине против красных войск сложились из активных действий Добровольческой армии, петлюровских войск и польских дивизий, которые с разных сторон стремились к овладению политическим центром — Киевом. Это поставило в тяжелое положение 12-ю красную армию, которой пришлось действовать на три фронта. От ?вооруженных сил юга России? 12-ю армию первоначально обеспечивала на востоке 14-я армия. Ближе к побережью Черного моря действовали анархо-бандитские шайки Махно, одинаково враждебные обеим сторонам. Фронт главных сил 12-й армии был обращен на запад, откуда создавалась угроза со стороны польских дивизий Галлера и сил Украинской директории на Винницком направлении.

    Против всех этих сил противника действовали три стрелковые дивизии 12-й армии, причем особенно тяжело было положение 45-й стрелковой дивизии. Она занимала фронт от [296] Винницы через ст. Попелюхи до сел. Маяки, протяжением более 200 км, силами около 5000 штыков. С правого фланга и тыла эту дивизию тревожили банды под предводительством целого ряда разных атаманов, развивавших свои действия в районах Винницы, Звенигородки, Казатина и Кременчуга. Левому флангу дивизии угрожало восстание немецких колонистов. Принужденная выделить часть своих сил (1000 штыков, 7 орудий) для борьбы с бандами, 45-я стрелковая дивизия весь свой фронт занимала только отдельными заставами, силой до 50 человек каждая, в расстоянии 3–4 км друг от друга. 47-я стрелковая дивизия обеспечивала Одесский район и Черноморское побережье, а 58-я стрелковая дивизия (сформированная из бывшей Украинской 2-й армии), располагаясь на берегах Черного моря, находилась в непосредственном боевом соприкосновении, с одной стороны, с частями Добровольческой армии (III корпус, выходивший из Крыма), а с другой — с бандами Махно.

    Таким образом, 12-я армия была вклинена между русскими и иностранными белогвардейскими армиями, имея внутри своего расположения ряд местных восстаний.

    Свои активные действия по вторжению на Украину командование Добровольческой армии начало раньше, нежели закончилась перегруппировка и сосредоточение всех сил красных Южных армий для их общего контрманевра, что обеспечивало белым успех наступления. Добровольческая армия развивала свое наступление в трех направлениях: от Полтавы — на Киев, от Екатеринослава — в глубь правобережной Украины на Елисаветград — Знаменку — Николаев и вдоль берега Черного моря на Херсон — Николаев — Одессу. На всех этих направлениях наступление развивалось успешно. Уже 18 августа фронт белых на Украине проходил от Рыльска (исключительно) через Лубны — Помощную на Николаев. Последний был занят противником 18 августа, причем 58-я стрелковая дивизия отходила на Вознесенск. Вследствие перехода двух ее бригад на сторону Махно, остальные части 58-й стрелковой дивизии свернули на Голту.

    Одновременно петлюровские части развивали свое наступление на путях к Киеву и Одессе, приближаясь к Виннице [297] и Вапнярке, а польские части двигались на Житомир. В стремлении обеспечить за собой южную Украину до пределов возможного, Главное командование не хотело добровольно очищать Херсонщину и Одессщину. Оно шло на риск оставления там трех дивизий 12-й армии даже если бы последовало соединение деникинцев и петлюровцев в районе Умань — Елисаветград. Дальнейший ход событий упредил эти решения Главного командования. Части 12-й армии были сбиты с двух сторон. На востоке противник прорвал расположение 14-й армии и кратчайшим путем двигался от Полтавы на Киев, куда его части вступили 31 августа. Накануне, т. е. 30 августа, в Киев уже вошли петлюровские части. Они устремились туда от Винницы после прорыва в этом районе фронта 45-й стрелковой дивизии. В Киеве обе противные стороны не только не соединились, но между ними едва не произошло вооруженного столкновения. На основе частного соглашения своих начальников они разошлись, установив между собой демаркационную линию, причем Киев остался в руках Добровольческой армии. Почти одновременно с Киевом добровольцами была занята и Одесса при помощи десанта с моря, подвезенного на английских судах, и войск, наступавших по сухому пути от Николаева.

    В силу этих причин остатки трех дивизий 12-й армии оказались почти в полном стратегическом окружении в районе Голты. Отход этой группы в Житомирском направлении после 20-дневного перехода вновь соединившейся с остальными частями 12-й армии под Житомиром 19 сентября, под общим руководством т. Якира, составляет одну из славных страниц истории Красной армии.

    Для выхода на север в распоряжении этой группы оставался лишь свободный узкий коридор между Бирзулой и Голтой. Группа Якира двинулась в этот коридор, взяв направление на Умань. Здесь к группе присоединились остатки 45-й стрелковой дивизии. От Умани части Якира направились на Христиновку и Сквиру. У ст. Попельня они пересекли железную дорогу Казатин — Киев в пределах демаркационной полосы, установленной между собой украинцами и деникинцами. Здесь впервые группа Якира вошла в связь по радио с 44-й стрелковой дивизией 12-й армии. Эта дивизия под натиском поляков оставила Житомир [298] и расположилась в 15 км севернее его. Согласившись о совместных действиях, группа Якира и 44-я стрелковая дивизия с севера и юга атаковали 19 сентября Житомир, выбили поляков и соединились в нем.

    Временное затишье на центральном участке Южного театра явилось следствием, с одной стороны, подготовки нашего контрманевра, а с другой стороны — поглощения пространством живой силы противника. В силу этого в его намерения теперь входила ограниченная цель попытки срыва нашего готовящегося контрманевра. За время своего летнего наступления противник овладел огромной территорией, в состав которой входили: вся Донская область, почти вся Украина и пространство по обоим берегам реки Волги до Камышина. На границах этой территории белые встречали уже упорное сопротивление красных частей Южного фронта, готовившихся к переходу в наступление.

    В предвидении этого наступления ген. Деникин решил сорвать его действиями своей стратегической конницы, так как для более крупной операции у него не было свободных сил. Для этой цели он решает Кавказскую армию, возглавляемую ген. Врангелем, продвинуть к северу, снять с участка Врангеля конный корпус ген. Коновалова, сократив этим фронт Донской армии, присоединить его к формируемому в станице Урюпинской конному корпусу ген. Мамонтова (около 9000 сабель и штыков с 12 орудиями). Эта конная масса направлялась для удара во фланг и тыл центральной группе армий Южного фронта (13-й и 8-й) в направлении на Тамбов с дальнейшей задачей набега по тылам нашего Южного фронта. Медленность продвижения армии Врангеля воспрепятствовала своевременному снятию с ее фронта корпуса Коновалова, и Мамонтов вынужден был направиться в набег (рейд) без него. 10 августа Мамонтов прорвался на стыке внутренних флангов 8-й и 9-й красных армий в районе Новохоперска и устремился прямо на Тамбов, который являлся одной из баз Южного фронта. Направление на Тамбов было тем более опасно, что вблизи него, в г. Козлове, было местопребывание штаба Южного фронта.

    Первым неблагоприятным для нас результатом прорыва Мамонтова на 50-километровом фронте было нарушение оперативной связи между группами Шорина и Селивачева, [299] отвлечение на себя части резервов группы Шорина и разрыв связи между ней и штабом Южного фронта. 18 августа Мамонтов взял Тамбов и оттуда свернул на Козлов, глубоко проникнув таким образом в тыл наших армий, почему ему в дальнейшем и не удалось непосредственно повлиять на ход их боевых действий. Поэтому группы Шорина и Селивачева начали свое наступление в указанное им время, т. е. 15 августа. К этому времени положение группы Селивачева (13-й и 8-й армий) мало изменилось по сравнению с тем, которое мы указывали для нее на 15 июля, а именно — фронт ее начинался у Ахтырки и проходил несколько севернее Грайворон, Короча, Алексеевка, Коротояк, захватывая далее Лиски, Таловую и Новохоперск.

    Иначе представлялось положение на фронте группы Шорина. Ее фронт имел вид входящего угла с вершиной у Балашова. Северную сторону этого угла, от Новохоперска до Елани, занимала 9-я армия; по северо-восточной части этого угла, по линии Борзенково — Красный Яр — Каменка, располагалась 10-я армия. Таким образом, группа Шорина, наносившая главный удар, находилась на уступе назад (километров на 150) по отношению к своей вспомогательной группе. Кроме того, группе Шорина надлежало выправить свой фронт, продвинув вперед левый фланг 9-й армии. Все это отрицательным образом должно было сказаться на быстроте развития действий ударной группы. Действительно, как показал ход дальнейших событий, достигнутые ею успехи имели чисто местное значение. Только 21 августа ей удалось развязать левый фланг 9-й армии, и он начал свое продвижение вперед.

    В свое время план действий ударной группы Шорина подвергся осуждению. Указывалось, что основной причиной неуспеха являлся выбор направления главного удара по линии наибольшего политического сопротивления. Конечно, эта причина сохраняет свое значение. Но она была бы значительно ослаблена, если бы командование группой отнесло центр тяжести своего удара не на участок 10-й армии (Царицынское направление), а в сторону правого фланга 9-й армии, нацелив его примерно на фронт Павловск — Богучар. Тогда было бы достигнуто полное взаимодействие в пространстве между вспомогательным и главным ударами. [300]

    Последний не шел бы по линии наибольшего политического сопротивления, и, наконец, прорыв Мамонтова встретил бы большие затруднения для своего осуществления. Насколько нам известно, Главное командование в лице С. С. Каменева вовсе не стремилось привязать Шорина именно к Царицынскому направлению. Всего вернее, что тут сказалась притягательная сила географического объекта без учета прочих возможностей, как это иногда случается в военных операциях. Кроме того, не будем забывать, что рейд Мамонтова рассосал часть сил группы Шорина, что не могло не сказаться на размахе его маневра и темпе его развития. Сначала на борьбу с Мамонтовым ушла 56-я стрелковая дивизия, затем туда же повернула 21-я стрелковая дивизия, направлявшаяся с Восточного фронта первоначально в состав группы Шорина, наконец, от Шорина пришлось отобрать и бросить на борьбу с Мамонтовым величину такого крупного удельного боевого веса, какой являлся конный корпус Буденного. Идея нанесения главного удара группой Шорина подсказывалась той группировкой красных сил на Южном фронте, какую застал при своем вступлении в Главное Командование С. С. Каменев. Наибольшего уплотнения она достигала как раз на левом фланге красного Южного фронта. Политика требовала скорейшего перехода в наступление, и Главное Командование должно было приспособить свой замысел к существовавшей уже группировке. Известно, с каким трудом давались нам все железнодорожные переброски, неизбежные при крупных перегруппировках, при том катастрофическом состоянии железнодорожного транспорта, которое имело место в годы Гражданской войны.

    28 августа 10-я армия имела уже крупный успех. Конный корпус Буденного разгромил в районе станицы Каменночерновской донскую конницу Сутулова 31 августа 9-я армия выходила уже на фронт ст. Алексиково — Ярыженская, а конница Буденного нанесла еще раз сильный удар противнику в районе ст. Серебряково — Зеленовская. Однако, несмотря на эти успехи, группа Шорина оставалась все же позади группы Селивачева. Последняя главный свой удар развивала на участке 8-й армии, нанося его в обход [301] Харькова с востока в общем направлении на Купянск. 8-я армия в своем наступлении увлекла за собой отчасти и левый фланг 13-й армии. 24 августа частями 13-й армии был занят г. Короча, и противник отброшен на Белгород. Фронт 8-й армии в это время продвигался на линию Николаевка — Бурлук. К 1 сентября группа Селивачева своей 8-й армией выдвинулась на фронт Волчанск — Купянск — Подгорная, что представляло уже непосредственную угрозу Харькову. Тем временем Мамонтов продолжал свой рейд в тылу Южного фронта.

    Совершая его, Мамонтов усиленно разрушал железные дороги и беспощадно расправлялся с политическими и советскими организациями, в то же время не пренебрегая приемами грубой демагогии, т. е. раздавая награбленное имущество населению, думая тем привлечь его на свою сторону.

    В заключение мы считаем необходимым остановиться на той исключительной быстроте восстановления своих сил после тяжелых поражений, которую проявила Красная Армия в период летнего наступления Деникина.

    Армии, потерпевшие жестокое поражение в конце мая и в начале июня, через 2–3 недели уже оказывают противнику активное противодействие (8-я армия в конце мая в беспорядке уходит на север, а в конце июня наносит уже в районе Острогожска противнику ряд частных, но сильно деморализовавших его поражений). Партийные организации, целиком вливающиеся в войска, местные мобилизации профсоюзов, добровольцы из местного населения быстро восстанавливают потери и боеспособность армии.

    Весь рассмотренный нами в данной главе период характеризуется целым рядом тактически интересных выходов отдельных частей Красной Армии из окружения. Сам отход армий часто совершался без необходимого оперативного взаимодействия армий и отдельных участков фронта. Стремление цепляться за территорию, робкость оперативной мысли, тенденция равномерного прикрывания всех направлений, бои местного значения, не вытекающие из четких, объединяющих тактические действия войск оперативных установок, все еще характеризуют действия целых участков фронта. Зато на высоте положения в этот период [302] стоит политическая работа. В дни самых тяжелых испытаний Красная Армия в массе своей не знает упадочных настроений{111}. Наконец, испытания летней кампании показали, что Красная Армия и на Южном фронте сумела создать устойчивые кадры командно-политического состава, обеспечившие значительную устойчивость организационных соединений Красной Армии, несмотря на размеры поражений. [303]


Глава одиннадцатая.

    Орловская операция

    Контрманевр белых против группы Селивачева — Продолжение борьбы с рейдом Мамонтова — Соотношение сил обеих сторон перед началом Орловской операции — Завязка Орловской операции; ее развитие — План контрманевра красных — Образование Южного и Юго-Восточного фронтов — Борьба на Дону — Действия 14-й армии — Кризис Орловской операции

    Глубокое вклинение 8-й красной армии в белый фронт на Купянском направлении принудило белых приостановить свои операции на Украине. Ограничившись активной обороной против 14-й армии, командование Добровольческой армии приступило к организации маневра против группы Селивачева. Сдерживая ее наступление с фронта, оно создавало ударные группы на Белгородском и Бирючском направлениях для удара по флангам и тылу 8-й армии (см. приложение, схема VIII).

    Для образования Белгородской маневренной группы был использован конный корпус Шкуро (переброшенный с Киевского направления) и вновь сформированные части Харьковского района (части 31-й и Корниловской дивизии), Бирючская группа создавалась из двух донских дивизий и одной бригады. Против 9-й армии противник активно оборонялся на фронте Павловск — ст. Подгорная, обеспечивая этим свой маневр справа.

    С 5 сентября начали сказываться результаты этой перегруппировки белых. Развивая свой удар от Белгорода в северо-восточном направлении на Ржаву и от Варваровки на [304] р. Калитва (40 км к юго-востоку от г. Бирюч), в северо-западном направлении на Бирюч — Н. Оскол, белые принудили выдвинувшиеся части 8-й армии начать отход на линию, проходившую севернее Короча — Н. Оскол — Алексеевка.

    Успешности контрманевра белых против группы Селивачева много содействовало то обстоятельство, что группа сразу рванулась глубоко вперед, не позаботившись о достаточном расширении основания клина своего вторжения. 8-я армия узким и длинным языком вдавалась вперед, что делало весьма уязвимыми ее фланги. Несомненно, что здесь играло свою роль увлечение погоней за территорией.

    14-я армия, предварительно оттесненная противником за р. Сейм, пыталась было активными действиями своего правого фланга помочь группе Селивачева. Она вновь переправилась через р. Сейм, овладела к 13 сентября фронтом Борзна — Бахмач, но в связи с неустойчивостью на Курском направлении вынуждена была опять отойти назад.

    Теперь только сказались все невыгодные последствия отсутствия оперативного взаимодействия между группами Шорина и Селивачева. Противник получил возможность ликвидировать маневр Селивачева, пользуясь пространственным удалением от него группы Шорина. На отсутствии тесного взаимодействия между обеими группами сказалось в отрицательную сторону и нарушение линий связи в тылу фронта набегом Мамонтова. В силу перерыва связи группы Шорина со штабом Южного фронта она временно управлялась непосредственно самим главкомом.

    Придавая группе Шорина по-прежнему решающее значение, главком приказывал командованию Южным фронтом правый фланг группы нацелить западнее Луганска, не ослабляя группы Шорина выделением из нее частей для борьбы с набегом Мамонтова, а на остальном фронте всячески развивать активность, чтобы воспрепятствовать противнику производство перебросок на его левый фланг. Это приказание свидетельствует о том, что Главное командование по-прежнему считало группу Шорина наносящей главный удар и неохотно шло на обращение ее в источник питания войск, ведущих борьбу с корпусом Мамонтова (группа т. Лашевича). Но в этом вопросе у главкома, очевидно, существовало уже принципиальное разногласие с председателем РВСР. [305]

    Последний, по-видимому, стремился перенести центр тяжести приложения усилий Южного фронта на Орловско-Курское направление и усилить группу Лашевича за счет частей Донского участка. Это можно усмотреть из телеграммы главкома № 4195/оп от 6 сентября 1919 г. на имя предреввоенсовета{112}. В этой телеграмме главком указывает, что всего в распоряжении Лашевича для борьбы с Мамонтовым имеется 10 470 штыков, 500 сабель и 12 орудий. 2 сентября Лашевичу послано еще более 3000 штыков и 9 орудий. Кроме того, в Туле в качестве резерва сосредоточивается 21-я стрелковая дивизия, прибывающая с Восточного фронта. Независимо от этих сил Лашевич может использовать еще для борьбы с Мамонтовым и гарнизон Тулы в количестве 1000 штыков и 2 орудий (5-й Латышский и железнодорожный полки). Далее главком переходит к самой важной части своей телеграммы, оспаривая предлагаемую перемену движения 9-й красной армии прямо на запад и направление конного корпуса Буденного на Воронежско-Курское направление. По мнению главкома принятие такого решения равнозначно коренному изменению первоначального плана. Главком считает, что перенос наших усилий на Воронежско-Курское направление, которое и теперь не является главным, означает подчинение инициативе противника. По мнению главкома, условия борьбы складываются более благоприятно для противника на западных операционных направлениях Южного фронта. Здесь в распоряжении противника имеется более развитая железнодорожная сеть; здесь же в его тылу имеются кое-какие резервы. Переброска резервов противника на восток встретит большие затруднения как в силу начертания железнодорожной сети, так и в силу отсутствия там у противника свободных резервов. Признавая мысль об обороне пагубной, главком указывает, что следует твердо держаться намеченного плана наносить удар по Дону и Кубани как по источникам живой силы противника. Мы так подробно остановились на содержании этой телеграммы потому, что она имеет большое принципиальное значение. Она является ключом к пониманию всех дальнейших перегруппировок на Южном фронте. [306]

    Белые, убедившись в численном превосходстве группы Шорина и не имея возможности приостановить ее успехи на занимаемом ими фронте, начали преднамеренно отходить на линию рек Хопер и Дон, опирая свой правый фланг на Царицынский укрепленный район. Прикрывшись этими реками как тактической преградой и опираясь на район Царицына, они перегруппировали свои силы, создав в районе Качалинская — ст. Котлубань сильную маневренную группу из трех кубанских корпусов и своей 6-й пехотной дивизии. Эта маневренная группа обрушилась 9 сентября 1919 г. прежде всего на 10-ю армию, причинив ей большой урон, чем и приостановила наступательный порыв всей группы Шорина. Последняя к этому времени была уже значительно ослаблена выделением из нее сил для борьбы с набегом Мамонтова, о чем наглядно свидетельствует вышецитированная нами телеграмма.

    Благоприятное для белых изменение общей обстановки побудило их командование стремиться к развитию достигнутого частного успеха над группой Селивачева. Это решение и положило начало генеральному сражению обоих противников на границах РСФСР, основным содержанием которого являлась Орловская операция. Но прежде чем рассмотреть, как развернулся этот новый этап кампании на Южном фронте, явившийся ее кризисом, нам необходимо подвести краткий итог продолжавшемуся набегу Мамонтова.

    Счастливо для себя разойдясь с двинутой ему навстречу из района Кирсанова 56-й стрелковой дивизией и овладев 18 августа, как мы уже упомянули, Тамбовом, а 22 августа — Козловом, откуда штаб Южного фронта вынужден был перебраться в Орел, Мамонтов двинулся прямо на запад, выделив на Ранненбург небольшой боковой отряд. Успешные действия Мамонтова потребовали объединения руководства борьбой с ним в одних руках. 27 августа 1919 г. руководство всеми операциями против Мамонтова было возложено на члена РВС Южного фронта т. Лашевича. Попытки преградить путь следования Мамонтову не удались, так как борьбу с ним вели почти исключительно пешие части. Поэтому последнему удалось опередить красные части в Лебедяни, после чего он двинулся на Елец и занял его.

    При дальнейшем движении корпуса Мамонтова среди казаков стали наблюдаться признаки разложения, что вызвано [307] было массовыми грабежами. Население относилось к корпусу враждебно, силы его конницы постепенно таяли. Это заставило Мамонтова прибегнуть к вспомогательным формированиям из местного населения (Тульская пехотная дивизия). Одновременно нарастали силы красных, и кольцо их становилось плотнее. Поэтому Мамонтов решил закончить свой набег. 4 сентября он двинулся из Ельца тремя колоннами в южном и юго-восточном направлениях. 6 сентября он этим маневром вышел из окруживших его полукольцом красных частей и быстро начал спускаться к югу. В стремлении не допустить его выхода на присоединение к своим главным силам красное командование принимало меры к снятию новых значительных сил с фронта для направления против Мамонтова.

    Для этого помимо частей, направленных для борьбы с белой конницей, в том числе бригады 3-й стрелковой дивизии (из состава 8-й армии) и 21-й стрелковой дивизии, следовавшей с Восточного фронта на усиление группы Шорина, приказано было выделить из состава 10-й армии 37-ю и из 9-й армии 22-ю стрелковые дивизии. С переброской 37-й дивизии командование не торопилось, имея в виду усилить ею правый фланг 9-й армии, а 22-я дивизия была задержана в своей армии до окончания борьбы с поднявшимся было восстанием Миронова. Последний, бывший казачий полковник, с первых дней октябрьской революции сражался на стороне советской власти, но, будучи не согласен с политикой советов на Дону, решил со своим Донским корпусом, который он в это время формировал в Саранске (Пензенской губернии), выступить для борьбы на два фронта: и против Деникина, и против большевиков. 23 августа под предлогом, что правительство срывает формирование его корпуса, он вовлек в мятеж часть несознательных казаков и с отрядом в 5000 человек (из них только 2000 вооруженных и 1000 конных) при 2 орудиях 10 пулеметах двинулся к линии фронта в надежде, что его примет к себе 23-я стрелковая дивизия 9-й армии, которой он раньше командовал. Для ликвидации выступления Миронова были взяты части из состава 1-й и 4-й армий Восточного фронта, части запасной армии из Казани и Самарского укрепленного района. Однако в их содействии не встретилось [308] надобности. Отряд Миронова нарвался на конный корпус Буденного и был рассеян.

    После ликвидации восстания Миронова конный корпус Буденного продолжал свое движение в район Новохоперска. Мамонтов в это же время шел уже прямо на Воронеж. 7 сентября Мамонтов занял г. Усмань, а в течение 8–12 сентября он тщетно старался овладеть Воронежем, но не мог преодолеть сопротивление красных частей, подоспевших на выручку города. Поэтому прекратив борьбу за Воронеж и отойдя к северу, Мамонтов в течение недели маневрировал в районе этого города и в непосредственной близости к линии фронта, нащупывая слабое место в красном фронте для прорыва на присоединение к своим главным силам. Все данные указывали на группировку сил белой конницы к юго-востоку от Воронежа, куда стягивались и главные силы красных, ослабив направление к юго-западу от этого пункта.

    Во время маневрирования Мамонтова обнаружилось сильное наступление корпуса Шкуро от Старого Оскола в Северном и Северо-Восточном направлениях. Группа Шкуро 17 сентября уже находилась в 50 км юго-западнее Воронежа; Мамонтов быстро свернул навстречу Шкуро, и 19 сентября произошло соединение конницы Шкуро и Мамонтова у с. Осадчино. Сорвать наступление красных Мамонтову не удалось, но все же он значительно ослабил результаты наступления, главным образом, в отношении действий группы Шорина. Крупные силы из состава этой группы (свыше двух стрелковых дивизий), вместо действий по прямому своему назначению, были отвлечены на борьбу с Мамонтовым. Это обстоятельство и содействовало, главным образом, развитию нового наступления белых армий на центральных операционных направлениях и облегчило им выполнение этого наступления. Успех Мамонтова был куплен, однако, ценой падения боеспособности его конницы как в силу ее внутреннего разложения, так и в силу изнурения лошадей.

    Значение действий крупных конных масс в условиях Гражданской войны было правильно учтено красным командованием из примера рейда Мамонтова. Этот рейд окончательно оформил решение о создании крупных масс красной конницы, сыгравшей решающую роль в последующих операциях Красной Армии (кампания ?Пролетарий, на коня!?). [309]

    Таков был общий оперативный фон, на котором развернулась последняя крупная наступательная операция белых армий на Южном фронте.

    Перед завязкой решительной борьбы на юге России ген. Деникину удалось довести численность своих сил до 99 450 штыков, 53 800 сабель и 560 орудий (силы эти были далеко не однородны в качественном отношении). Белое командование достигло такого увеличения своих сил путем влития в свою армию насильственно мобилизованного населения и пленных красноармейцев. Но как местному населению, так и красноармейцам служба в белых армиях была одинаково ненавистна.

    Общая группировка сил противника к началу Орловской операции представлялась в следующем виде: на фронте около 1065 км у него действовало 15 пехотных и 26 кавалерийских дивизий (58 650 штыков, 48 200 сабель, 431 орудие и 1727 пулеметов), в ближайшем тылу, в районе Харькова и Белгорода, находились не закончившие своего формирования двух пехотных и одна кавалерийская дивизия (15 300 штыков и 600 сабель), и, наконец, в глубоком тылу численность новых формирований достигала 25 500 штыков и 5000 сабель. Красные армии Южного фронта были к этому времени доведены до численности 13 439 штыков, 27 328 сабель при 774 орудиях и 3763 пулеметах, и занимали фронт от Днепра до Волги. В общем численное и техническое превосходство было на стороне красных армий, но на центральном участке и на ближайших к нему участках фронта, где разыгрались решительные бои, противнику удалось сосредоточить относительно крупные силы, а именно: против красных 55 630 штыков, 1820 сабель и 412 орудий (14, 13-я и 8-я армии) белые имели 45 200 штыков, 13 900 сабель и около 200 орудий (см. приложение, схема IX).

    В частности, армии красного Южного фронта занимали следующее положение: 14-я армия своими главными силами к 5 сентября располагалась по линии pp. Десны и Сейм от Чернигова, через Плиски, до Глухова, составляя правый фланг армии Южного фронта (6 сентября Главное командование вновь передало 12-ю армию в состав Западного фронта); 13-я армия, испытавшая наибольшее боевое напряжение в последних боях, стояла на подступах [310] к Курску, имея р. Сейм в своем ближайшем тылу и занимая фронт от Курска до Старого Оскола (исключительно); 8-я армия сохранила выдвинутое положение на правом берегу р. Дон примерно на фронте Старый Оскол — Валуйки (оба эти пункта включительно) — Павловск; 9-я армия попрежнему находилась на уступе позади 8-й армии, выйдя на линию р. Хопер от Никольской до Усть-Медвидицкой. Противник уже отходил перед ее фронтом за р. Дон, задерживая ее продвижение только арьергардными боями.

    Против этих сил на фронте Старый Оскол — Ржава — Обоянь — Суджа — Сумы сосредоточилась ударная группа противника в числе 25 900 штыков, 5600 сабель, 421 пулемета, 90 орудий, 4 броневиков, 9 танков, 10 бронепоездов. Наиболее густо был занят противником участок Ржава — Обоянь, где на фронте в 12 км было сосредоточено 9600 штыков, 700 сабель и 32 орудия, что составляло 800 штыков, на 1 км фронта, — плотность, еще небывалая до сих пор на фронтах Гражданской войны.

    Такая группировка сил противника указывала на его намерение сделать первоначально тактический прорыв центра Южного фронта с тем, чтобы в дальнейшем вспомогательными ударами своих фланговых групп развить его до размеров стратегического прорыва.

    Упорно борясь за сохранение в своих руках инициативы, командование Южным фронтом 9 сентября ставило целью 13-й и 14-й армиям — выход на фронт Ворожба — Сумы. В свою очередь, три дня спустя, т. е. 12 сентября, белое командование отдало приказ о переходе в общее наступление всего своего фронта ?от Волги до Румынской границы?. Во исполнение этого приказа противник в ближайшие дни всей своей ударной группой обрушился на 13-ю армию и, прорвав ее центр, подошел вплотную к Курску.

    Красное командование в противовес этому маневру стремилось развить наступление на основании клина вторжения противника фланговыми армиями фронта, т. е. 14-й армией и группой Шорина, которая получала задачу скорейшего овладения г. Богучаром. Наступление первой начало развиваться успешно, и она 13 сентября овладела [311] фронтом Борзна — Бахмач{113} но группа Шорина была связана упорными боями и безрезультатными операциями в Царицынском районе, которые сковали ее оперативную свободу. Кроме того, и 13-я армия получила задачу сосредоточить ударные кулаки в районе Нижнедевицк и Мармыжина и действовать ими в направлениях сообразно обстановке{114}.

    К 20 сентября наступление белых распространилось по всему фронту правофланговой 14-й и центральных армий Южного фронта — 13-й и 8-й. Сбив части 14-й армии, белые стремились оттеснить ее за р. Десну, чтобы обеспечить левый фланг своей Орловской группы. Овладев Курском, противник развил свои действия против 8-й армии, расширяя, таким образом, свой стратегический прорыв и к востоку. Для нанесения решительного поражения 8-й армии белые направили корпус Шкуро на Воронеж, вблизи которого он, как мы видели выше, соединился с корпусом Мамонтова.

    В результате упорных боев три армии Южного фронта (14, 13-я и 8-я) были сбиты противником и отходили в Северном направлении, причем конный корпус Буденного направлялся для обеспечения стыка между 8-й и 9-й армиями.

    Падение Курска и неустойчивость группы Селивачева привлекли внимание нашего Главного командования к Орловско-Курскому направлению. Первоначально в намерения Главного командования, по-видимому, входило стремление ликвидировать частные успехи противника на Орловском направлении и обеспечить устойчивость внутренних флангов групп Шорина и Селивачева посредством конного корпуса Буденного. Постепенное оформление плана Орловской операции с перенесением центра тяжести наших усилий [312] на Орловско-Курско-Харьковское направление видно из последующих сношений Главного командования с командованием Южного фронта и распоряжений главкома. Уже 24 сентября телеграмма главкома № 4514/оп{115} на имя командюжа указывает на начало какой-то новой перегруппировки. В этой телеграмме даются указания о сосредоточении каких-то новых частей, остающихся в распоряжении главкома, в районе Навля — Дмитриев. Этими частями оказались Латышская стрелковая дивизия, бригада Павлова и кавалерийская бригада червонных казаков общей численностью 10 000 штыков, 1500 сабель и 80 орудий. Вскоре, по-видимому, у Главного командования оформляется и определенное решение об использовании конного корпуса Буденного на Воронежском направлении. Командюж, очевидно, уже осведомленный об этом решении, в своей записке № 10216 от 27 сентября{116} докладывает главкому, что он ?в общем, решает конный корпус выдвигать навстречу Мамонтову?, который все еще находится перед фронтом 8-й армии.

    Очевидно, в прямой связи с этим докладом находится телеграмма главкома на имя Шорина № 4615/оп от 30 сентября. В этой телеграмме прямо указывается, что необходимо скорейшее освобождение конного корпуса для новой задачи, а пока необходим еще один короткий удар на юго-восток, чтобы 9-я армия скорее вышла на Дон{117}. В этот же день, т. е. 30 сентября, группа Шорина приказом главкома № 4637/оп{118} откалывается от Южного фронта, образуя особый Юго-Восточный фронт. Отныне Южный фронт становится в главном фокусе внимания Главного командования. А на этом фронте Орловско-Курское направление становится предметом особых забот Главного командования и командования Южным фронтом. Впрочем, внимание последнего раздваивается между 13-й армией и 8-й армией.

    8-я армия в это время была в довольно трудном положении. Вклинение соединившихся корпусов Шкуро и Мамонтова между внутренними флангами обоих фронтов в районе [313] Воронежа грозило охватом ее левого фланга; в то же время от Коротояка намечался удар значительных сил пехоты противника по ее правому флангу. Командюж Егорьев в разговоре с главкомом по прямому проводу 6 октября следующим образом формулирует задачу конного корпуса: ?Поскорее покончить с этим конным кошмаром и дать возможность 9-й армии основательно закрепиться на Дону?. Главком выражает свое согласие с этим решением командования, говоря: ?Буденный, давя на Мамонтова, а затем на Шкуро, окажет значительную поддержку 8-й армии?{119}.

    Этот разговор также существенно важен для уяснения себе оперативной концепции командования Южным фронтом, принятой и Главным командованием. В этой концепции мы видим пока ясно наметившимся воронежский фокус, который наиболее беспокоит своим ?конным кошмаром? и командюжа и главкома. Для рассеивания этого кошмара и направляется конный корпус, но об увязке его действий с частями Орловского направления и о последующих его задачах разговор пока не подымается. Это свидетельствует о том, что план операции в целом, во взаимодействии всех его отдельных частей еще не оформился окончательно у наших бывших командных инстанций. Между тем из существующей в нашей военно-исторической литературе версии можно вывести заключение, что план Орловской операции вылился сразу в законченном виде в двойной охват группы противника, действующей на Орловском направлении{120}. Результатом вышецитированного разговора была директива главкома № 4780/по от 7 октября{121} на имя командюжа, согласно которой конный корпус Буденного переходил в его подчинение с задачей продолжать преследование и разгром Мамонтова [314] и конницы Шкуро. Командование Южным фронтом в своем приказе № 632/оп формулировало эту задачу следующим образом: ?Мамонтов и Шкуро соединились в Воронеже и действуют на Грязи — разыскать и разбить их. Одновременно конному корпусу Буденного придавались все кавалерийские части 8-й армии{122}.

    Пока намечался наш решительный контрманевр на Орловском направлении, противник продолжал одерживать на нем последние успехи: правый фланг 14-й армии был отнесен за р. Десну, и части Добровольческой армии занимали уже Чернигов, а 6 октября они вступили и в Воронеж. На успехе продвижения белых на Орловском направлении не отразился выход на линию р. Дон 9-й красной армии (18 630 штыков, 2766 сабель и 165 орудий), перед которой планомерно отступала численно сильнейшая Донская армия в целях выравнивания своего фронта с Кавказской армией Врангеля на Царицынском направлении. Однако появление 9-й красной армии на линии р. Дон все-таки оказало косвенное, и притом неблагоприятное для белого командования влияние на ход Орловской операции. Оно заключалось в том, что ген. Деникин в целях обеспечения правого фланга Добровольческой армии при дальнейшем движении ее на север приказал командующему Донской армией очистить от красных войск территорию Донской области в Новохоперском районе{123}. Вторичную переправу через р. Дон Донская армия организовала тремя сильными группами: на Таловском направлении, в районе станицы Казанской и в районе станицы Клецкой. Промежутки между этими ударными группами занимались слабой цепочкой наблюдательных застав.

    Завязка операций на Донском фронте началась с нового рейда конницы Мамонтова, которая была направлена на ст. Лиски и 1 октября заняла ст. Таловая, нарушив связь штаба 9-й армии с его правофланговыми частями и создав угрозу Новохоперскому району. Для борьбы с рейдировавшей конницей [315] были брошены конный корпус Буденного, кавалерийская группа 9-й армии, 21-я стрелковая дивизия и 22-я железнодорожная бригада, а кроме того, разного рода местные формирования. Избегая столкновения с ними, Мамонтов 3 октября повернул на северо-запад, приближаясь к Воронежу; его преследовал конный корпус Буденного, вышедший в район Боброва. Но зато ударные группы Донской армии, пользуясь ослаблением фронта 9-й армии вследствие оттяжки значительных ее сил в сторону ее правого фланга для борьбы с новым набегом Мамонтова, успешно переправились через р. Дон в течение 5–10 октября и теснили 9-ю армию по всему ее фронту, угрожая тем самым ее левофланговым дивизиям, которые удерживались еще на Дону. После ряда боев командование этой армией вынуждено было начать отход на фронт: устье р. Икорец — Бутурлиновка — Успенская — Кумылжанская — Арчединская, выжидая более благоприятного момента для перехода в общее наступление.

    Оттеснив на восток 9-ю армию, противник, соединив в Воронеже конные корпуса Шкуро и Мамонтова, начал развивать свои активные действия в промежутке между внутренними флангами 8-й и 9-й армий. 8-я армия, угрожаемая конными корпусами противника, действовавшими в направлении на Грязи со стороны Нижнедевицка и III Донским корпусом со стороны Боброва, действовавшим в направлении на ст. Мордово, отошла на линию р. Икорец от ст. Тулиново до ее устья.

    8-я армия уже в течение нескольких дней не имела связи с командованием Южного фронта. Свое решение об отходе командарм 8-й принял самостоятельно 4 октября. Он доносил, что причинами отхода явились охват армии с обоих флангов, отсутствие связи, патронов и общее обессиление армии в боях{124}.

    Особенно заметным было продвижение противника на Орловском направлении вдоль железнодорожной магистрали Курск — Орел — Тула — Москва. Но это продвижение было куплено ценой перегруппировок вдоль фронта, так как в тылу у генерала Деникина не оставалось уже более свободных резервов для поддержки дальнейшего размаха его операции. [316]

    Как раз во время Орловской операции крестьянское движение в тылу Деникинского фронта разрослось до размеров настоящей крестьянской войны, расшатывавшей все внутренние скрепы белого тыла и грозившей временами даже самой ставке Деникина. В борьбе с Деникиным крестьянство шло под руководством не только пролетариата, но и под лозунгами анархистов, и под эсеровской идеологией зеленых. Борьба с помещиком, на которую подымалось крестьянство, обусловила рост влияния Махно. В течение месяца Махно занимал Екатеринослав, и его отряды временами угрожали даже Таганрогу, где находилась ставка Деникина. На Черноморском побережье крестьянское движение зеленых, выступавшее под лозунгами третьей самостоятельной ?демократической? силы, достигло такого размаха, что дипломатия Антанты в лице английского верховного комиссара стремилась облегчить положение Деникина, ведя вместо него переговоры с зелеными о мире.

    Отношения с кубанским казачеством к этому времени достигли наибольшего обострения. Формально Рада была усмирена казнью нескольких ее депутатов. Но чтобы держать усмиренных в покорности Деникину, по существу, пришлось прибегнуть к настоящей военной оккупации Кубани.

    Наконец, осенью 1919 г. дала плоды и национальная политика Деникина. Чечня и Дагестан восстали против ?Правительства вооруженных сил юга России?. Хотя верхушка горских племен и попыталась придать восстанию национально-шовинистический характер и подвести его под лозунги панисламизма, но это удалось ей только частично. Экономические причины, обусловившие широту движения, обусловили и его революционность. За зеленым знаменем быстро возвысилось красное, и в целом ряде районов горцы начали выдвигать определенно большевистские лозунги в их национальном преломлении.

    Таким образом, в стане белых, несмотря на ряд последних военных успехов, все сильнее разгоралась борьба крестьянства и национальных меньшинств против ?правительства вооруженных сил юга России?.

    Борьба с разрастающимися крестьянскими восстаниями отвлекала значительные силы белых. Для борьбы с Махно были направлены, кроме резервов, несколько лучших фронтовых [317] частей; силы терского казачества были связаны борьбой с восставшим Дагестаном; Кавказская армия Врангеля должна была опирать свой тыл на волнующуюся Кубань.

    Непосредственным результатом этого внутреннего политического положения для военного фронта было то, что военный фронт лишен был возможности рассчитывать на приток подкреплений с тыла и, как мы уже сказали, должен был черпать их, оголяя свои отдельные участки. Тот свободный резерв, который до некоторой степени представляла Донская армия, отошедшая за Дон, был Деникиным снова введен в дело на прежнем направлении, и поэтому для подкрепления своего дальнейшего наступления ему ничего более не оставалось, как ослаблять тот заслон, который был им оставлен против 14-й красной армии, после того как она была им оттеснена на правый берег Десны.

    Если мы посмотрим на группировку сил обеих сторон на Орловском направлении так, как она сложилась к 8 октября, то получим следующую картину (см. приложение, схема X). Фронт белых шел выпуклой полудугой от Воронежа через Землянск — Петровское (искл.) — Ливны — Грязное (искл.) — ст. Еропкино — Кромы (искл.) — Богородицкое — Севск (искл.). На этом фронте силы белых развернулись следующим образом. В районе Воронежа, к юго-востоку от него действовали конные корпуса Шкуро и Мамонтова численностью до 11 000 сабель. На фронте Землянск (искл.) — Ливны — Грязное (искл.) протяжением 125 км действовала пехотная дивизия противника численностью 4900 штыков, 400 сабель (количество орудий и пулеметов неизвестно). Таким образом, на этом участке фронта приходилось со стороны противника 39 штыков и 3 сабли на 1 км фронта{125}. На фронте Грязное (искл.) — Еропкино — Кромы (искл.) — Богородицкое (искл.) протяжением 100 км развивала свое наступление Корниловская дивизия численностью 4000 штыков и 300 сабель, что составляет 40 штыков и 3 сабли на 1 км фронта. На участке Богородицкое (вкл.) — Севск (искл.) и на 50 км к юго-западу от него общим протяжением 150 км развернулась 3-я пехотная дивизия в количестве 6400 штыков, 300 сабель и 20 орудий, что составляет 43 штыка, 2 сабли, [318] 1/8 орудия на 1 км фронта. Эти три дивизии входили в состав армейского корпуса ген. Кутепова; в своем резерве южнее Курска Кутепов располагал 2500 штыками новых формирований. Далее, против 14-й армии по линии р. Десны от левого фланга Дроздовская дивизия до Борзны на протяжении 150 км был развернут V конный корпус ген. Юзефовича численностью 4000 сабель, что составляет 27 сабель на 1 км фронта.

    Против этих сил противника красные, охватывая их по выше указанной линии фронта, развернули: против 1-й пехотной дивизии и отчасти Корниловской дивизии на участке Кромы (искл.) — Хотетово — Грязное — Ливны (искл.) — Петровское протяжением 250 км 13-ю красную армию (сводная, 55-я, бригада 3-й дивизии, бригада 9-й и 42-я дивизия), численностью 16 000 штыков, 2200 сабель, 369 пулеметов и 129 орудий, что составляет на 1 км фронта 64 штыка, 9 сабель, 2 пулемета, 1/2 орудия{126}.

    Но в ближайшем тылу за этими силами в районе Карачев — Глинка — Навля — Самово — Городище уже сосредоточился резерв главкома в виде Латышской стрелковой дивизии, бригады Павлова и кавалерийской бригады Примакова, общей численностью 10 000 штыков, 1500 сабель, 80 орудий{127}. Введение в дело этого резерва на участке 13-й армии должно было довести насыщение километра фронта живой силой и техникой до 104 штыков, 15 сабель, 5/6 орудия{128}. Таким образом, получалось свыше чем двойное превосходство в силах над противником. Против Дроздовской дивизии на участке Богородицкое — Севск протяжением 100 км был сосредоточен главный сгусток сил 14-й армии{129} (3-я бригада 41-й стрелковой дивизии, 57-я стрелковая дивизия, две бригады 7-й стрелковой дивизии) — около 10 000 штыков, 40 орудий, что составляет на 1 км фронта 1000 штыков, 2/5 орудия, т. е. и здесь красные располагали свыше, чем двойным превосходством сил, которое было бы еще значительно увеличено, если бы резерв главкома был введен в дело на участке 14-й армии. Против корпуса Юзефовича [319] по правому берегу Десны растягивалась примерно до района Борзны 46-я стрелковая дивизия с некоторыми кавалерийским частями.

    Однако возможности 13-й и 14-й красных армий для дальнейшего усиления не исчерпывались только резервом главкома. На Орловском направлении подходила и скоро должна была вступить в дело Эстонская стрелковая дивизия. Из Вязьмы в Брянск на усиление 14-й армии перебрасывалась 45-я стрелковая дивизия (она, однако, опоздала и прибыла уже тогда, когда началось преследование противника). Противник мог бы бросить на весы колеблющегося военного счастья лишь тот небольшой резерв, которым он располагал к югу от Курска, и части, снятые с соседних участков фронта.

    Таким образом, соотношение сил на Орловском направлении складывалось явно не в пользу противника. Все же это обстоятельство до введения в дело резерва главкома не сказалось достаточно решительно на ходе событий, что следует объяснить кордонным расположением красных, изношенностью их боевых организмов в силу ряда предшествующих непрерывных боев, и, наконец, сильным перемешиванием их частей. Примерно в таком же положении находился и противник. От его ударной группировки на участке Ржава — Обоянь, которой он начал свою Орловскую операцию, не осталось и следа. Оба фронта представляли жидкие кордоны, напрягавшие последние усилия — одни, чтобы удержать занятую территорию, другие, чтобы уцепиться за нее.

    Дальнейшим шагом к окончательному оформлению плана Орловской операции является телеграмма главкома № 1247/оп от 8 октября{130} на имя командюжа, в которой указывается о возможности начала намеченной на Орловском направлении операции, не ожидая сосредоточения всех сил ударной группы. Телеграмма заканчивается следующей фразой: ?Обдумайте всю эту операцию, главным образом точно формулировав задачи?. На следующий день, т. е. 9 октября, главком телеграммой № 4830/оп{131} передает командюжу свой резерв на Орловском направлении — Латышскую дивизию [320] и приданные ей части и в телеграмме № 4828/оп{132} намечает следующий проект использования этих частей: ?Желательно, — пишет главком, — ударную группу направить северо-западнее линии Кромы — Дмитровск на фронте не более 20 км. Общее направление удара — на Курскую железную дорогу между Мало-Аргангельском и Фатежем. Войска в районе Кромы и Дмитровск остаются в своих районах, отнюдь не сменяясь ударной группой, и участвуют в ударе совместно с ней?. Весьма характерно указание главкома в отношении левого фланга 13-й армии: бригады Свечникова и 55-й стрелковой дивизии. Командюж, обязанности которого временно продолжал нести Егорьев, предполагал эти части направить в юго-восточном направлении, но главком решает и эти части притянуть к фокусу орловского сражения, предлагая дать им направление для наступления на юго-запад.

    Таким образом, намечается концепция операции на Орловском направлении{133}. Она выражается в двойном охвате на Орловском направлении группы противника с одной стороны ударной группой — Латышской дивизией и приданными частями и с другой стороны — левым флангом 13-й армии. Значит, в рамках общего сражения 9 октября ясно определились два его частных участка — воронежский и орловский, но [323] Главное командование, по-видимому, считает каждый из них совершенно самодовлеющим и независимым один от другого. Также, по-видимому, расценивал оба эти участка и командюж, директива которого № 10726/оп от 9 октября{134} является, в сущности, передачей вышеприведенной нами директивы главкома. Командюж передавал ударную группу в подчинение 13-й армии, приказывая развернуть ее на участке Туриново — Молодовое и перейти ею в решительное наступление на указанный выше участок железной дороги. Левый фланг 13-й армии — бригада Свечникова и 55-я стрелковая дивизия — должен был разбить противника, наступающего на Орел. Поэтому 55-я стрелковая дивизия должна была наступать в Юго-Западном направлении. 14-я армия получала назначение: выполнять прежнюю задачу на своем правом фланге, восстановить положение в районе хутор Михайловский и, усилив свой левый фланг одной бригадой, наносить им удар на Дмитровск. Таким образом, нанесение главного удара выпадало на 13-ю армию, а вспомогательный удар наносил левый фланг 14-й армии. В резерве командюжа оставались севернее г. Орла 86-й стрелковый полк, Вохр и части начавшей сосредоточение Эстонской дивизии. Однако эта директива в точности не была выполнена. Левый фланг 13-й армии — бригада Свечникова и 55-я стрелковая дивизия, — как это видно из разговора главкома и командюжа, имевшего [324] место 10 октября{135}, вынужден был уклониться прямо на юг в силу того, что на Кромском шоссе появилось два новых полка противника, и его наступление приняло не охватывающее, а фронтальное направление.

    Наступление ударной группы 13-й армии и ее левого фланга встретило большое сопротивление противника и развивалось крайне медленно. Уже 10 октября в директиве № 10801/оп{136} командюж подчеркивал все значение активности левого фланга 14-й армии. 12 октября командюж в директиве № 10852{137}, указывая на начавшееся движение конницы противника от Воронежа в Северном и Северо-Восточном направлениях, снова повторял задачу конному корпусу Буденного о разбитии этой конницы и вместе с тем выдвигал ему дополнительную задачу помощи 8-й армии. Последняя же получала задачу перейти в решительное наступление с целью выхода на линию р. Дона до Яндовице. Таким образом, и эта директива ставит пока ограниченные и местные цели обеим левофланговым группам Южного фронта. 15 октября командюж подчинил ударную группу 13-й армии (Латышская дивизия и приданные части) командарму 14-й. В директиве № 10419/оп{138} командюж требовал энергичных действий по ликвидации противника в районе Дмитровска, заняв который, противник грозил тылу ударной группы, и энергичного продвижения центральных дивизий 14-й армии в Юго-Восточном направлении в целях обеспечения правого фланга ударной группы. Последнюю же командюж приказывал направить на Еропкино, что создавало для нее условия чисто фронтального наступления.

    Из приведенного выше соотношения сил нетрудно усмотреть преимущества того и другого плана использования резерва главкома. Директива главкома № 4828/оп от 9 октября и директива командюжа № 10419/оп от 15 октября приводили, в сущности, к лобовому столкновению Дроздовской [325] и Корниловской дивизий противника с Латышской дивизией и бригадой Павлова.

    Разница заключалась в том, что директива главкома предусматривала проникновение в глубокий тыл противника, тогда как директива командюжа (направление на Еропкино) просто стремилась подвести пластырь под острие клина вторжения противника. В условиях сложившейся обстановки передача резерва главкома в распоряжение 13-й армии являлась нецелесообразной; сама жизнь в ближайшие же дни внесла поправку в это решение, заставив передать резерв главкома, обратившийся в ударную группу, в распоряжение 14-й армии. На первоначальное решение повлияли, очевидно, преувеличенные опасения за Тульское направление. Удар через Кромы приводил, как мы уже сказали, к ряду фронтальных столкновений, что в корне нарушало идею главкома о срезании клина противника. Ближе к цели вел удар в направлении на тот же Фатеж или Курск, но через Севск, т. е. в разрез внутренних флангов 3-й пехотной дивизии противника и конного корпуса Юзефовича.

    Операции ударной группы, введенной в действие до окончания некоторым ее сосредоточения, привели к упорным встречным боям с перевесом в сторону противника.

    Этот перевес явился следствием той перегруппировки противника, которую он вынужден был произвести под влиянием обнаружившегося нажима красных на Кромском направлении, и введения в дело последних взятых резервов, из-под Курска и, очевидно, из Киевского района. Благодаря этой перегруппировке силы противника, действовавшие на участке Кромы (искл.) — Севск (вкл.) (3-я пехотная дивизия) с 6400 штыками и 300 саблями возросли до 8000 штыков и 1800 сабель, т. е. получили приращение на 1600 штыков и 1500 сабель (последние, очевидно, за счет корпуса Юзефовича). Конная завеса против 14-й армии в виде конного корпуса Юзефовича была уплотнена пехотными частями, причем численность конных и пехотных частей противника на участке Севск (искл.) — Сосница (искл.) общим протяжением 150 км определялась в 3500 штыков и 1500 сабель (23 штыка, 1 сабля на 1 км фронта). Встречные бои на фронте Орел (искл.) — Севск (вкл.), по-видимому, являлись маневрированием активного заслона. Однако в этих боях [326] противник достиг рада частных территориальных успехов, захватив Кромы, Дмитриев, Дмитровск и Севск. Главный свой удар противник, судя по перегруппировке его сил, развивал на участке Елец — Новосиль — Орел (оба крайние пункта включительно) общим протяжением 150 км. Здесь противник усилил на 1000 штыков и 200 сабель Корниловскую дивизию, действовавшую на Орловском направлении, благодаря чему ей удалось 13 октября овладеть Орлом, и весьма значительно (на 5100 штыков) усилил 1-ю пехотную дивизию как путем рокировки частей вдоль фронта (4-й Корниловский пехотный полк) с участка соседней Корниловской дивизии, так и путем подброски их с тыла. Благодаря этим мероприятиям численность 1-й пехотной дивизии возросла с 4900 штыков, 400 сабель до 9000 штыков, 500 сабель (насыщение одного километра фронта живой силой достигло 60 штыков и 3 сабель за округлением, т. с. почти в полтора раза больше того, с чем эта дивизия начала операцию). Относительно значительное усиление дивизии позволило ей выиграть полосу пространства глубиной примерно в 50 км, продвинувшись до южной окраины Ельца (вкл.) и заняв г. Новосиль. Но на этих территориальных достижениях и приостановился темп развития операции Деникина; резервы были уже полностью введены в дело, а инерция движения сама по себе была недостаточна, так как она не только поглощалась пространством, но и задерживалась сопротивлением красных частей.

    Содействие 14-й красной армия маневру ударной группы первоначально выразилось в наступлении двух дивизий этой армии (41-й и 57-й стрелковых) на Севск и Дмитровск{139}. Это наступление развивалось очень медленно. Однако Латышской дивизии удалось занять 16 октября г. Кромы, но дальше она не могла продвинуться вследствие неустойчивости [327] бригады Павлова, действовавшей севернее ее. Лишь 17 октября закончившая свое сосредоточение и также переданная в 14-ю армию Эстонская дивизия перешла в наступление на Орел и совместно с правым флангом 13-й армии (9-й стрелковой дивизией) 20 октября заняла его.

    Переход в наступление ударной группы совместно с частями 13-й и 14-й армий привел к упорной борьбе за инициативу в течение нескольких дней. Линия фронта обеих сторон колебалась весьма незначительно, и результат этой борьбы, успешной, в общем, для красных, выражался вовсе не в территориальных достижениях, а в том, что в конце концов им удалось удержать эту инициативу в своих руках. Действительно, если мы проложим на карте линию фронта так, как она шла по местности 21 октября, то увидим весьма незначительные ее изменения по сравнению с вышеуказанными нами достижениями в пространстве Добровольческой армии. Теперь фронт ее по-прежнему проходил несколько южнее Ельца, упираясь правым флангом в Дон, захватывал с. Короткое, Пречистенское, Туровка, Собакино, обходя с юга Орел, на ближайших подступах к которому продолжал упорно удерживаться 2-й Корнштовский полк; далее линия фронта белых пологой дугой шла на Чувардино, обходя Кромы с востока, Дмитровск — Лобаново — Севск, выходя далее на ранее указанный нами рубеж белого фронта.

    Как представляло себе приблизительно в это время свои ближайшие задачи командование Южным фронтом, можно судить по его директиве № 10938/оп от 15 октября{140}. Эта директива придавала решающее значение действиям 14-й армии. От быстроты и решительности действий ударной группы этой армии, писал командюж, зависели ликвидация противника в районе Орла и Новосиля и обеспечение за частями 13-й армии г. Ливны, что, в связи с наступлением конного корпуса Буденного на Воронеж и 8-й армии на линию Дона, должно было скрепить общее положение фронта и дать возможность развить дальнейшие действия (см. приложение, схемы IX, X). Таким образом, и в этой директиве мы не видим еще выражения идеи о взаимной увязке воронежского и орловского участков борьбы. [328]

    Пока обе стороны в упорных боях оспаривали друг у друга каждую пядь пространства на Орловском направлении, созрели и разрешились победой крупные события в Воронежском районе, а именно, 19 октября произошло первое столкновение Добровольческой донской конницы с конным корпусом Буденного, окончившееся в пользу Красной конницы. Противник пытался было совершить перегруппировку для нанесения решительного удара конному корпусу, но в это время сказались партизанские действия в глубоком тылу белых, что заставило их выделить часть сил для ликвидации этих отрядов, а тем временем наступил общий кризис генерального сражения, благоприятный для красного оружия.

    В дальнейшем в своей директиве № 11144/оп от 20 октября командование Южным фронтом, которому была вновь подчинена с 16 октября 12-я армия, намечало концентрическое наступление всех своих армий за исключением 12-й. Последняя, находясь на западном участке Южного фронта против поляков, по приказанию командования Южным фронтом сменила 23 октября своими частями 46-ю стрелковую дивизию 14-й армии, которая также была двинута на Севско-Дмитриевское направление во фланг Добровольческой армии. Таким образом, 12-я армия выделением своих частей также косвенно содействовала успеху операций на Орловском направлении. 14-я армия должна была сломить сопротивление противника в районе Дмитриева и решительно наступать в направлении Фатеж — Курск. 13-я армия с передаваемой вновь в ее подчинение Эстонской дивизией должна была энергично наступать на фронт Щигры — Касторная. 8-й армии ставилось задачей выйти вновь на линию р. Дон. Конный корпус Буденного должен был по овладении Воронежем нанести удар в общем направлении на Курск с целью отрезать части противника, действующие к северу от железной дороги Воронеж — Курск; ближайшей задачей конному корпусу ставилось овладение железнодорожными узлами Касторная и Мармыжин{141}. 8-й армии приказывалось в кратчайший срок занять линию Дона до Яндовице. Таким образом, согласно этой директиве, только со 2 октября можно считать идейно установленным взаимодействие наших [329] частей на Орловском и Воронежском направлениях. Фактически же оно установилось еще позже.

    Наступление 14-й армии после овладения Орлом в течение семидневного срока продолжало встречать упорное сопротивление противника, которому удалось было вновь временно овладеть городами Кромы и Севском, а на крайнем левом фланге 13-й армии занять ст. Донская и начать распространяться к Липецку, Лебедяни и Ельцу, но эти тактические успехи не могли уже повлиять на общее изменение хода событий в пользу противника.

    Главком в своей директиве от 27 октября предлагал командованию Южным фронтом с целью окончательного поражения группы противника на Орловском направлении продолжать энергичное наступление от Дмитровска и Орла. Это наступление должно было быть поддержано энергичным ударом с востока 8-й армии с конной массой, сосредоточенной на ее правом фланге. Последней ставилось задачей уничтожение группы противника, действовавшего на Елецком направлении, а затем удар в тыл Орловской группе противника. Конная группа Буденного вторично нанесла сильный удар коннице противника в районе Усмань — Собакино и 24 октября вновь заняла Воронеж. После своего усиления одной кавалерийской дивизией и стрелковой бригадой конный корпус Буденного получил задачу от командюжа в директиве № 46/оп от 27 октября во изменение задачи, указанной в директиве № 1144/оп от 20 октября, по переправе через Дон немедленно направить конную массу в направлении на Землянск — Ливны и совместно с левым флангом 13-й армии уничтожить противника в районе Елец — Ливны{142}. Эта директива означала уклонение конного корпуса от Касторной, куда он вышел после того, как уже обозначился общий сдвиг всего фронта противника к югу.

    Развитие успеха конницы Буденного и успешные действия 46-й дивизии под Севском и Дмитриевом угрожали основаниям клина вторжения противника, в то время как голова его была связана упорными фронтальными боями с Латышской дивизией. Эти действия заставили противника, понесшего в борьбе с ударной группой значительные потери, [330] окончательно отказаться от инициативы в Орловском районе и начать медленный отход, местами оказывая упорное сопротивление. После вторичного очищения им г. Кромы противник пытался организовать сопротивление на фронте Дмитровск (искл.) — Еропкино. 14-я армия прорвала его фронт 3 ноября ударной группой из двух латышских бригад, и в этот прорыв брошена была сводная кавалерийская дивизия Примакова численностью в 1700 сабель.

    Удачный рейд на г. Фатеж, которым конница Примакова овладела 5 ноября, внес большую панику в тылу противника, оказав содействие дальнейшему наступлению 14-й армии. 13 ноября конница Примакова произвела вторичный удачный рейд на железнодорожный узел станции Льгов, находившийся в тылу противника.

    В то время как развивалось удачное наступление 14-й армии, конница Буденного 9 ноября появилась в районе ст. Касторная, после чего противник начал быстро отходить перед фронтом 13-й армии, а также подаваться назад на фронте 8-й армии. Неудачу противника на главном Орловском направлении не могли возместить успехи Донской армии на второстепенном направлении, где она целиком выполнила поставленные ей задачи, заняв Новохоперск и Поворино. К 1 ноября 9-я армия отошла в Балашовском направлении на фронт Грибанкова — Кардаил — Лехтюхино — задержавшись на участке Рябов — Арчединская (см. приложение, схема IX).

    Значение действий Юго-Восточного фронта за время Орловской операции выразилось в том, что он привлек на себя значительные силы белых, чем и содействовал до известной степени благоприятному исходу операции 14-й армии и конного корпуса Буденного.

    Итак, дни 24–26 октября можно считать днями окончательного перехода военного счастья на сторону красных на Орловском направлении. Два момента определяют это событие: разгром конницы белых конной армией под Воронежем и успех 14-й красной армии на Севском направлении, где решительное влияние оказало введение в дело 46-й стрелковой дивизии. По меткому выражению одного из участников событий, эта дивизия в условиях полного истощения оперативных резервов белых явилась тем тактическим золотником, который резко ускорил исход месячной борьбы на [331] Орловском направлении. На фронте столкновения главных сил сторон (район Дмитровск — Орел) эта борьба шла под знаком борьбы на истощение, и решающую роль в ней мы должны отнести на долю 14-й армии.

    Это ее удар заставил противника быстро отступить перед фронтом 13-й армии. Конная армия нанесла под Воронежем смертельный удар стратегической коннице белых, от которого та не могла оправиться почти до самого конца кампании. Но не будем преувеличивать значения этой победы. Отзвуки ее, пространственно удаленной почти на 200 км от Орловского направления, не могли так скоро докатиться до него и повлиять сразу на начало общего отхода противника. Но моральное значение одержанной победы было в высшей степени велико, явившись следствием усиленного внимания, обращенного ныне партией и советской властью на Южный фронт.

    Еще в апреле 1919 г. считали, что на юге мы близки к победе. Конец июня выдвигает уже опасность с юга. В первых числах октября вопрос становится так, что главным фронтом является Южный фронт.

    Помимо всех других причин, о которых говорится в других местах главы, лето 1919 г. характерно в жизни партии такими явлениями: с одной стороны, все лучшие силы партии в своем большинстве оказались брошенными на Восточный фронт, а с другой — партии на основании уже долгого опыта Гражданской войны приходилось перестраивать свои ряды.

    Во время развития успехов Деникина главными вопросами для партии являлись не только самая строжайшая и последовательная ее милитаризация, но и чистка партии.

    В Петрограде в августе 1919 г. во всей организации оставалось 7889 чел. И все-таки там при перерегистрации вычистили 2450 чел. Но уже по 22 августа в 9 районах было принято от рабочих 7829 заявлений о вступлении в партию, а принятым оказался 6861 чел. Эти цифры определяли собой тогдашнюю линию партии: с одной стороны, очиститься от примазавшегося хлама и с другой стороны — укрепиться за счет рабочих от станка.

    Центральный орган партии ?Правда? писал 12 сентября 1919 г., что, несмотря на потерю районами Москвы многих своих работников ?все же в первую очередь в настоящее [332] время стоит вопрос о чистке радов партии, об усилении ее путем исключения из нее негодных элементов... Нам нужно скорее избавиться от этого балласта?. 2 октября ?Правда? намечает проведение партийных недель, т. е. вербовки новых членов из рабочих, после того как выкинули ?балласт? по всей России. В Москве партийная неделя дала весьма внушительные итоги, ибо на одной Пресне, по сведениям к 19 октября, вошло в партию 900 рабочих, в Сокольниках — до 350 и т. д.

    Эта перестройка единственно могла обеспечить и конечный успех военной победы. На основе ее развернулся и целый ряд других мер. В конце октября 1919 г. появился в печати отчет ЦК РКП за период с 15 сентября по 15 октября 1919 г. ЦК заявлял, что главной работой его и всей партии за отчетный месяц была работа военная. Пленум 26 сентября, учитывая грозное положение на Южном фронте, постановил перевести на военную работу максимальное количество коммунистов и сочувствующих, работающих в центральных и местных советских учреждениях, за исключением Наркомвоена, Наркомпрода и Наркомпути.

    ЦК удостоверял, что первыми, как и всегда, на его призыв к новой мобилизации откликнулись питерские рабочие. Петроград послал более 300 ответственных работников и произвел дальнейшие мобилизации из расчета 1 на 15 от Гражданских коллективов и 1 на 10 — от военных. Но с наступлением Юденича новая посылка мобилизованных из Петрограда на юг прекратилась. Москва раскачивалась несколько дольше, но зато уже к 15 октября дала около 600 коммунистов, а мобилизация была еще не закончена.

    В провинции Вологодский комитет постановил отправиться на фронт в полном составе, самарцы выделили поименно 7 лучших работников, а затем произвели дополнительную мобилизацию; нижегородцы, незадолго перед тем отправившие целую группу ответственных работников, дали еще 25 чел. Во Владимире, кроме партийной мобилизации, давшей около 400 бойцов, мобилизовано 25 % ответственных работников профессиональных союзов.

    Не имея еще окончательного подсчета, ЦК считал, что партийные организации вновь дали на фронт 2000 самых ответственных работников, и объявлял такой результат вполне достаточным. [333]

    Нужно отметить и особый вид мобилизаций, которые с первой трети сентября 1919 г. проводили профессиональные союзы и фабрично-заводские комитеты через военпродбюро ВЦСПС. Это было создание заготовительных отрядов из рабочих на основах премирования, а центральный орган партии ?Правда? в особой статье, посвященной задачам этих отрядов, писал: ?Теперь слово и дело за рабочими массами. Рабочие должны посылать заготовительные отряды из самых лучших товарищей... Наш долг — победить белогвардейщину не только на внешнем фронте, но и на внутреннем — хлебном?.

    Политическая линия сбора урожая была намечена ЦК партии еще в конце августа 1919 г. Это было ?проведение хлебной повинности так, чтобы все заготовительные организации установили правильное отношение к деревне, главным образом, к среднему крестьянству?.

    Ко всем изложенным мероприятиям присоединились еще такие, как ?Неделя фронта?, все более развивавшиеся субботники, имевшие огромное агитационное значение. Все меры вместе дали неизбежный исход — укрепление и воссоздание фронта. Еще 4 октября 1919 г. ?Известия Московского совета?, писали о том, что для отражения деникинской опасности мы ?в добавление к прежним силам войск, двигаем новые отряды передовых рабочих, способных создать перелом в настроении отступающих частей?.

    Руководство коммунистической партии не ограничивается организационно-политическими мероприятиями в тылу. Партия берет в свои руки более твердо и более решительно руководство над Южным фронтом. Шумные, но бесполезные поездки Троцкого по Южному фронту приостановлены. Троцкий отзывается Центральным комитетом в Москву. Для подготовки победы Южного фронта направляется Сталин. ?Новые военные работники требуют невмешательства? Троцкого в дела Южного фронта. Троцкий отходит от прямого участия в делах Южного фронта. Операция на Южном фронте вплоть до взятия нами Ростова-на-Дону и Одессы проходят без Троцкого{143}.

    Подчеркнув еще раз, что политические причины неудачи затеянной Деникиным операции вытекли из самой сущности [334] его государственной и военной системы, остановимся здесь на военной характеристике его действий. Стратегия Деникина, лишенная всякого политического обеспечения и поддержки к моменту Орловской операции, начала проявлять все черты военного авантюризма. Его действия можно уподобить действиям зарвавшегося игрока, стремящегося сорвать банк на авось, не имея уже ни гроша в кармане.

    Однако, обращаясь к рассмотрению его оперативного творчества, мы должны отметить искусное сосредоточение им ударного кулака на решающем направлении. Но далее идет уже ряд промахов. К ним мы должны отнести начало действий в расходящихся направлениях, на Орловском и Новохоперском направлениях, упорное стремление пробиться к Орлу, несмотря на совершенно выяснившееся невыгодное соотношение сил, что только и можно объяснить недооценкой возросшей боевой мощи красных армий, и, наконец, отсутствие достаточного обеспечения против 14-й армии. Последняя ошибка оказалась наиболее роковой для Деникина.

    Выше охарактеризовано напряжение партии и советской общественности для борьбы с Деникиным.

    В сравнении с этим стихийным движением ничтожные по значению размеры имело оживление заговорческой работы подпольной контрреволюции в красном тылу.

    Наиболее крупное, говоря относительно, проявление этой работы имело место в Москве. Здесь группой заговорщиков было организовано подробное осведомление белого командования о боевом составе красных армий и их оперативных намерениях. Во главе этой организации стоял инженер Щепкин, работавший в связи с ?Национальным центром?. Щепкин имел связь с генералом Стоговым и полковником Ступиным, занимавшими ответственные посты в центральных управлениях Красной армии. Была установлена связь между петроградским и московским заговорами. Последний был более развит в организационном отношении. В Москве существовали две организации: политическая с преимущественно кадетской окраской и военнотехническая, во главе которой стоял Ступин. Для вооруженного выступления генерал Стогов формировал в Москве кадры двух дивизий, но заговорщики испытывали большую нужду в оружии и людях. [335] Целью выступления было изолировать Москву от внешнего мира подрывом всех магистральных железнодорожных путей. Заговоры были раскрыты, виновные арестованы и понесли наказание. В то же время часть левых эсеров и анархистов пыталась бороться с советской властью путем индивидуального террора. Им удалось устроить взрыв на партийном собрании в Леонтьевском переулке, где было убиты и ранены несколько видных партийных работников. Но все попытки контрреволюции потерпели полный крах.

    Помимо неудач на фронте, белым армиям был нанесен ряд сильных ударов со стороны партизанских отрядов Махно, что к значительной степени поколебало их стратегическое положение. Силы Махно к 20 октября 1919 г. достигли 28 000 штыков и сабель при 50 орудиях и 200 пулеметах, представляя довольно прочное организационное ядро, разделенное на четыре корпуса. ?Армия? Махно благодаря передвижению пехоты на подводах была весьма подвижной. Сначала главным театром его действий были Екатеринославская и отчасти Херсонская губернии, а затем его банды стали угрожать тылу Добровольческой армии, особенно когда у белых назревал перелом операции не в их пользу. Махновцы угрожали самой Ставке Деникина в Таганроге, заняв гг. Бердянск и Мариуполь. Для борьбы с бандами Махно белому командованию пришлось выделить значительные силы (корпус Шкуро), ослабив таковые на фронте.

    Проигрыш решительного сражения ?вооруженными силами юга России? окончательно развязал те силы, которые подтачивали их тыл изнутри. Вместе с тем в полной мере выступили наружу все разногласия Деникина с казачеством, а кубанская оппозиция с этого времени не только подняла голову, но и вступила в решительную борьбу с Деникиным. [336]


Глава двенадцатая.

    Преследование противника и операции Кавказского фронта

    Преследование красными армиями Южного фронта белых армий Южного фронта — Донско-Манычская операция — Борьба на Северном Кавказе — Эвакуация Новороссийска — Возникновение Крымского фронта

    На фоне этой общей обстановки продолжалось моральное распадение Добровольческой армии. Это распадение нашло себе выражение хотя бы в том факте, что после Орловской операции число ее фактических бойцов уменьшилось до 3000–4000{144}, всё же остальные силы представляли собой громадные по численности тылы, развращенные до последних пределов спекуляцией, всех видов.

    В таком положении и состоянии ?вооруженных сил юга России? продолжался со все возрастающей скоростью откат их к границам Донской области и Крыму. В задачу красного командования входило энергичное преследование этих сил, не давая им возможности оправиться и устроиться. Главные силы Добровольческой армии, угрожаемые глубоким вклиниванием конницы Буденного между ними и Донской армией, быстро отходили к югу и юго-востоку, отрываясь от своей группы на правобережной Украине. Такому разрыву [337] Добровольческой армии на две совершенно обособленных в пространстве группы немало содействовала и разгуливавшая в районе Екатеринославщины Днепра ?армия? Махно (приложение, схема XI).

    Советское командование преследовало цель скорейшим занятием Донецкого бассейна окончательно отделить Добровольческую армию от казачьих областей, почему в Донскую область и направляло 13-ю и 8-ю армии и конную армию Буденного, возлагая на 12-ю армию действия на Киевском, а на 14-ю армию действия на левом берегу Днепра в направлении на Полтаву и Харьков. 9-я армия Юго-Восточного фронта должна была развивать свое преследование вдоль железнодорожной магистрали Лиски — Миллерово с целью выхода к Новочеркасску и Ростову-на-Дону; 10-я армия того же фронта, действуя между Волгой и Доном, должна была овладеть Царицыном, а затем развить преследование противника вдоль железнодорожной линии Царицын — Тихорецкая.

    В свою очередь новый командарм Добровольческой Врангель уже интриговал среди высшего командного состава в целях свержения Деникика и выбора себя на его место{145}. Но слабость Добровольческой армии, по-видимому, лишила его возможности явно выразить свои намерения. Потери в боях и от болезней настолько ослабили Добровольческую армию, что ее пришлось переформировать в корпус. Стремясь уйти в Крым, Врангель держал сильно выдвинутым вперед свой левый фланг на Харьковском направлении, быстро оттягивая назад и ослабляя свой правый фланг.

    Очевидно, в связи с этими намерениями Врангеля противник с начала декабря вновь начал оказывать более упорное сопротивление 13-й и 14-й красным армиям на путях их продвижения к Харькову. 5 декабря 14-я армия выходила на рубеж р. Ворсклы, овладев Ахтыркой и угрожая, таким образом, Харьковскому району с северо-запада (см. схему боев за Харьков). Прямо с севера этому району угрожала 13-я армия, правофланговая дивизия которой (Эстонская стрелковая), двигавшаяся вдоль Курско-Харьковской железной дороги, находилась в 25 км севернее Белгорода. Наконец, с востока обозначалась угроза Харьковскому району со стороны [338] 8-й армии, которая частями своей 40-й стрелковой дивизии овладела Павловском-на-Дону. Конная армия шла на Валуйки. 6 декабря 14-я армия форсировала р. Ворсклу. Правофланговая дивизия этой армии — 41-я стрелковая овладела ст. Киримовка и нацеливалась на Валки; 46-я стрелковая дивизия, наступавшая в центре, двигалась на с. Лютовка, захватывая своим левым флангом Грайворон. Левофланговая Латышская стрелковая дивизия шла с упорными боями на Томаровка, держа связь влево с Эстонской стрелковой дивизией 13-й армии. Эстонская дивизия в это время вела упорные бои за овладение ст. Сажное, которая в результате осталась за нею. Левее Эстонской дивизии со стороны Нового Оскола наступала 3-я стрелковая дивизия; еще дальше к востоку шла 42-я стрелковая дивизия и на левом фланге армии наступала 9-я стрелковая дивизия, занявшая с. Веселое. Правофланговая дивизия 8-й армии — 12-я стрелковая заняла г. Бирюч, а остальные дивизии этой армии направлялись на линию р. Дон.

    Противник, маневрируя своей конницей, пытался разорвать красное кольцо, которое обозначилось вокруг Харьковского района. Активно обороняясь против 14-й армии и правого фланга и центра 13-й армии, он направил удар оправившегося корпуса Мамонтова по стыку 13-й и 9-й армий. Этот корпус первоначально охватил с севера правый фланг 12-й стрелковой дивизии в районе Бирюча и отбросил ее к востоку. Расширяя свой прорыв, он затем охватил левый фланг и тыл 9-й стрелковой дивизии в районе Львовка{146}, причем под этот удар попала и часть сил конной армии. Но главная ее масса в свою очередь атаковала конницу Мамонтова. Одна из дивизий противника (10-я кавалерийская) была разгромлена, и маневр противника потерпел полную неудачу; его конница бросилась на Валуйки, преследуемая по пятам конной армией. 7 декабря в день, когда Эстонская дивизия овладела Белгородом, центр и левый фланг 13-й армии, совместно с правым флангом 8-й армии, возобновили свое наступление. Но в то время, когда противник начал уже сдавать под ударами внутренних флангов 1, 8-й и конной армий, он упорно продолжал держаться в секторе между [339] Харьковско-Курской и Харьковско-Полтавской железными дорогами. Здесь каждый шаг он уступал после упорных боев. В течение 7 декабря 14-я армия заняла Мурафу, Никитовку, Матвеевку{147}, ночной атакой в ночь с 7 на 8 декабря овладела Богодуховым, причем центральная — 46-я стрелковая дивизия (т. Эйдемана) — выдвинулась в район Лютовка. Латышская стрелковая дивизия в этот день своим левым флангом участвовала совместно с Эстонской дивизией во взятии Белгорода и продвинулась до Топлинка. В последующие дни кольцо красных вокруг Харькова продолжало сжиматься. Части 46-й стрелковой дивизии 9 декабря заняли м. Зологов. Латышская дивизия к этому времени своим центром вышла к с. Веселая Лопань. Накануне, т. е.

    8 декабря, конная армия заняла Валуйки и развивала преследование на Купянск, части 13-й армии заняли Волчанск.

    9 декабря сильно продвинулся правый фланг 14-й армии — 41-я стрелковая дивизия, заняв г. Валки; полукольцо вокруг Харькова угрожало сомкнуться совсем, так как 14-я армия двигала конную группу Примакова в тыл Харькову на ст. Мерефа. Однако в течение 10 декабря противник продолжал еще удерживаться на ближайших подступах к Харькову, и последний лишь 11 декабря перешел в руки красных. В результате 10-дневной борьбы противнику все же не удалось отстоять харьковский район. Средняя скорость продвижения красных дивизий за эти дни выражалась расстоянием в 10 км. Но как пример, заслуживающий внимания, мы можем отметить организацию белыми обороны Харьковского района. Обвод ее вынесен далеко вперед от крупного пролетарского центра. Оборона на ближайших подступах грозит белым внутренним взрывом, и потому, не удержавши за собой этого внешнего обвода, они вполне благоразумно отказываются от обороны на ближайших подступах к городу.

    Своеобразие маневрирования ген. Врангеля и, возможно, его тайные цели были замечены донским командованием, и по его представлению Деникин круто изменил направление отхода Добровольческого корпуса, свернув опасным фланговым [340] маршем его главные силы на Ростов и оставив для прикрытия Крымского направления только группу Слащева: 3500 штыков и сабель при 32 орудиях. Подготовка Врангеля к свержению Деникина, обнаруженная последним, вызвала подчинение Добровольческого корпуса донскому командованию с увольнением Врангеля от своих обязанностей.

    Правофланговая армия Южного фронта (12-я), в свою очередь, первоначально встречала упорное сопротивление противника на подступах к Киеву, на фронте Осетр — Козелец. Также отставал в преследовании и правый фланг Юго-Восточного фронта (9-я армия). Однако уже в половине декабря линия продвижения красного преследующего фронта начала быстро выравниваться. 16 декабря полки 12-й армии вступили в Киев. В этот же день командование Южным фронтом в своей директиве ставило армиям своего фронта новые задачи, выполнение которых должно было разбить ?вооруженные силы юга России? на три обособленные друг от друга в пространстве группы. А именно центр тяжести действий 12-й армии переносился на правый берег Днепра. Развивая свое преследование на Одесском направлении, она должна была своим левым флангом дойти до Кременчуга. 14-я армия нацеливалась на Лозовую — Бердянск в целях отрезания группы противника, действовавшей на правом берегу Днепра, от Донецкого бассейна. Целью 13-й армии ставилось совместно с конной армией Буденного овладеть Донецким бассейном, для чего она должна была наступать на Славянск, Юзово, Ново-Николаевскую.

    Ударная группа Буденного, в составе его армии и двух стрелковых дивизий (9-й и 12-й), используя весь наличный транспорт, должна была быстро выдвинуться в Донецкий бассейн и отрезать путь отступления Добровольческому корпусу в Донскую область. 8-я армия должна была выйти в район Луганска.

    Образование ударной группы Буденного и постановка ей задач являлись весьма своевременными, если мы припомним, что в это время Добровольческий корпус менял направление своего отхода с Крымского на Новочеркасское и, таким образом, подвергался фланговым ударам со стороны группы Буденного. Прикрывая фланговый марш Добровольческого корпуса, белые из района Бахмута повели встречное [341] наступление против группы Буденного ударной группой в составе трех кавалерийских корпусов и двух пехотных дивизий, но были разбиты т. Буденным и в беспорядке отхлынули к югу. Однако им удалось выиграть время для совершения флангового марша-маневра Добровольческого корпуса, которому удалось присоединиться к Донской армии. Группе Буденного в районе Алексеево — Леоново удалось лишь ударить по хвостам этого корпуса — разгромить его Марковскую дивизию.

    1 января 1920 г. красные армии Южного фронта уже вышли на фронт Кременчуг — Верхне-Днепровск — Екатеринослав — Синельниково — Иловайская — Первозвановка — Каменская, что означало очищение от противника Донецкого бассейна. Менее быстро в силу большой устойчивости противника и условий пространства развивалось преследование армиями Юго-Восточного фронта. Однако 2 января вечером 10-я армия овладела Царицыном и стала продолжать наступление в общем направлении на Великокняжескую.

    После соединения Добровольческого корпуса с Донской армией противник начал быстро отходить перед армиями Южного фронта. Последние переходили к преследованию его в железнодорожных вагонах, возвращаясь, таким образом, к методам действия эпохи эшелонной войны. Так, батальон пехоты (13-я армия), отправленный вслед за противником по железной дороге, 4 января 1920 г. занял Мариуполь; 6 января 1920 г. конница Буденого захватила Таганрог, а 8 января 1920 г. последовало падение Ростова. На Юго-Восточном фронте 10-я армия 10 января 1920 г. выдвигалась на линию р. Маныч.

    В результате выхода Красной Армии на побережье Азовского моря ?вооруженные силы юга России? окончательно распались на три обособленные в пространстве группы. Большая из них в составе Донской, остатков Кубанской армии и Добровольческого корпуса, отброшенная на левый берег Дона, в дальнейших своих операциях стремилась опять опереться на Северный Кавказ; слабая группа Слащева отошла в Крым; ее преследовала не менее слабая, истощенная предшествующими боями и растянутая на широком фронте (Херсон — Геническ) 46-я стрелковая дивизия. Недооценка значения Крымского направления явилась безусловной ошибкой [342] со стороны красного командования, так как дала возможность отряду Слащева удержаться на Крымских перешейках и обратить Крым в новую базу для южной контрреволюции. Наконец, на правом берегу Днепра в направлении на Одессу отходила правобережная группа Добровольческой армии под командованием генерала Шиллинга.

    Ликвидация этих групп требовала перемены операционных направлений армий обоих красных фронтов. Прежнее наименование фронтов уже не соответствовало географически их новым операционным направлениям; в начале января 1920 г. Южный фронт был переименован в Юго-Западный, а Юго-Восточный фронт 18 января 1920 г. был назван Кавказским. Учитывая удельный вес всех трех групп противника, Главное командование наибольшее значение придавало его Северокавказской группе. Поэтому задача красных армий Кавказского фронта считалась более ответственной, и сообразно с этим фронт этот усиливался за счет Юго-Западного фронта. В распоряжение командования Кавказским фронтом передавались 8-я армия и конная армия Буденного. Кроме того, из состава Юго-Западного фронта на Кавказский предполагалось перебросить ряд отдельных дивизий (3, 4, 9-ю, Латышскую и Эстонскую).

    Командование Юго-Западным фронтом свою правофланговую 12-ю армию нацеливало преимущественно на запад, ставя ей задачу выйти на фронт pp. Птичь и Уборть — м. Олевск — г. Новоград-Волынск — м. Любар — ст. Синява — Жмеринка и Рахны. Таким образом, главной задачей этой армии являлось служить заслоном против польских сил. Это обстоятельство предусматривалось командованием, которое указывало армии в случае осложнения с поляками быть готовой к переходу в наступление на Ровно — Дубно. В предвидении этой возможности в районе Киев — Казатин — Житомир надлежало расположить передаваемую армии из фронтового резерва 7-ю стрелковую дивизию.

    14-я армия получала задачу нанесения главного удара на Одессу, действуя по обоим берегам Днепра. 13-я армия (3-я и 46-я стрелковые дивизии и конная группа Примакова) получала задачу по овладению Крымом. [344]

    Командование Кавказским фронтом своей ближайшей целью ставило ликвидацию сил противника, остановившихся против Ростова на левом берегу Дона. Оставляя в силе задачу 10-й армии (выход на Тихорецкую), оно подтягивало к Новочеркасску 9-ю армию, оказавшуюся на уступе сзади 8-й армии в районе ст. Раздорская — Константиновская, и сосредоточивало в районе Ростова 1-ю конную армию с приданными ей стрелковыми дивизиями.

    Противник за Доном расположился следующим образом. Добровольческий корпус занял фронт Азов — Батайск, упирая свой фланг в сильно укрепленный Батайск. Донская конница (три конных корпуса) расположились в районе ст. Ольгинской. Южнее Батайска в резерве стали три конных кубанских корпуса. Общее количество сил противника примерно можно определить в 24 000 бойцов (из них 11 000 сабель). Против этих сил 15 января 1920 г. в районе Ростова-на-Дону развернулась 1-я конная армия в составе 9000 сабель и 5000 штыков (9-я и 12-я стрелковые дивизии).

    Кроме того, на фронте Ростов-на-Дону — Новочеркасск — Аксай располагалась и 8-я армия (40, 15, 16, 33-я стрелковые дивизии, 16-я кавалерийская дивизия), численность которой достигала 11 000 штыков, 2022 сабель при 168 легких и тяжелых орудиях{148}.

    В 1920 г. Дон замерз только 15 января. Местность, занятая Добровольческой армией, представляла открытую низменную равнину, пересеченную болотами, озерами и ручьями, что усиливало положение противника и не стесняло его действий огнем. Конная армия никаким подвижным мостовым парком не обладала. Исходя из этих условий обстановки, командование конной армии предлагало командованию фронтом отказаться от лобовой атаки конницы на Батайск от Ростова с переправой через Дон и предпринять глубокий обход расположения противника. Однако командование фронтом оставило в силе свое решение о нанесении конницей фронтального удара на Батайск.

    Эта операция должна была производиться по совместному соглашению командования 8-й и конной армий, и привело к следующему плану действий: 8-я армия двумя своими [345] дивизиями (16-я и 33-я стрелковые) в ночь с 16 на 17 января переправлялась через Дон и занимала станицы Ольгинскую и Старо-Черкасскую; вслед за ними у Нахичевани (северное предместье Ростова) переправлялись три дивизии конной армии и при поддержке бригады 12-й стрелковой дивизии вели наступление на Батайск. 17 января этот маневр начал осуществляться, но атака конной армии на Батайск не удалась, войска вернулись в исходное положение. 18 января конная армия повторила свою атаку, и также неудачно, после чего командование 8-й армией отвело обратно за Дон и Аксай свои стрелковые дивизии. 19 января конная армия опять неудачно наступала на Батайск. Неудачи под Батайском обострили и вскоре довели до крайнего напряжения взаимоотношения, с одной стороны, между командованием Кавказского фронта в лице В. И. Шорина и, с другой стороны, между командармами 8-й (Сокольников) и конной. Командование фронтом усматривало главную причину неудачи в 12-дневной стоянке в районе Ростова без активных действий, что дало возможность противнику отдохнуть и устроиться для обороны, в введении в дело лишь части сил (во время первых атак на Батайск бездействовали две дивизии 8-й армии — 15-я и 40-я и одна из дивизий, приданных конной армии — 9-я стрелковая). Командование конной армии указывало на совершенно непригодную для действий конницы местность в виде сплошной топи и на ограниченность пространства для развертывания конницы. Командование 8-й армией в свою очередь обвиняло конную армию в проявлении чрезвычайно малой боевой устойчивости (схема 13).

    В последующие дни, а именно 20 и 21 января, 8-я армия и 1-я конная опять пытались совместно повести заведомо невыполнимое, в силу оттепели, наступление на Батайск, но оно закончилось с теми же результатами. Заминка под Батайском начинала принимать формы затяжной операций. Шорин спешил ввести в дело 9-ю армию, направляя ее на Нижний Маныч от устья его до ст. Манычской — Баландинской. 23 января конный корпус Думенко, входящий в состав этой армии, переправился через Дон и выступил в направлении на Ефремов; выше его переправились через Дон три дивизии 9-й армии и наступали на фронт В. и Н. Солоный — Манычско-Баландинский [346] и ст. Манычская (23, 14-я и 21-я стрелковые дивизии). Но противник успел уже принять меры для встречи 9-й армии. Одна из ее дивизий (21-я стрелковая), занявшая было Манычскую, была выбита оттуда, и сражение на Нижнем Дону, начиная с этого времени, распространилось на угол местности между Доном и Нижним Манычем. Вскоре борьба за обладание Северным Кавказом обещала еще более расшириться в пространстве с приближением к ее главному фокусу 10-й красной армии. К 22 января последняя уже преодолевала рубеж р. Сал, занимая своими дивизиями (32, 28, 20, 38, 37-я, 39-я стрелковые дивизии, кавалерийская дивизия Гая) район: Холодный, Потапов, Иловайская, Нов. Алексеевская, Терновский, Королькова. Командармы 8-й и 1-й конной, опять-таки совместно согласуя свои действия, решили, не повторяя лобовых атак на Батайск, конную армию сосредоточить у ст. Богаевской, а 25 января ударить ею через Хомутовскую на Кущевскую, охватывая таким образом Батайскую группу противника с правого фланга и тыла, в то время как пехота обеих армий будет вести наступление на ст. Ольгинскую.

    Это решение до некоторой степени совпадало и с видами Главного командования, которое в своей директиве № 66/1 от 24 января указывало перенести центр тяжести операции на маневр 9-й и 10-й армий. В частности 9-я армия получала задачу прорыва линии Маныча с целью обеспечения продвижения конного корпуса Думенко во фланг и тыл Добровольческой армии.

    Получив сведения о временном занятии ст. Манычской частями 9-й армии, главком в директиве от 25 января за № 68/ш развивал план еще более широкого маневра. 8-я армия с передаваемыми ей из конной армии двумя дивизиями (9, 12-я) получала задачу по сковыванию противника, конная армия должна форсированным маршем перейти в район Раздорская — Константиновская, получить в свой состав конный корпус Думенко и 1-ю стрелковую дивизию из состава 9-й армии и глубоко охватить противника в общем направлении на Мечетинская. Однако командование фронтом сузило эти указания в том отношении, что оставило конный корпус Думенко действовать самостоятельно. На 27 января конная армия получала задачу овладеть Мало-Западенским [347] и в дальнейшем наступать на ст. Хомутовская — Кагальницкая. Выполнение этой директивы и повело к ряду новых упорных боев с переменным успехом конной армии с конной группой противника на переправах через Маныч.

    28 января конница Буденного нанесла сильный удар противнику и обратила его конницу в бегство, захватив 12 орудии и 30 пулеметов. Но 29 января она получила такой же сильный удар от конницы Мамонтова в районе х. Прицепков, причем 11-я кавалерийская дивизия временно утратила свою боеспособность; было потеряно несколько орудий и пулеметов{149}. 30 января конная армия вновь стояла на северном берегу Маныча, занимая фронт от Федулово до Манычско-Баландинская. 9-я армия вышла на фронт зим. Балабина — Дальний — Жеребков — зим. Королькова — В. и Н. Солоный — Александровский — Николаевский и восточнее Жеребкова. Но противник упорно продолжал удерживать ст. Манычскую, и все попытки 21-й стрелковой дивизии вновь овладеть ею кончились неудачей. 10-я армия продолжала выигрывать пространство: 26 января она вышла на рубеж р. Маныча от зим. Балабина (вкл.), через Великокняжескую до Соляных озер. Кавалерийская дивизия Гая направлялась на Воронцовку.

    Неудача конной армии 29 января вызвала новые разногласия между командованием фронтом и РВС конной армии. Тов. Шорин главную причину неудачи усматривал в том, что она после удачного боя 28 января потеряла полсуток, не преследуя противника. Член РВС 1-й конной армии т. Ворошилов указывал на отсутствие объединенного руководства двумя конными группами: Думенко и Буденного. Думенко вырвался вперед, когда конная армия только что готовилась переправляться через Маныч. Поэтому противнику удалось порознь справиться с корпусом Думенко и с конной армией{150}.

    Выход 10-й армии на линию р. Маныч являлся предпосылкой для совершенно нового качественного положения на [348] Манычско-Донском фронте. Первыми его признаками явилось чрезвычайное обострение борьбы на р. Маныч. Прежде чем перейти к рассмотрению манычской операции Кавказского фронта, выросшей из попытки выбить батайскую пробку противника, посмотрим, какова была группировка сторон перед этой решающей операцией за обладание Северным Кавказом. К 1 февраля 1920 г. силы противника на Батайском направлении (фронт Азов — Батайск) состояли из всего Добровольческого корпуса (Дроздовская, Корниловская, Алексеевская, Марковская дивизии) — 4800 штыков, 2100 сабель, 32 орудия, 132 пулемета и 1-й Донской кавалерийской дивизии — 595 штыков, 400 сабель, 14 орудий, 21 пулемет, всего 5395 штыков, 2500 сабель, 46 орудий, 153 пулемета на фронте примерно в 50 км, что составляет на 1 км фронта 108 штыков, 50 сабель, около 1 орудия и 3 пулеметов. Кроме того, в районе Батайска были сосредоточены 6 бронепоездов, численность десантов которых достигала 500 штыков. В Кайсуге находились Ставропольские военные курсы численностью в 500 штыков, и в качестве глубокого резерва в Кагальницкой располагался батальон юнкеров неизвестной численности. Станицу Хомутовскую занимали IV Донской кавалерийский корпус и 10-я кавалерийская дивизия, общей численностью 2800 сабель, 12 конных орудий, 54 пулемета. Эта кавалерийская масса являлась для противника подвижным маневренным резервом. На рубеже р. Маныч против 9-й красной армии противник располагался следующим образом: на фронте Манычская — Манычско-Баландинский — III Донской корпус: 2525 штыков, 555 сабель, 15 орудий, 48 пулеметов. На фронте В. и Н. Солоный (искл.) — Жеребков — Дальний — II Донской корпус — 3133 штыка, 4745 сабель, 147 пулеметов, 53 орудия, 8 самолетов. На фронте Дальний (искл.) — Платовская (искл.) — I Донской корпус — 4740 штыков, 1625 сабель, 117 пулеметов, 13 орудий, 9 самолетов. Там же отдельные мелкие отряды общей численностью 930 штыков, 910 сабель, 4 орудия, 18 пулеметов, а всего на фронте от Манычская (вкл.) до Платовская общим протяжением 100 км противник располагал 41 308 штыками, 7835 саблями, 85 орудиями, 330 пулеметами, 17 самолетов, что составляет на 1 км фронта [349] 113 штыков, 78 сабель, около одного орудия, свыше 3 пулеметов (все цифры округлены). Против 10-й красной армии действовала Кавказская армия, состоявшая почти исключительно из Кубанских частей и главным сгустком своих сил прикрывавшая направление от Великокняжеской на Тихорецкую. Здесь у противника действовали сводный пехотный корпус, IV сводный горский корпус, V Кавказский конный корпус и 1-я Кубанская дивизия общей численностью 5981 штык, 5135 сабель, 96 легких и тяжелых орудий, 4 броневика, 4 танка и 12 бронепоездов. К западу от Великокняжеской до высоты ст. Платовской действовал стрелковый Кавказский корпус в составе 1200 штыков, 20 сабель, 6 легких и тяжелых орудий и 22 пулеметов. К востоку от Великокняжеской примерно до Соляных озер занимала фронт 3-я Кубанская конная дивизия в составе 320 сабель, 16 легких и тяжелых орудий и 34 пулеметов. Кроме того, по всему этому фронту были вкраплены отдельные отряды общей численностью 2500 штыков, 635 сабель, 4 орудия, 7 пулеметов. Всего же на фронте Платовская (искл.) — Соляные озера (искл.) протяжением 150 км противник располагал 9681 штыком, 6110 саблями, 122 легкими и тяжелыми орудиями, 336 пулеметами, 12 бронепоездами, 4 броневиками, 4 танками, что составляет на 1 км фронта 64 штыка, 41 саблю, около 1 орудия, 3 пулеметов. Все цифры взяты с округлением (см. приложение, схема XII)

    В качестве глубоких резервов противник мог рассчитывать на III Кубанский корпус, находившийся на формировании в районе Екатеринодара, на кубанские запасные части в Екатеринодаре, Армавире и Ставрополе, общей численностью 8000 штыков и сабель, на военноучебные заведения и курсы в Ставрополе, Ейске и Армавире, общей численностью 700 штыков и 400 сабель{151}.

    Рассматриваемое вне связи с политико-моральным состоянием положение ?вооруженных сил юга России? являлось несравненно более выгодным под военным углом зрения, чем их противника. Их тыл сблизился со своими военными базами и базами людских пополнений, опираясь на сильные местные [350] рубежи в виде р. Дон и Маныч. Пользуясь местными особенностями этих рубежей (болотистая, широкая долина Дона), проходимых по известным направлениям, и сильно занимая Батайское и Великокняжское направления, они могли действовать подвижными маневренными резервами по внутренним операционным направлениям. Это давало им возможность отбрасывать по очереди обратно на противоположный берег те красные части, которые одна за другой переправлялись на их сторону. Наконец, впервые, пожалуй, за всю историю Гражданской войны белые могли испытать столь знакомые красным преимущества перевернутой политической базы. Таковой для белых являлась Донская область. Выброшенная из нее Донская армия, отделенная от нее только течениями pp. Дон и Маныч, стремилась к возвращению обратно на родную территорию с оружием в руках. Это стремление находило свое отражение в повышении боеспособности донских частей. Мы видели, как неоднократно и жестоко битая конной армией конница Мамонтова вновь обретала свою боеспособность и начала иногда не без успеха состязаться с конной армией. Несомненно, что на подъем боеспособности белых влиял и ряд их частичных успехов. Последние явились следствием введения в дело красных сил по частям (сначала 8-я и конная армии, затем по частям 9-я и, наконец, 10-я армии), отсутствия единства и твердости управления (командармы 8-й и конной все время ?согласуют? свои действия), некоторого разнобоя в среде высшего красного командования и трудных условий местности и погоды. Все эти причины объективного (последовательное вступление в дело 9-й и 10-й армий) и субъективного порядков (разногласия высшего командования) имели преходящий характер, почему весь успех дальнейшей обороны белых зависел от того, окажется ли на этот раз Кубань таким же жизненным для них районом, каким она была для них в дни возникновения Добровольческой армии. С этой стороны состояние политического фронта являлось настолько неблагополучным для белых, что оно сводило на нет все преимущества близости к ним их основных баз.

    Тыл противника обнаруживал явные признаки разложения. Об этом свидетельствовали такие факты, как бурный рост повстанческого движения против белых в Чечне и Дагестане; распространение зеленого движения на все пространство [351] между Новороссийском и Екатеринодаром, где зеленых насчитывалось до 7000 чел.

    Наконец, были и другие симптоматические черты близящейся общей катастрофы, несмотря на улучшившееся военное положение: Новороссийский порт был наводнен бегущими буржуазией и духовенством. Кубанское рядовое казачество определенно заявляло, что не желает пускать на Кубань буржуазию и офицерство. Эти заявления являлись отголоском ожесточенной внутренней политической борьбы в стане противника между кубанским казачеством в лице его Рады и командованием Добровольческой армии. Кубанская рада стремилась обособиться от него и проводить собственную политику. Одним из основных положений этой политики теперь являлось скорейшее заключение мира с большевиками на почве признания последними казачьего государства. В чисто военной плоскости эта борьба нашла свое выражение в угрожающем падении боеспособности Кубанской армии, скоро превратившемся в ее полный развал. Все эти обстоятельства создавали выгодные предпосылки для широких наступательных операций красных в расчете найти на этот раз на Кубани новую обширную базу за линией неприятельского фронта, столь необходимую для красных армий, учитывая их чрезвычайно растянувшиеся коммуникационные линии и расстройство транспорта.

    Обратимся теперь к группировке и численности красных сил на Нижнем Дону и Маныче к 1 февраля 1920 г. На Батайском направлении от устьев Дона до ст. Аксай на фронте протяжением 50 км располагалась теперь только 8-я армия в количестве 15 260 штыков, 4120 сабель, 159 тяжелых и легких орудий, 779 пулеметов, что давало на 1 км фронта 905 штыков, 83 сабли, 3 тяжелых и легких орудия, 16 пулеметов (все цифры взяты с округлением){152}.

    Таким образом, на Батайском направлении (Донской фронт) красные превосходили белых почти вдвое в отношении живой силы и от трех до пяти раз в отношении техники. На Манычском фронте от ст. Манычской до Соляных озер (искл.) развернулись 9-я армия в составе 9670 штыков, 5730 сабель, 183 орудий и 600 пулеметов, 10-я армия [352] в составе 15 630 штыков, 3300 сабель, 158 орудий и 585 пулеметов и конная армия в составе 10 250 сабель, 26 орудий и 259 пулеметов, всего: 25 300 штыков, 19 280 сабель, 367 орудий и 1444 пулемета, что при общем протяжении фронта в 250 км (Манычская — Соляные озера) составляет на 1 км фронта 101 штык, 77 сабель, 1,5 орудия, 6 пулеметов (за округлением). Таким образом, и на Манычском участке красные значительно превосходили противника в количестве штыков, сабель, орудий и пулеметов{153}.

    При таком соотношении количества сабель на Манычском участке было вполне целесообразным объединить в одних руках действия всей конницы, на чем неоднократно и тщетно настаивал РВС 1-й конной армии. Было также очевидно, что сила обороны противника заключается в его активном маневрировании конными частями, стягиваемыми с различных участков фронта и из резерва. Возлагая весь успех операции на удар конной массы, равной им по численности, важно было облегчить этой конной массе возможность успеха, рассасывая конные массы противника в различных направлениях, чего можно было достигнуть лишь активизацией всего фронта. Этого и добивались тт. Ворошилов и Буденный, но их пожелания не достигали цели. В таких условиях конная армия 1 и 2 февраля вновь пыталась продвинуться на Хомутовскую, но оба раза неудачно, так как успехи изолированно действовавшей конной армии легко ликвидировались противником. Эти последние попытки окончательно подорвали отношения между командованием конной армии и фронта (Шорин). Командование конной армии обратилось теперь по прямому проводу непосредственно к главкому{154}. Очевидно, [353] результатом этого разговора была директива главкома № 627/оп на имя командования фронтом о том, чтобы армии фронта были готовы развить успех Буденного энергичным наступлением{155}.

    7 февраля атаки конной армии на Хомутовскую были приостановлены новым командованием фронтом (т. Тухачевский), приступившим вскоре к перегруппировке армий для нанесения решительного поражения противнику{156}.

    Ввиду исключительного истощения стрелковых дивизий командование фронтом пошло на крайнее средство, расформировав ряд дивизий и влив людей как пополнение в остальные дивизии 10-й и 11-й армий. 9 февраля директивой № 19/п командование фронтом указывало перегруппировку, которая имела целью создание ударного кулака на Маныче и вывод конной армии в исходное положение для решительного удара. Согласно этой директиве 8-я армия к 11 февраля должна была растянуть свой фронт до Манычской, освобождая таким образом часть сил 9-й армии, а конная армия перебрасывалась в район Платовская.

    10-я армия, в состав которой включались две подходившие дивизии (34-я и 50-я), должна была сосредоточить не менее 6 дивизий в районе ст. Великокняжеской{157}. Таким образом, на участке Платовская — Великокняжеская наметилась мощная группировка против Кубанской армии противника. Здесь обращает на себя внимание удачное и гармонически согласованное направление главного удара в оперативном и политическом отношениях. Удар на Тихорецкую, с одной стороны, выводил красных на тылы группировки белых на Нижних Доне и Маныче, а с другой стороны, имея в виду Кубанскую армию, шел по линии наименьшего политического сопротивления. Эта же директива намечала и срок общего наступления на 14 февраля. Наконец, 12 февраля последовала директива № 42/п об. общем переходе в наступление{158}. В этой директиве еще резче выявилось намерение командования фронтом до конца провести [354] принцип действий по линиям наименьшего оперативного и политического сопротивления. Командующий фронтом указывал, что разграничительная линия противника между его Донской и Кубанской армиями проходит через Белую Глину — Ср. Егорлыкская — зим. Корольков — Казенный мост. Задачей армиям фронта ставилось разбить противника и отбросить его к Азовскому морю. Для этого 8-я армия должна была наносить главный удар в направлении на Кагальницкая, имея целью в ближайшие дни выход на р. Кагальник. 9-я армия развивала удар в общем направлении на Новороговский и к 19 февраля должна была выйти на фронт: Ново-Протопоповская — пос. Новороговский. Конная армия в задании комфронта играла роль того хирургического ножа, который навсегда должен был разъединить между собой Кубанскую и Донскую контрреволюции. Ей ставилась задача, ?разрезая и сбивая фланги Донской и Кавказской (Кубанской) армий противника, прорваться в район ст. Тихорецкая к 21 февраля?. 10-я армия получала задачу отрезать Кавказской армии противника возможные пути отхода на Армавир и должна была к 19 февраля выйти на линию Беляев — Белая Глина — Успенская. В целях достижения решительной победы командование фронтом не упускало ни малейшей возможности к притягиванию к фокусу решительной борьбы всех тех сил, которые могли принять в ней хоть какое-нибудь участие. Так, крайняя левофланговая армия фронта — 11-я, действовавшая в пределах Ставропольской губ. и Терской области, также получала задачу захвата в ближайшие дни Ставрополя и Армавира. Таким образом, намечался охват противника с правого фланга с одновременным прорывом его центра и сковывающими действиями против его левого фланга.

    Первые успехи были достигнуты на фронте 10-й армии. Уже 17 февраля командующий фронтом т. Тухачевский имел возможность отметить, что противник сбит на участке 10-й армии. Но сопротивление противника продолжало быть очень упорным перед фронтом 9-й армии. Результаты маневра конной армии не успели еще сказаться, так как, выигрывая размах для удара, она сильно уклонялась на Торговую. Желая протолкнуть вперед 9-ю армию, командующий фронтом приказывал 8-й и 10-й армиям сосредоточить ударные группы на своих флангах, прилегающих к 9-й армии, и помочь ей. Конной [355] армии указывалось продолжать наступление на Крученую балку — Лопенку — Тихорецкую{159}.

    Для противодействия мощному удару красных со стороны Великокняжеской белое командование перебрасывало из района станицы Ольгинской в направлении на ст. Торговую всю донскую конницу под командой ген. Павлова.

    Но пока в столкновениях красной и белой конниц назревал кризис всей кампании, на фронте 8-й и 9-й красных армий положение продолжало оставаться напряженным. Противник, активно обороняясь, успел даже достигнуть частных успехов на фронте 9-й армии; здесь ему удалось сбить ее правый фланг и центр. Причину неудачи командование фронтом усматривало исключительно в неискусных действиях командования 9-й армией, которое подставляло свои силы под удары по частям. 8-я армия в это время ?топталась на месте?. Тем временем удар конницы Павлова обрушился прежде всего на конные дивизии Блинова и Гая (10-я армия). Они были атакованы и сбиты конницей Павлова 17 февраля в районе зим. Корольково, причем одна из бригад Блинова откатилась на Платовскую, а дивизия Гая отошла на зим. Маслаковцев. Сильно пострадала при этом и 28-я стрелковая дивизия, начальник которой т. Азин попал в плен. Но это был временный успех Павлова из-за уклонения конной армии от данного ей направления движения{160}. Конная армия совместно с дивизиями 10-й армии изготовилась к атаке конницы Павлова, но была сама атакована ею под ст. Шаблиевской. Эта атака была отбита. 18 февраля Павлов начал отход на Ср. Егорлыкскую, попал в буран и потерял половину своей конницы, вымерзшей в степи. 19 февраля конная армия готовилась начать преследование противника. В то же время удалось ликвидировать на участке 9-й армии прорыв конницы противника, успевшей проникнуть до района Янченков — Сусацкий. Конный корпус Думенко из-под Манычско-Баландинской атаковал ее, разбил и отбросил обратно. Левый фланг 8-й армии удалось продвинуть вперед, и он вел упорные бои с противником в районе ст. Ольгинской. [356]

    Тем временем высшее командование белых готовилось к решительному контрудару. План действий заключался в том, чтобы атакой на Ростов и Новочеркасск, в направлении, наиболее ослабленном Кавказским фронтом, притянуть туда внимание красных, а тем временем собрать все наличные силы и ударить ими по обходящему тарану красных, т. е. по 10-й и 1-й конной армиям. Была создана мощная конная группа ген. Павлова.

    Контрудар белых был своевременно разгадан командованием Кавказского фронта. Своей новой директивой оно ставило задачу разгрома в первую очередь группы ген. Павлова. Этим разгромом предопределялся выигрыш всей кампании.

    Такова была общая обстановка на фронте, когда противник сделал отчаянную попытку овладеть Ростовом. 20 февраля Добровольческая армия перешла в общее наступление и овладела ст. Хопры, ст. Гниловская, Темерник, ст. Аксай.

    8-я армия контратакой своего левого фланга выбила противника из ст. Аксай и успела захватить северные окраины г. Ростова и Нахичевани, где загорелся упорный уличный бой. Однако утром 21 февраля 8-я армия принуждена была оставить и Ростов, и Нахичевань и перейти к обороне, чем Главное командование было крайне обеспокоено, но не изменило плана командования фронта. Противник не имел возможности развивать дальнейший успех. Он теперь сосредоточил свои усилия против правого фланга 9-й армии, стремясь овладеть ст. Багаевская. Здесь с 21 февраля завязались упорные кавалерийские бои между конным корпусом Думенко и Терско-Донской конницей Гуселыцикова. Но в районе ст. Манычской конница Гусельщикова получила сильный удар, потеряла до 1000 чел. одними пленными и была принуждена оставить ст. Багаевская. В таком положении сторон закончился день 21 февраля. Но уже 22 февраля под влиянием событий в районе Егорлыкская командование Добровольческой армией вынуждено было начать отход за Дон, чтобы своими последними кавалерийскими резервами усилить конницу ген. Павлова. 23 февраля 8-я красная армия заняла прежнюю линию своего фронта.

    Тем временем конница Павлова, усилившись частями, подошедшими с Ростовского направления, вновь попыталась перейти в наступление на Ср. Егорлыкскую и выбила оттуда [357] заслон 1-й конной армии, главные силы которой находились в с. Горькая Балка.

    Из Ср. Егорлыкской Павлов двинулся 25 февраля на с. Белая Глина с целью выйти на тылы 1-й конной армии. Последняя в свою очередь двинулась на Ср. Егорлыкскую в целях охвата правого фланга конницы Павлова. В своем движении на Белую Глину конница Павлова натыкается с фронта на стрелковые дивизии 10-й армии (20-я и 50-я стрелковые). В то же время она была атакована всеми силами 1-й конной армии с правого фланга, в 10 км к югу от Ср. Егорлыкской, и с огромными потерями, утратив 29 орудий, 100 пулеметов и свыше 1000 пленных, была отброшена в район Егорлыкской — пос. Иловайский. Бой 25 февраля под Ср. Егорлыкской является блестящим примером комбинированного боя конницы и пехоты. Однако 26 февраля попытки 1-й конной армии овладеть Егорлыкской без помощи пехоты окончились неудачей.

    Продвижение левого фланга 10-й армии во время этих боев происходило почти беспрепятственно. 32-я стрелковая дивизия заняла район Ново-Покровская — Сосновка, а 39-я стрелковая дивизия 27 февраля после небольшого боя заняла ст. Кавказская.

    Таким образом, 10-я армия, встретив упорное сопротивление противника в районе Егорлыкской и имея впереди себя 1-ю конную армию, связанную упорными боями с конницей Павлова, совершила как бы захождение левым плечом вперед вокруг своего правого фланга и к 28 февраля выстроила фронт прямо на запад от ст. Целина на Белую Глину — Ново-Покровское — Сосновку — Кавказскую. Направление на ст. Тихорецкую прикрывалось только остатками II Кубанского корпуса белых, но командование 10-й армией задержало с 25 февраля 32-ю стрелковую дивизию в общей линии фронта. Значит, замыкание кольца вокруг главной группировки белых севернее Кубани отсрочивалось во времени, и перед ними оставались еще широкие ворота между Азовским морем и 10-й армией для ухода за Кубань. Этим обстоятельством и спешил воспользоваться противник, не помышляя о дальнейшем сопротивлении.

    С 26 февраля он начал постепенно очищать левый берег Дона. 27 февраля части 8-й армии были уже на левом берегу [358] Дона, а 29 февраля началось общее наступление 8-й и 9-й красных армий. 1 марта под согласованными ударами красной конницы пала наконец Егорлыкская. Но теперь таранная группировка на левом фланге Кавказского фронта уже утрачивала свой смысл. Поэтому вполне своевременно командование фронтом спешило создать новую таранную группировку на кратчайшем (Новороссийском) направлении, выводившем на тылы Ростовско-Манычской группы противника. Поэтому 3 марта оно направляло главные силы 8-й армии на Кущевскую — Тимошевскую, главные силы 9-й армии — на ст. Леушковскую — Медведовскую, а 1-й конной армии ударом на ст. Леушковской приказывалось отрезать пути отступления противника в районе ст. Тимошевской. 10-я армия ударом не менее четырех дивизий на Тихорецкую — Екатеринодар должна была оказать содействие Ставропольской группе красных по овладению Армавиром (см. приложение, схема XI).

    Донско-Манычская операция командования Кавказским фронтом заслуживает особого внимания историка. Мы видим в ней единство и цельность оперативного замысла. Не территория и географические на ней пункты влекут к себе внимание красного командования, а живая сила противника. Разгром ее в уничтожающем сражении является руководящей идеей операции. Ради достижения своей основной цели командование фронтом смело отрывает главную массу своих сил от географических объектов в виде Ростова и Новочеркасска и бросает ее в глубь манычских степей. Последующий ход действий вполне оправдывает это смелое решение. Временный захват г. Ростова ничего не дал ген. Деникину, поскольку судьбу операции решило столкновение конных масс обеих сторон и 10-й красной армии в районе Егорлыкской.

    В дальнейшем оставалось лишь преследовать и добивать материально и морально надломленного противника, который, оставив слабые заслоны против 8-й и 9-й армий, все свои усилия теперь сосредоточил на попытках задержать грозное для него продвижение конной армии. Последняя вновь совместно с 10-й армией 25 февраля 1920 г. нанесла сильный удар под Егорлыкской, взяв у него 29 орудий, свыше 100 пулеметов и много пленных. В дальнейшем командующий [359] фронтом нацеливал конную армию на Мечетинскую, а 10-ю армию — на Тихорецкую. В конце февраля 8-я и 9-я армии сбили противопоставленные им заслоны противника и перешли в наступление. 1 марта сгусток сил противника образовался в районе Мечетинской — Егорлыкской (искл.), и командование фронтом готовилось концентрическим движением своих армий уничтожить его. В этот же день под ударами красных пал Ставрополь{161}. Однако в предвидении этого маневра противник ускорил свой общий отход за р. Кубань (см. приложение, схема XII).

    2 марта красные войска Ростовской группы заняли Батайск, а 9 марта уже вступали в Ейск; в этот же день конница Буденного заняла ст. Тихорецкую. ?Вооруженные силы юга России?, разбившись на три группы, отходили: одной группой (часть кубанцев и Донская армия) — на Екатеринодар — Новороссийск, главными силами Кубанской армии — на Майкоп — Туапсе и Добровольческим корпусом — на нижнее течение Кубани, через ст. Тимошевскую. Последние остатки сил противника в Терско-Дагестанском крае пробивались в Грузию.

    Командование противника предполагало задержаться за сильной водной преградой р. Кубани, устроиться там и выждать возможной перемены обстановки в свою пользу. Отход за Кубань ставил ?вооруженные силы юга России? в очень опасное положение на случай падения оборонительной линии р. Кубани. Тогда они оказались припертыми к морю с необходимостью либо производить погрузку на суда в единственно возможном для того пункте — Новороссийске, либо уходить по побережью Черного моря на юг под фланговыми ударами советских войск. Положение их затруднялось отсутствием предварительно разработанного плана эвакуации, малочисленностью транспортных морских судов и обилием беженцев, следовавших за войсками. Энергичное преследование советских войск и угрожающее падение боеспособности в остатках армий ?вооруженных сил юга России? делали крайне сомнительными надежды командования противника на возможность удержаться за р. Кубанью. 17 марта после короткого боя красные войска овладели [360] Екатеринодаром, и главные силы противника отошли за Кубань, имея на Новороссийском направлении от станицы Ольгинской через Екатеринодар до ст. Усть-Лабинской Донскую армию и западнее ее по нижней Кубани от станицы Ольгинской до устья Кубани Добровольческий корпус. На правом фланге Донской армии в районе Усть-Лабинской располагались разрозненные части Кубанской армии, не державшие уже связи ни с Донской армией, ни со своим главным командованием.

    Однако уже 19 марта красные войска переправились через Кубань у Усть-Лабинской и против Екатеринодара. Слабые контратаки Донской армии оказались неудачными, и начался общий отход Донской армии и Добровольческого корпуса в одну общую точку — Новороссийск. В то же время Кубанская армия с частью оторвавшихся и присоединившихся к ней донцов устремилась в Туапсе.

    Добровольческий корпус, стремясь под прикрытием Донской армии сесть на суда, оставил нижнее течение Кубани раньше Донской армии, опередил ее в Новороссийке и начал производить посадку на суда, в то время, как полуокруженная Донская армия еще пробивалась к Новороссийску. Эвакуация остатков ?вооруженных сил юга России? носила крайне спешный и беспорядочный характер, что явилось следствием производства ее из одного пункта при большом недостатке транспортных средств. Натиск красных войск не позволил закончить ее, и потому, когда в ночь с 26 на 27 марта 1920 г. красные войска заняли Новороссийск, в их руки попало около 22 000 пленных. Так же быстро шло занятие красными войсками и остальной территории Северного Кавказа.

    Политическими результатами окончательного разгрома ?вооруженных сил юга России? явился советский переворот в Азербайджане в апреле 1920 г., поддержанный операцией 11-й армии, страна с нефтяными богатствами вошла в число полноправных членов РСФСР, и заключение в том же месяце мира с Грузией. Наконец, 2 мая 1920 г. в районе Сочи войскам 9-й красной армии сдались прижатые к границам Грузии остатки Кубанской армии; этим окончательно ликвидировались ?вооруженные силы юга России? в их прежнем составе, причем остатки их устремились в Крым. [361]

    Не менее удачно развивались в это же время и операции Южного красного фронта по преследованию противника. Отбросив противника от Киева и Екатеринослава, войска Южного фронта (41-я дивизия) в конце января прижали группу противника на правобережной Украине к Одессе, в угол между р. Днестр и Черным морем. 7 февраля 1920 г. была взята Одесса. Силы противника на правобережной Украине частью капитулировали, частью рассеялись. На Крымском направлении 23 января 1920 г. были заняты Геническ и Перекоп, но в результате завязавшихся упорных боев группе Слащева удалось удержать в своих руках перешейки Крымского полуострова. [362]


Глава тринадцатая.

    Внешняя и внутренняя политическая обстановка в начале 1920 г. Взаимоотношения Советской России и Польши. Подготовка обеих сторон к продолжению войны

    Отношение держав Антанты к продолжению Гражданской войны в России после поражения ?вооруженных сил Юга России? — Точка зрения Англии; точка зрения Франции — Внешняя и внутренняя обстановка Польши перед началом кампании 1920 г. — Последние дипломатические сношения обоих правительств перед началом польско-советской кампании 1920 г. — Переговоры советского и английского правительств о судьбе остатков южных контрреволюционных армий — Краткий обзор белорусского и украинского театров — Характеристика польской армии — Сосредоточение и развертывание сил обеих сторон на Польском фронте в течение зимы 1919/20 г. — Планы сторон — Группировка, расположение и численность обеих сторон перед началом решительных событий весны и лета 1920 г. — Внутреннее экономическое и политическое положение РСФСР

    Нарушение контрреволюционных сил, возглавляемых ген. Деникиным, содействовало окончательному выявлению тех течений английской политики, выразителем которых являлся Ллойд Джордж и которые возникли еще с осени 1919 г. Под их влиянием английская политика стремилась к установлению деловых отношений с советской властью в надежде на ее последующее перерождение мирным путем, под влиянием установления торговых связей с капиталистическим [363] Западом. При господстве такой точки зрения продолжение Гражданской войны в России и поддержка ее не отвечали уже видам великобританского правительства. Поэтому оно поспешило предложить ген. Деникину свое посредничество в капитуляции его перед советской властью.

    Что же касается Франции, то падение власти Деникина не повлекло за собой каких-либо изменений в руководящих линиях французской политики в отношении русского вопроса. Как нами уже указывалось, Франция вынуждена была еще весной 1919 г. отказаться от прямого вооруженного вмешательства в Гражданскую войну в России, но это нисколько не помешало ей укреплять вооруженную мощь лимитрофных государств, в первую очередь Польши и Румынии, а также продолжать снабжение деньгами и материальной частью остатки белых армий. Сохраняя по-прежнему непримиримое и враждебное отношение к советской власти и ее государственности, Франция мыслила посредством лимитрофов, с одной стороны, обеспечить Европу от заразы большевизма, а с другой стороны, при помощи их вооруженной силы добиться восстановления своих экономических интересов на юге Украины и в Донбассе. Главной же ее заботой по-прежнему являлось поддержание того клина, в виде белой Польши, который Антанта в результате Версальского мирного договора вогнала между Советской Россией и побежденной Германией. Казалось бы, что особый интерес и значение для Франции приобретали те остатки ?вооруженных сил Юга России?, которые нашли убежище в Крыму. Но судьба последних считалась уже предрешенной, и ставка на них была более, чем сомнительной. Поэтому все внимание французской политической мысли привлекала к себе Польша как ?восточный бастион военного могущества Франции?.

    Польша при экономической и военной помощи Франции значительно окрепла в течение 1919 г. К началу 1920 г. внешняя и внутренняя политическая обстановка складывалась для нее благоприятно. При содействии держав Антанты Польша благополучно для себя разрешила все свои недоразумения с Чехо-Словакией. Под гнетом Версальского договора Германия вынуждена была смириться с решениями Антанты в отношении своих пограничных споров с Польшей, и последняя могла быть спокойной за свою германскую [364] границу. Благодаря военно-экономической помощи Франции Польше удалось утвердиться в Восточной Галиции, население которой вело упорную борьбу за свою независимость в 1919 г. Жесткий режим оккупации подавил в Галиции все признаки сопротивления. Таким образом, во внешнеполитическом отношении Польша могла быть спокойной за свой тыл и сосредоточить все свои силы и внимание на разрешении тех задач, которые она считала необходимы достигнуть на Востоке. Правда, на этом почти безоблачном горизонте намечалось маленькое темное пятнышко в виде отношений с Литвой, но слабость последней в политическом и военном отношениях исключала возможность ее самостоятельных активных действий против Польши.

    Внутреннее политическое положение Польши характеризовалось приходом к власти мелкой буржуазии; в войне против Советов это мелкобуржуазное шумливо-патриотическое правительство могло рассчитывать на поддержку не только буржуазии и кулацких слоев деревни, но и помещиков.

    Мировая война, длительный режим австро-германской оккупации всей своей тяжестью легшие на рабочий класс Польши и малоземельное крестьянство, распылили и ослабили силы последних. Слагавшаяся, таким образом, для Польши обстановка делала особенно несговорчивыми и требовательными ее руководителей государственной политики. Они мыслили, что настало удобное время для завершения объединения Польши в пределах 1772 г., что знаменовало насильственное включение в ее состав Белоруссии, правобережной Украины и значительной части Литвы.

    В начале 1920 г., как и в течение всего предшествующего года, советское правительство твердо проводило свою мирную политику в отношении польского народа. Даже в то время, когда полным ходом шло сосредоточение польских сил и средств к нашей границе, российское и украинское советские правительства неоднократно пытались протянуть через линию фронта руку дружбы польскому народу.

    В ноте от 28 января 1920 г. Совет народных комиссаров торжественно заявлял польскому правительству и народу, что ?не существует ни одного вопроса: территориального, экономического или иного, который не мог бы быть разрешен мирно, путем переговоров, взаимных уступок и соглашений [365] ?. 2 февраля ВЦИК обратился с воззванием к польскому народу, в котором указывал, что ?стремление к миру с Польшей есть искреннее и глубочайшее желание рабочих и крестьян?, и призывал польский народ ?покончить с кровопролитной войной, дабы оба народа могли начать войну с гнетущими их бедствиями — холодом, голодом, тифом и безработицей?. Эти призывы остались без ответа со стороны польского правительства; 6 марта 1920 г. правительство России повторило их, подчеркивая, до ?какой степени состояние войны является вредным для интересов обоих народов?. Только 27 марта последовал ответ польского правительства, предлагавшего избрать местом мирных переговоров г. Борисов, причем перерыв боевых действий предлагался не на всем фронте, а лишь в районе Борисова.

    Чтобы понять весь внутренний смысл этого предложения, необходимо иметь в виду, что польское командование как раз в это время, предполагая сосредоточение значительных наших сил на Борисовском направлении, подготовляло в свою очередь сосредоточение крупного ударного кулака на Украине. Таким образом, польскому командованию было выгодно связать дипломатически наши вооруженные силы на Борисовском направлении и сохранить себе оперативную свободу на всех прочих участках фронта, главным образом на Украине. На это советское правительство пойти не могло. Оно предлагало избрать местом переговоров какую-нибудь нейтральную территорию, но польское правительство отвергло это предложение. В ноте от 2 апреля 1920 г. советское правительство вынуждено было возложить на польское правительство ответственность за все бедствия, которые явятся следствием продолжения войны, а в ноте от 8 апреля оно вынуждено было признать себя ?поставленным перед печальной необходимостью признать крушение переговоров с Польшей из-за вопроса о месте переговоров?{162}. [366]

    Однако нельзя сказать, что работа советского правительства в пользу мира являлась совершенно безрезультатной. Искренность и прямота советских предложений не могли не подействовать отрезвляющим образом на некоторые польские политические круги, что вызвало известный раскол в едином фронте польской буржуазии. По свидетельству ген. Сикорского{163}, между польскими буржуазными политическими партиями начались споры о целях войны. Но что всего важнее, это то, что голос советского правительства, обращенный непосредственно к широким массам польского народа, нашел в них свой отклик. Ген. Сикорский подтверждал, что мирные предложения советского правительства произвели сильное впечатление не только на народ, но и на солдатскую массу в армии. Несомненно, что эти же предложения не прошли мимо внимания общественного мнения масс окружающих Польшу государств. Нежелание польского правительства пойти навстречу этим предложениям создало в дальнейшем для Польши обстановку обособленности и вызвало усиленную активность международного пролетариата, направленную на пользу Советской России.

    Неизбежность кампании на Польском фронте являлось вполне выяснившейся данной для советского командования в общей стратегической подготовке. По своей численности, снабжению и подготовке польские армии должны были явиться главнейшим противником Красной Армии в течение 1920 г. Что же касается другого намечавшегося противника в виде остатков ?вооруженных сил юга России?, то некоторое время не исключалась возможность полной его ликвидации путем капитуляции. По крайней мере, в этом направлении деятельно работало великобританское правительство. Не изжитые еще после падения Новороссийска [367] панические настроения среди остатков белой армии создавали благоприятные предпосылки для такого именно решения вопроса. Остатки ?вооруженных сил юга России? не помышляли пока ни о чем ином, как только о возможности оправиться и отсидеться в Крыму.

    Советское правительство не признавало иного выхода для этих сил, как полной и безусловной их капитуляции. Великобританское правительство стремилось выговорить для них условия почетной сдачи на условиях равенства договаривающихся сторон. Переговоры затягивались.

    Таким образом, в 1920 г. советской стратегии пришлось иметь дело с двумя активными противниками, действовавшими несогласованно ни в политическом, ни в военном отношениях. Нахождение этих противников на удаленных друг от друга театрах вызвало разобщение в пространстве советских сил, действовавших против них. Последнее же обстоятельство требовало образования двух совершенно самостоятельных театров военных действий.

    Таковыми явились, во-первых, Польский театр, которому в кампании 1920 г. в силу причин, указанных нами выше, принадлежало главное значение. Этот театр захватил весьма обширное пространство. Границы его можно довольно точно установить по водным рубежам — pp. Зап. Двины, Днепра, Днестра и Вислы. Внутри рамки, образованной этими водными артериями, и разыгрались наиболее значительные события польско-советской кампании 1920 г. Весьма значительные размеры этого пространства обусловили, в свою очередь, наличие на нем двух театров, каковыми были Белоруссия и Украина. Значение Белорусского театра заключалось в том, что через него пролегали кратчайшие и удобнейшие операционные направления, ведшие к важнейшие политическим и промышленным центрам обеих воюющих сторон — Варшаве и Москве. Меньший по площади, чем Украинский, этот театр обладал достаточно развитой дорожной сетью, но был более беден местными средствами, чем украинский. Он отличался большой однородностью населения в национальном и классовом отношениях, причем в обоих этих отношениях условия на нем складывались благоприятно для Красной армии, что обеспечивало спокойствие ее тыла в течение всей кампании. Свойства местности и развитие сети путей допускали [368] движение и боевые действия значительных войсковых масс. Наиболее значительные водные рубежи лежали на самых границах театра, причем рубеж реки Днепр из-за направления его верхнего течения мог быть обойден по промежутку между ним и рекой Зап. Двиной. Этот промежуток получил характерное название Смоленских ворот. При операциях наших войск в направлении на Варшаву правый фланг их примыкал к территориям нейтральных государств и обеспечивался ими. Вторым театром являлся Украинский, который по своей значительной пространственности и наличию на его границах государств, из которых одно — Польша — уже находилось в открытой войне с Советской Россией, а другое — Румыния — сохраняло враждебный нейтралитет, мог приобрести и самостоятельное значение в случае активного выступления Румынии. Этого не случилось, но и при борьбе с одной Польшей на нем можно было преследовать самостоятельные цели в виде вторжения в Восточную Галицию. В таком случае объектами для действий могли явиться главный политический и административный центр Восточной Галиции и мощный узел путей в виде г. Львова и нефтеносный район Стрый — Дрогобыч. Политическая обстановка, сложившаяся на Украине, вызывала особый интерес к этому театру со стороны Польши. Однако Главное советское командование не придавало самостоятельного значения Украинскому театру, рассматривая его как вспомогательный театр для Белорусского. Сеть железнодорожных путей на этом театре была развита также вполне удовлетворительно, и он изобиловал местными средствами. С национальной и классовой точки зрения население Украинского театра представляло более пеструю картину, чем население Белорусского. Враждебность некоторых слоев населения Украинского театра к советской власти нашла свое отражение в довольно сильном развитии бандитизма, социальные корни которого глубоко уходили в толщу анархо-кулацкой стихии. Таким образом, в отношении состояния тыла положение действующих на Украине советских войск должно было явиться менее благоприятным, чем в Белоруссии. Так же, как и в Белоруссии, движения и действия значительных войсковых масс не могли встретить препятствий в свойствах местности. Соседство с юга скрытновраждебной Румынии не давало [369] возможности считать левый фланг действующих на Люблинском и Львовском направлениях войск столь же надежно обеспеченным, как правый фланг наших войск на Белорусском театре.

    Значительный по размерам лесисто-болотистый район бассейна Припяти, известный под названием Полесья, разделял оба театра. По своим свойствам он был отличен от обоих. Он характеризовался в общем закрытым характером местности, обилием болот и меридиональных водных рубежей в виде северных и южных притоков р. Припяти, сравнительно слабым развитием путей, малочисленностью и разбросанностью населения и бедностью местных средств. Хотя под влиянием завоеваний культуры он в значительной степени и утратил свою недоступность, но все-таки действия войсковых масс могли на нем встретить более значительные затруднения в условиях местности, чем в Белоруссии и на Украине. Своеобразие Полесья в связи с его обширностью придавало ему значение самостоятельного, но второстепенного театра, связывающего Украинский и Белорусский театры. Северное и Южное Полесье было включено советским командованием соответственно в Белорусский и Украинский театры.

    Такова общая характеристика трех театров, на которых разыгрались главнейшие события Польско-советской войны 1920 г. Из нее читатель может усмотреть, что общим признаком всех трех театров являлась их равнинность. Поэтому для обеих сторон особое значение должны были приобрести в качестве опорных рубежей на местности водные и озерно-болотистые рубежи, находящиеся внутри общих границ театров. Рассматривая их под углом зрения наступающего в глубь Польши с линии р. Березины, мы прежде всего должны остановить наше внимание на системах pp. Неман и Зап. Буг. Система этих рек с их притоками и лежащими между ними солидными лесными массивами в виде Белостокских лесов и Беловежской пущи является, с одной стороны, естественной тыловой границей между восточными передовыми театрами военных действий Польши и внутренними областями страны, а с другой стороны, служит естественным оборонительным рубежом для этих областей. Этот естественный оборонительный восточный [370] рубеж Польши усиливал крепостями Гродно на р. Неман и Брест на р. Зап. Буг.

    Неман отличается не столько шириной и глубиной, сколько свойствами своей долины и ее краев. В верхнем течении реки эта долина болотиста, покрыта лесами, почему труднодоступна для войск. Далее река прорывается через возвышенную и холмистую местность, причем берега ее, совпадая с краями долины, часто образуют обрывы высотой от 20 до 30 м. Лишь приближаясь к пределам Литвы и выходя за границы описываемых нами театров, река снова течет по широкой долине с отлогими краями и принимает характер вполне равнинной реки. Достигая ширины до 200 м в своем среднем течении, р. Неман, начиная от м. Лунно (к юго-востоку от крепости Гродно), представляет уже достаточно серьезное препятствие для форсирования, лежащее на путях войск, наступающих внутрь Польши со стороны Смоленских ворот. Беловежская пуща, занимающая площадь в 1500 кв. км, закрывает промежуток на местности между средними течениями pp. Неман и Зап. Буг. Этот солидный и трудно проходимый вне малочисленных дорог лесной массив является задерживающим препятствием для значительных масс войск, пытающихся пройти по нему мимо. Однако надо заметить, что в связи с широкими лесными разработками этот район стал значительно проходимее после империалистической войны.

    Река Зап. Буг на своем среднем участке медленно течет по широкой заболоченной долине. В районе Дрогичина Зап. Буг меняет направление своего течения с севера на северо-запад и, описывая широкую дугу, затем, по принятии в себя притока Нурец, прямо поворачивает на запад и сохраняет такое направление своего течения вплоть до впадения в р. Вислу (см. приложение, схема XIII).

    Миновав вышеуказанный рубеж, мы вступаем в пределы собственно Польши. Местность сохраняет свой, в общем, равнинный характер. Лишь на юге в Люблинском районе она начинает носить более возвышенный, холмистый и пересеченный характер, особенно сильно заметный в районе между верхним Бугом и участком реки Вислы от Завихвоста до Демблина. Эта местность носит название Люблинской возвышенности (высота до 200 м над уровнем моря). На северном [371] крае равнины, частично уже за пределами описываемого нами театра, местность также носит возвышенный характер, все более резко выраженный по мере приближения к району восточно-прусских озер (высота некоторых гряд холмов на восточно-прусской границе достигает 313 м над уровнем моря). Таким образом, и в пределах собственно польского театра под военным углом зрения наше внимание к себе преимущественно должна привлечь система водных рубежей.

    Главной, водной артерией на Польском театре является р. Висла с сильно развитой системой правых притоков, главнейшими из которых pp. Зап. Буг, Нарев, Вепрж. Все эти реки являются типичными равнинными реками. Все они отличаются небольшим падением, низкими, болотистыми берегами, широкими и мокрыми долинами, легко заливаемыми водой во время половодья и дождей. В большинстве песчаное дно этих рек часто меняет свой характер, отчего зависит и частая перемена на них фарватера. Такой же, в общем, характер имеет и главная водная артерия страны р. Висла. В описываемых нами границах она должна привлечь наше внимание, начиная от Демблина. От этого пункта она протекает по широкой долине со слабо обозначающимися ее краями и носит характер весьма серьезной водной преграды.

    Под Варшавой ширина реки достигает уже 1000 м, но ниже Варшавы ширина реки опять суживается, причем на участке Плоцк — Нешева ее ширина не превосходит 400–600 м, а ниже, где русло реки уже урегулировано, ширина на всем дальнейшем протяжении реки не превышает 700 м. Дно Вислы песчаное и очень сильно меняется. Фарватер реки извилистый, капризный, подверженный частым переменам. Средняя глубина реки под Варшавой не превышает 1 1/2 м, но постоянных бродов на реке нет. Течение быстрое. Ширина долины реки у Варшавы достигает 12 км, но у устья Зап. Буга она суживается до 3 км.

    Под Варшавой командование принадлежит левому краю долины, но ниже устья Зап. Буга командует преимущественно правый край долины. От Завихоста до Модлина р. Висла течет почти прямо в северном направлении. Крепость Демблин, расположенная у устья р. Вепрж при впадении его в Вислу, преграждает здесь операционное Люблинское направление, ведущее в обход Варшавы с юга. [372]

    Под Модлином Висла принимает свой многоводный правый приток Буго — Нарев и отсюда начинает описывать большую дугу, выгнутую к западу до района Фордон, где она выходит за пределы описываемого нами театра.

    Этот участок реки представляет для нас интерес не столько по свойствам своего течения, сколько по количеству, местоположению и свойствам своих постоянных переправ. Они в 1920 г. состояли из трех мостов. Один в Вышгороде, другой в Плоцке и третий во Влоцлавске. Наличие трех постоянных переправ, сравнительная узость долины и самой реки и, наконец, преимущественное командование правого края долины над левым — все эти обстоятельства делают Вислу наиболее доступной для переправы именно на ее участке ниже Варшавы — Модлина.

    Для выхода на линию средней Вислы от Демблина до Модлина, имеющую наибольшее значение в связи с нахождением на этом участке столицы государства — Варшавы, можно воспользоваться двумя операционными направлениями. Северное берет начало от Гродно, являющегося узлом всех путей, ведущих к вышеуказанному участку р. Вислы с северо-востока. Восточное направление проходит через крепость Брест и выводит прямо на Варшаву. Это направление, более короткое, находится, однако, под фланговой угрозой со стороны Люблинской возвышенности, приобретающей значение самостоятельного маленького операционного театра. Прикрытая с севера и северо-востока течением р. Вепрж, эта возвышенность характеризуется целою сетью дорог, идущих от нее прямо на север, т. е. выводящих прямо на фланг Варшавско-Брестскому операционному направлению. Таковыми являются пути, идущие с Люблинской возвышенности через Влодаву на Брест, через Париев на Белу и Мендзыржец, через Лысобоки на Луков, от Демблина на Седлец и Минск-Мазовецкий (Ново-Минск).

    Политическим, административным и торговым центром Польши является Варшава. В 1920 г. она являлась не только узлом путей, но и узлом, связывавшим воедино политически три основные части польского государства, входившие до сих по в течение продолжительного времени в состав трех империй (Австро-Венгрии, России и Германии). [373]

    Обратимся теперь к обзору и характеристике тех вооруженных сил обеих сторон, которые приняли главное участие в боевых событиях 1920 г.

    Польская вооруженная сила росла и складывалась в обстановке войны, образовавшись из самых разнообразных формирований:

    1) отрядов легионеров, созданных во время мировой войны австрийцами (Пилсудский), и польских формирований в составе регулярной австро-венгерской армии (некоторые немецкие историки определяли эти формирования силой до дивизии);

    2) смешанной бригады легионеров, сформированной германцами на территории оккупированной Польши;

    3) польских формирований старой русской армии, созданных в 1917 г. (сюда относится и корпус Довбор-Мусницкого);

    4) армии Галлера, сформированной зимой 1918/19 г. во Франции из польских военнопленных срединных держав и американских поляков (пять дивизий и одна резервная дивизия); как мы уже выше отмечали, армия Галлера весной 1919 г. была переброшена из Франции в Польшу для борьбы с Советами;

    5) познанских отрядов самообороны, организованных в Познани в конце 1918 г. во время немецкой революции польским населением.

    Наличие трех военных школ — австрийской, немецкой и русской — естественно, не могло не сказаться отрицательно на единстве молодой армии.

    Благодаря материальной помощи держав Антанты поляки имели возможность относительно гораздо полнее развернуть свои вооруженные силы, чем Советская Россия. К весне 1920 г. общая численность всех вооруженных сил Польши достигала 738 000 человек. В момент наивысшего напряжения боевой мощи страны, что произошло в августе 1920 г., когда боевые действия сторон происходили уже на берегах Вислы, Польша призвала в войска 16 возрастных классов и довела общую численность своих вооруженных сил до 1 200 000 человек, в том числе 164 615 добровольцев. Будучи удовлетворительно снабжена технически, польская армия страдала от разнокалиберности своего вооружения, явившейся [374] следствием того обстоятельства, что польские вооруженные силы возникали из развалин армий империалистических держав: Австро-Венгрии, Германии и России. Одновременно на разнокалиберность вооружения сказывалась и помощь Франции в снабжении польской армии материальной частью. В течение одного только 1920 г. Франция направила в Польшу 1494 орудия разных калибров, 291 самолет, 2600 пулеметов, 327 000 винтовок и пр., не считая запасов снаряжения и обмундирования, в котором, впрочем, польская армия периодически испытывала нужду.

    Тактическая подготовка польской армии была неоднообразна опять-таки в силу той же основной причины, которая влияла на разнокалиберность ее вооружения (русская, австрийская и германская школы). Боевая подготовка солдат старших сроков службы, имевших за собой в огромном большинстве опыт мировой войны, была вполне удовлетворительной. Обучение солдат молодых сроков службы, проходивших кратковременный курс обучения в запасных батальонах, оставляло желать много лучшего. На приемах управления и способах действий крупных тактических единиц в отрицательную сторону сказывались привычки позиционного периода мировой войны. Ввиду недостаточной опытности высшего командного состава, служба разведки в польской армии и связь между пехотой и артиллерией стояли не на должной высоте. Оборона носила пассивный характер, и значение маневра в обороне мало оценивалось.

    В боевом отношении с лучшей стороны в смысле стойкости и боеспособности показали себя дивизии, сформированные в Познани, затем дивизии из бывшей армии ген. Галлера, которая в конце мировой войны формировалась попечением Франции на Французском фронте мировой войны из польских эмигрантов и военнопленных, и, наконец, дивизии легионеров, сформированные из уроженцев и солдат бывших австрийской и русской Польши. Наиболее слабыми в боевом отношении оказались так называемые литовско-белорусские дивизии, которых было две (1-я и 2-я). Эти части давали наибольший процент перебежчиков и дезертиров.

    Положение польских сил, глубоко вторгшихся в пределы Белоруссии к концу 1919 г., являлось по отношению к тылу малообеспеченным. Коммуникационные линии чрезвычайно [375] удлинились. Служба железнодорожного транспорта протекала с большими перебоями. Закрепление тыла встречало затруднения как в силу этих причин, так и в силу, главным образом, враждебного отношения основной массы населения к польской армии.

    Несмотря на все отмеченные недостатки, польская армия к весне 1920 г. представляла из себя серьезную боевую силу. В этом отношении чрезвычайно интересно привести ту характеристику, которую дал польской армии командовавший красным Западным фронтом т. Тухачевский после первых боевых столкновений с нею. ?Управление войсками у противника отличное, — писал т. Тухачевский. — Как состав штабов, так и способ ведения войны обращает на себя внимание в смысле подготовленности и постановки дела на масштаб регулярной маневренной войны... Тактическая подготовка также хорошая. Отдельные единицы — дивизии, полки и батальоны — прекрасно маневрируют. Все это указывает на тактическую слаженность частей и высокий уровень командного состава?. В заключение командзап подчеркивал, что ?от польской армии веет европеизмом?.

    Последовательное нарастание польских сил на их Восточном фронте началось еще с зимы 1919 г. К 1 января 1920 г. силы польского Восточного фронта насчитывали в своем составе 121 200 штыков и сабель при 594 орудиях, 2910 пулеметах и 95 самолетах; из этого количества на Белорусский театр приходилось 59 800 штыков и сабель.

    В течение февраля и марта польский Восточный фронт усилился тремя пехотными дивизиями и четырьмя кавалерийскими полками, освободившимися от оккупации спорных между Германией и Польшей областей, и, кроме того, было влито 53 438 чел. пополнений. В апреле ожидались еще пополнения в количестве 60 000 чел. К концу апреля общая численность польских вооруженных сил на Восточном фронте достигала 369 887 чел.{164}. Наши же разведывательные данные исчисляли общее количество сил противника на его Восточном фронте между 1 и 15 мая 1920 г. всего лишь в 115 700 штыков и сабель, причем эти силы, согласно [376] данным нашей разведки, группировались преимущественно на Белорусском театре, а именно: на Белорусский театр приходилось из этого количества 65 500 штыков и сабель, а на Украинский — 50 200 штыков и сабель. Исходя из соображений, что 1 января 1920 г. общая численность едоков на польском Восточном фронте составляла 213 320 чел., причем штыков и сабель из них было 121 200, можно приблизительно считать, что при возрастании количества едоков к 1 апреля 1920 г. до 369 887 чел. количество штыков и сабель должно было также хоть сколько-нибудь возрасти, и таким образом, расчеты наших разведывательных органов оказывались значительно преуменьшенными{165}. Последующие события также показали, что к середине апреля 1920 г. центр тяжести сосредоточения этих сил был перенесен на Украину, а не в Белоруссию{166}.

    В общем, в середине апреля 1920 г. польское Главное командование закончило на своем Восточном фронте сосредоточение всех тех сил, которые предназначались им для ведения кампании.

    Советское Главное командование приступило к планомерному усилению красных армий Западного и Юго-Западного фронтов лишь тогда, когда неизбежность продолжения войны с Польшей стала очевидной. Это обстоятельство, в связи с общим расстройством транспорта, обусловило запоздание во времени сосредоточения главной массы наших сил на Польском фронте. Так, за три месяца — с марта по май включительно — он был усилен 5 1/2 стрелковыми и одной кавалерийской дивизиями, а за июнь 1920 г. усиление красных армий Украинского и Белорусского [377] театров выразилось цифрой в 13 стрелковых и 6 кавалерийских дивизий{167}.

    С самого начала сосредоточения наших сил против Польши Главное командование четко проводило линию преимущественного усиления Белорусского театра, придавая ему главное значение{168}. К середине апреля 1920 г. общая численность наших сил на Польском фронте не превышала 86 338 штыков и сабель; из них на долю Белорусского театра приходилось 70 684 штыка и сабли и на долю Украинского театра — 15 654 штыка и сабли.

    Таким образом, нетрудно видеть, что к началу решительных действий на Польском фронте противник, в силу вышеуказанных нами причин, располагал значительным численным превосходством по сравнению с красными армиями. Ставя очередной целью своей внешней политики распространение пределов польской государственности на востоке до границ 1772 г., польское правительство, считаясь с общественным мнением народных масс Европы и своей страны, не могло открыто провозгласить эти цели единственными причинами дальнейшего продолжения войны. [378]

    Поэтому в польской литературе о сущности польского плана войны мы находим не указания на эти цели, а целый ряд предлогов, оправдывающих переход польской армии в наступление. В общем же, польский план войны сводился к следующему. Желая упредить своим наступлением удар советских войск, Пилсудский решил нанести свой удар на Украине, подкрепляя свое решение следующими соображениями: на Украине находилась, по его мнению, главная масса советских сил; на Украине представлялось более легким разрешить все вопросы по довольствию войск; при операциях на Украине правый фланг польских армий обеспечивался территорией дружественно-нейтральной Румынии, примыкая к ней. Кроме того, мыслилось, нанося удар на Украине, создать продовольственные затруднения для Советской России, лишив его украинского хлеба, и привлечь к себе симпатии украинского населения, объявив независимость Украины.

    Пилсудский отказывался от нанесения главного удара на Белорусском театре, потому что в таком случае сильно растягивался его левый фланг, причем не исключалась возможность нанесения по нему удара литовской армией с тылу. Польские армии втягивались в разоренный и лишенный продовольственных запасов край с враждебно настроенным населением{169}.

    Исходя из этих предпосылок, Пилсудский отдавал предпочтение второстепенному Украинскому театру за счет главного. В одной из последующих глав мы подробнее остановимся на тех последствиях, какие повлекло за собою это решение, продиктованное, главным образом, соображениями политического порядка, и приведем мнения по этому вопросу польской военной литературы. Здесь же обратим внимание читателя на искусственность мотивов, приводимых Пилсудским для обоснования своего решения. [379]

    Как мы показали цифрами, на Украине вовсе не было никакого сосредоточения главной массы советских сил. Лишение украинского хлеба в 1920 г. не могло быть особенно чувствительным для Советской России, так как в это время в его распоряжении были уже богатые хлебом области Северного Кавказа и Сибири.

    В основу плана войны советского Главного командования против Польши легли соображения, вытекавшие из общей оценки советским правительством внешней политической обстановки 1920 г. Эта оценка учитывала в числе наших активных противников на западе, кроме Польши, еще Литву и Латвию, поскольку с двумя последними государствами еще не было заключено мира. Основным театром военных действий должна была явиться Белоруссия. Красные армии Западного фронта должны были нанести главный удар в направлении Игумен — Минск, демонстрируя и отвлекая силы противника на Полоцком и Мозырском направлениях. Армии Юго-Западного фронта, усиливаемые 1-й конной армией, получали первоначальную задачу активно сковать противника. На них же выпадала задача уничтожения армии Врангеля. Мыслилось, что выполнение последней задачи не представит особых затруднений.

    Последующие события кампании показали, что наше Главное командование вполне правильно оценило значение Белорусского театра. В своей оценке обстановки оно исходило из очень осторожных политических предпосылок о возможности выступления Латвии и Литвы на стороне наших врагов, но зато недооценило значения и боевого удельного веса армии Врангеля, которая создала для нашего командования ряд затруднений в течение лета и ранней осени 1920 г. По расчетам Полевого штаба РККА, для успешного разрешения задачи на Польском фронте там надлежало сосредоточить 225000 штыков и 16000–18000 сабель, причем 122000 штыков и сабель из этого количества предполагалось развернуть севернее линии Барановичи — Могилев-на-Днепре. Эти расчеты полностью не оправдались, главным образом, в силу причин, приведенных нами выше. Из дальнейших глав будет видно, что только в июле 1920 г. общее количество сил на всем Западном фронте удалось довести до 108 000 штыков и сабель. [380]

    План нашего Главного командования окончательно оформился в 20-х числах марта 1920 г. Тогда же командующие обоими нашими фронтами приступили к подробной разработке своих предположений. Вступивший в командование Западным фронтом 30 апреля т. Тухачевский изменил первоначальные предположения о направлении главного удара армий этого фронта. Он перенес центр тяжести активных действий на свой правый фланг, которым решил развивать главный удар в общем направлении на Вильно, с тем чтобы затем отбросить противостоящие ему польские силы в полесские болота. Во исполнение планов своих командований обе стороны к 20-м числам апреля 1920 г. развернулись следующим образом.

    На Белорусском театре, включая и Полесье, действовали 1-я и 4-я польские армии (стык обеих армий в районе Лепеля), занимавшие фронт Дрисса (искл.) — Диена — Лепель — Борисов — Бобруйск, выдвигая свои передовые части на левый берег Березины у Борисова и Бобруйска и занимая промежуток между этими пунктами по правому берегу Березины; далее фронт их шел по правому берегу Березины до высоты слободы Якимовской (искл.); отсюда линия Польского фронта уклонялась прямо на юг и шла в общем направлении на ст. Хойники, проходя западнее последнего, а затем на устье р. Словечна. Особая Полесская группа, занимавшая фронт по р. Словечна, связывала армии Белорусского театра с армиями Украинского театра, из которых на Волыни располагались 3-я польская армия по линии pp. Уборть и Случ и 2-я польская армия на фронте Нов. Мирополь (вкл.) — Летичев (искл.). На Подолии располагалась 6-я польская армия на фронте Летичев (искл.) — р. Калушик, до ее устья. 1-я обсервационная армия, находившаяся в зачаточном состоянии, располагалась по демаркационной линии с Литвой. 5-я армия временно не была образована{170}. Центр тяжести группировки этих сил, как мы уже отметили, был отнесен на Украину. В качестве резервов на северном Польском театре (Белорусский театр [381] и Полесье) располагались: в резерве 4-й польской армии 6-я пехотная дивизия в с. Осиповичи; на Полесье в ее же резерв направлялась из внутренних областей страны 16-я пехотная дивизия. В Лиде в резерве Главного командования стояла 17-я пехотная дивизия. В глубоком тылу в качестве общего стратегического резерва находились 11-я пехотная дивизия и заканчивавшая свое формирование 7-я пехотная резервная бригада.

    Против этих сил в Белоруссии и Полесье были развернуты 15-я и 16-я армии нашего Западного фронта на линии Дрисса — Диена — Лепель, далее на Борисов (все эти пункты исключительно), а затем по левому берегу Березины (причем предмостье у Борисова и крепость Бобруйск находились в руках противника) до сл. Якимовской включительно, а от этой последней линия их фронта спускалась прямо на юг до с. Хойники. На Украине развернулись 12-я и 14-я армии Юго-Западного фронта по линии pp. Словечна — Уборть — Случ — Калушик, поддерживая боевое соприкосновение с вышеуказанной линией Польского фронта на Украине. За правым флангом Западного фронта, в треугольнике Полоцк — Витебск — Толочин, сосредоточивались резервы Главного Командования, передаваемые им в распоряжение командования Западным фронтом.

    К 24 апреля они состояли из пяти стрелковых и одной кавалерийской дивизий (4, 6, 1, 29, 56-я стрелковые и 15-я кавалерийская дивизии).

    Таким образом, на Польском фронте обе стороны развертывались, имея свои ударные кулаки сосредоточенными на противоположных флангах.

    Вступая в третий год Гражданской войны, советская политика и стратегия могли записать в свой актив ликвидацию главнейших фронтов Гражданской войны. Внутренняя контрреволюционная коалиция была разбита; оставалось добить ее остатки в виде врангелевщины. Результаты побед Красной Армии на внутренних фронтах косвенно оказали свое воздействие и на внешнее окружение России. Начали намечаться возможности дипломатических и торговых взаимоотношений советского государства с некоторыми капиталистическими странами. Путь непосредственного военного сокрушения пролетарской революции для капиталистических держав оказался неосуществимым. [382]

    Борьба между советской системой и империализмом после двухлетних вооруженных схваток, приведших к утверждению власти советов на 1/6 части мира, начала переводиться постепенно на чисто экономические рельсы. В апреле 1920 г. В. И. Ленин наметил в одной из своих речей, что международный капитал попытается проникнуть в пределы Советской страны в качестве торгового гостя. Он предвидел, что этот гость попытается сплотить свои усилия с родственными ему группами внутри страны и создать для нас новые затруднения, ?приготовить новый ряд ловушек и западней?.

    1920 г. мы начинали под знаком суженного экономического базиса. Правда, восстановление хозяйственной целости советской территории — объединение производящих и потребляющих районов страны открывало целый ряд благоприятных видов на будущее. Но настоящее было довольно печально. О состоянии народного хозяйства красноречиво говорили следующие цифры. Добыча угля в 1920 г. выразилась 27 % по отношению к добыче довоенного времени (в 1919-м — 29 %). Производство чугуна выражалось ничтожной цифрой 2,4 % (в 1919-м — 2,7 %). Производство льняной пряжи — 38 % (в 1919-м — 45 %). Посевная площадь сократилась до 68 % довоенной нормы, а урожайность ржи упала до 36,1 % пуда с десятины (в 1919-м — 38,6 %). Железнодорожный транспорт продолжал катастрофически разрушаться: в 1920 г. насчитывалось 61% больных паровозов. Попутно продолжался процесс распыления пролетариата: число рабочих сократилось больше, чем вдвое, упав с 3 000 000 чел. до 1 340 000. К этому присоединились еще специальные обстоятельства. Засушливое лето 1920 г. оказалось весьма неблагоприятным для некоторых губерний средней полосы РСФСР (Орловской, Тульской, Рязанской и др.).

    Приведенных цифр ясно, что тяжелая промышленность базировалось исключительно на старых запасах. Естественно, что при наличии этих условий военная промышленность не могла давать достаточных средств для возмещения расходов и изнашиваемости военных предметов. Таким образом, советская стратегия в своем построении исходила также из наличия старых запасов. [383]

    Особенно остро в 1920 г. стоял вопрос о недостатке боеприпасов. Не располагая сведениями в общереспубликанском масштабе об этом главнейшем средстве войны, мы можем привести только несколько характерных примеров. Летом 1920 г. одна из групп 13-й красной армии на Крымском фронте, по численности равная целой армии (правобережная группа в составе четырех стрелковых и одной кавалерийской дивизий, имевшая в своем составе до сотни тяжелых и легких орудий), получила для начала весьма важной и рассчитанной на несколько дней операции в свое распоряжение всего 5000 снарядов (что составляло только 50 выстрелов на орудие на всю операцию) и 800 000 ружейных патронов. Командующий группой тщетно просил о доведении отпуска до 3 000 000 ружейных патронов и 25 000 снарядов{171}. При такой скудости боеприпасов предельной нормой патронов, на которую мог рассчитывать стрелок, было 90 штук{172}.

    Итак, недостаток боеприпасов лишил Красную Армию одного из главнейших преимуществ современного вооружения — его скорострельности.

    При такой скудной внутренней материальной базе большое значение в планах стратегии должен был приобрести расчет на перевернутые базы — на нахождение всего нам необходимого за линией неприятельского фронта. Эти расчеты могли подкрепляться прошлым опытом, ибо война на главнейших фронтах в предшествующие годы давала много примеров перевернутых баз. Припомним, например, что разгром Колчака и вторжение в глубь Сибири сразу повысили численность красных армий притоком партизан, открыли широкие возможности снабжения страны и армии хлебом, улучшили материальную часть армии запасами вооружения и снаряжения, отбитыми у противника, и т. д. Такая же примерно картина наблюдалась и на Южном и Северном фронтах при их ликвидации. Значит, теория перевернутых баз полностью оправдала себя в период Гражданской войны. [384]

    1920 г. прожил некоторые новые черты во взаимоотношениях между двумя главнейшими силами революции: пролетариатом и крестьянством. С разгромом Колчака и Деникина непосредственно нависавшая над крестьянством угроза возвращения помещика казалось ликвидированной. Врангелевская же опасность, недостаточно выявившаяся к тому времени, еще не имела для крестьянства большого значения. Между тем экономическая политика, установившаяся за годы Гражданской войны (продразверстка и вся система мероприятий, с ней связанных), чувствительно отзывалась на экономике деревни (особенно зажиточной части). Отдавая под нажимом продовольственного аппарата государства хлеб городу, деревня взамен почти ничего не получала из города. Когда грозила опасность возвращения помещика, основная масса крестьянства так или иначе мирилась с продразверсткой, понимая, что, получив землю, крестьянин должен нести бремя войны. Когда же непосредственная опасность помещика миновала, деревня начала протестовать. Поэтому активная зажиточная верхушка деревни могла найти для своей антисоветской деятельности весьма благоприятную почву. Таково было внутреннее содержание и значение тех контрреволюционных крестьянских движений, в которых ведущую роль пытался присвоить себе кулак и которые, зародившись еще в 1919 г. на Украине (григорьевщина и махновщина), в первой половине 1920 г. возникают и в черноземной полосе РСФСР (антоновщина в Тамбовской губ.), а затем развиваются и в Сибири. В рамки нашей работы не входит подробный анализ и исследование этих движений. Мы упомянули о них постольку, поскольку они являлись одной из данных политической обстановки войны 1920 г.

    Остатки партии эсеров пытались возглавить движение кулаков и политически оформить его под новыми лозунгами. Идея Учредительного собрания была уже даже в сознании эсеров похоронена навсегда, и на ее место они выдвигали теперь лозунг крестьянского союза и ?вольных советов?. Однако ни перемена лозунгов, ни союз с кулаками не избавили этой партии от окончательного развала.

    До перехода к продналогу и отмены продразверстки внутри страны не раз создавались довольно острые политические положения, сильно затруднявшие военную работу на фронтах. [385]

    Теперь в нескольких словах охарактеризуем работу и военные действия партии в начале и в течение польско-советской кампании.

    Разбив Колчака и Деникина и загнав Врангеля в Крым, Советская Россия занялась хозяйственным строительством. Не будет преувеличением сказать — и подтверждением тому является пресса тогдашнего времени, — что вопросы войны отошли в сторону. Позднее, 10 июля 1920 г., когда уже началось наступление Врангеля, ЦК РКП(б) в своем обращении к организациям партии отметил, что ?на Крымском фронте мы теперь расплачиваемся только за то, что зимой не добили остатков деникинских белогвардейцев. Голод, разруха транспорта, нехватка топлива будут длиться дольше потому, что в свое время не было проявлено достаточной энергии, настойчивости и решительности в доведении до конца уничтожения южной контрреволюции?.

    С началом польского наступления партия очень быстро перестроилась с рельс мирного строительства на военный лад. Уже 24 апреля 1920 г. партийные и советские газеты вышли с лозунгом ?На Западный фронт?. Но способы вливания в армию актива или ударного ядра отличались от времен колчаковской и деникинской кампаний.

    Вместе с партийными мобилизациями, которые сейчас же начали производиться, особое значение приняло добровольчество. Мобилизации проходили успешно: Петроград уже 4 мая отправил на Польский фронт первую партию коммунистов (300 чел.), Московский комитет партии выполнил 82 % нарядов ЦК по мобилизации; в Оренбурге мобилизовали 5 % членов партии; в Н.-Новгороде городской совет мобилизовал 10 % своего состава.

    Добровольчество получило самое широкое развитие. В Москве запись добровольцев происходила при бюро Московского совета, при ЦК и МК РКП, при районных комитетах и при ЦК союза молодежи. Число добровольцев росло с каждым днем. Среди добровольцев в Москве было до 20 % беспартийных и преобладали рабочие.

    Кампания помощи польскому фронту развертывается по всей стране. В Калуге записались сразу 200 добровольцев; в Челябинске караульный полк в полном составе изъявил желание отправиться на Западный фронт; в Ташкенте в два [386] приема записалось на фронт несколько сот человек, и из них половина беспартийных. Из Пятигорска, Симбирска, Омска и других мест сообщали, что рабочие готовы по первому зову отправиться на Западный фронт для защиты революции.

    Второй особой чертой польской кампании явилось известное изменение взаимоотношений РКП(б) к ряду других партий, а также перелом в рядах интеллигенции по отношению к советской власти. На торжественном заседании Московского совета в начале мая выступал от имени московских меньшевиков Мартов, который, в общем, ?считал советскую политику в польском вопросе правильной, а борьбу на Западном фронте — кровным делом русского пролетариата?.

    Это выступление, конечно, менее всего обозначало переход самих Мартовых и Абрамовичей на сторону революционного пролетариата России, но в то же время оно показывало, что меньшевизм в массах потерял уже всякую опору. Различные социалистические группировки, и в том числе украинские, окончательно расползались и в лучших своих частях придвигались к РКП(б). Это обстоятельство, как и поворот фронта интеллигенции, позволило партии гораздо шире и совершенно иначе, чем прежде, провести ряд мер по усилению боеспособности Советской России.

    Так, при главнокомандующем было организовано особое совещание из видных представителей старой армии под председательством А. А. Брусилова. Затем появилась возможность более широкого, чем прежде, использования бывших офицеров, или скрывавших свое звание, или участвовавших в белых армиях и находившихся в концентрационных лагерях.

    Помимо опубликованного 30 мая воззвания особого совещания при главнокомандующем за подписью А. А. Брусилова и других. ?Ко всем бывшим офицерам, где бы они ни находились?, 2 июня появилось по подобному же вопросу обращение Совета народных комиссаров, подписанное т. Лениным. В Москве до 1500 бывших белых офицеров комплектовались и получали ускоренную политическую подготовку для дальнейшей отправки на фронт.

    Гораздо более сильно выраженной, чем прежде, оказалась во время польской кампании и помощь Советской России со [387] стороны международного пролетариата. Инициатива партии и профсоюзов Советской России в этом отношении была очень велика. Центральный комитет железнодорожников и водников обратился в начале июня с воззванием к союзам транспортных рабочих Англии, Италии, Германии, Австрии, Норвегии, Швеции, Дании и Голландии. Воззвание требовало прекращения погрузки и перевозки оружия и военного снаряжения для польских белогвардейских легионов.

    В конце июня в Копенгагене заседал международный съезд рабочих по металлу. Центральный комитет Всероссийского союза металлистов отправил съезду радио с приветствием, в котором также требовал ?энергичного и сильного отпора попыткам удушения рабочих России?. Производите оружие, говорило радио, но только против своих врагов — против капитала всех стран.

    По Советской России прокатилась целая волна иностранных рабочих делегаций, приехала даже делегация английских профсоюзов, представители которой на Западном фронте, в Петрограде, Москве и ряде других городов выступали против польского нападения на Советскую Россию. Огромное значение имел приезд итальянской делегации, ее обращение к международному пролетариату. И, наконец, дело было завершено II Конгрессом Коминтерна, открывшим свои заседания как раз в разгар польской кампании.

    Известен целый ряд выступлений рабочего класса в Англии, Италии, Норвегии и т. д., когда рабочие препятствовали отправке полякам вооружения, создание комитета ?Руки прочь от России? и т. д. Если и не произошло могучего единовременного выступления пролетариев ряда стран за Советскую Россию, то отдельные движения и выступления сыграли огромную роль.

    Одной из форм помощи фронту, которая только теперь нашла себе широкое применение, явились те ?недели Западного фронта?, которые начали проводить партийные комитеты. Суть этих недель состояла не только в широкой агитации, но и в действительной помощи фронту в виде добровольных отчислений, субботников, сборов и т. д. Такое же практическое значение имели устраивавшиеся Дни всеобуча и красного командира, особенно когда армия испытывала все больший и больший недостаток в красном командном составе. [388]


Глава четырнадцатая.

    Украинская операция белополяков. Березинское сражение. Контрманевр красных армий на Украине

    Соглашение Петлюры и Пилсудского как политическая предпосылка польского наступления на Украину — Положение обеих сторон на Украине перед началом решительных действий поляков — Сущность наступательного плана Пилсудского — Мятеж галицийских бригад и состояние тыла армий красного Юго-Западного фронта — Сражение на участке 12-й красной армии — Борьба за Киев — Боевые действия на участке 14-й красной армии — Перерыв в операциях поляков на Украине; его причины — План контрманевра красных армий Юго-Западного фронта на Украинском театре — Переход в наступление армий Западного фронта — Березинское сражение и его результаты — Контрманевр армий Юго-Западного фронта на Украине и его результаты — Преследование отступающих польских армий на Украине и начало взаимодействия внутренних флангов обоих наших фронтов — Ровненская операция — Проскуровский рейд — Подготовка Западного фронта к генеральному сражению в Белоруссии — Положение обеих сторон перед началом сражения

    22 апреля 1920 г. деятель польского государства Юзеф Пилсудский и вождь украинских мелкобуржуазных шовинистов Симон Петлюра, именовавший себя ?головным атаманом? Украины, подписали между собой соглашение об освобождении Украины от советской власти. Это соглашение, делавшее фактически из Украины колонию буржуазно-дворянской Польши, было необходимо Пилсудскому как политический предлог для оправдания вторжения на Украину польских легионов. Этим соглашением Пилсудский хотел ввести в заблуждение общественное мнение [389] народных масс Польши и Европы, так как иначе наступательные действия на Украине шли бы в разрез со всеми предшествующими заявлениями польских государственных деятелей и печати о том, что Польша находится в положении стороны, обороняющейся от ?красного империализма? большевиков. Пилсудский при этом не смущался тем, что одна из подписавших договор сторон являлась политически неправомочной.

    Договор был подписан{173} и вступил в силу тогда, когда польские силы на Украине заканчивали свое сосредоточение и развертывание.

    К 25 апреля 1920 г. силы противника на Украине развернулись следующим образом. Вдоль р. Славечна, от ее устья и далее до с. Милашевичи включительно, на фронте в 120 км, располагалось Полесская группа полковника Рыбака численностью в 1500 сабель с неизвестным количеством штыков (3 пехотных и 3 кавалерийских полка), оперативно подчиненная соседней справа 3-й польской армии. Эта последняя занимала фронт вдоль pp. Уборть и Случ, от Милашевичей (исключительно) до железной дороги Ровно — Бердичев (исключительно), на фронте в 140 км, имея в своем составе до 14 000 штыков и свыше 2000 сабель (1-я пехотная дивизия легионеров, 4,7-я пехотные дивизии, 3-я кавалерийская бригада и сводная кавалерийская дивизия ген. Ромера){174}. С юга к ней примыкала 2-я польская армия на участке протяжением в 80 км от линии железной дороги Ровно — Бердичев (вкл.) до г. Летичев (вкл.). На этом участке противник располагал 10 486 штыками и 500 саблями (15-я пехотная{175}, Украинская [390] пехотная, 13-я пехотная дивизии). Наконец, крайний правый фланг польского Украинского фронта образовала 6-я польская армия в составе 16 700 штыков и 1600 сабель (5, 12, 18-я пехотные дивизии, украинские отряды), стоявшая на фронте протяжением 90 км от Летичева (искл.) через м. Деражня и далее вдоль р. Калушик до ее устья{176}. Всего же на Украине на фронте 430–450 км развернулось свыше 40 000 штыков и 4000 сабель противника. Учитывая не подсчитанные нами в количестве штыков три пехотных полка группы полковника Рыбака и 5-ю польскую кавалерийскую бригаду, можно смело округлить эти цифры до 45 000 штыков и 7000 сабель.

    Группировка этих сил не была равномерна на всем фронте. Плотность ее уменьшалась от правого фланга к левому. Наименьшей она была на участке 3-й польской армии, которая в плане Пилсудского получала ударное назначение. На участке этой армии, в свою очередь, две пехотных дивизии и одна кавалерийская бригада (1-я пехотная дивизия легионеров, 7-я пехотная дивизия, 3-я кавалерийская бригада) образовали ударную группу ген. Ридза-Смиглого.

    Этим силам противника командование Юго-Западным фронтом могло противопоставить 12-ю красную армию (Меженинов), занимавшую фронт от устья р. Славечна через м. Славечно — Емельчин — Новоград-Волынск — с. Барановка-Острополь — ст. Сенява (все эти пункты исключительно) общим протяжением в 340–360 км, силами в 6849 штыков и 1372 сабли (47-я стрелковая, 7-я стрелковая, 17-я кавалерийская, 44-я стрелковая дивизии), имея в армейском резерве в районе Житомира 58-ю стрелковую дивизию в составе 855 штыков, а всего 7904 штыка и 1372 сабли и 14-ю красную армию (Уборевич) в составе 4866 штыков, занимавшую фронт от Летичева (искл.) через м. Деражня (искл.) по речке Калушик и далее — вдоль по Днестру на его устье против Румынии, причем противопольский участок фронта 14-й армии до устья р. Калушик, на протяжении 90 км, был занят собственно двумя стрелковыми дивизиями (45-я и 60-я стрелковые [392] дивизии){177} общей численностью в 2768 штыков{178}. Всего же на Украине мы располагали 10 672 штыками и 1372 саблями против 50 000 штыков и сабель противника, т. е. он располагал почти пятерным превосходством в силах.

    Наши силы были растянуты равномерным кордоном на фронте от Припяти до Днестра, причем как характерную особенность их расположения следует отметить то обстоятельство, что направление вдоль железной дороги Новоград-Волынск — Житомир, наиболее сильно занятое противником, было с нашей стороны прикрыто лишь 17-й кавалерийской дивизией, слабой количественно и качественно и располагавшейся на растянутом фронте в густой полосе лесов. Эта группировка наших сил была точно известна противнику.

    Готовясь к нанесению удара на Украине, Пилсудский решил руководить им сам. Не оставляя общего командования всеми польскими армиями, он вступил в командование 3-й польской армией, на которую, согласно его плана, выпадала главная роль. План же Пилсудского преследовал цель полного разгрома 12-й красной армии как правого фланга главной массы советских сил, сосредоточенных, по его мнению, на Украине. Прорвав фронт этой армии на Житомирском направлении с одновременным ударом по ее правому флангу со стороны Полесской группы, Пилсудский рассчитывал этим двойным ударом окончательно уничтожить весь северный фланг Юго-Западного красного фронта, что открывало ему путь на Киев, являвшийся политической целью похода. Как ближайшие цели на местности план преследовал захват конницей ст. Малин и Катин — тыловых узловых пунктов, которых красные никак не могли миновать, по мнению Пилсудского, при своем отступлении. Во время совершения этой операции 14-ю красную армию предполагалось сковывать сильными атаками с фронта, чтобы она не могла помочь 12-й армии (схема 14).

    Достигнув линии р. Тетерев, Пилсудский предполагал сосредоточить главную массу своих сил в треугольнике Житомир — Бердичев — Казатин, чтобы оттуда, смотря [393] по обстоятельствам, действовать либо на Киев, либо против 14-й красной армии.

    Обращаясь к оценке плана Пилсудского, мы должны прежде всего отметить, что он исходил из ложных политических и стратегических предпосылок, что и определило его конечную неудачу, несмотря на временный первоначальный успех. Ложность политической предпосылки заключалась в том, что Пилсудский, переоценивая значение своего союза с Петлюрой, совершенно неверно оценивал настроения и симпатии широких масс украинского населения, рассматривавших вторжение польских легионов на Украину как очередную интервенцию. Пилсудскому, таким образом, для прочного утверждения на Украине необходимо было предусматривать ее оккупацию, а для этого сил Польши было недостаточно. Опыт 1918 г. показал, что для оккупации Украины австро-германским интервентам пришлось назначить 250-тысячную армию, причем их господство распространялось только на крупнейшие административные центры и железнодорожные магистрали, а по всему остальному пространству судорогами проходили волны народных волнений.

    В стратегическом отношении положение Пилсудского на Украине также не смогло считаться особенно прочным до тех пор, пока на ближайших операционных направлениях к главнейшему политическому центру польского государства Варшаве пребывали, сохраняя свою оперативную свободу и увеличиваясь численно, армии красного Западного фронта.

    Таким образом, польское наступление могло рассчитывать на успешное разрешение на Украине только одной, чисто местной задачи — разгрома одной или двух советских армий, а этого можно было достигнуть без пятикратного превосходства в силах, полученного за счет ослабления польских сил главного театра.

    Такого же мнения придерживались и многие польские авторы. Один из них, полковник Малышко, писал: ?Пренебрежение обстановкой на севере перед Киевской операцией было политической и стратегической ошибкой?; другой польский автор Фалевич, оценивая то влияние, которое украинская операция Пилсудского имела на весь последующий ход войны, говорил: ?Кампания эта хотя и закончилась успехом, была, однако, поражением, сопряженным с разорением [394] половины страны, а ее материальные и моральные последствия мы ощущаем и до сих пор?. Наконец, косвенное полупризнание в своей ошибке мы находим и в воспоминаниях самого Пилсудского. В своей книге ?1920 год? он утверждал, что главный удар на Украине решено было наносить потому, что там была сосредоточена главная масса советских сил, а указания об этом исходили от тогдашнего начальника его штаба — ген. Галлера.

    Армии Юго-Западного фронта на Украине с конца марта 1920 г. имели оборонительные задачи. Они ожидали пополнения и сосредоточения тех сил, которые следовали на Юго-Западный фронт согласно общих предположений о развертывании наших сил против Польши, после чего командование Юго-Западным фронтом намеревалось перейти в наступление{179}.

    Кроме значительного численного превосходства, которым, как мы видели, удалось заручиться Пилсудскому, обстоятельства привходящего порядка значительно благоприятствовали ему в выполнении его задачи. Эти обстоятельства заключались в следующем. В состав одной дивизии 12-й армии (44-й стрелковой) и двух дивизий 14-й армии (45-й и 41-й стрелковой) входило по бригаде галицийских стрелков, образованных из бывшей Галицийской армии после ее перехода на сторону советской власти ранней весной 1920 г.{180}. Две из этих бригад, входивших в состав 14-й армии, поддавшись влиянию противосоветской агитации, возмутились как раз за два дня до начала общего польского наступления. Борьба с этим мятежом поглотила все свободные резервы 14-й красной армии, а кроме того, отразилась и на положении [395] соседней справа 12-й армии. Хотя стоявшая на ее левом фланге первая галицийская бригада оказалась вполне лояльной по отношению к советской власти и в последующих боях доказала свою верность ей, но на всякий случай часть свободных резервов 12-й армии была пододвинута к ее левому флангу — в затылок галичан, что еще более обнажало опасное Житомирское направление.

    Кроме мятежа галицийских бригад, поглотившего остатки скудных резервов обеих наших армий, другая причина, более длительного характера, подтачивала их силы. Кулацкое повстанчество, руководимое национально-шовинистическими партиями, свило себе прочное гнездо на правобережной Украине в ближайшем тылу наших армий. Огромная полоса местности к востоку от железнодорожной линии Винница — Слободка вплоть до берегов р. Днепр, оказалась охваченной бандитизмом.

    Большинство банд, действовавших на правобережье, имело ярко выраженную петлюровскую окраску; только в юго-восточном углу правобережья (район Херсона, Николаева и Кривого Рога) махновщина оспаривала у Петлюры право на гегемонию. Петлюровские банды организационно строились по тем же принципам, как и регулярная армия Петлюры. Во главе их в большинстве случаев стояли офицеры петлюровской армии, оставшиеся в тылу Красной Армии при ее победоносном продвижении после разгрома Деникина. Осевшие в ее тылу кадры петлюровских частей послужили тем цементирующим материалом, который обеспечил желтоблокитному бандитизму на Украине известную устойчивость и живучесть. Неорганизованное аморфное кулачество получало в лице этих кадров необходимую организующую силу. По целому ряду документов мы приходим к тому выводу, что оседание кадров и агентов Петлюры при отходах его регулярной армии совершалось по известному заранее продуманному и составленному плану. Наиболее густо эти кадры оседали в районах основных железнодорожных узлов. Организовывая вокруг этих узлов кольцо банд, Петлюра держал под постоянной угрозой сообщения Красной Армии, периодически нарушая их работу.

    Еще за 2–3 недели до начала польского наступления в районе Балта — Ананьев происходит под руководством [396] Тютюнника объединение действовавших здесь банд. Почти одновременно плотным кольцом банд окружается важнейший железнодорожный узел — Знаменка. Весь ближайший тыл 12-й и 14-й армий кишит большими и маленькими бандами, совершающими налеты на обозы и железнодорожные станции, дезорганизуя подвоз и питание этих армий. Бандитские атаманы руководствуются указаниями польского командования, получаемыми ими через Петлюру. По мере продвижения поляков отдельные банды (например, Тютюнника) вливаются в регулярную петлюровскую армию.

    На основании внимательного изучения целого ряда материалов мы считаем необходимым отмести утверждения некоторых источников, что наступление польских армий, якобы, сопровождалось широкими восстаниями крестьянских масс в тылу красных армий. Шумливые атаманы своими действиями и опереточными восстаниями действительно иногда создавали неверные представления о размерах их влияния. В большинстве же случаев петлюровские банды возникали не в результате крестьянских восстаний, а в итоге кропотливой организационной работы заранее создавать подпольные центры. При слабости или, вернее, при полном отсутствии советского аппарата в деревне по-военному организованные, партизански действующие, опиравшиеся на сочувствие кулачества и временные колебания середнячества банды даже при сравнительно малой численности имели возможность безраздельно властвовать в целых районах. Процесс советизации, требовавший больших ресурсов и сил, в конце 1919-го и начале 1920 г. не поспевал за темпом продвижения красных армий, преследовавших остатки Деникина. Создался прорыв, в который устремились петлюровщина и махновщина.

    В противоположность бандитизму на правобережной Украине махновщина, охватившая огромное пространство Левобережной Украины, формально не была связана ни с Врангелем, ни с польско-петлюровским блоком. Объективно же, разрушая тыл Красной Армии, отвлекая с фронта ее силы, махновщина может нами расцениваться как союзник и того и другого. В прокламациях — вопль о борьбе на два фронта; на деле — односторонняя борьба против советской власти; в прокламациях — трескучие левореволюционные фразы о [397] третьей сверхсоциалистической революции; на практике — кулацкая контрреволюция и... кулацкий обрез, расчищающий дорогу Врангелю. Такова сущность махновщины в 1920 г.

    К весне 1920 г. Махно наладил организацию своих банд, носивших у него общее собирательное название ?повстанческой армии Украины?. Он разделил свою армию на три корпуса. Каждый корпус состоял из неопределенного количества полков весьма разнообразного состава. Полки собирались из бродячей вольницы. Бандит, собравший такой полк, являлся и его бессменным командиром. В большинстве своем полки были конные. Если банде удавалось разжиться большим количеством пулеметов, то она образовывала пулеметный полк.

    Притаившийся зимой 1919/20 г. в своем районе Махно с наступлением весны 1920 г. вновь проявил себя и начал партизанскую войну на тылах 13-й красной армии. Махновцы взрывали мосты на железнодорожных линиях, нападали на ж.-д. станции, обозы, отдельные части Красной Армии. Борьбу с ними вела 42-я стрелковая дивизия и бригада Эстонской дивизии. Эти части заняли основную базу Махно — г. Гуляй-Поле, захватили почти всю его артиллерию, но сам Махно со своими отрядами оставался неуловимым, и борьба с ним не прекращалась почти в течение всего лета 1920 г., пока политическая обстановка властно не заставила его вновь занять примирительную позицию в отношении советской власти.

    На Правобережной Украине борьба с бандитизмом также требовала сил и средств со стороны военного командования. Сил местных гарнизонов, очень малочисленных, не хватало для борьбы с этим злом. Недостающие силы приходилось черпать из состава полевых войск, опять-таки ослабляя их численность. В частности, одна лишь 12-я армия выделила для этой цели из своих частей восемь экспедиционных отрядов численностью от 150 до 200 бойцов каждый.

    Наряду с полевыми войсками борьбу с бандитизмом ведут запасные части, разбухшие команды военкоматов и батальоны войск внутренней охраны. ?Внутренний фронт? требует пристального внимания со стороны командования. В апреле — мае некоторые банды оперируют уже в непосредственной близости к Харькову (месту нахождения штаба фронта и украинского правительства). В последних числах [398] апреля на несколько дней прерывается железнодорожное сообщение между Полтавой и Харьковом (Ковягское восстание); банды угрожают основным коммуникациям 12-й и 14-й армий, действующих против наступающих поляков. Польское наступление сопровождается, как мы уже отметили, резким усилением и оживлением деятельности всех банд петлюровского толка. ?Внутренний? и внешний фронт взаимодействуют друг с другом.

    Напряженность обстановки в тылу действующих армий потребовала от командования и правительства ряда организационных мероприятий для обеспечения нормальной, бесперебойной борьбы с бандитскими группировками. Разрозненные, неорганизованные усилия отдельных армий и военкоматов по ликвидации ?внутреннего фронта? не давали необходимых результатов. К маю на Украине окончательно оформляется аппарат по руководству борьбой с бандитизмом. При реввоеннсовете фронта учреждается должность начальника тыла. Такие же должности начальников тыла создаются во всех армиях и губернии. Политическое руководство борьбой сосредоточивается в особых органах, так называемых постоянных совещаниях по борьбе с бандитизмом, составляемых из представителей командования, ревкомов (исполкомов), партийных организаций, земельных и продовольственных органов. В мае в исполнение должности начальника тыла вступает т. Дзержинский, командированный на Украину правительством РСФСР. Борьба с бандитизмом требует от войск большого боевого напряжения. По-партизански действующий, изворотлитвый, неутомимый, подвижный, обладающий прекрасным знанием местности противник требует тех же качеств от отрядов Красной Армии. Войска и командный состав на ходу переобучаются, приобретая в практике борьбы необходимые навыки партизанских действий. Тыл поглощает значительные силы. К осени 1920 г. на Украине все части, имеющие своим назначением борьбу с бандитизмом, сведены уже в 5 дивизий внутренней службы 3-бригадного состава (войска Внус). Наряду с ними, как мы уже отметили, борьбу с бандитизмом ведут и другие части (запасные и т. д). Части внутренней службы в борьбе с бандитизмом постепенно приобретают нового союзника в лице формируемых крестьянской беднотой отрядов (отряды незаможних селян). [399]

    Мы совершенно сознательно несколько задержались на характеристике тыла красных армий на Украине. Проблема фронта и тыла в революционно-классовой войне ставится значительно по-иному, чем в войнах предыдущих эпох. Борющиеся стороны в революционно-классовой войне больше, чем в любой другой войне имеют возможность опираться на вооруженное содействие сочувствующих слоев в тылу своего противника. Вряд ли есть надобность доказывать, что именно в этом направлении перед армией пролетарской революции открываются исключительные возможности.

    Всякая война, которую когда-либо будет вынуждена вести Советская Россия, будет войной революционно-классовой. В этом исследовании мы считаем своей задачей вскрывать попутно те черты и признаки, которые, по нашему мнению, выделяют революционно-классовую войну из ряда других войн. Будущая революционно-классовая война по опыту войны 1918–1921 гг. нами мыслится как сочетание современной большой войны с так называемой малой войной. Командный состав Красной Армии еще в мирное время должен быть подготовлен не только к действиям в большой войне (это главное), но и к решительным партизанским действиям, иначе говоря — к малой войне.

    Таково было общее положение на фронте и в тылу обеих наших армий, когда на рассвете 25 апреля 1920 г. противник перешел в общее наступление на участке от Припяти до Днестра. Ударным группам противника без труда удалось прорвать жидкий фронт 12-й красной армии. Группа Рыбака в тот же день, т. е. 25 апреля, заняла г. Овруч, а группа ген. Ридза-Смиглого, развивая энергичное наступление, причем ее пехота (1-я пехотная дивизия легионеров) частично двигалась на грузовых автомобилях в течение суток, покрыла 80-километровый переход и на рассвете 26 апреля овладела Житомиром после боя на ближайших подступах к нему с 58-й стрелковой дивизией. В этот же день противник занял Коростень и Радомысль, утвердившись, таким образом, на рокадной железнодорожной линии, проходившей позади фронта 12-й красной армии (Коростень — Житомир). В результате этих действий противника на второй же день после начала его наступления 12-я армия перестала существовать как управляемая единица: четыре ее дивизии (47, 7, 58-я [400] стрелковые и 17-я кавалерийская), потеряв связь со штабом армии и между собой, уже отходили в восточном направлении, стремясь выйти на свои тыловые военные дороги. На фронте продолжала бороться с противником только левофланговая дивизия армии — 44-я стрелковая. Однако под натиском противника ей также пришлось уступить ему 30 км пространства, отойдя от м. Чуднов на фронт Китхи — Бейзымовка. Более удачно отбивалась от демонстративных атак противника на своем участке 14-я армия.

    Таким образом, замысел Пилсудского принес свои плоды уже 26 апреля. Последующие дни на участке 12-й армии характеризуются новыми достижениями противника и тщетными попытками командования 12-й армии упорядочить отход своих дивизий и организовать сопротивление на промежуточных рубежах. Ни того, ни другого достигнуть ему не удалось: первого — в силу утраты связи со своими дивизиями; второго — в силу отсутствия в его распоряжении свободных свежих резервов. В ночь с 26 на 27 апреля конница Рыбака захватила ст. Малин, а сводная кавалерийская дивизия Ромера атаковала узловую станцию Казатин и овладела ею, уничтожив в ее районе тыловые части 44-й стрелковой дивизии. Последняя вынуждена была в силу этого обстоятельства круто уклониться в своем отходе к югу, направившись на Махновку и Самгородок, и надолго из-за этого вышла из состава своей армии.

    Захват Малина и Казатина не создал, однако, непреодолимых пробок в тылу отступавших частей 12-й армии, к чему стремился Пилсудский. 44-я стрелковая дивизия, как мы уже видели, обошла эту пробку, а 7-я стрелковая дивизия, отступавшая компактно, в ночь с 27 на 28 апреля выбила польскую пробку на ст. Малин, отбросив занимавшую ее польскую конницу на север, и открыла путь на Киев себе и остаткам 47-й стрелковой дивизии. Однако эти тактические успехи не меняли общего тяжелого стратегического положения. Между 12-й и 14-й армиями образовался значительный разрыв, в который устремился противник. 14-я армия, меняя фронт своего правого фланга (45-я стрелковая дивизия) круто на север, должна была также начать свой отход в общем направлении на Жмеринку, чтобы прикрыть затем Одесское направление. [401]

    До сих пор операции 3-й польской армии развивались с чрезвычайными быстротой и энергией. Понятие о них дают следующие цифры: 6-я кавалерийская бригада из группы Рыбака сделала в двое суток 180 км; 1-я пехотная дивизия легионеров в одни сутки прошла{181} 80 км. Но в дальнейшем, когда первая часть операции была выполнена и дело заключалось в преследовании остатков 12-й армии, темп преследования значительно ослабел, и самое преследование начало носить скачкообразный характер.

    На это были свои причины, имеющие объяснение в колебаниях польского главного командования. Несмотря на его сравнительную близость к войскам (штаб Пилсудского находился в Ровно), оно из-за быстрого нарастания событий и противоречивости доходивших до него сведений не имело ясного представления о слагавшейся обстановке, которая, к тому же, представлялась ему в искаженном виде. Так, 28 апреля Пилсудский не имел еще никаких сведений о событиях под Малином и на основании ложных слухов считал, что кавалерийская дивизия Ромера разбита под Казатином; единственная положительно известная ему данная обстановки заключалась в том, что сопротивление 14-й армии оказалось непредвиденно упорным и что группа Ридза-Смиглаго своими передовыми частями вышла на линию р. Тетерев.

    Обеспокоенный этим обстоятельством, Пилсудский на следующий день задержал на месте свой левый фланг, незначительно продвинул вперед свой центр и собрал в свой резерв 15-ю пехотную дивизию на случай необходимости более решительных действий против 14-й армии. Пользуясь этой задержкой, части 12-й армии оторвались от противника и совершали свой отход в более спокойных условиях. В связи с общей обстановкой, командование красным Юго-Западным фронтом приняло решение ограничиться обороной на Киевском и Одесском направлениях до подхода на Юго-Западный фронт 1-й конной армии.

    В свою очередь, и следующий день прошел для Пилсудского в колебаниях. Он стоял перед выбором двух решений: либо отрезать 14-ю армию от переправ на Днепре, направив всю свою конницу на Черкассы и Знаменку, либо, отнеся [402] центр тяжести своей группировки на Киевское направление, преследовать свою конечную цель — захват Киева. Занятие Белой Церкви польской конницей окончательно убедило Пилсудского в том, что между 12-й и 14-й красными армиями существует значительный и ничем не заполненный разрыв, и положило предел его колебаниям. 3 мая он решил избрать главным объектом своих действий Киев. Взятие его возлагалось на группу ген. Ридза-Смиглаго, которая, получая в свой состав 15-пехотную дивизию и сводную кавалерийскую дивизию, переименовывалась в 3-ю армию{182}.

    Согласно плану киевской операции, 3-я армия должна была выйти на линию р. Днепра от устья р. Припяти до устья р. Красной, 2-я польская армия должна была обеспечивать ее с юга, а 6-й польской армии ставилась задача прочно обеспечивать с юга железнодорожную линию Могилев — Казатин — Киев.

    Содействуя 3-й польской армии, 4-я польская армия в Полесье должна была 7 мая начать наступление на участок р. Днепр, между устьями рек Припяти и Березины. Тем временем к концу дня 5 мая остатки 12-й армии, насчитывавшие в своих рядах всего лишь 2511 штыков и 893 сабли, расположились на ближайших подступах к г. Киеву, за р. Ирпень, загибая свой левый фланг через с. Вета к самому Днепру. Значительно южнее их, на фронте Винцетовка — Тараща, обнаружилась 44-я стрелковая дивизия. В промежутке между этими двумя группами на левом берегу р. Днепр в районе с. Гусенцы находился небольшой сводный отряд т. Дегтярева. Наконец, на Одесском направлении в районе ст. Вапнярка группировалась 14-я армия, имея на фронте Шарапановка — Мясковка 60-ю стрелковую дивизию, в то время как 45-я стрелковая дивизия отходила от г. Тульчина на Тростянец. В г. Звенигородке находилась одна бригада 21-й стрелковой дивизии (63-я стрелковая бригада, переброшенная на Юго-Западный фронт распоряжением главкома).

    Готовясь к овладению Киевом, ген. Ридза-Смиглый в ожидании упорной борьбы за этот крупный политический центр Украины сосредоточил на узком фронте три свои [403] пехотные дивизии для атаки Киева с запада, в то время как группа Рыбака должна была повести атаку на г. Киев с севера. В целях обеспечения этой операции 2-я польская армия сильно растягивалась к востоку, меняя свой фронт почти прямо на юг. Однако занесенный Ридза-Смиглым удар пришелся почти впустую. Совершенно ослабленные и обескровленные части 12-й армии не выдержали нажима передовых частей противника и под натиском их оставили линию р. Ирпень. 6 мая 1920 г. командарм 12-й вынужден был отдать приказ об оставлении Киева и об отходе советских войск на левый берег р. Днепр.

    9 мая противник переправил часть своих сил на левый берег р. Днепр против Киева и занял плацдарм на левом берегу реки. Стремление 12-й армии отбросить противника обратно положило начало ряду частных боев в этом районе, которые продолжались в течение всего мая с частичными колебаниями линии фронта в ту и другую сторону. Так же складывалась обстановка и на участке 14-й армии. Действия противника после падения Киева, несмотря на его частичные успехи, принимали, по существу, характер лишь активной обороны. Здесь сказывалось влияние закона пространства, в конце концов поглотившего энергию польского наступления, а также отсутствие свободных сил, которые были отвлечены на Белорусский театр с Украины активными действиями советского Западного фронта. Эта активность привела обе стороны к первому крупному сражению этой кампании в Белоруссии — на р. Березине.

    Мелкие боевые эпизоды под Киевом завершили собой Украинскую операцию противника, характеризующуюся полным господством его инициативы. На фоне этих эпизодов назревали новые события, связанные с приближением к Украинскому фронту 1-й конной армии и положившие начало новой операции на этом фронте, протекавшей под знаком господства нашей инициативы. Но прежде чем перейти к ее рассмотрению, постараемся в нескольких словах подвести общие итоги только что минувшему периоду кампании на Украине.

    Как мы уже отметили, предпринимая наступление на Украину, Пилсудский преследовал цели политического и стратегического порядка; оперативная задача — разгром 12-й красной армии — не являлась самоцелью, а была лишь [404] промежуточной задачей в процессе достижения обеих конечных целей. Ни та, ни другая из этих целей не были достигнуты. Объявление независимости Украины не обеспечило Пилсудскому политической базы на Украине. Стратегическая цель, которая в общем плане войны мыслилась как разгром главной массы советских сил, сосредоточенных на Украине, также не была достигнута по той причине, что налицо там этих сил не было; они сосредоточивались и развертывались в это время на белорусском театре. Таким образом, стратегический удар Пилсудского оказался нанесенным мимо этих сил, и когда энергия его удара растворилась в украинских просторах, его стратегическое положение оказалось менее выгодным, чем в начале операции. Сражение на Березине вскоре заронило первые искры беспокойства в умы и сердца польских политиков и стратегов.

    Посмотрим теперь, в какой мере удалось осуществить Пилсудскому оперативные задачи, стоявшие на пути к достижению его конечных целей. И они, на наш взгляд, не были разрешены в той мере, в какой это могло быть достигнуто при столь значительном численном перевесе польских сил. Правда, 12-я красная армия была основательно потрепана, и в течение всей последующей кампании она испытывала на себе моральные последствия полученного ею удара, но ее разгром не был завершен энергичным преследованием. 14-я красная армия была оставлена без внимания. Противник упустил случай нанести ей отдельное поражение, к чему представлялась полная возможность, начиная с 28 апреля. Сохранившая свою боеспособность 14-я армия продолжала сковывать значительные силы противника. Активность армии, в связи с необходимостью для противника обеспечивать два расходящихся и лежащих на противоположных флангах операционных направления — Киевское и Одесское, создала то кордонное расположение его сил на Украине, которое в дальнейшем обеспечило красному командованию выполнение его контрманевра. Эти ошибки не вытекали из оперативного замысла Пилсудского, достоинства которого мы отметили. Они являлись следствием, с одной стороны, неправильных политических и стратегических предпосылок всего плана действий, а с другой стороны — тех колебаний и нерешительности, которые наступили в действиях польского главного командования, [405] после того как им были достигнуты первоначально поставленные себе цели в виде разгрома 12-й красной армии. Эти колебания и отразились на ослаблении темпа преследования и оставлении без внимания на своем правом фланге тех не расстроенных советских сил, которые представляла собой 14-я армия.

    В создавшейся для советских армий на Украине обстановке весною 1920 г. основной причиной неудачи 12-й и отхода 14-й красных армий является чрезвычайно неблагоприятное соотношение сил. Никакой гибкий контрманевр немыслим был при таком их соотношении. Единственно правильным решением явился бы заблаговременный отход 12-й армии под прикрытием арьергардов из-под занесенного над ней удара. Это решение повлекло за собой и отход 14-й армии и временную добровольную уступку значительной части территории. Если Главное командование и командование Юго-Западным фронтом по политическим соображениям не могли решиться на эту энергичную меру, то оставалось делать только то, что они делали: стараться удерживаться на промежуточных рубежах в целях выигрыша времени до подхода свежих сил. Недостатком этого способа действий является сильное изнашивание боевых организмов, чему примером и была 12-я армия.

    Главное красное командование, исходя из правильной оценки размеров польского наступления на Украине, единственную возможность решительной перемены обстановки в свою пользу усматривало во введении в дело крупного ударного кулака на решительном направлении. До сосредоточения этого кулака, в виде 1-й конной армии, его мероприятия сводились, во-первых, к сохранению этого кулака в целости, не растрепывая его преждевременно, и во-вторых, к созданию благоприятных условий для действия этого кулака. Поэтому главком С. С. Каменев еще 8 мая требовал возможно большей активности от 12-й армии для связывания на фронте значительных сил противника. В свою очередь, 14-я красная армия должна была маневрировать таким образом, чтобы на Одесское направление также стянуть значительные силы противника. Растянув таким образом общий фронт последнего, предполагали облегчить 1-й конной армии возможность нанесения удара по внутреннему флангу одной из польских армий; тогда же, примерно, намечалось направление ее удара на железнодорожный узел Казатин. [406]

    Окончательное оформление и выполнение этого плана явилось содержанием следующего периода кампании на Украине, отмеченного рядом блестящих успехов красного оружия и во времени почти совпавшего с оживлением боевой деятельности на Крымском направлении, характеризующейся также первоначальным господством инициативы противника и его успехами в пространстве.

    Остановка на мертвой точке размаха польского наступления на Украине во времени почти совпала с оживленными активными действиями красных армий Западного фронта.

    Однако, предпринимая эти действия, командование Западным фронтом имело в виду не столько помощь Юго-Западному фронту, сколько стремление предупредить общее наступление противника в Белоруссии. Активность 4-й польской армии, по мнению командзапа, давала основания для таких предположений.

    4-я польская армия, содействуя операциям 3-й польской армии на Киевском направлении, развила энергичное наступление своим правым флангом и в течение 8 и 9 мая продвинулась до р. Днепр и овладела г. Речица. Желая сохранить свое положение и ?не дать возможности полякам втянуть нашу основную группировку в навязанные ей действия?{183}, командзап сам решил перейти от обороны к наступлению. 12 мая 1920 г. он отдал приказ о переходе в энергичное наступление, не дожидаясь сосредоточения всех своих сил, с целью ?разбить и отбросить польскую армию к Пинским болотам?{184}.

    Особые причины благоприятствовали выполнению плана командзапа. Они заключались не в численном соотношении сил, а в их относительном положении. Абсолютное соотношение сил противников было таково: 61 000 штыков [407] и 5000 сабель Западного фронта противостояли 50 800 штыкам и 4500 саблям поляков. Но польские силы были растянуты почти равномерным кордоном на протяжении 500 км от р. Западной Двины до м. Лоева на Днепре, тогда как командование Западным фронтом располагало в ближайшем тылу за своим правым флангом массивной группировкой в 5 стрелковых и 1 кавалерийской дивизии общей численностью в 35 736 штыков и 2416 сабель, которую командзап решил развернуть на участке Янополье — Паулье — Камень — Грачевичи — Чашники протяжением в 60 км. Таким образом командзап обеспечивал за собой [408] решительное превосходство сил на избранном им направлении для удара.

    В нанесении этого удара решающая роль, согласно замыслу командзапа, выпадала на долю 15-й армии т. Корка, в состав которой поступали все вышеуказанные дивизии; она наносила главный удар в направлении Ушачь — Зябки. Ее операциям, охватывая фланг противника с севера, должна была содействовать Северная группа т. Сергеева, образованная еще 5 мая. Но она не успела своевременно сосредоточиться, и поэтому для активных действий командующий ею мог выделить лишь небольшую ударную группу (два полка 164-й стрелковой бригады) в составе всего 700 штыков и 8 орудий. В то же время 16-я армия т. Соллогуба, перейдя в наступление на Игуменском направлении и переправившись через р. Березину, должна была связать противника с фронта и воспрепятствовать его возможному контрманевру против 15-й армии.

    Таким образом, на 16-ю армию, по замыслу командования Западным фронтом, в предстоящей операции выпадало нанесение вспомогательного удара. Следует отметить, что выполнение этой задачи требовало предварительной перегруппировки этой армии. Главная масса ее сил была сосредоточена на ее левом фланге на Мозырском направлении (10, 17, 57-я стрелковые дивизии). Борисовское и Бобруйское направления обеспечивала одна лишь 8-я стрелковая дивизия, растянутая на 200-километровом фронте. По расчету времени и пространства командарм 16-й т. Соллогуб считал, что перенос центра тяжести сосредоточение его сил на Игуменское направление может быть выполнен не ранее 19–20 мая{185}. Командзап приказал 16-й армии форсировать Березину не позже 17 мая (схема 15). [409]

    Желая избежать лесисто-болотистых верховьев р. Березины, командарм 15-й решил первоначально наносить свой удар в общем направлении на Ушачь — Зябки с последующей переменой направления этого удара на Молодечно. Развертывание 15-й армии в одну линию дивизий на указанном фронте закончилось к утру 12 мая.

    К этому времени общая группировка сил обеих сторон на Белорусском театре представлялась в следующем виде:

    1-я польская армия (ген. Жигалдович) — 34 000 штыков, 1300 сабель (1-я и 2-я кавалерийские бригады, 1-я Литовско-белорусская дивизия, 3-я пехотная дивизия легионеров, 8-я и 10-я пехотные дивизии) — была развернута на фронте: оз. Пелик (вкл.) — Ушачь — ст. Фарианово — г. Диена общим протяжением (за округлением) 150 км{186}.

    4-я польская армия (ген. Шептицкий) — 17 200 штыков, 3200 сабель (9-я пехотная дивизия, кавалерийская бригада, 14-я пехотная дивизия, бригада 6-й пехотной дивизии, 2-я пехотная дивизия легионеров) — была развернута на фронте: Лоев — Речица — Горваль — Бобруйск — Борисов — оз. Пелик (искл.) общим протяжением (за округлением) — 350 км{187}.

    Резерв Главного командования — 17-я пехотная дивизия (4800 штыков) — находился в районе г. Лида. Подходившая в резерв 4-й армии 16-я пехотная дивизия (4800 штыков) по-бригадно направлялась на Борисовское и Жлобинское направления{188}.

    Против этих сил противника красные армии Западного фронта развернулись следующим образом: Северная группа Сергеева своей ударной группой (700 штыков) против г. Диены; 15-я армия Корка (6, 53, 4, 11, 56, 29-я стрелковые, 15-я кавалерийская дивизии) — 35 736 штыков, 2416 сабель — на участке Янополье — Камень — Грачевичи — Чашники на фронте общим протяжением 60 км (за округлением){189}. 16-я армия Соллогуба (8, 10, 17, 57-я стрелковые дивизии) — [410] 28 449 штыков — начала свою перегруппировку 6 мая и продолжала ее, не слишком форсируя движение. 17-я стрелковая дивизия подтягивалась в район Тетерин — Шепелевичи — Головчин (50 км северо-восточнее м. Березино); южнее 8-я стрелковая дивизия по-бригадно приступила к сдаче своих участков: 24-я стрелковая бригада сдавала участок Оздятичи — Бацевичи — сл. Якимовская бригаде 10-й стрелковой дивизии. 23-я стрелковая бригада занимала фронт против Борисова в ожидании смены ее, долженствующей прибыть головной бригадой 21-й стрелковой дивизии{190}.

    Общий переход в наступление был назначен на 14 мая. Как и следовало ожидать, действия ударной группы Сергеева, хотя и удачно для себя переправившейся через р. Западную Двину, не оказали особого влияния на развитие действий 15-й армии, которые и без ее содействия шли успешно, причем левому флангу армии, на котором действовала так называемая Южная группа, образованная из 29-й стрелковой дивизии и входящих в нее частей, не удалось избегнуть лесисто-болотистых верховьев р. Березины.

    По мере продвижения 15-й армии вперед увеличивался и ее фронт. 18 мая он проходил по линии Лужки — Глубокое — оз. Межужол — М. Березина — оз. Домжерицкое, причем фланги армии оказались уже заваленными назад по отношению к центру, а общее протяжение фронта достигало до 110 км.

    До сих пор 15 армия оставалась предоставленной исключительно собственным своим силам. 16-я армия только на рассвете 19 мая переправила две свои неполные дивизии (17-ю и 8-ю стрелковые) на правый берег р. Березины, южнее г. Борисова, и начала развивать свой удар на г. Игумен{191}. Боевые действия здесь с 19 по 23 мая приняли чисто местное значение. Несмотря на то что нашим частям удалось продвинуться до г. Игумена и овладеть им, сил 16-й [411] армии было недостаточно для расширения клина своего вторжения, и основание его начало сразу же испытывать удары резервов противника, которые грозили отрезать наши части от переправ на р. Березине. Значительное расстояние между внутренними флангами 15-й и 16-й армий, достигавшее 120 км, исключало взаимную увязку в их действиях и облегчало противнику его контрманевр против 16-й армии.

    Только 22 мая, усилившись головными частями подходившей от Полоцка 18-й стрелковой дивизии, Северная группа Сергеева начала выдвигаться на одну высоту с правым флангом 15-й армии. Последняя в это время готовилась переменить направление своего движения на Молодечно. Этот маневр свелся к почти равномерному распределению всех сил 15-й армии по трем расходящимся направлениям: Поставскому (53-я стрелковая дивизия, 15-я кавалерийская дивизия и армейский резерв — 6-я стрелковая дивизия в м. Глубокое), Молодечненскому (4,11,56-я стрелковые дивизии) и Зембинскому (Южная группа — около двух дивизий) с активными задачами для каждой из этих групп, преследующими цель выхода на фронт Поставы — Войстом — Радашковичи.

    Северная группа Сергеева в составе пока одной только стрелковой бригады нацеливалась в то же время на северо-запад — в общем направлении на Брацлав. Таким образом, наметились четыре расходящиеся направления в расстояниях 55, 75 и 55 км друг от друга, по которым должны были с 23 мая начать действовать Северная группа и наносящая главный удар 15-я армия, что и повело к фактическому рассасыванию последней в пространстве, хотя до 27 мая наступление 15-й армии, в силу первоначальной инерции, продолжало развиваться. Лишь с 27 мая оно начало встречать более упорное сопротивление противника, и линия фронта местами заколебалась под влиянием начавшего уже обнаруживаться нажима противника на Зембинском направлении, с постепенным распространением этого нажима на Молодечненское направление. Северная группа встретила упорное сопротивление противника на Брацлавском направлении, и бои на нем приняли нерешительный и колеблющийся характер.

    Все эти данные свидетельствовали о назревании общего сдвига обстановки не в нашу пользу и явились результатом начала подготовки польского контрманевра. Приняв [412] первоначально наступление 15-й армии за демонстрацию, Пилсудский затем быстро разобрался в обстановке. Объединив управление обеими своими армиями в Белоруссии в руках командарма 4-й польской армии ген. Шептицкого, он приказал перебросить на Минское направление с Украины заблаговременно вытянутые там в резерв две пехотные дивизии и одну пехотную бригаду с фронта и изнутри страны двинул на Свенцяны 7-ю пехотную резервную бригаду и некоторые другие части, образовав в районе Свенцян кулак в виде резервной армии ген. Соснковского силой в четыре пехотные дивизии и одну кавалерийскую бригаду (8, 10, 11-я пехотные дивизии, бригада 5-й пехотной дивизии, 7-я резервная бригада, 1-я кавалерийская бригада) и такой же кулак на Минском направлении в районе Зембина — группа Скерского: 1 1/2 пехотных дивизии (15-я пехотная дивизия и бригада 4-й пехотной дивизии).

    Он мыслил ударом по обоим флангам 15-й нашей армии в направлениях на Поставы и Шклянцы зажать ее в клещи и уничтожить. Но для обеспечения этой операции надлежало первоначально покончить с Игуменским клином 16-й армии, и на него обрушиваются первые удары подходящих на Минское направление подкреплений; в течение 22 и 23 мая они ударами с юга и севера по основаниям клина быстро заставляют его голову втянуться назад от Игумена обратно к Березине (к 26 мая); в последующие дни 16-я армия отходит на левый берег реки. Удар по клину 16-й армии явился прологом к более обширному контрманевру против 15-й армии, этот контрманевр начал развиваться, как мы видели, с Зембинского направления ударной группой ген. Скерского из состава 4-й польской армии. Правильно оценивая изменение обстановки на участке 15-й армии, командзап сам принял меры к установлению взаимодействия внутренних флангов обеих наших армий. 29 мая он приказывает 16-й армии вновь переправиться через р. Березину, на этот раз севернее Борисова, но перегруппировка для выполнения этого приказания требует нескольких дней.

    Несмотря на растяжку своих тылов и обнаружившееся нарастание сил противника, 15-й армии приказано энергично продолжать наступление. Поэтому командарм 15-й стягивает на Молодечненское направление (в Шклянцы) все [413] свои свободные резервы, обнажая Поставское направление; на последнем он, кроме того, предполагает сильно растянуть к югу фронт 53-й стрелковой дивизии. Таким образом, на этом направлении для противника облегчаются условия маневра.

    31 мая полностью развертывается контрманевр противника против 15-й армии. В этот день резервная армия ген. Соснковского переходит в энергичное наступление на Поставском направлении и рвет стык между 15-й армией и Северной группой. Менее успешно развиваются действия противника на Молодечненском направлении и на Зембинском направлении, где действует уже потрепанная 1-я польская армия — 3 1/2 пехотных дивизии (3-я пехотная дивизия легионеров, 1-я Литовско-белорусская дивизия, 17-я пехотная дивизия и бригада 6-й пехотной дивизии), чем решает воспользоваться командзап и нанести сильный удар противнику на Зембинском направлении. Для этого в распоряжение командарма 15-й передается в ночь с 1 на 2 июня фронтовой резерв — 12-я стрелковая дивизия, только что прибывшая в м. Глубокое. Усилив этой дивизией свою Южную группу, командарм 15-й должен был развить его удар на Смолевичи. Содействие ему должна оказать 16-я армия, которой приказано на рассвете 3 июня переправиться через Березину севернее Борисова и наступать на Жодин — Смолевичи. Таким образом, каждая из сторон стремится добиться решения на своем противоположном фланге. Но командование Западным фронтом для осуществления своей идеи должно еще более обнажить Поставское направление, на которое сильно напирает противник. Это направление весьма важно для обеих сторон, так как выводит противника на тылы 15-й армии.

    Командарм 15-й своими распоряжениями еще более облегчил для противника эту задачу. Он направил в м. Шклянцы всю 12-ю стрелковую дивизию, а вслед за ней туда же только что подошедшую на участок 15-й армии бригаду 54-й стрелковой дивизии{192} и 15-ю кавалерийскую дивизию. Ни одна из этих частей не дошла по назначению. Пока они двигались [414] 2 июня на Шклянцы, противник окончательно прорвал фронт 53-й стрелковой дивизии. Повернутые на марше вновь на Поставское направление резервы 15-й армии пакетами вводились в бой, но не могли восстановить положения. Таким образом, день 2 июня явился кризисом всей операции{193}. Последующие дни ознаменовались общим отходом 15-й армии и Северной группы. Не будучи в состоянии удержаться на р. Мнюта, обе они 8 июня отошли на более сокращенный и имевший опору в водных рубежах фронт, проходивший по линии: озеро Бол. Ельна — озеро Жадо — р. Аута, упираясь левым флангом в р. Березину. В результате своего контрманевра, начавшегося 1 июня и закончившегося 8 июня, противнику удалось почти полностью восстановить свое положение на р. Березине.

    В Березинском сражении ни одна из сторон не достигла полного осуществления своих целей. Нам не удалось сбросить противника в Пинские болота, а ему не удалось уничтожить 15-ю армию. Вся тяжесть боевой работы в этом сражении легла на 15-ю армию. Северная группа до 22 мая была слишком слаба, чтобы существенно помочь ей, а действия 16-й армии не были увязаны с нею ни во времени, ни в пространстве. Это были объективные причины, затруднявшие положение 15-й армии. Субъективные причины, облегчившие выполнение противником его задачи, выразились в маневрировании 15-й армии при перемене ею направления на Молодечно по трем расходящимся направлениям и в ослаблении Поставского направления в момент, когда на нем обнаружился удар резервной армии противника. 15-й армии был облегчен выход из клещей противника, потому что армия последнего на Молодечненском направлении, не дождавшись выявления маневра охватывающих групп, сама устремилась вперед и вдавила внутрь голову клина 15-й армии.

    Березинское сражение, в которое вылилось превентивное наступление армий красного Западного фронта, несмотря на ряд трений в области его организации и управления, которые нами отмечены выше и которые в известной мере являются [415] неизбежными на войне, все же достигло тех ограниченных целей, ради которых оно было предпринято командованием Западного фронта. Мы же указывали выше, что главной своей целью командзап ставил сорвать намечавшееся польское наступление. Как теперь известно, у Пилсудского действительно был план: тотчас по окончании белополяками Киевской операции развить операции против левого фланга армий Западного фронта в общем направлении на Жлобин. Для этой цели противник уже заранее группировал свои маневренные резервы на рокадной железнодорожной линии Бердичев — Житомир — Коростень — Калинковичи — Жлобин, соединявшей украинский и белорусский театры. Но эти резервы пришлось перебросить на Полоцкое и Минское направления и использовать их для парирования наших ударов. Мало того наше превентивное наступление оказало свое влияние и на весь дальнейший ход войны. Кампанию на Украине белополякам пришлось ограничить лишь чисто оборонительными целями — удержанием захваченного пространства, так как свободные оперативные резервы пришлось быстро перебрасывать в Белоруссию{194}. Колебания Польского фронта на кратчайших операционных направлениях к Варшаве заставили противника нервничать и перестроить свой план. Даже глубокие резервы, заканчивающие еще свое формирование (7-я резервная бригада), испытали на себе влияние нашего удара. Не менее важны были и моральные результаты нашего наступления. Они свидетельствовали о наступательном порыве и боеспособности наших частей.

    Эти результаты могли бы быть и значительнее, если бы не некоторые наши промахи чисто технического порядка.

    Техника организации и выполнения операции постигается путем долгого опыта. Этот опыт мы приобретали не сразу. Начиная с Березинского сражения, наша воля к победе начинает властно и в течение долгого времени тяготеть над подавленной психикой польских военачальников. Дерзания [416] революционной стратегии вполне оправдали себя и еще раз подчеркнули значение морального элемента на войне — данной, которую очень часто упускают из виду. Если Березинское сражение в целом содействовало моральной депрессии противника, то, с другой стороны, оно не могло не вызвать подъема настроения в рядах Красной Армии. Это было особенно важно для основных дивизий Западного фронта, проведших [417] на нем кампанию предшествующего года под знаком обороны. Эти дивизии увидали, что и они, подобно дивизиям с других фронтов, привыкших к смелым наступательным операциям, могут наступать и должны наступать.

    Наконец, Березинское сражение было ценно для нас и с точки зрения своего организационного опыта. Оно выявило некоторые наши организационные недочеты (малоразвитые армейские аппараты управления, малое количество средств связи и пр.), а наступивший период затишья по мере возможности позволил исправить их.

    В то время как Березинское сражение вступило в период упорной борьбы за инициативу с обеих сторон, с преобладанием господства инициативы противника, совершенно обратная картина создалась на Украине. Здесь наконец появилась долгожданная, шедшая походным порядком с Кавказа 1-я конная армия. 18 мая ее главные силы в количестве 16 700 сабель, 48 орудий, 5 бронепоездов, 8 бронеавтомобилей и 12 самолетов обозначались в окрестностях Елисаветграда. В тот же день командюж Егоров наметил образование на правобережной Украине трех оперативных групп: Фастовской — Якира в составе двух стрелковых дивизий (44-я и 45-я и отдельная кавалерийская бригада Котовского), Казатинской — Буденного в составе всей 1-й конной армии и Жмеринской у Боровичи в составе всей 14-й армии, т. е. 2 2/3 стрелковых и одной кавалерийской дивизии (41, 60, 8-я кавалерийская дивизия, только что переброшенная с Крымского фронта, 21-я и 63-я стрелковые бригады). Казатинская конная группа являлась ударной группой, действовавшей в обрамлении двух пехотных групп, обеспечивавших ее фланги.

    Ко времени вступления в дело 1-й конной армии фронт противника на Украине окончательно установился, и противник на всем его протяжении перешел к обороне. 3-я армия поляков в составе трех неполных дивизий (группа полковника Рыбака, 1-я пехотная дивизия легионеров и 6-я украинская дивизия) и одной кавалерийской бригады (7-я), занимаемая фронт от устья р. Припяти до г. Белой Церкви (включительно) с плацдармом на левом берегу Днепра против Киева, имела задачей обеспечение Киевского района с востока и юга. 2-я польская армия в составе двух пехотных и [418] одной кавалерийской дивизий (7, 13-я пехотные дивизии, кавалерийская дивизия быв. Ромера), расположившись на фронте от Белой Церкви (искл.) до г. Липовец (вкл.), должна была обеспечивать Казатинский железнодорожный узел{195}. 6-я польская армия в составе четырех неполных дивизий{196} (12-я и 18-я пехотные, украинская, бригада 5-й пехотной дивизии) на фронте Липовец (искл.) — Гайсин — Ямполь прикрывала направление на Жмеринку. Общая численность всех польских сил на Украине достигала 60 000 штыков и сабель; они были расположены почти равномерным кордоном от устья Припяти до Днестра на протяжении свыше 400 км. Этим силам противника даже с прибытием 1-й конной армии командюз мог противопоставить всего 36 985 штыков и сабель, но в группировке, обеспечивающей сосредоточение на направлении главного удара на Казатин, было 16 000 с лишним сабель (схема 16).

    Определяя общее количество сил противника в 58 000 штыков и сабель и считая, что центр тяжести его группировки отнесен на Киевское направление, командюз решил избрать главной целью своих действий Киевскую группу противника. 12-я армия должна была переправиться через Днепр севернее Киева и наступать в общем направлении на ст. Коростень, перехватив железную дорогу между Коростень и Киев у ст. Бородянка; группа Якира, наступая на Белую Церковь, имела целью привлечь на себя возможно больше сил противника, облегчая тем самым задачу 1-й конной армии. Эта последняя, энергично наступая на Казатин, должна была захватить его не позднее 1 июня и, обеспечившись заслоном на запад, действовать на тылы Киевской группы противника. 14-я армия в демонстративных целях не позднее 1 июня должна была овладеть районом Винница — Жмеринка. Начало операции намечалось на 26 мая. Она развернулась следующим образом. На участке 12-й армии и группы Якира бои первоначально имели переменный характер с местными колебаниями [419] линии фронта в ту или другую сторону. 12-я армия, ведя бои на фронте, ожидала полного сосредоточения в г. Остер подходившей на ее усиление 25-й стрелковой дивизии, чтобы приступить к переправе через р. Днепр.

    1-я конная армия 29 мая натолкнулась на укрепленную позицию 13-й пехотной польской дивизии, прикрывающую железнодорожный узел Казатин, вводя в дело по частям свои дивизии, в ряде фронтальных атак пыталась прорвать ее. 14-я армия вела бои местного значения. Только 5 июня, сосредоточив все свои силы к своему правому флангу, командарму 1-й конной удалось прорваться в тыл противника на стыке между 6-й и 3-й польскими армиями{197}. Этот прорыв во времени совпал с переправой на правый берег р. Днепр выше Киева головных частей ударной группы Голикова из состава 12-й армии (7, 25-я стрелковые и Башкирская кавалерийская бригада).

    В течение 7 и 8 июня ударная группа Голикова медленно развертывалась на правом берегу Днепра, направляя ось своего движения на Бородянку; в то же время 1-я конная армия устремилась не на тыл 3-й польской армии, а на Бердичев и Житомир, минуя также и мощный Казатинский узел. 7 июня Житомир и Бердичев с их складами были захвачены 1-й конной армией, но зато 3-я польская армия получила в свое распоряжение два ценных дня, а 6-я польская армия успела [420] обеспечить Казатинский узел двумя пехотными и одной кавалерийской дивизией.

    Таким образом, пока результаты прорыва 1-й конной армии имели более моральный, чем стратегический характер.

    В последующие дни 1-я конная армия была связана боями с кавалерийской дивизией противника. 8 июня, судя по его директиве, командюз предполагал, по-видимому, захватить в клещи 3-ю польскую армию только группами Якира и Голикова. Первому ставилась задача не позднее 10 июня перехватить шоссе Киев — Житомир, а 12-й армии предлагалось не позднее 12 июня перерезать железнодорожную магистраль Киев — Коростень на участке Бородянка — Ирша. В свою очередь главком, учитывая успех группы Голикова, принимал меры к быстрой переброске водой к месту переправы 24-й стрелковой дивизии из Гомеля, назначенной первоначально в состав Западного фронта.

    При первых сведениях о прорыве 1-й конной армии Пилсудский решил очистить киевский плацдарм на левом берегу р. Днепр, занять на Украине более сокращенный фронт, а 3-й польской армией ударить по тылам 1-й конной армии, двинув ее по Житомирскому шоссе. Однако последнее распоряжение не дошло своевременно до командарма 3-й польской. Считая, что с 1-й конной армией должен разделаться польский кулак, собираемый в Казатине, Ридз-Смиглый решил отводить свою армию на Коростень, имея осью своего движения железную дорогу Киев — Коростень.

    Пилсудский принимал меры к обозначению на фронте Коростень — Шепетовка новой линии фронта путем новой переброски сил с белорусского театра{198} и из тыла. В ночь с 8 на 9 июня 3-я польская армия, готовясь к отходу, начала сосредоточиваться в треугольнике рек Днепр, Ирпень и Стугны фронтом на три стороны. 10 июня передовые части группы Голикова вышли на фронт м. Иванков — Дымер, а ее кавалерийская бригада направилась на ст. Тетерев. Группа Якира сильно разбросалась: ее 45-я стрелковая дивизия подходила к [421] Фастову, в то время как кавалерийская бригада Котовского заняла м. Романовка. Таким образом, перед 3-й польской армией оставался еще свободный промежуток для отхода шириной в 75 км. Этот промежуток мог быть заполнен 1-й конной армией, которая покинула район Житомир — Бердичев — Фастов и направилась на восток. 9 июня она сосредоточилась в районе Корнин — Ходорков — Войтовцы, а 10 июня две ее дивизии направились на Фастов, где вошли в связь с частями группы Якира.

    Однако и на этот раз мышеловке, приготовленной для 3-й польской армии, не суждено было захлопнуться. 10 июня командюз вновь направил 1-ю конную армию в район Бердичев — Житомир, считая, по-видимому, что одна группа Голикова, выйдя на фронт Радомысль — Макаров, будет в состоянии окружить 3-ю польскую армию. Но, компактно отходя тремя сильными колоннами, эта последняя в течение 11 и 12 июня выбила те слабые пробки, которыми Голиков пытался преградить путь ее отхода вдоль железной дороги Киев — Коростень, и открыла себе путь на Коростень. Вновь заняв район Житомира 12 июня и спокойно простояв в нем 13 июня, командарм 1-й конной только 14 июня получил директиву командюза от 11 июня о направлении двух его дивизий спешным порядком в район Чеповичи — Малин ввиду обнаружения отхода главной массы 3-й польской армии на Коростень и приступил к ее выполнению.

    Попытка задержать отход 3-й польской армии и на этот раз не удалась. Обе дивизии, действуя разъединенно, так как одна двигалась на Коростень, а другая шла на Радомысль, не могли справиться с сильными боковыми авангардами 7-й пехотной польской дивизии и были отброшены ими. Дальнейший отход 3-й польской армии совершился беспрепятственно, так как она вошла в связь с теми польскими частями, которые начинали обозначать новую линию польского фронта по р. Уж и Случе. На этот фронт, т. е. тот самый, который польские армии на Украине занимали до 20 апреля, Пилсудский и решил 12 июня отвести свои украинские армии. Это решение знаменовало начало нового периода кампании на Украине, который можно охарактеризовать как стратегическое преследование противника. [422]

    Таким образом, стратегические результаты контрманевра Юго-Западного фронта свелись к крупному успеху в виде ликвидации всех предшествующих территориальных достижений противника. Однако успех был неполон. Нам не удалось внести достаточного расстройства в живую силу противника и, в частности, уничтожить 3-ю польскую армию. Главной причиной неудачи явились, с одной стороны, ряд прогульных движений конной армии с 5 по 12 июня в треугольнике Бердичев — Житомир — Фастов; преувеличенная оценка возможностей окружения противника одной группой Голикова; медленность движения и растяжка последней в силу неблагоприятных условий местности (лесисто-песчаный район), а с другой стороны, искусная организация отхода командармом 3-й польской ген. Ридз-Смиглым.

    Операции армий Юго-Западного фронта имели не только стратегические, но и моральные последствия: прорыв 1-й конной армии, по словам Пилсудского, произвел огромное впечатление не только на армию, но и на всю страну.

    Главком С. С. Каменев считал, что при преследовании главное внимание Юго-Западного фронта должно быть обращено на Киевскую группу противника, так как ожидалось ее усиление тремя дивизиями, перебрасываемыми из Белоруссии. Поэтому он предлагал конную армию направить на Ровно, ударной группе 12-й армии взять твердое направление на фронт Овруч — Коростень и направить особый отряд на Мозырь. В своей директиве от 15 июня командюз внес видоизменения в эти указания. Он направлял главные силы 12-й армии на Овруч, две дивизии конной армии на Коростень, а две ее другие дивизии вместе с подчиненной ей 45-й стрелковой дивизией на Новоград-Волынск. Такая разброска сил конной армии повела к затяжным боям ее на линии р. Случи под Новоград-Волынском с пехотой противника, прибывшей из Белоруссии (бригада 6-й и 3-я пехотная дивизия легионеров), так как только 20 июня все дивизии 1-й конной вновь сосредоточились на Новоград-Волынском направлении.

    Только 27 июня 1-й конной армии удалось преодолеть сопротивление противника под Новоград-Волынском, быть может, главным образом потому, что в это время уже две стрелковые дивизии 12-й армии (25-я и 7-я) нависли над левым [423] флангом противника, дойдя до района м. Олевск и завязав там упорные бои. Передвижение четырех стрелковых дивизий 12-й армии по Южному Полесью развязало левый фланг Западного фронта, как только начала обозначаться угроза правому флангу и тылу польских частей, действовавших на Гомельском направлении. 18 июня Мозырская группа Западного фронта, образованная еще 19 мая из левофланговых частей 16-й армии, двинулась вслед за отходящим на ее фронте противником, заняла г. Речицу и направлялась на г. Мозырь. Однако этот последний уже 29 июня был занят правофланговой дивизией 12-й армии{199}.

    27 июня командюз Егоров решил окончательно разорвать Польский фронт на Украине, отбросив северную его часть в Полесские болота, а южную часть — на нейтральную румынскую территорию. Для этого 12-я армия не позднее 28 июня должна была овладеть Мозырем и Олевском, затем не позднее 3 июля ударной группой совместно с 1-й конной армией овладеть районом Костополь — Ровно, после чего энергично развить удар в обход Сарны в общем направлении Степань — Чарторийск. 1-я конная, преследуя противника, не позднее 3 июля должна была занять район Ровно. 14-я армия не позднее 29 июня должна была овладеть районом Старо-Константинов — Проскуров, стараясь при этом нанести уничтожающий удар Днестровской группе противника, отрезая ее от галицийской границы и прижав к р. Днестр.

    Оценка этого плана требует предварительного уяснения положения обеих сторон к 1 июля и их относительной численности. [424]

    К 1 июля 3-я польская армия (три пехотные дивизии и одна кавалерийская бригада) — 16 000 штыков и сабель — занимала фронт по линии р. Уборти, имея в районе Голыши 1-ю пехотную дивизию легионеров. Вновь образованная 2-я польская армия (три пехотные дивизии, одна кавалерийская дивизия) — 14 000 штыков и сабель — располагалась по линии р. Горынь, между м. Тучин и г. Острог, имея на своем левом фланге 6-ю пехотную дивизию, выдвинутую в район м. Людвиполь, и на правом фланге — две пехотные бригады (10-я и 1-я резервная) в районе Изяславль — Острог. В центре по обе стороны Ровненского шоссе располагалась 3-я пехотная дивизия легионеров, а между ее правым флангом и Острогом — 1-я кавалерийская дивизия. 6-я польская армия (три пехотные дивизии и Украинская армия, по численности равная одной польской дивизии) — 27 000 штыков и сабель — занимала фронт от м. Грицев, через Летичев и Бар до Днестра.

    В группировке сил противника обращает на себя внимание разрыв между внутренними флангами 2-й и 1-й польской армий, достигавший 80 км, положение на уступе назад 2-й польской армии по отношению к 6-й и наибольшая по сравнению с прочими двумя армиями численность 6-й польской армии.

    К 1 июля фронт частей 12-й армии, находившихся в непрерывном движении, можно примерно обозначить по линии Ельск — сс. Перга-Зубковичи; здесь действовали пять стрелковых дивизий 12-й армии и 1 кавалерийская бригада (7, 24, 25, 44, 58-я и одна кавалерийская бригада), всего свыше 12 000 штыков и сабель{200}.

    1-я конная армия (за округлением, 16 000 сабель) своими передовыми частями двинулась на фронт Людвиполь (исключительно) — Межиречье — Аннополь. Приданная ей 45-я стрелковая дивизия с кавалерийской бригадой Котовского (1215 штыков, 210 сабель) двумя своими бригадами вышла на фронт Корчик — Шепетовка, заняв 3-й бригадой м. Грицев. 14-я армия (41, 60-я, сводные стрелковые дивизии и 8-я кавалерийская дивизия), за округлением, 7400 штыков и 2195 сабель, имея на своем правом фланге в районе восточнее [425] ст. Сенява 8-ю кавалерийскую дивизию, вела упорные бои с противником на фронте Ново-Константинов — Летичев (оба пункта искл.) — Мордин — Стодульцы — Копайгород — Могилев-Подольский (оба пункта искл.).

    Таким образом, каждая из наших армий имела против себя примерно по армии противника, причем соотношение сил на трех направлениях, которые можно посчитать за оси действий этих армий, а именно Сарненском, Ровненском и Проскуровском, складывалось следующим образом: на Сарненском направлении против 16 000 штыков и сабель противника свыше 12 000 штыков и сабель, т. е. здесь силы противника превышают наши. На Ровненском направлении против 14 000 штыков и сабель противника 16 210 наших сабель и 1215 штыков (всего 17 425 штыков и сабель), т. е. здесь у нас небольшое численное превосходство. На Проскуровском направлении против 27 000 штыков и сабель противника 9595 наших штыков и сабель, т. е. здесь у противника почти тройное численное превосходство.

    Ясно, что при таком соотношении сил командование Юго-Западным фронтом не могло рассчитывать на достижение тех решительных результатов, к которым оно стремилось, особенно это относится к задаче, поставленной 14-й армии, если только противник не был окончательно деморализован и не собирался совершить крупных ошибок. В замысле командюза решающим направлением должно было явиться Ровненское, но группировкой сил на нем это недостаточно подчеркивалось; правда, 12-й армии было предложено уплотнить свой левый фланг, имея на Ровненском направлении ударную группу силою не менее трех дивизий, но по расчету времени она вряд ли могла это сделать. Во всяком случае нельзя было задаваться одинаково решительными целями и на Ровненском, и на Проскуровском направлениях. И если в дальнейшем мы увидим все-таки достижение весьма крупных результатов нашими 1-й конной и 14-й армиями, то это еще раз подчеркивает значение энергии и дерзания на войне и значение высокой доблести войск.

    В развернувшейся новой операции, в которой командование Юго-Западным фронтом стремилось достигнуть вышеуказанных целей, а польское командование Украинским фронтом активной обороной сохранить свое положение, [426] центральное место принадлежит борьбе за Ровно. В причинной связи с ней находятся и действия обеих сторон в Изяславльском районе как результаты стремления командарма 6-й польской ген. Ромера помочь своей соседке слева, направив одну из своих дивизий (18-ю пехотную) для действия во фланг и тыл 1-й конной армии.

    Прологом к Ровненскому сражению явились разрозненные наступательные попытки 2-й польской армии. Они были следствием стремления польского командования испытать новые методы активной обороны на растянутых фронтах. Поэтому 1 июля командование польским Украинским фронтом приказало 3-й пехотной дивизии легионеров перейти во фронтальное наступление против 1-й конной армии вдоль Ровненского шоссе. 1-я пехотная дивизия легионеров 3-й армии должна поддержать это наступление фланговым ударом из района Голыши. Однако приказ об этом наступлении 1-й пехотной дивизии легионеров своевременно ею получен не был. 3-я пехотная дивизия легионеров перешла в наступление одна, была встречена сначала 4-й кавалерийской дивизией красных, а затем на помощь ей подошла бригада 6-й кавалерийской дивизии. Эти части в результате целого дня боя отбросили 3-ю пехотную дивизию легионеров за р. Горынь на фронт Тучин — Гоща, забрав у нее 1000 пленных, 40 пулеметов и 4 орудия. Не зная о результатах боя 1 июля, командующий польским Украинским фронтом ген. Рыдз-Смиглый на 2 июля приказал всей 2-й польской армии перейти в наступление.

    Наступление 3-й пехотной дивизии легионеров должно было продолжаться на прежнем направлении, а 1-я кавалерийская дивизия должна была наступать через Аннополь в охват левого фланга главных сил 1-й конной армии.

    В свою очередь командарм 1-й конной т. Буденный на 2 июля решил на Ровненском направлении оставить в виде заслона лишь 4-ю кавалерийскую дивизию; главные силы своей армии (три кавалерийские дивизии) направить на г. Острог с целью охвата с правого фланга главных сил 2-й польской армии. 45-я стрелковая дивизия нацеливалась как бы для параллельного преследования противника; ей указывалось выйти на фронт Варковичи — Обов. Наконец, кавалерийская бригада Котовского, состоящая при 45-й стрелковой [427] дивизии, направлялась на Старо-Константинов. По замыслу командования, ударом во фланг 6-й польской армии она должна была помочь развитию наступления 14-й красной армии. В результате этих решений и распоряжений обеих сторон 2 июля произошло встречное столкновение на р. Горынь всей 1-й конной армии с 3-й пехотной дивизией легионеров и 1-й кавалерийской дивизией противника. 6-я польская пехотная дивизия, долженствовавшая содействовать им, в этом сражении не участвовала. С нею случилось то же, что накануне с 1-й пехотной дивизией легионеров: она своевременно не получила приказа.

    Встречное столкновение 2 июля завязалось удачным действием нашего Ровненского заслона против 3-й пехотной дивизии легионеров. Внезапным огневым нападением смяв ее авангард, наша 4-я кавалерийская дивизия сама перешла в наступление и отбросила 3-ю пехотную дивизию за Горынь; 1-я польская кавалерийская дивизия под натиском трех наших кавалерийских дивизий также вынуждена была отойти за р. Горынь. На Изяславльском направлении в этот день 18-я пехотная польская дивизия выбила кавалерийскую бригаду Котовского из м. Грицев. 3 июля 2-я польская армия уже только оборонялась за р. Горынь. Однако поздно вечером наша конница переправилась через Горынь севернее Острога. Этот успех отразился уже на участке соседней с севера 1-й польской армии, так как из ее состава была спешно двинута 1-я пехотная дивизия легионеров на усиление 2-й польской армии, но она опоздала к бою за г. Ровно. В свою очередь, и командарм 1-й конной, обеспокоенный положением дел на участке 45-й стрелковой дивизии, которая, будучи отброшена 18-й пехотной польской дивизией к Шепетовке, доносила, что против нее действуют три дивизии противника, направил туда свой резерв — отдельную кавалерийскую бригаду, что ослабило его на следующий день в решительной борьбе за Ровно.

    4 июля 2-я польская армия продолжала упорное сопротивление на сокращенном фронте под Ровно. Однако поздно вечером это сопротивление было сломлено обходом Ровно с запада частями 14-й кавалерийской дивизии и захватом его. 2-я польская армия потеряла свою прямую [428] коммуникационную линию на Брест и оказалась отброшенной к северу от Ровно, опирая свой тыл на железнодорожную линию Ровно — Сарны и таким образом сохраняя свою связь с Брестом. Только поэтому ее неудача и не приняла размеров стратегической катастрофы. Но непосредственные стратегические результаты падения Ровно заключались в том, что конной армии удалось прорвать фронт противника на 80 км, что вынудило польское командование на Украине принять решение об отводе своих армий на 100 км назад. В связи с этим решением бесцельными являлись все предшествующие действия 18-й пехотной польской дивизии, которая в тот же день, т. е. 4 июля, заняла Изяславль, а теперь, в связи с новым решением польского командования, готовилась к отходу на Броды. Единственным результатом ее появления в Изяславле было выделение против нее двух дивизий 1-й конной армии, что, вызвав разброску ее сил в пространстве, облегчило в последующие дни 2-й польской армии выход на новую линию Польского фронта опять-таки через Ровно.

    Не без влияния на решение об общем отходе польского командования оказались и действия 14-й армии. Последняя успешно разрешила поставленную ей задачу, прорвав своей пехотой фронт противника на участке, прилегающем к Проскуровской железной дороге, и пустив в прорыв свою конницу (8-ю кавалерийскую дивизию). Эта последняя в ночь с 3 на 4 июля, выйдя на тылы 6-й польской армии, внесла в последнюю полное расстройство и даже захватила г. Проскуров, где находился штаб армии, которому удалось, однако, спастись. Но сил 8-й кавалерийской дивизии было слишком мало, чтобы помешать планомерному отходу сильных колонн 6-й польской армии, и, запутавшись между ними, 8-я кавалерийская дивизия должна была спешно искать выход на присоединение к своим главным силам.

    Задание командюза о занятии переправ через р. Икву и Стырь на участке Дубно — Тарговица привело к дальнейшей разброске сил в пространстве 1-й конной армии, которая начала уже вновь обозначаться после занятия ею Ровно. У командарма 2-й польской создалось даже представление, что вся 1-я конная армия двигается на Дубно, и он [429] решил действовать на ее тылы, вновь заняв Ровно. Наступая с севера, 2-я польская армия к концу дня 8 июля заняла Ровно после упорного боя с двумя кавалерийскими дивизиями 1-й конной армии.

    На следующий день, т. е. 9 июля, командарм 1-й конной подтянул к Ровно еще одну дивизию и собирался вновь атаковать город, но это явилось излишним. 9 июля вся 2-я польская армия оставила Ровно, отходя на новую линию фронта, и 1-й конной пришлось иметь дело лишь с ее арьергардами.

    Новый взлом Польского фронта на Украине был выполнен почти исключительно силами одной красной конницы, имевшей дело с пехотой противника. Эта характерная черта, не наблюдавшаяся в истории прежних кампаний, свидетельствует о большом изнашивании пехоты обеих сторон в моральном отношении, что явилось, очевидно, следствием слабости или убыли в боях ее основных кадров.

    Пока Польский фронт на Украине сначала заколебался, а затем покатился назад под мощными ударами красной конницы, армии Западного фронта усиленно готовились к повторению своей наступательной операции в более широком и решительном масштабе. Здесь командование Западным фронтом на первое место ставило строгий расчет и тщательность подготовки операции на основе учета всех данных только что минувшего боевого опыта. Такой образ действий диктовался всеми условиями слагавшейся обстановки. Необходимо было привести в порядок и пополнить дивизии, участвовавшие в сражении на р. Березине. В зависимости от быстроты разрешения этого вопроса командование Западным фронтом рассчитывало свои возможности начать новую и на этот раз решительную операцию.

    Главное командование усиленно побуждало командование Западным фронтом к скорейшему переходу в наступление. 8 июня главком требовал от командзапа величайшего напряжения его армий, чтобы воспрепятствовать переброске противником его частей на Юго-Западный фронт. 9 июня главком требовал от армий Западного фронта уже прямо короткого удара по противнику. В пределах возможного командование Западным фронтом пошло навстречу [430] этим требованиям, организовав ряд коротких ударов на всем фронте противника{201}.

    За этот период времени внимание командования Западным фронтом было поглощено главным образом вопросами организационного порядка. Задавшись целью удвоить число штыков в своих стрелковых дивизиях, командование Западным фронтом нашло обильный источник пополнения в виде жителей армейских фронтовых тылов, укрывавшихся от мобилизации или дезертировавших из частей. По свидетельству М. Н. Тухачевского, энергично поведенная в этом отношении кампания дала фронту до 100 000 пополнения, большая часть которого была направлена для обработки в запасную армию фронта, образованную 26 июня. Проведение кампании по борьбе с дезертирством и уклонением от мобилизации удалось осуществить благодаря организации целой сети широко разветвленных органов для борьбы с этим злом в общереспубликанском масштабе. А именно были образованы комиссии по борьбе с дезертирством: центральная, фронтовые, армейские и дивизионные; глубокий тыл имел также соответствующую сеть этих органов.

    Но не только в укомплектованиях выразилось усиление Западного фронта. За время с 5 июня по 5 июля его силы увеличились еще на пять стрелковых и одну кавалерийскую дивизию (2, 16, 27, 33, 5-я и 10-я кавалерийская дивизии). Количество армейских аппаратов, увеличение количества оперативных единиц особенно остро ставило вопросы организации управления и связи. Практика сражения на Березине показала, что существовавшая организация полевого управления не отвечала условиям маневренной войны. Поэтому одним из главных мероприятий командования Западным фронтом было увеличение [431] количества армейских аппаратов управления. Северная группа Сергеева была преобразована в 4-ю армию; Южная группа 15-й армии выделилась из последней и образовала 3-ю армию (на фронте оз. Сшо искл. — оз. Пелик искл.).

    Но увеличение армейских аппаратов управления влекло за собой обострение вопроса об организации связи и управления тылом. Развертывание масштаба боевых событий показывало, что существующее количество единиц железнодорожных и технических войск не отвечает всей потребности в них. Формирования центра успевали удовлетворять запросам мест. Поэтому места, т. е. в данном случае фронты, в частности Западный, стремились усиленной самодеятельностью восполнить этот недостаток. Несмотря на бедность материальных и технических средств связи, Западному фронту за время его подготовки ко второму наступлению удалось значительно двинуть вперед организацию своих войск связи и железнодорожных. К разрешению вопроса связи командование Западным фронтом шло и иным путем. Впервые на Западном фронте возникла и нашла свое осуществление идея оперативных пунктов, получившая ныне свое окончательное выражение в виде скаголов (головной пункт связи). Оперативный пункт двигался в голове восстанавливаемого тяжелого провода, и далее раскатывали полевую связь до штаба армии. Правильно понятая идея оперативных пунктов, конечно, в значительной мере разрешала вопрос организации связи. Но расширение рамок деятельности оперативных пунктов в виде превращения их в малые оперативные штабы (16-я армия), подменявшие в известной степени аппарат командования, встречавшееся в единичных случаях, конечно, не могло иметь полезных результатов.

    Для обеспечения своего второго наступления Западный фронт располагал запасами продовольствия на 30–60 дней и запасами фуража от 1–20 дней. Обмундированием фронт был обеспечен на все 100 %, но винтовок имелось только 49 % на все наличное количество бойцов фронта; зато число станковых пулеметов несколько превышало штатное количество, а именно — достигало 106 %. Фронт испытывал нужду в снарядах для полевой артиллерии, лучше был обеспечен снарядами для артиллерии среднего калибра и хорошо был обеспечен снарядами для тяжелой артиллерии. Средствами связи удалось обеспечиться только на 61 %, и распределение их было неравномерно. [432]

    Казенных транспортов хватало только на 1/3 потребности в них фронта. Поэтому были приняты меры к созданию транспортов из реквизированных подвод. Таковых потребовалось для 4-й армии — 8000, для 15-й и 3-й — 15 000 и для 16-й — 10 000. Коммуникационная линия 4-й армии шла по железнодорожной линий от Полоцка до Великих Лук; кроме того, эта армия располагала участком водной коммуникации от Полоцка до г. Диены. 15-я армия пользовалась железнодорожной линией Полоцк — Витебск — Смоленск и водным участком от Полоцка до Витебска. 3-я армия базировалась на железнодорожную линию Коханово — Орша — Смоленск; 17-я армия имела в своем распоряжении две железнодорожные линии: Могилев — Орша — Смоленск и Могилев — Гомель — Брянск. Наконец, в распоряжение Мозырской группы предоставлялась железнодорожная линия Калинковичи — Гомель — Брянск.

    Вот весьма краткий обзор мероприятий командования Западным фронтом по подготовке второй наступательной операции. Если в дальнейшем и выяснились такие недочеты, как слабое обеспечение транспортом, недостаточность артиллерии, боеприпасов, средств связи, то виной этому были, главным образом, общие объективные условия и то состояние ?отчаянного разорения?, по словам В. И. Ленина, в котором стране приходилось вести войну. Мы отмечаем это обстоятельство еще и потому, что ныне некоторые историки при оценке мероприятий комзапа по материальной подготовке операции склонны недооценивать общей обстановки того времени. Вместе с тем мы подчеркиваем, что даже в той тяжелой обстановке, в какой развертывалась подготовка Красной Армии к польско-советской кампании 1920 г., ресурсы страны и армии позволяли более полное материальное обеспечение наметившейся операции. Несмотря на ряд новых мероприятий красного командования в этом направлении, наиболее резко сказавшихся в деятельности командзапа, вдумчивый, объективный историк не может не констатировать на опыте польской кампании консервативной силы механического переноса в изменившуюся обстановку опыта накопления в иных условиях, при другом противнике, в иной обстановке соотношения классовых сил.

    Методы оперативного управления (сюда мы относим и мероприятия по материальной подготовке операции), оправдавшие [433] себя в борьбе с Колчаком и Деникиным, потребовали поправок и дополнений к новой, усложнившейся обстановке польско-советской войны.

    Командование Западным фронтом исчисляло силы находившегося перед ним противника в 95 000 штыков и сабель, считая 28 200 штыков и сабель в запасных и этапных частях армий; согласно данным противной стороны, их должно было быть 87 600 штыков и сабель (с этапными, но без запасных частей) при 265 легких и тяжелых орудиях{202}.

    Всеми предшествующими мероприятиями численность армий Западного фронта (не считая запасной армии) была доведена до 96 801 штыка и сабли при 395 орудиях. Таким образом, уступая противнику в количестве артиллерии, мы значительно превосходили его в числе штыков и сабель. Соотношение сил, вытекавшее из группировки в пространстве, было опять не в пользу противника. Он с незначительными видоизменениями восстановил свое кордонное расположение между pp. Зап. Двиной и Припятью, тогда как командование Западным фронтом, готовясь к повторению своего наступления, по-прежнему группировало главную массу своих сил (4, 15, 3-ю армии) на участке г. Дрисса — оз. Пелик, протяжение в 135 км. Здесь к началу июня оно располагало 60 000 штыков и сабель{203} против 33 000 штыков и сабель 1-й польской армии, т. е. на участке будущего решительного удара мы обладали почти двойным превосходством и в живой силе. [434]


Глава пятнадцатая.

    Генеральное сражение в Белоруссии. Преследование польских армий в Белоруссии и на Украине

    Генеральное сражение в Белоруссии; его политические результаты — Нота Керзона и ее стратегические последствия — Операции на pp. Неман и Шаре — Возвращение красного Главного командования к прежней точке зрения о роли и значении обоих наших фронтов — Политика держав Антанты и помощь их Польше — Международная солидарность пролетариата — Начало мирных переговоров

    Намечая начало своего наступления на 4 июля, командзап оставлял в силе основную идею своего майского наступления, а именно, последовательно упираясь своим правым флангом в Литву и Восточную Пруссию, он рассчитывал отбросить польские силы к болотистому Полесью. Осуществить эту идею предполагалось обходным движением 4-й красной армии севернее оз. Б. Ельня, причем пехота этой армии направлялась на Германовичи, а конница (III конный корпус) нацеливалась глубоким обходом вдоль берега р. Зап. Двины на Свенцяны. Наиболее сильная 15-я армия наносила фронтальный удар на Глубокое, в связи со вспомогательным фланговым ударом 3-й армии на Парафианово. В то же время 16-я армия, наступая на Игуменско-Минском направлении, должна была связать силы противника на его центральном участке, а Мозырская группа, уже занявшая к этому времени Мозырь, должна была содействовать 16-й армии, развивая удар на Глуск (см. приложение, схема XIV). [435]

    К этому времени группировка сил обеих сторон и соотношение их были следующие:

    Красные. 4-я красная армия Сергеева (12, 18, 48, 53-я стрелковые дивизии), бригада 55-й стрелковой дивизии (164-я), III конный корпус{204} — 13 831 штык и сабля — развернулась на фронте от г. Опочки до оз. Жадо включительно, имея главную массу своих сил, сосредоточенную на фронте Дрисса — оз. Бол. Ельня — оз. Жадо (искл.) Общее протяжение фронта 160 км{205}.

    15-я красная армия Корка (4, 11, 16, 33, 54 стрелковые дивизии и разные части) — 25918 штыков и сабель, развернута на фронте оз. Жадо — оз. Сшо. Общее протяжение фронта 35 км. На 1 км фронта приходится около 741 штыка и сабли (за округлением). 3-я красная армия Лазаревича (5, 6, 21, 56-я стрелковые дивизии, разные части) — 20 128 штыков и сабель — занимала фронт оз. Сшо — оз. Межужол — оз. Пелик, протяжением 80 км. На 1 км фронта приходится 252 штыка и сабли (с округлением).

    16-я красная армия Соллогуба (2, 8, 10, 17, 27-я стрелковые дивизии, разные части) — 24 998 штыков и сабель — расположена на фронте оз. Пелик — Паричи, протяжением 200 км. На 1 км фронта приходится 125 штыков и сабель (с округлением).

    Мозырская группа Хвесина (57-я стрелковая дивизия, сводный отряд, разные части) — 6588 штыков и сабель — в связи с продвижением правого фланга Юго-Западного фронта выдвинулась на фронт Паричи (искл.) — Мозырь (вкл.) протяжением 80–100 км. На 1 км фронта — от 83 штыков и сабель до 66 штыков и сабель (с округлением). [436]

    Всего командование Западным фронтом располагало 91 463{206} штыками и саблями. Против этих сил у противника развернуты были (считая только боевые части) в непосредственном боевом соприкосновении с ними следующие силы.

    1-я польская армия ген. Жигадловича (группа ген. Желиговского, 8-я и 10-я пехотные дивизии и разные части на Свенцянском направлении; группа ген. Енджеевского: 7-я пехотная дивизия, 7-я резервная бригада, бригада 5-й пехотной дивизии на направлении Глубокое — Дуниловичи и группа ген. Ржондковского: 1-я Литовско-белорусская дивизия, 11-я пехотная дивизия). Всего в состав 1-й польской армии входило 35 100 штыков и сабель, развернутых на фронте от г. Дрисса до оз. Межужол. Общее протяжение фронта армии составляло 190 км. На 1 км фронта приходилось 390 штыков и сабель (с округлением).

    4-я польская армия ген. Шептицкого (2-я пехотная дивизия легионеров, 4-я и 15-я пехотные дивизии, бригада 6-й пехотной дивизии). Всего 29 500 штыков и сабель; 4-я армия была развернута на фронте от оз. Межужол до железнодорожной линии Жлобин — Каминковичи. Общее протяжение его фронта достигло 300 км. На 1 км фронта здесь приходилось только 99 штыков и сабель. Полесская группа ген. Сикорского (9, 14, 16-я пехотные дивизии), всего 8000 штыков и сабель, прикрывала фронт от железнодорожной линии Калинковичи — Жлобин до устья р. Уборти и далее по р. Уборти до установления соприкосновения с левым флангом 3-й польской армии в Южном Полесье. Фронт группы Сикорского имел весьма ломаное начертание. Его линия шла от железнодорожной линии Калинковичи — Жлобин по р. Птичь до ее устья; отсюда вдоль р. Припяти до устья р. Уборти, а отсюда перекидывалась на р. Уборть. Общее протяжение фронта достигало 200 км. Насыщение 1 км фронта составляло только 40 штыков и сабель. [437]

    Всего ген. Шептицкий, в оперативное подчинение которого входили и 1-я польская армия, и Полесская группа, располагал 72 600 штыками и саблями. В виде ближайших поддержек он мог рассчитывать на этапные и тыловые части 1-й и 4-й польских армий в количестве 15 000 штыков и сабель и на 2-ю Литовско-белорусскую дивизию — 2700 штыков и сабель.

    Из приведенных цифр видно, что силы{207} красных примерно на 25 000 превосходили силы поляков. Кроме того, польский фронт по-прежнему был растянут равномерным кордоном{208}, тогда как расположение красных частей на их ударном фланге намечается в виде сильных кулаков (4-я и 15-я армии). Такой группировкой первоначальное абсолютное численное превосходство красных увеличивается еще и относительно. Действительно, против 35 100 штыков и сабель 1-й польской армии командзап располагал 59 977 штыками и саблями (4, 15, 3-я армии), т. е. почти двойным численным превосходством. Однако группировка этих сил командзапа в пространстве не совсем отвечала основному замыслу его маневра (мощный центр 15-й армии и ослабленные крылья 4-й и 3-й армий).

    Некоторые наши и иностранные исследователи усматривали в этой группировке несоответствие основному замыслу операции. В случае успешного наступления 15-й армии она вытолкнула бы назад противостоявший ей участок фронта противника, прежде чем сказались бы результаты охватывающих действий 4-й и 3-й армий.

    Но группировка командзапа находит свое объяснение в причинах организационного порядка, который не считал [438] возможным излишним количеством организационных единиц перегружать слабые и едва лишь возникшие к жизни аппараты армейского управления 4-й и 3-й красных армий, обладавших крайне слабыми тылами и средствами связи. Это была объективная причина, не зависевшая от воли командования фронтом и свидетельствовавшая об организационных недочетах, для устранения которых командование фронтом приняло все зависящие от него меры.

    В развитии плана командзапа 4-я армия нацеливала свой главный удар вдоль берега р. Зап. Двины, предполагая двинуть в дальнейшем свою конницу (III конный корпус) прямо на запад, а пехоту свернуть круто к югу на помощь 15-й армии. Командарм 15-й избрал направление своего главного удара на ст. Парафианово, а 3-я армия готовилась нанести такой же удар на м. Докшица, 16-я армия подготовилась к наступлению своими главными силами на Смолевичи — Минск, двигая свои левофланговые части в направлении Осиповичей с целью перерезать железную дорогу Бобруйск — Минск.

    В конце июня 1920 г. Пилсудский, учитывая тяжелое положение на Украине и отсутствие готовых стратегических резервов внутри страны, готов был пойти на значительное сокращение своего Белорусского фронта с целью образовать необходимые резервы для восстановления положения на Украине. Основную линию обороны в Белоруссии Пилсудский теперь намечал линию Барановичи — Лида — Ораны и по возможности Вильно. Располагаясь на этой линии, северные польские армии должны были закрыть свободный промежуток между р. Неманом и Полесскими болотами. Эти предложения были сообщены ген. Шептицкому в письме начальника генерального штаба (генерала Галлера) 28 июня 1920 г. Вместе с тем Галлер указывал Шептицкому, что необходимо, по мнению Пилсудского, всемерно воспрепятствовать установлению связи между Красной и литовской армиями. Поэтому левое крыло фронта Шептицкого в случае отвода его армии на указанную линию все-таки должно было быть протянуто до Двинска. В этом же письме давались указания на случай, если северным польским армиям не удастся сохранить своего положения под натиском красных. Тогда надлежало начать отход с левого фланга фронта, твердо [439] удерживая на месте свой правый фланг, для чего последний и должен быть сильнее{209}.

    Сущность этого предложения сводилась к отходу польских северных армий назад на 200 км, чём достигалось сокращение общей длины их фронта между Зап. Двиной и р. Припятью на 300 км, имея при этом возможность некоторой частью нового фронта опереться на линию старых германских окопов. С этой точки зрения предположения Пилсудского в сложившейся обстановке, на наш взгляд, являлись вполне целесообразными. Ген. Шептицкий был против этого плана. Он считал, что отступление вредно подействует на настроение войск; что занятие сплошной линии германских окопов требует большего количества войск, чем узловое оборонительное расположение, а, следовательно, не обещает больших тактических выгод. Поэтому Шептицкий настаивал на принятии генерального сражения на линии pp. Ауты и Березины{210} и сумел добиться согласия Пилсудского.

    Согласно плану командзапа главный удар красных армий Западного фронта должен был обрушиться на 1-ю польскую армию. К 4 июля после частичных перегруппировок она занимала следующее положение: группа ген. Ржондковского (бригада Литовско-белорусской дивизии и 11-я пехотная дивизия) занимала участок фронта между оз. Долгое и р. Березиной. Группа ген. Енджеевского (7-я резервная бригада [440] и бригада 5-й пехотной дивизии) располагалась на р. Ауте. Группа ген. Желиговского (10-я пехотная дивизия) главной массой своих сил располагалась в промежутке между озерами Ельня и Жадо, а также к югу и северу от этих озер. Резервы армии располагались: бригада 1-й Литовско-белорусской дивизии в Тумиловичах и 8-я пехотная дивизия была передвинута в м. Лужки. В ночь с 3 на 4 июля командование 1-й польской армии, убедившись в сосредоточении значительных сил красных в районе г. Диены, приступило к рокировке своих резервов и резерва фронта (17-я пехотная дивизия) в сторону своего левого фланга. 8-я пехотная дивизия направлялась из м. Лужки на с. Погост (20 км), а 17-я пехотная дивизия должна была перейти из Голубичей в с. Плисса (10 км). Таким образом оголялся от резервов центральный участок армии. В процессе этой перегруппировки 1-я польская армия была атакована главными силами 4-й и 15-й красных и частью сил 3-й красной армии (схема 17).

    На 90-километровом фронте возникло несколько отдельных очагов боя. Главные силы 4-й красной армии, наступавшие в промежутке между оз. Бол. Ельня и р. Зап. Двиной, обрушились на отряд полковника Савицкого (в количестве четырех батальонов, двух эскадронов и пяти батарей) и после нескольких часов упорного боя смяли его. III конный корпус красных двинулся в прорыв и начал быстро продвигаться на Свенцянском направлении. Главные силы 10-й пехотной польской дивизии, атакованные только одной дивизией красных (18-й стрелковой), удерживали свою позицию. Группа ген. Енджеевского на рассвете 4 июля была атакована всей 15-й армией, была быстро смята, утратив связь с соседней справа группой ген. Ржондковского и начала откатываться на Запад. Откат ее был так стремителен, что к 7 часам красные начали угрожать м. Плисса, лежавшему в 15 км за линией фронта. В то же время, развивая свой прорыв на р. Ауте в сторону группы ген. Ржондковского, части 15-й армии заставили откинуться назад ее левый фланг (11-я пехотная дивизия). К полудню 4 июля остатки группы Енджеевского пытались еще удерживаться на линии р. Мнюта; в то же время группа Ржондковского, угрожая охватом с левого фланга и сильно атакованная на правом фланге частями 15-й и 3-й красных армий, была отброшена к западу. Таким образом, [441] уже к 9 часам 4 июля первая оборонительная линия 1-й польской армии была прорвана в центре по обе стороны железной дороги Полоцк — Молодечно и охвачена с левого фланга в промежутке между оз. Бол. Ельня и р. Березиной. Вначале ген. Жигалдович не оценил размеров поражения своей первой линии, почему и не ввел в дело своих армейских резервов. Но вернее, что он не мог установить сразу связи со своими передвигавшимися на север двумя дивизиями [442] (17-й и 8-й). Во всяком случае, только одна из них, а именно 17-я, получила его приказ (хотя и считалась во фронтовом резерве) о переходе в контратаку в направлении от Подсвилье на Прошково, что приводило к нанесению удара по голове клина вторжения 15-й армии. В силу необходимости предварительно испросить разрешение на использование 17-й пехотной дивизии, контрманевр этой дивизии развернулся лишь около 17 часов дня. В это время группы Енджеевского и Ржондковского, особенно первого, уже безнадежно откатывались назад, почему и не могли пристроиться к флангам наступающей 17-й пехотной дивизии. Ее контратака после небольшого кратковременного успеха закончилась полной неудачей. Что же касается 8-й пехотной дивизии, то одновременно с задачей, данной 17-й пехотной дивизии, ген. Жигалдович пытался задержать эту дивизию опять в районе м. Германовичи, но было уже поздно. Дивизия находилась на марше на Погост, командование армией не могло установить с ней связи в течение целого дня, и в день 4 июля эта дивизия никакого участия в боевых действиях не приняла. Бригада 1-й Литовско-белорусской дивизии, находившаяся за правым флангом 1-й армии (группа Ржондковского), не оказала особой помощи правому флангу группы Ржондковского, ее полки вводились в контратаку пакетами по частям. Они произвели несколько разрозненных контратак, но существенного влияния на задержку наступления 3-й красной армии они не оказали. К концу дня глубина проникновения красных частей на участке 1-й польской армии достигала уже 20–15 км, так что можно считать, что уже в течение первого дня генерального сражения в Белоруссии левый фланг польских армий был разбит, и таким образом командование красным западным фронтом достигло своей ближайшей цели. Действительно, к концу этого дня разрозненные и утратившие связь между собой и отчасти с командованием отдельные группы 1-й польской армии оказались в следующем положении: группа Ржондковского была отброшена за линию Тумиловичи — Глино. Отдельным высунувшимся вперед клином левее ее располагалась 17-я пехотная дивизия, которой удалось удержаться на фронте Прошков — Боровые. Остатки группы Енджеевского оставили линию р. Мшоты — Плисса и откатывались на запад. Группа Желиговского (10-я пехотная дивизия) отошла в сравнительном [443] порядке на фронт Боярщина — Лужки, но была обособлена в пространстве; левый фланг группы Енджеевского (7-я резервная бригада) как управляемая единица более не существовал, а остатки отряда Савицкого откатывались на Меры. 8-я пехотная дивизия достигла наконец Погоста, т. е. находилась в 30 км позади остатков боевого фронта 1-й польской армии. Основной причиной поражения 1-й польской армии в день 4 июля явилось крайне невыгодное для нее соотношение сил. Таранная группировка на этот раз вполне оправдала себя{211}.

    В этом неуспехе поляков значительная вина падает на Шептицкого, который упорно настаивал на принятии боя на линии pp. Ауты и Березины, вопреки более осторожному и предусмотрительному предположению Пилсудского. Размеры же самого поражения зависели главным образом от распоряжений и действий ген. Жигалдовича. Как известно, вся система обороны польских армий была построена на основании инструкции Пилсудского об обороне на растянутых фронтах (от 21 марта 1920 г.). Суть этой инструкции заключалась в применении узловой или групповой системы обороны на переднем крае оборонительной полосы (а не сплошной оборонительной линии, как это практиковалось в мировую войну), причем центр тяжести успеха обороны переносился на активный маневр глубоко эшелонированных в тыл резервов. Опыт боя 4 июля показал, что активное маневрирование этими резервами является наиболее трудной операцией для высшего командования и что эти резервы для проявления своего полезного действия должны быть весьма значительны. Ген. Жигалдович не справился с маневрированием своими резервами. Он с сильным запозданием во [444] времени более или менее планомерно развернул для контратаки только 17-ю пехотную дивизию. Это произошло от того, что, предпринимая сложный маневр рокировки массы своих резервов вдоль фронта в сторону своего левого фланга, ген. Жигалдович и его штаб, по-видимому, мало проработали вопрос об установлении прочной связи с ними. Поэтому-то 8-я пехотная дивизия в течение целого дня 4 июля гуляла в тылу поля сражения, не принимая в нем участия. Наконец, армейский резерв в виде бригады 1-й Литовско-белорусской дивизии, по-видимому, также был использован не планомерно, а случайно. Нельзя поставить в особую вину ген. Жигалдовичу опоздание в правильной оценке им общей обстановки. Она в условиях маневренной войны на растянутых фронтах меняется настолько быстро, что сведения об обстановке в крупных штабах, более удаленных от линии фронта, обычно уже не отвечают действительности, как бы хорошо ни была налажена связь. Но в ночь с 4 на 5 июля Жигалдович имел уже достаточно времени, чтобы разобраться в обстановке и убедиться, что все его планы об организации крупной контратаки 5 июля являются построенными на песке. Тем не менее его колебания продолжались всю ночь. Он лишь на рассвете 5 июля отдал приказ об организации обороны на линии Докшица — Погост, но в это время остатки его отдельных групп уже перевалили эту линию и находились в полном отступлении. Только около полудня 5 июля ген. Жигалдович представил Шептицкому свое мнение о необходимости дальнейшего отступления для приведения в порядок 1-й армии.

    5 июля Шептицкий приказал: 1-й польской армии оторваться от красных и отходить главной массой своих сил в общем направлении на Лиду, прикрывая группой Желиговского (8-я и 10-я пехотные дивизии) Свенцянское направление, а тем самым и г. Вильно.

    В связи с отходом правого фланга 1-й армии должен был начаться отход 4-й армии в виду угрозы ее левому флангу. Общий приказ об отходе 4-й армии последовал в тот же день согласно приказанию Пилсудского об общем отступлении польских армий Белорусского фронта на линию старых германских окопов. Одновременно 2-я Литовско-белорусская дивизия передавалась в распоряжение Шептицкого, [445] и он получил задачу оборонять Вильно, загнув свой фронт от Свенцян к северу.

    В то же время командзап приказывал своим армиям энергично развивать достигнутый успех, причем 16-й армии указывалось переправиться через Березину на участке Любоничи — Паричи, а Мозырской группе — наступать в северно-западном направлении и 7 июля выйти на фронт Бобруйск — Глуск — Лесковичи — Медухов. Этой директивой командование Западным фронтом намечало уже образование клещей на обоих флангах Польско-белорусского фронта.

    В течение дня 5 июля остатки групп 1-й польской армии отходили, стремясь выйти на свои тыловые дороги, вне всякой связи со своим командованием. Авангарды красных армий теснили их. III конный корпус по занятии Браслава двинулся на Свенцяны. К концу дня 5 июля только 1-я Литовско-белорусская дивизия была обнаружена в Небышена. Впоследствии оказалось, что Желиговский со своей группой (8-я, 10-я пехотные дивизии) от Постав пошел не на Свенцяны, а через Кобыльник прямо на Вильно. Остатки группы Ржондковского стремительно откатывались на Молодечненском направлении, обнажая левый фланг 15-й пехотной дивизии (4-я армия). В такой обстановке приказ Шептицкого, отданный в ночь с 5 на 6 июля о порядке занятия линии старых германских окопов, являлся запоздалым. Согласно этому приказу Шептицкий отводил назад свою Полесскую группу в связи с 3-й польской армией в южном Полесье. 4-я армия, имея осью своего движения Минское направление, отходила прямо перед собой на линию старых германских окопов, а 1-я армия, отходя на ту же линию через Вилейку и Молодечно, должна была для обеспечения Вильно протянуть свой левый фланг по западному берегу оз. Свирь и далее на Линтупы — Свенцяны — Маляты. 2-я пехотная Литовско-белорусская дивизия спешно стягивалась для этой цели в Свенцяны. Однако положение групп 1-й польской армии к концу дня 5 июля исключало уже возможность выполнения и этого приказа в отношении левого фланга 1-й польской армии.

    К утру 6 июля все три группы 1-й польской армии оказались сильно разбросанными в пространстве, что давало возможность легко разбить их по частям. Однако вместо этого [446] боевое соприкосновение в день 6 июля между сторонами было утрачено, а это дало возможность противнику упорядочить свою перегруппировку. Утрата боевого соприкосновения явилась следствием нескольких причин. 4-я красная армия 6 июля замедлила темп своего продвижения. Она только к концу дня 6 июля вышла на фронт Мосарж — Дуниловичи. Между тем Желиговский покинул Дуниловичи еще на рассвете 6 июля. 15-я армия 6 июля медленно продвигалась вперед, что дало возможность группе Енджеевского благополучно совершить в этот день свой фланговый марш от Глубокого на Молодечно. Этому движению противника не могла помешать и 3-я армия, которую командзап в день 6 июля круто уклонил в юго-западном направлении, нацелив ее на Минск для помощи 16-й армии, и она поэтому совершала перегруппировку, меняя направление своего движения.

    Лишь 7 июля более или менее удалось привести в порядок части 1-й польской армии, и 8 июля она уже отходила группой Желиговского на Вильно, группой Енджеевского — на Молодечно и Ржондковского — на Долгинов — Шипки; 4-я армия также отходила по всему фронту в тесном соприкосновении с авангардами 16-й красной армии, которая 7 июля переправилась через р. Березину. В этот день армии красного Западного фронта уже только преследовали противника. III конный корпус, ведя параллельное преследование, подходил к Свенцянам; маневренная ось 4-й армии нацеливалась от Шарковщизны на Гадуцишки, 15-я армия главной массой своих сил шла на Молодечно, 3-я армия продолжала уклоняться на Минск, а 16-я армия основную свою группировку направляла на Минск через Игумен.

    Таким образом, начиная с 7 июля, генеральное сражение в Белоруссии, к которому столь тщательно в течение месяца готовилось командование Западным фронтом, превратилось в беспорядочный отход противника, предпринятый им без упорной борьбы за инициативу, из-за основательного разгрома 1-й польской армии в первый же день боя, т. е. 4 июля. Сражение не успело созреть и вылиться в законченные формы. Сильно пострадавшей оказалась только 1-я польская армия, 4-я польская армия и Полесская группа отходили добровольно и в порядке. С нашей стороны [447] сражение вылилось в форму оттеснения внутрь разгромленного ?тараном? 15-й армии левого фланга польского Белорусского фронта. Маневр охвата его конницей в дни 4 и 5 июля не успел еще сказаться из-за быстрого назревания событий на фронте 1-й польской армии. В дальнейшем разгром противника мог достигаться лишь при условии крайней энергии наступления 4-й красной армии. Однако дивизии 4-й армии выказали ее далеко недостаточно, потеряв немало бесполезного времени на берегах р. Вилии, чем был значительно ослаблен замах правого фланга красного фронта.

    Последующие распоряжения Пилсудского свидетельствуют, что неудачи в Белоруссии и на Украине застали его врасплох и вынудили действовать от случая к случаю. Хотя он и утверждает в книге ?1920 год?, что восстановление положения на Украине и борьба с конницей Буденного в этот период времени являлись его главной целью, а Белорусский фронт имел для него второстепенное значение, и действия на нем должны были лишь преследовать цель выигрыша времени, но его директивы свидетельствуют о противном: 9 июля он указал своим командующим армиями, что последней линией отхода является линия р. Збруч — р. Стырь — Лунинец — линия старых германских окопов — Вильно. С этой линии в скором времени предстоял переход в наступление. В то же время он начал переговоры с литовцами о соглашении, но последние упорно настаивали на передаче им г. Вильно{212}.

    Совершенно правильно говорит ген. Фори в своей рецензии, что наиболее важным следствием этого нового успеха красных армий Западного фронта был не выигрыш территории, [448] а упадок моральных сил польской армии{213}. С этой точки зрения Фори совершенно правильно расценивает июльское генеральное сражение в Белоруссии как поражение поляков, несмотря на то, что им удалось ускользнуть от решительного материального разгрома.

    Вместе с тем интересной является точка зрения Фори на события в июне на Украине и в июле месяце в Белоруссии.

    Устанавливая взаимную связь между обоими событиями, Фори подводит их под масштаб единого пограничного сражения. Здесь мы усматриваем некоторое преувеличение, что не исключает, однако, возможности принятия точки зрения Фори.

    Внутри Польши происходили усиленные формирования резервов, которые направлялись на р. Зап. Буг и в бои 1-й и 4-й польских армий пока не втягивались. Последующие события показали, что последним предположениям маршала Пилсудского не удалось осуществиться ни во времени, ни в пространстве. Конницу Буденного ликвидировать не удалось на Украине. Опорная точка будущего маневра польских армий на линии Зап. Буга — крепость Брест попала в руки советских войск прежде, чем на р. Западный Буг удалось собрать значительные силы, да их и неоткуда было взять, поскольку борьба на Украине продолжалась с прежним ожесточением.

    Все эти обстоятельства перенесли решение судеб всей кампании на берега р. Вислы и под стены самой Варшавы. Но пока они назревали, на главном театре продолжали благоприятно для нас развиваться наступательные операции армий Западного фронта.

    9 июля наши части захватили г. Игумен; 10 июля противник очистил крепость Бобруйск, предварительно взорвав ее укрепления; 11 июля Минск был занят частями 16-й армии; 13 июля противник пытался оказать сопротивление на линии старых германских окопов, но и здесь его сопротивление было непродолжительно. 14 июля наши войска после упорного боя с частями группы ген. Желиговского на р. Вилии вступили в Вильно, причем это вступление ознаменовалось [449] почти одновременным выступлением против польской армии литовской армии со стороны ст. Ландварово и Новые Троки{214}. Выступление литовской армии угрожало левому флангу и тылу польского фронта, что принудило группу ген. Желиговского начать поспешное отступление не на Гродно, а прямо на юг — на г. Лиду, чтобы удалиться от литовской границы.

    Взаимодействие литовской и красной армий было бы весьма выгодно для обеих сторон в стратегическом отношении, если бы литовское правительство пошло до конца по этому пути. Но этого не произошло. После 4-дневных переговоров с литовцами было заключено соглашение, согласно которому правый фланг Западного фронта не должен был переходить крупными силами условной линии Новые Троки — Ораны — Гродно — Сидра. Впоследствии была установлена новая разграничительная линия: Ораны — Меречь — Августов. К северо-западу от этой линии литовская армия пользовалась полной оперативной самостоятельностью.

    После падения Вильно Пилсудский 15 июля приказал отвести армии своего Белорусского фронта на линию: Пинск — Огинский канал Шара — Неман до Гродно{215}. Но уже вечером 16 июля у Пилсудского возникла новая мысль: отводя 1-ю польскую армию на Неман, нанести короткий удар 4-й армией на Лиду, группируя ее резервы за ее левым флангом на линии Немана. Во исполнение этих указаний Шептицкий, задерживая отход 4-й армии, принялся рокировать ее влево: 2-я пехотная дивизия легионеров и 15-я пехотная дивизия подтягивались в район Новогрудка, 14-я пехотная дивизия по железной дороге должна была быть переброшена в Мосты. Но и этому решению белополяков не суждено было осуществиться. Между тем армии Западного фронта продолжали преследование противника. 16 июля они вновь [450] нанесли сильный удар 1-й польской армии. В ночь с 16 на 17 июля части красных прорвались между внутренними флангами 1-й и 4-й польских армий и заняли м. Николаев на Немане. Таким образом последний план Пилсудского был сорван энергичным преследованием красных, прежде чем удалось приступить к его осуществлению. Единственным результатом его была задержка темпа отступления польских армий вопреки обстановке, что повлекло для них, как сейчас увидим, дальнейшее ее ухудшение. То, что 1-я польская армия не устояла на линии старых германских окопов, явилось результатом охватывающего маневра 4-й красной армии со стороны Вильно на помощь 15-й красной армии, задержанной упорными боями под Сморгонью. Обходное движение 18-й стрелковой дивизии 4-й красной армии и усиление 15-й армии одной дивизией из состава 3-й красной армии решили участь боя под Сморгонью в пользу красных. Все эти обстоятельства заставили Шептицкого отказаться от указанного Пилсудским контрманевра, и 18 июля он отдал общий приказ об отводе своих армий за Неман и Шару.

    К концу дня 19 июля красные армии Западного фронта вышли на линию р. Неман — ст. Барановичи — ст. Лунинец, причем III конный корпус, двигаясь все время на уступе вперед перед правым флангом 4-й армии, энергичным налетом 19 июля 1920 г. захватил укрепленный Гродно.

    Занятие Гродно III конным корпусом было произведено по директиве командзапа. Согласно той же директиве армии Западного фронта должны были форсировать линии pp. Шары и Немана в течение 21–22 июля. 4-я красная армия нацеливалась на участок р. Неман южнее Гродно; южнее ее через Неман должна была переправиться 15-я армия; 3-й армии указывалось форсировать Неман в районе устьев Шары; 16-й армии ставилась задача переправиться через Шару к северу от Слонима. Противник в это время находился в полном отступлении на линию этих рек. 1-я польская армия шла двумя колоннами с линии Лида — Радунь на фронт Василишки — Щучин, имея в виду переправиться через Неман у Гродно и м. Мосты. 4-я польская армия отходила четырьмя колоннами на р. Шару, на участок ее Бытень — Велька Воля. Отступление носило форсированный характер. Некоторые дивизии в сутки делали переход до 60 км. Захват Гродно III конным [451] корпусом ставил 1-ю польскую армию в чрезвычайно трудное положение между двух огней. В свою очередь в такое же положение попал III конный корпус в дни 20 и 21 июля.

    В рамках указанной общей обстановки получилось чрезвычайно интересное тактическое положение для 1-й польской армии. При первых известиях о захвате Гродно красной конницей Шептицкий приказал 1-й польской армии отобрать его обратно при содействии бригад 9-й пехотной дивизии{216}, направленной на Гродно от Белостока. Ген. Жигаддович разрешил эту задачу следующим образом. На Гродно с юго-востока через м. Скидель он направил группу ген. Желиговского (8-я и 10-я пехотные дивизии). Для обеспечения этой группы с тыла он приказал группе Ржондковского (1-я Литовско-белорусская и 17-я пехотная дивизии) перейти в наступление из района Мосты в общем направлении на м. Щучин на участке 15-й красной армии. Наиболее потрепанная группа Енджеевского (11-я пехотная дивизия, остатки 7-й пехотной резервной бригады и бригады 5-й пехотной дивизии) получила задачу: обеспечивая возможность перехода обеих первых групп через Неман южнее Гродно, занять оборонительную позицию по левому берегу Немана между устьями pp. Свислочь и Шары. В свою очередь угрожаемый противником с обеих сторон командир III конного корпуса т. Гай против Белостокской группы противника выдвинул 15-ю кавалерийскую дивизию к м. Кузница, а против группы Желиговского — 10-ю кавалерийскую дивизию к м. Скидель. Головные части 4-й красной армии в это время подходили к м. Озеры. 20 июля события развернулись следующим образом. Белостокская группа противника атаковала 15-ю красную кавалерийскую дивизию, отбросила ее к западным предместьям Гродно, но далее продвинуться не могла. Желиговский [452] начал теснить 10-ю кавалерийскую дивизию к Гродно, но в свою очередь был атакован красными со стороны Озеры в свой правый фланг. В то же время атака Ржондковского на Щучин не только была отбита, но его группа под натиском 15-й армии начала спешно отходить на Мосты, обнажая тыл Желиговского. В таком положении последний 21 июля вынужден был прекратить бой под м. Скидель и спешно уходить за Неман в районе м. Лунно. Ржондковский переправился через эту реку у м. Мосты{217}.

    Под влиянием успехов красного оружия заговорила и дипломатия Антанты. 12 июля английское правительство в лице лорда Керзона обратилось к советскому правительству с предложением о заключении в недельный срок перемирия с Польшей. Предварительным условием ставился отход советских войск от естественных и этнографических границ Польши. Фактически это означало, что советские войска не должны были переходить линии р. Зап. Буг. Равным образом и польские войска должны были отойти с территории Советской Федерации, что означало для них продолжение отхода за линию р. Зап. Буг. В дальнейшем Керзон предлагал на конференции в Лондоне обсудить условия мира РСФСР и Польши, намечая границу между ними согласно плану Верховного союзного совета, принятому в 1919 г., т. е. по линии р. Зап. Буг. Отказ советского правительства от принятия этого предложения должен был повлечь за собой помощь держав Антанты Польше всеми доступными для них средствами. [453]

    Нота лорда Керзона не имела никаких дальнейших дипломатических и политических последствий. Советское правительство 17 июля решительно отклонило предложение английского правительства{218}. Однако оно оказало свое влияние на стратегические предположения нашего Главного командования. Усматривая в заключительных словах ноты угрозу активного выступления на стороне наших врагов Румынии, Финляндии, а может быть и Латвии и особенно опасаясь выступления Румынии, Главное командование считало возможным докончить разгром Польши наличными силам Западного фронта, даже ослабив его на одну армию (16-ю), держа ее в резерве на случай выступления Латвии. Центр же тяжести приложения усилий Юго-Западного фронта оно предполагало перенести более к югу, чтобы иметь достаточные силы на берегах Днестра на случай выступления Румынии. Поэтому в своей директиве от 21 июля 1920 г. Главком указывал командованию Юго-Западным фронтом действовать на Ковельском направлении лишь сильной ударной группой для связи с левым флангом Западного фронта, а всеми остальными силами фронта нанести решительное поражение польским армиям, действующим на Украине, отбросив их на юг — к границам Румынии, использовав для этой задачи конную армию.

    Последующие события показали, что эти опасения не оправдались, почему рядом последующих распоряжений главкома эта директива в дальнейшем была фактически отменена. Подобный анализ политической целеустановки советского правительства и решений главного командования по планированию конечной кампании в борьбе с белополяками будет приведен в следующей главе. Тем временем операции армий обоих наших фронтов развивались по-прежнему [454] успешно, 16-я красная армия овладела г. Слоним; 25 июля наши части Западного фронта захватили г. Волковыск и оттеснили 4-ю польскую армию за реку Свислочь. Двумя днями раньше Мозырская группа овладела г. Пинском. Охватывающее движение III конного корпуса Гая на крайнем правом фланге Западного фронта продолжало оказывать свое влияние, препятствуя противнику организовать прочное сопротивление на путях к Варшаве{219}.

    27 июля конница Гая овладела крепостью Осовец, а 29 июля заняла Ломжу и Новоград, чем содействовала продвижению вперед 4-й и 15-й красных армий, которые овладели Белостоком и Бельском и вышли за линию р. Нарев и р. Нурец тоже 29 июля (схема 18).

    Наступление 16-й армии было несколько задержано упорным трехдневным боем под Пружанами и Кобриным, овладев которыми, 16-я армия облегчила продвижение Мозырской группе и, преследуя противника, быстро выдвигалась на линию р. Зап. Буг. Мозырская группа, задержанная затянувшимися боями за Кобрин, находилась на уступе позади нее. В таком положении командование 16-й красной армии не считало возможным форсировать р. Зап. Буг, имея на своем фланге сильный узел сопротивления противника, хотя и полуразрушенной, но все-таки крепости — Брест-Литовска, где, к тому же, противник производил сосредоточение каких-то сил. Поэтому командование 16-й армии решило проявить инициативу и, обеспечивая свой левый фланг, овладеть Брестом, хотя он и находился в пределах разграничительных линий Мозырской группы. Выполнение задачи было возложено на левофланговую дивизию 16-й армии (10-ю стрелковую) и дивизию армейского резерва (2-ю стрелковую). Под ударами обеих дивизий и успевшей подойти к Бресту Мозырской группы, штурмовавших правобережные форты крепости, Брест-Литовск пал 1 августа 1920 г. Чтобы осознать все стратегическое значение взятия Бреста, следует иметь в виду, что Пилсудский рассматривал Брест-Литовск как опорный пункт его будущего контрманевра против армии Западного [455] фронта с линии р. Зап. Буг. Этот маневр Пилсудский предполагал окончательно развернуть после ликвидации успехов красной конницы Буденного на Украине. Поэтому еще 30 июля он запрашивал ген. Сикорского (командующего Полесской группой), сколько времени может держаться Брест. Последний гарантировал ему 10-дневный срок. Падение Бреста повлекло за собой и другие результаты: дальнейший отход 3-й польской армии на Украине за р. Зап. Буг, не говоря уже о том, что план контрманевра Пилсудского с линии р. Зап. Буг был сорван{220}.

    Ген. Фори указывает, что операция на Зап. Буге, задуманная Пилсудским, преследовала единственную цель выигрыша времени для перегруппировки на Висле в целях перехода в решительное наступление.

    Операции Юго-Западного фронта за это же время протекали под знаком упорной борьбы с противником за инициативу. Насыщенные боевым содержанием, они в силу этого обстоятельства не отличались быстротой развития в пространстве, но тем не менее сопровождались постоянными успехами: 9 июля 14-я армия овладела Проскуровом, а 12 июля — Каменец-Подольском; 14 июля наши части вышли на рубеж pp. Верхняя-Стырь, Иква и Збруч. За этим рубежом противник решил оказать упорное сопротивление. Он особенно упорно оборонялся в гористом и пересеченном Дубно-Ровненском районе, неоднократно переходя в контратаки. Однако и здесь его сопротивление в конце концов было сломлено 1-й конной армией, вписавшей в этих боях славную страницу в свою историю. [457]

    В то же время на Ковельском направлении 20 июля части 12-й армии вышли на линию нижнего течения р. Стырь, утвердившись на ее восточном берегу — до м. Колки. Далее фронт армий Юго-Западного фронта шел через Луцк — Торговица на Дубно — Млынов и, минуя г. Кременец, за обладание которым шли упорные бои, перекидывался на р. Збруч. Здесь по всему течению реки и особенно в районе Волочиска 14-я красная армия в упорных боях с 6-й польской армией оспаривала у нее рубеж этой реки, готовясь к вторжению в пределы Галиции. Такова была общая обстановка на Юго-Западном фронте, когда директива его командующего от 24 июля определила дальнейшее приложение его главных усилий на Львовском направлении. Согласно этой директиве непосредственное содействие Западному фронту возлагалось лишь на численно слабую 12-ю армию, которая должна была овладеть в кратчайший срок г. Ковелём. Выставив затем заслоны в сторону Бреста, эта армия должна была перейти в решительное наступление в направлении Холм — Красник — Аннополь и не позднее 15 августа выйти на рубеж pp. Вислы и Сан, заняв переправы через них в районе Аннополь — Ниско.

    Такая постановка задачи определила содействие 12-й армии скорее Юго-Западному, чем Западному фронту, если сопоставить ее с постановкой задач прочим армиям Юго-Западного фронта. Действительно, согласно той же директиве главная масса 1-й конной армии направлялась для захвата Львова, а 14-я армия главную массу своих сил должна была нацелить в общем направлении Тарнополь — Перемышляны — Городок, что определяло ее содействие 1-й конной армии о захвате ею Львова{221}.

    Эта директива окончательно определила тяготение главной массы сил Юго-Западного фронта ко Львовскому, а не Варшавскому направлению. Во времени она совпала с [458] начинавшейся общей перегруппировкой противника на его фронте, имевшей целью стянуть возможно большее количество своих сил на Варшавское направление и усилить, с другой стороны, части 2-й польской армии, имевшей против себя конницу Буденного. Поэтому-то Ковельское направление, на котором действовала 12-я армия, оказалось прикрытым сравнительно слабо. Продвижение 12-й армии, являвшейся в то время связующей группой между Западным и Юго-Западным фронтами, облегчилось. 27 июля 12-я армия переправилась через р. Стырь, встретив лишь слабое сопротивление противника; 30 июля она вышла на линию р. Стоход и в ночь с 1 на 2 августа также успешно преодолела это препятствие на всем своем фронте и двинулась к рубежу р. Зап. Буг.

    Пока происходило это успешное продвижение 12-й армии, 1-я конная армия вела упорные бои с переменным успехом в районе г. Броды со 2-й польской армией, которая встречным наступлением пыталась отбросить ее от прямых подступов ко Львову, в чем выразилось осуществление вышеуказанного нами плана Пилсудского об уничтожении 1-й конной армии. В результате этих боев противнику удалось лишь на короткое время утвердиться в г. Броды, но так как в связи с падением Бреста, последовавшим, как мы указали, 1 августа, польское Главное командование вынуждено было отказаться от организации своего контрманевра с линии р. Зап. Буг и отнести линию своего сопротивления на р. Вислу, то в связи с этим 2-я и 3-я польские армии, действовавшие на Ковельском направлении, получили приказание о дальнейшем отходе на запад. 12-й армии оставалось только воспользоваться столь благоприятно слагавшейся для нее обстановкой и преодолевать только пространство для скорейшего выхода на одну высоту с левым флангом Западного фронта. В пределах своих возможностей она и стремилась к этому. В ночь с 3 на 4 августа она [459] овладела г. Ковелём, а 6 августа вышла на линию р. Зап. Буг — на фронте Опалин — Корытница. Оперативная свобода конной армии восстановилась позднее. Задержанная боями под Бродами, она только 7 августа получила возможность начать свое продвижение к верховьям Зап. Буга в общем направлении на Буск. На этом рубеже она вновь завязала упорные бои с противником, который энергично оборонялся, и лишь 15 августа ей удалось утвердиться на Верхнем Буге, овладев г. Буском и выйдя таким образом на прямые пути ко Львову, который и явился теперь ближайшей целью ее действий. Успехи наших армий Юго-Западного фронта на Ковельском и Львовском направлениях принудили 6-ю польскую армию, расшатываемую ударами с фронта нашей 14-й армии, оставить линию р. Збруч, что означало распространение военных действий на территорию Восточной Галиции.

    Эти удачные операции на Юго-Западном фронте протекали под знаком некоторой заминки на Западном фронте. Армии последнего в свою очередь встретили упорное сопротивление противника на рубежах pp. Нарев и Зап. Буг.

    Атака 3-м конным корпусом укрепленной Ломжинской позиции 29 июля положила начало 6-дневным упорным боям на левом берегу Нарева, который не могла собственными силами преодолеть наша 15-я армия. В этом отношении ей помогла 4-я армия. Последней удалось перебросить на левый берег Нарева две свои дивизии, которые вели там борьбу за расширение своего плацдарма. В целях оказания поддержки 15-й армии командзап приказал не только 4-й, но и 3-й армии помочь 15-й армии, нацеливая их обе в общем направлении на Остроленку (4-ю армию из района Ломжа — Тыкоцин, а 3-ю по свободному от местных преград промежутку между pp. Зап. Буг и Нарев). Отсюда уже началось еще усиленное в дальнейшем тяготение главной массы сил Западного фронта к северу от р. Зап. Буг. В результате согласованных действий наших армий противник очистил рубеж р. Нарев перед фронтом 15-й армии, которая благодаря этому получила возможность дальнейшего продвижения, и 3 августа частями этой армии был занят г. Остров.

    В это же время 16-я армия вела не менее упорную борьбу с противником на рубеже Зап. Буга. К 1 августа за Зап. Буг [460] отошли сильно потрепанные и поредевшие части отступивших польских дивизий, которые здесь оперлись на новые формирования из добровольцев и запасных частей. Первая попытка переправы через р. Зап. Буг была предпринята 2 августа частями 16-й армии на участке Янов — Брест-Литовск искл. (17, 8,10-я стрелковые дивизии). Она закончилась неудачей при стремлении расширить свой плацдарм на левом берегу реки, несмотря на то, что некоторым из наших дивизий удалось довольно глубоко проникнуть к западу от этой реки. Так, 8-я стрелковая дивизия продвинулась на целый переход к западу и вела упорный бой за г. Белу. Только 4 августа 27-й стрелковой дивизии — правофланговой дивизии 16-й армии — удалось овладеть м. Дрогичин на Буге и утвердиться в нем, войдя в связь с левым флангом 3-й армии, что означало фактическое падение оборонительного рубежа р. Зап. Буг. Два дня спустя, 6 августа, 4-я армия после упорных боев овладела г. Остроленка. Так складывалась общая обстановка на Западном фронте перед началом операции на берегах Вислы, явившейся переломной для всей кампании 1920 г. на польском фронте.

    Поскольку на судьбы этой операции сверх причин оперативного порядка оказало свое отрицательное влияние и общее состояние наших армий, мы считаем необходимым несколько остановиться на последнем.

    Все эти явления, как то: растяжка тылов, ослабление боевых рядов и пр., были естественными и неизбежными трениями в условиях проведения длительных операций на протяжении 500 км преследования. Несомненно, такой образ действий повлек за собой те ?трения? для нас, на которые мы указали выше. Но ведь на войне ?трения? — вещь неизбежная, и риск, создаваемый этими трениями, должен быть перестрахован целым рядом организационных мероприятий, о чем речь будет идти ниже. Правильно ли поступило командование Западным фронтом, требуя чрезвычайных напряжений от своих войск? Вполне уместно будет здесь ответить на этот вопрос устами наших противников. Предоставим прежде всего слово самому Пилсудскому: ?Столь длинные марши, прерываемые к тому же боями, могут служить к чести как армии, так и ее руководителей. Особенно же нельзя отнести к числу средних величин и посредственностей [461] главнокомандующего, который имеет достаточно сил и энергии, воли и уменья, чтобы проводить подобную военную работу?{222}.

    Эта цитата, вышедшая из-под пера маршала Пилсудского пять с лишним лет спустя после описываемых событий, свидетельствует о высокой оценке длительного марша войск Западного фронта и о том впечатлении, которое он производил на главную польскую квартиру. Полагаем, что эта цитата достаточно показательна.

    Не мешает теперь остановиться на иных мнениях, исходящих из того же лагеря. Ген. Сикорский писал, что слишком поспешное преследование красных армий, предпринятое командованием Западного фронта в расчете на перевернутую политическую и материальную базу, не оправдало себя и повело к ослаблению красных армий, вынужденных наступать без оборудованного тыла и восстановленных железных дорог{223}. Такие же мысли высказывают и некоторые из наших писателей. Но это неверно. Как раз в период своего наступления на линию р. Зап. Буг, командование Западным фронтом проявило чрезвычайно энергичную работу по восстановлению железнодорожных сообщений и по организации тыла.

    О быстроте восстановления железнодорожной сети свидетельствует тот факт, что к моменту начала боев на линии р. Вислы, т. е. к середине августа 1920 г., были уже открыты железнодорожные головные станции Вышков и Седлец. Таким образом, железнодорожная связь армий с своим тылом была, можно сказать, своевременно восстановлена. Но вся беда заключалась в слабом уменьи пользоваться этой сетью. Тыловые армейские аппараты отчасти в силу недостаточности колесного транспорта плохо справлялись с организацией подвоза от головных железнодорожных станций к войскам. Но главную роль играла здесь плохо налаженная, еще не сложившаяся служба полевого управления военной дороги, в которой работа головного участка железной дороги была оторвана от работы на грунтовых путях. Кроме того, недостаток подвижного состава, особенно паровозов, [462] препятствовал развитию интенсивного движения по железным дорогам. Поэтому те 60 000 пополнений, которые запасная армия Западного фронта подготовила и выслала на фронт, не успели достигнуть его в нужное время. Чрезвычайно быстрое продвижение красных армий вперед заставило командование Западным фронтом искать новых путей в деле устройства тыла и пересмотреть вопрос о взаимоотношениях фронтовых и армейских баз. Малоподвижные и громоздкие армейские базы в условиях сложившейся обстановки являлись уже излишней промежуточной инстанцией, застрявшей при этом глубоко в тылу. Так, база 15-й армии находилась в г. Великие Луки, а база 16-й армии — в г. Новозыбкове. Во избежание усложнения и перекрещивания перевозок, командование Западным фронтом выбросило впереди них фронтовые склады в Молодечно и Минск; из этих складов к фронту выбрасывались снабженческие, главным образом, артиллерийские летучки. Они находились на головных участках железных дорог и выдвигались туда тотчас же по их открытии. Эти летучки и снабжали уже непосредственно дивизии. Вот на этом последнему звене в силу трудности урегулировать распределение и возникали перебои. Летучки оказывались предоставленными самим себе, и не получая определенных указаний, что и кому выдавать, делали это на свой риск и ответственность. Можно сказать, что в эту кампанию мы постепенно нащупывали пути к правильной и гибкой организации тыла, которая, конечно, хоть сколько-нибудь совершенной признана быть не может. Приходится также признать, что, несмотря на ряд правильных организационных мероприятий, организация тыла при данной операции не соответствовала ее размаху. Это оказало крупное влияние на исход операции, но в то же время это ни в коем случае не может явиться мотивом для отрицательной оценки самого оперативного замысла. Тем более что и сам-то оперативный план был обусловлен целым рядом соображений, далеко выходящих из сферы оперативных соображений.

    Иначе складывалась обстановка для противника. Положение последнего по мере его отхода внутрь собственной территории непрерывно улучшалось, так как, сокращая линию своего фронта, польские армии в то же время на марше [463] назад сближались со своими основными базами и источниками пополнения.

    Угроза судьбам польской буржуазной государственности побудила правительство последней к весьма энергичной деятельности. Правительство объявило мобилизацию мужского населения до 35-летнего возраста и организовало широкую добровольческую кампанию. В своей организационной работе оно не было одиноко. Державы Антанты — в лице Англии и Франции — по мере своих возможностей старались поддержать Польшу. Первая не оставляла мысли о дипломатическом воздействии на РСФСР, а вторая помогала не только морально, но и материально. Франция направляла в Польшу артиллерию, технические средства борьбы и огнеприпасы, которые следовали через Данциг. Многочисленная французская военная миссия делом и советом помогала реорганизации и обучению польской армии.

    Однако перед лицом грозных событий, тот или иной поворот которых, как это хорошо чувствовалось обеими сторонами, мог изменить весь ближайший ход мировой истории или, по крайней мере, истории Европы, пролетариат нашей республики не остался одиноким. Он чувствовал за собой поддержку европейского пролетариата, протягивавшего ему руку помощи. 21 июля II Конгресс Коммунистического интернационала обратился к пролетариям всех стран с призывом не пропускать через свои территории военные припасы в Польшу.

    31 июля на территории Польши образовался Временный революционный комитет, который обратился к населению с призывом о свержении правительства Пилсудского и о заключении мира с Советской Россией. В свою очередь коммунистическая партия Польши обратилась с воззванием к пролетариату всех стран, указывая, что польское правительство полтора года правит на основе особого положения, что профессиональные союзы закрываются, что рабочие кооперативы преследуются, тюрьмы переполнены рабочими и что в борьбе польского пролетариата за свое освобождение самым тяжелым ударом было бы низвержение советской власти в России. Международный пролетариат в дни решения кампании на берегах Вислы широко откликнулся на эти призывы. Август 1920 г. характеризуется подъемом волны рабочего [464] движения в Англии и Франции. В Англии образовались рабочие ?Советы действия?, оказывавшие сопротивление всякой попытке вооруженного вмешательства Англии в борьбу между Советской Россией и Польшей, добивавшиеся отозвания всех морских сил, действующих против Советской России, признания Советской России и заключения торгового договора с ней. Это последовало в ответ на угрозу английского правительства вновь предпринять блокаду Советской России, если только немедленно не начнутся переговоры между ней и Польшей. В то же время в Германии и Чехословакии рабочие отказывались грузить и пропускать по железным дорогам военные грузы для Польши. На фоне этих крупнейших событий международного значения оказалось не столь заметным событие, укреплявшее наше внешнее положение, а именно — заключение мира с Литвой, которое последовало 12 июля.

    Очевидно, не только отзвуки побед Красной армии, но и глухие раскаты революционной бури, надвигавшейся изнутри, побудили польское правительство пытаться отсрочить казавшийся ему неизбежным приговор истории путем вступления в мирные переговоры. 22 июля оно обратилось с предложением к советскому правительству о немедленном установлении перемирия и начале мирных переговоров. Это предложение было принято нами. Но прибывшая в г. Барановичи 1 августа польская делегация представила полномочие на ведение переговоров о перемирии, подписанное лишь военным командованием, поэтому ей было предложено вернуться обратно за надлежащими документами. Тем временем польское правительство вновь начало вести двойную игру. Уже 7 августа оно заявило о готовности выслать своих представителей в Минск для переговоров о перемирии и мире, но они, вместо того чтобы немедленно прибыть к нашим передовым частям, оказались в г. Седлеце, где и были обнаружены нашими частями по занятии ими этого города. 10 августа польское правительство обратилось к советскому правительству с просьбой о представлении условий мирного договора, что и было исполнено. Одновременно с этим условия мирного договора были сообщены и английскому правительству. Только когда наши части подошли уже под стены самой Варшавы, польская мирная делегация добралась [465] до Минска, где и начались переговоры о мире между обоими правительствами.

    Условия мира, предъявленные Польше советским правительством, были следующие: 1) ограничение численного состава польской армии до 50 000 чел. и создание, помимо этого, вооруженной милиции из городских и промышленных рабочих под контролем рабочих организаций России, Польши, Норвегии; 2) демобилизация остальной части польской армии с передачей излишней части вооружения и снабжения Советской России и Украине; 3) демобилизация военной промышленности; 4) возврат ранее оккупированным областям захваченного у них подвижного состава и лошадей и оказание помощи разоренному населению опустошенных польской армией местностей; 5) участие в мирных переговорах представителей рабочих и батрацких организаций; 6) в территориальном отношении РСФСР делала Польше большие уступки, чем те, которые предусматривались нотой Керзона; 7) для экономических целей РСФСР стремилась получить в свое распоряжение участок железной дороги Волковыск — Белосток — Граево; 8) польское правительство должно было наделить безвозмездно землей семьи польских граждан, убитых на войне или утративших трудоспособность; 9) военнопленные польские офицеры являлись заложниками за польских коммунистов.

    Эти условия положили решительный предел империалистической политике польского правительства и в итоге должны были упрочить братское сожительство между польским народом и народами России. Однако польское правительство затягивало переговоры в ожидании кризиса кампании, который в это время назревал на берегах р. Вислы. [466]


Глава шестнадцатая.

    Подготовка операции на Висле

    Распределение советских вооруженных сил по различным театрам военных действий и их относительная группировка накануне Варшавской операции — Точка зрения главкома в отношении задач и планировки Варшавской операции — План действий командзапа — Группировка сил в пространстве согласно этому плану

    Переходя к оценке подготовки операции на Висле, вполне уместно будет бросить взгляд на вооруженные ресурсы республики вообще и на их распределение, а также на ту оценку силы сопротивляемости польского государства, которая слагалась в период от подготовки к войне и до самого сражения на Висле.

    Польское государство, только что объединенное из трех различных частей, переживавшее глубокую классовую борьбу, сопровождаемую чрезвычайной пестротой партий и политических группировок, несомненно, находилось в таком состоянии, когда война для Польши была делом нелегким и весьма рискованным. Однако слабые стороны польского государства расценивались преувеличенно. Значительная часть польских коммунистов рассчитывала на то, что в случае вступления Красной Армии на польскую территорию, в случае перехода ею западных границ Белоруссии революция в Польше неизбежна.

    Тов. Ленин в своем докладе на X Съезде партии указывал, что в войне с Польшей была сделана ошибка, причем [467] Ленин не стал ?разбирать — была ли эта ошибка стратегическая или политическая?. ?Но во всяком случае, — указывал Ленин, — ошибка налицо, и эта ошибка вызвана тем, что перевес наших сил был переоценен нами?{224}.

    Недооценка сил противника наблюдалась и у нашего Главного командования. В разговоре с Реввоенсоветом Юго-Западного фронта 26 февраля 1920 г. оно высказывало предположение, что самым легким фронтом, если ему суждено быть активным, будет польский, где еще до начала активных действий противник имеет достаточное число признаков своей внутренней слабости и разложения. Эта переоценка внутренней слабости Польши сказывалась и дальше. Так, Полевой штаб предполагал, что Западный фронт даже при условии вывода в резерв 16-й армии силами остальных своих трех армий сумеет достигнуть окончательного разгрома Польши (доклад предреввоенсовету от 21/VII 1920 г.). Как показала история войны, такая политическая и военная оценка не соответствовала действительным силам польского государства. Националистические настроения, охватившие мелкую буржуазию и интеллигенцию Польши, создали достаточный цемент для объединения дотоле разрозненных частей ее. Крестьянство в лучшем случае оставалось нейтральным, а иногда под влиянием агитации ксендзов в отдельных случаях выступало даже враждебно. Наконец, недооценена была та военная помощь, которую Франция при наличии у нее колоссальных военных запасов, оставшихся после окончания войны, могла оказать Польше. Как показал опыт, эту помощь Франция осуществила не только материально, но и путем посылки личного состава специалистов — от летчиков до высших руководителей включительно. Вся сумма этих элементов наложила свою печать на наши оперативные планы и на их проведение. Но было совершенно неправильным и безусловно вредным делать общие выводы противоположного порядка. Во-первых, несомненно, что расчеты наши на революцию в Польше имели под собой неоспоримое основание. Революционная ситуация в Польше безусловно была налицо. Движение рабочего класса в Варшаве и Лодзи и сопровождавшие его репрессии польской буржуазии, встреча [468] рабочим классом Красной Армии в Белостоке и т. д. — все это является неоспоримым тому доказательством. Рабочий класс Польши начал формировать свою Красную армию для борьбы с польской буржуазией. То, что расчеты на классовый фронт в нашей революционной войне с белополяками имели под собой прочное основание, говорит и факт широкой волны революционного движения, прокатившейся по Европе и поднявшейся особо резко в Германии, Италии и Англии. Эти факты неоспоримы и говорят за то, что наша политическая оценка ситуации была верна. Но зато в оценке сил польской буржуазии, ее классовой организованности, ее влияния на крестьянство и в оценке помощи Польше со стороны Франции нами до начала решительных операций были допущены преуменьшения, что и было доказано дальнейшим ходом событий.

    Переоценка слабости польского государства сказалась и на использовании наших вооруженных сил. Это касается не только тех сил, которые имелись в распоряжении полевого командования, но вообще всех тех ресурсов, которыми располагал Народный комиссариат по военным и морским делам. Как известно, Красная Армия имела в это время около 3,5 млн чел. В это число входят и войска ВНУС (ВЧК). Казалось бы, что при такой общей численности вооруженных сил, при условии окончания войны на большей части наших фронтов, можно было бы достигнуть действительно подавляющего превосходства на польском театре войны. Однако этого не было. Из 3,5 млн. чел. за полевым командованием числилось всего только 639 845 чел. (к 1 июня 1920 г.). В подчинении командований военных округов состояло 2810357 чел.; в трудовых армиях — 20 276 чел.; остальные силы также несли службу в тылу. Таким образом, в то время как страна задыхалась от тяжести содержания многомиллионной армии, фактическую войну вела лишь незначительная часть этих вооруженных сил.

    Суженное использование вооруженных сил для борьбы на польском фронте сказывается в дальнейшем. К моменту назревания кризиса всей кампании на польском фронте, т. е. к моменту сражения на берегах Вислы, общее количество сил главного советского командования, развернутых на западе, на Таврическом участке и на Кавказе, достигало 210 840 штыков [469] и сабель. Из этого количества на Западный фронт приходилось 52 763 штыка и сабли; на Юго-Западный фронт, включая его Таврический участок, — 122 786 штыков и сабель, на Кавказский фронт — 35 291 штык и сабля; это составляет 59 % всех сил (за округлением) — на Украинском театре, только 25 % — на главном Западном театре и 16 % — на Кавказском. Такой перенос центра тяжести группировки активных боевых сил республики на второстепенный Украинский театр в течение лета 1920 г. можно объяснить лишь большой активностью армии Врангеля и ее успехами. На самом Украинском театре наличные боевые силы красных распределялись следующим образом: на польский участок фронта приходилось 35 000 штыков и сабель, или 21 % наличных боевых сил фронта (за округлением), а на таврическом участке действовали 87 561 штык и сабля, или 79 % наличных боевых сил фронта (за округлением). Произведя такой расчет для наличного количества боевых сил республики, введенных ею на Польском и Врангелевском фронтах, нетрудно видеть, что советской стратегии пришлось распределить их поровну между обоими.

    Итак, в направлении решающего фронта было сосредоточено около 87 000 штыков и сабель из общего числа в 210 000 с лишком. А если учесть ту группу вооруженных сил, которая реально должна была решать задачу на Польском фронте, то для ?окончательного разгрома Польши? назначалось лишь до 53 000 штыков и сабель, или не более 25 % тех сил, которыми Главное командование располагало на европейских театрах войны.

    В этой области к началу войны с белополяками сделал крупную ошибку и полевой штаб. Недопустимое несоответствие активных штыков и сабель с громадным числом тыловиков вызывало резкие нарекания со стороны армейских работников. Требования о более рациональной организационной деятельности нажимали на полевой штаб со всех сторон. В такой обстановке ему следовало бы опереться на общественное мнение армии и решительно добиться перелома в лучшую сторону. Вместо этого полевой штаб путем отмены учета штыков и сабель и перехода на учет бойцов пехоты, конницы, артиллерии и прочих войск вплоть до комендантских команд пытался создать внешне более приличную [470] организационную картину. Однако эта картина не соответствовала действительной боеспособности отдельных частей, ослабляла борьбу за организационную рационализацию и порождала оптимизм при расценке соотношения сил с противником, силы которого разведупр арифметически продолжал учитывать на штыки и сабли. Насколько такой пересчет имел громадное значение, будет видно из следующего примера. Ко времени сражения на Висле 11 августа полевой штаб оценивал силы белополяков в 101 500, а наши силы, действовавшие против них, — в 156 133 бойца. Силы одного Западного фронта оценивались в 112 939 бойцов. Однако на деле картина была другая. Западный фронт в действительности имел лишь 45 000–50 000 штыков и сабель, т. е. вдвое уступал силам противника{225}.

    Взгляд на ведение войны с белополяками, оценка соотношения сил и средств борющихся сторон не представляли собою в 1920 г. чего-либо застывшего, неизменного. Развитие событий накладывало свою печать на различные этапы войны. Мы говорил уже выше об оптимизме, характеризовавшем начало кампании 1920 г. с нашей стороны. Ленин говорил об этом на X партийном съезде. И все же надо сказать, что Ленин даже до начала наших активных действий уже давал директиву о напряжении всех сил для войны с белополяками. 5 мая в Моссовете т. Ленин говорил следующее: ?Товарищи, когда мы сейчас стоим перед новой надвигающейся войной, мы должны все наше внимание направить в эту определенную сторону. Мы прекрасно знаем что тот неприятель, который стоит перед нами сейчас, не страшен нам после того, что было уже пережито, но мы прекрасно знаем, что, как только этот неприятель будет иметь хоть немного успеха, он будет способен причинить нам много серьезных бедствий, потому что буржуазные государства, которые сейчас оставляют его в стороне, не преминут примкнуть к нему, не преминут затормозить нашу работу и наше строительство.

    Нужно сказать, что то наше правило, которого вы держались во все предыдущие войны, должно быть целиком применено и к этой войне, так как оно является существенным средством, которое всегда обеспечивает за нами огромный [471] успех. Это правило сводится к тому, что раз дело дошло до войны, все интересы страны и ее внутренняя жизнь должны быть подчинены войне?{226}.

    Развитие боевых операций на Западном фронте в июле-августе, поражение и длительное отступление польских армий, революционное движение в западноевропейских армиях преобразило значение войны и для Советской России, и в международном масштабе. Размах целей войны и средств, потребных для нее, прогрессивно возрастал. Характеризуя на сентябрьской партийной конференции ход войны, т. Ленин анализирует главным образом именно эту операцию и ее значение:

    ?Война с Польшей, вернее июльско-августовская кампания, коренным образом изменила международное политическое положение?.

    Оборот дела на Западном фронте и нота Керзона поставили перед партией во весь рост серьезность обеспечения войны необходимыми силами и материальными средствами. И вот здесь-то, на этом рубеже войны не было обеспечено необходимого напряжения сил и средств.

    16 июля главнокомандующий подал на имя предреввоенсовета доклад, в котором выставлял следующие положения{227}:

    под давлением Англии и Франции к Польше могут присоединиться Румыния, Финляндия и, может быть, Латвия. Главком просил ориентировать его по этому вопросу, так как иначе надо заранее делать перегруппировку сил;

    по условиям снабжения главком считал, что Западный фронт может рассчитывать лишь на два месяца напряженной борьбы;

    в случае действий против одной Польши можно рассчитывать на окончательное падение сопротивления Польши в этот срок;

    активное выступление прочих государств ориентировало главнокомандование на остановке по линии этнографической границы Польши{228}. В последнем случае главком предполагал [472] произвести перегруппировку сил на Западном и Юго-Западном фронтах.

    По этому докладу главкома Троцкий получил исчерпывающее решение правительства, изложенное им в почтотелеграмме № 707 от 17 июля на имя главкома в копии, адресованной ЦК РКП{229}.

    Директива начинается словами: ?Нота лорда Керзона свидетельствует о том, что капиталистическое правительство Антанты считает наши успехи на Польском фронте крайне угрожающими для того неустойчивого международного и внутреннего режима, который установился после Версальского мира?. В этой характеристике положения красной нитью проходит оценка, данная Лениным по вопросу о влиянии на положение Антанты наших успехов на западе.

    На сентябрьской партийной конференции т. Ленин сформулировал это так: ?Наше продвижение к Варшаве оказало столько могучее воздействие на Западную Европу и всю мировую ситуацию, что совершенно нарушило соотношение борющихся внутренних и внешних политических сил. Приближение нашей армии к Варшаве неоспоримо доказало, что где-то близко к ней лежит центр всей системы мирового империализма, покоящейся на Версальском договоре?.

    В своей речи на съезде рабочих и служащих кожевенного производства 8 октября он к этому добавлял еще:

    ?Если бы Польша стала советской, если бы варшавские рабочие получили помощь от Советской России, которую они ждали и которую приветствовали, Версальский мир был бы разрушен, и вся международная система, которая завоевана победами над Германией, рушилась бы?.

    Таким образом мы видим, что уже в середине июля, отклоняя ноту Керзона, Ленин ясно видел, какое политическое воздействие окажет в Европе наше наступление на Польшу. Английское посредничество расценивалось как очередной маневр для усиления наших врагов. Отсюда же вытекала и потребность сосредоточения максимума сил против Польши и ускорения действий наших фронтов до того, как Антанте удастся втянуть в дело Румынию и усилить Врангеля. Директива формулирует это так: ?Исходя из такой общей [473] оценки положения, главному командованию и всем другим органам военного ведомства необходимо принять меры к тому, чтобы всесторонне обеспечить наше быстрое и энергичное продвижение вперед на плечах отступающих польских белогвардейских войск и в то же время, ни на минуту не ослабляя направленных против буржуазно-шляхетской Польши сил, подготовлять резервы на случай, если бы Румыния, потеряв голову, вступила на путь Польши?.

    Отсюда мы видим, что правительство правильно расценило позицию Румынии, отклоняя вопрос о перегруппировке нашего польского фронта, и даже более того, предлагало принять все меры для усиления и обеспечения наступательных сил. На случай выступления Румынии предлагалось формировать новые резервы, но не разрешалось ни одного человека оттягивать с Польского фронта.

    В отношении недостаточной углубленности подготовки к нависавшей над нами войне с белополяками мы должны указать еще на слабую подготовку организации полевого управления на Западном фронте. Полевой штаб не предпринял никаких мер для увеличения числа армейских управлений в связи с сосредоточением новых сил на Западном фронте, а также не обеспечил намечавшегося размаха операций техническими средствами и в первую очередь средствами связи с железнодорожными войсками. Этот недодел, как и недостаточная организация фронтового и армейских тылов, отрицательно сказался в ходе дальнейших операций.

    В докладе главного командования на имя предреввоенсовета от 16 июля мы видим, что Главное командование считало затяжку войны далее осени рискованным. Все это говорило за то, что летом с белополяками должно быть покончено и что для этого необходимо сосредоточить такие силы и такие технические ресурсы, которые наши цели войны могли бы полностью обеспечить. На невыполнение этих требований в известной степени опять-таки сказалась оптимистическая оценка нашего положения на Польском фронте.

    Между тем польская буржуазия напрягала все свои силы: 16 возрастных классов были призваны под знамена. Мобилизацией уже были захвачены люди 35-летнего возраста. Усиленным темпом велись новые формирования. Франция доставляла вооружение, снаряжение, авиацию и инструкторов. [474]

    Имели ли мы силы, достаточные для выполнения задачи, поставленной правительством? Об этом говорят цифры. Польская армия насчитывала от 131 000 до 143 500 штыка и сабли. С нашей стороны им было противопоставлено 87 763 штыков и сабель. Из ранее приведенных цифр мы знаем, что мы при более жесткой организаторской деятельности Наркомвоенмора во исполнение директив правительства могли бы значительно увеличить наши силы и средства. Даже те немногие силы, которые действовали против Польши, едва не выполнили своей задачи. ?Красная армия прошла без перерыва 500, даже 600, во многих местах до 800 км и дошла до Варшавы. Варшава считалась почти погибшей для Польши. Так по крайней мере считала вся международная печать?{230}.

    ?Оказалось, что война дала возможность дойти почти до полного разгрома Польши, но в решительный момент у нас не хватило сил?{231}.

    ?Наша армия показала, что большая, но разоренная Советская страна летом 1920 г. была в нескольких шагах от полной победы?{232}.

    Некоторые историки войны с белополяками высказывают мнение об ошибочности действий военного командования, наступавшего к Висле безостановочно, и утверждают, что стратегически правильнее было бы остановиться где-нибудь на границе Польши или на Зап. Буге. По нашему мнению, так рассуждать могут только те, кто противопоставляет стратегию политике. При изложении директивы правительства мы уже указывали, что возможность выдвижения против нас Антантой новых врагов заставляла правительство требовать от армии скорейшего разгрома Польши, и потому от нее категорически требовалось ?быстрое и энергичное продвижение вперед на плечах отступающих польских белогвардейских войск?. Поэтому совершенно ясно, что возможность для стратегии остановки на Буге была исключена.

    Помимо соображений о возможности появления новых врагов политика не могла не учитывать и учитывала еще и [475] тот грандиозный рост революционного движения, который имел место в этот период и который был охарактеризован Лениным в следующих словах:

    ?Когда красные войска подходили к границе Польши, победное наступление Красной армии вызвало неслыханный политический кризис?{233}. И далее: ?С приближением наших войск к Варшаве вся Германия закипела. Там получилась картина, какую можно было наблюдать у нас в 1905 г., когда черносотенцы поднимали и вызывали к политической жизни обширные, наиболее отсталые слои крестьянства, которые сегодня шли против большевиков, а завтра требовали всей земли от помещиков?{234}. И далее: ?Наступление на Польшу произвело такой перелом, что английские меньшевики вступили в союз с русскими большевиками. Вот что сделало это наступление?.

    Вся английская буржуазная пресса писала, что ?Комитет действия? не что иное как советы. И она была права. Это не называлось советами, но по существу это то же самое?{235}. И наконец, он же указывал, что ?Вы также знаете, какое отражение нашел европейский кризис в Италии. Италия — страна-победительница, а когда победы Красной армии вызвали движение в Германии и перелом в английской политике, в Италии борьба обострилась до того, что рабочие стали захватывать фабрики, брать квартиры фабрикантов, поднимать на борьбу сельское население. Италия находится теперь в таком положении, которое ни в какие мирные рамки не укладывается?{236}.

    Добавим к этому, что успешное наше наступление в значительной степени деморализовало, по свидетельству польских источников, и польское правительство, и польское верховное командование, о чем речь будет идти ниже.

    Нелишне здесь привести и оценку, данную сентябрьской Всероссийской партийной конференцией.

    Общероссийская конференция РКП, заслушав доклад представителя польских коммунистов т. Улановского, только что [476] прибывшего непосредственно из Варшавы, с радостью отмечает, что передовые рабочие Польши вполне солидарны с образом действий РСФСР и оценивают события последних месяцев так же, как оценивают их коммунисты России. Польские рабочие-коммунисты вполне признавали поддержку вооруженной рукой для советизации Польши и не делали ни малейших уступок ни национализму, ни пацифизму.

    Конференция с удовлетворением констатирует, что отдельные ?критические? голоса польских коммунистов, раздавшиеся в Берлине (статьи в ?Роте Фане?), не являлись голосом польской коммунистической партии.

    В полной солидарности взглядов польских и русских коммунистов конференция видит залог того, что окончательная победа будет нашей, несмотря на все тяжести предстоящей еще борьбы.

    Конференция шлет братское приветствие польским рабочим-коммунистам.

    Теперь нам необходимо, приступая к изложению последовательного оформления плана операции на Висле, вернуться несколько назад к тем основным указаниям, которые Главное Командование отдало в развитие полученной им политической директивы.

    Первые указания главкома общего характера последовали 20 июля в директиве № 4315/оп. Эта директива указывала обоим фронтам ?продолжать энергичное развитие операций, согласно отданных им директив, не ограничивая таковых границей, указанной в ноте Керзона?{237}. 21 июля главком представил доклад предреввоенсовета (№ 481), который в значительной мере проникнут осторожностью. Опасаясь выступления Румынии, ?которая уже имеет для этого достаточные силы и возможности? на поддержку Польше, главком считал, что ?наше глубокое продвижение в пределы Галиции явилось бы в этом случае весьма опасным?, и предлагал поэтому для Юго-Западного фронта операцию с ограниченной целью, а именно, разгром правофланговой польской армии, ?дабы этим путем отрезать польский фронт от румынского и получить возможность часть сил Юго-Западного фронта обратить для борьбы с Румынией?. Далее главком считал [477] возможным на случай необходимости дальнейшего усиления эвентуального Румынского фронта задержать в резерве и 16-ю красную армию. Эта армия могла бы явиться резервом и на случай выступления Латвии. Главное командование считало, что для окончательного разгрома Польши будет достаточно сил остальных трех армий Западного фронта{238}. Архивные дела не сохранили нам ответа на это предложение главкома. Но более подробные указания главкома обоим фронтам, последовавшие 21 и 22 июля, позволяют судить, что в основном предложения главкома получили санкцию предреввоенсовета. Эти предложения нашли свое выражение в директивах главкома на имя командующих Юго-Западным и Западным фронтами, отданных им в Минске 23 июля 1920 г.{239}. Первой по времени последовала директива командюзу № 4343/оп. В ней главком ставил командюзу задачу ?нанести решительное поражение 6-й польской и украинской армиям противника, отбросив их на юг к границам [478] Румынии, использовать для этой задачи конную армию?. Директива требовала использования сил конной армии при выполнении этой задачи на узком фронте, на определенно выбранном направлении и без распыления сил. Кроме того, Юго-Западный фронт к 4 августа должен был сильной ударной группой правого фланга овладеть районом Ковель — Владимир-Волынский, поддерживая связь с левым флангом армий Западного фронта и обеспечивая свой левый фланг{240}. На следующее утро 23 июля главком директивой № 4344 поставил Западному фронту задачу ?нанести противнику окончательное поражение и не позже 12 августа овладеть Варшавой?.

    Разграничительная линия между обоими фронтами устанавливалась через Ратно, Влодаву, Новую Александрию (Пулавы) на Висле. Все эти пункты отходили к Западному фронту. Хотя последующие распоряжения Главного Командования и внесли ряд существенных изменений в постановку задач Юго-Западного фронта, но поскольку основная задача Западного фронта осталась и в последующем неизменной, а директива от 23 июля сохраняла свое значение для Юго-Западного фронта до начала августа 1920 г., то представляется не лишним теперь же остановиться на анализе обеих директив. Это тем более необходимо, что обе они фигурируют во всех трудах, имеющих своей темой операцию на Висле. От них начинают разбор работы управления и командования в переломный момент нашей польской кампании. На них же базируются стороны во взаимных обвинениях или оправданиях. [479] Основываясь на формулировке задач обеих директив, выраженных настолько ясно, что кривотолков быть не может, мы приходим к следующим выводам.

    В середине июля Главное командование считало возможным для окончательного разгрома главных сил противника обойтись только наличными силами Западного фронта. Однако уже к началу августа Главное командование учло силу сопротивления Польши.

    Чем объяснить, что Главное командование на этот раз допустило чрезмерный оптимизм?

    На этот вопрос можно ответить целым рядом соображений. Во-первых, решаясь на снижение Юго-Западного фронта к румынской границе, Главное командование учитывало опасность нависания румынской армии над левым флангом Юго-Западного фронта до тех пор, пока не занят Брест-Литовск и пока Юго-Западному фронту не обеспечены будут коммуникации на север через Полесье. Во-вторых, главком мог рассчитывать на быструю развязку операции против 6-й польской армии, после чего он мог во исполнение своего прежнего решения перегруппировать главные силы Юго-Западного фронта к Бресту и Люблину. В этих расчетах, как мы увидим далее, Главное командование просчиталось. Непредвиденных трений оказалось больше, чем это можно было предполагать.

    В своей июльской директиве командзапу Главное командование ставило ближайший объект на местности в виде Варшавы. Целеустановка для Юго-Западного фронта была поставлена шире в том смысле, что ему представлялся более свободный выбор объектов для нанесения своего главного удара. Львов как главный объект операции не фигурирует в директиве № 4343/оп. В отношении конной армии сказано только, что она наносит свой удар, ?обеспечивая себя со стороны Львова?, но неоспоримо, что директива переносит центр тяжести приложения усилий Юго-Западного фронта настолько круто к югу по сравнению с предложением командюза Егорова от 22 июля, что Львов неизбежно должен встать на пути осуществления директивы № 4343/оп как главный объект действий.

    Таким образом, обе директивы № 4343/оп и № 4344 можно рассматривать в их совокупности как компромисс между [480] указаниями правительства в его директиве от 17 июля и предложениями главкома в его докладе № 481 от 21 июля. Первым результатом такого компромисса является постановка себе задач в двух расходящихся направлениях. С одной стороны, Варшава, а с другой — Румыния как отдаленный объект действия, на пути к которому в виде ближайшего объекта встал Львов. Не приходится оспаривать важности и значения таких объектов, как Львов и Варшава, и особенно последнего.

    Мы уже дали определение этого пункта как связывающего узла всех центростремительных сил польского правительства. Кроме этого политического значения она являлась в это время и главнейшим материальным центром страны. Вот что говорит по этому поводу ген. Сикорский. ?Варшава к тому же являлась одним из главнейших материальных центров Польши. Падение ее было равнозначно проигрышу генерального сражения. Выбор ее как главного объекта для действий угрожал перенесением района военных действий далеко вглубь страны и являлся действительно удачным примером постановки себе стратегической цели?{241}. Но другое дело, можно ли было при том соотношении сил, которое мы привели в начале главы, задаваться двумя столь крупными целями сразу. Приходится признать, что, по-видимому, мыслилось закончить войну победоносным ударом по Варшаве. Этот удар возлагался исключительно на Западный фронт. Хотя директива № 4343/оп и предусматривает выдвижение сильной ударной группы из состава Юго-Западного фронта в район Ковель — Владимир-Волынский к 4 августа, но по духу директивы можно считать, что эта группа рассматривается [481] скорее как связующее звено между внутренними флангами обоих фронтов, чем как активный кулак.

    Лишь в последующие дни именно уже к концу июля 1920 г. у главного командования начинают намечаться первые сдвиги в отношении пересмотра вопроса о задачах Юго-Западного фронта во время операции на Висле. Эти сдвиги, возможно, явились результатом впечатления от повысившейся упорности противника на Буге и Нареве. В разговоре с командюзом по прямому проводу 28 июля Главное командование высказывает мысль о передаче ?в связи с решением Брестского узла? сначала 12-й армии, а затем и дальнейшего крыла польского участка Западному фронту{242}. Эта передача, конечно, должна была повлечь и изменение целеустановок для входящих в состав этого крыла армий с переключением их работы на линию активного содействия Западному фронту, что, вполне естественно, должно было поставить на второй план вопрос о взятии Львова. Однако никаких дальнейших последствий этот разговор в то время не имел.

    Складывавшаяся к этому времени на Юго-Западном фронте обстановка отлагала решение задачи армиями этого фронта, согласно директиве № 4343/оп, на определенное время. На Бродском направлении 1-я конная армия вела упорные бои со 2-й польской армией и частью 6-й польской армии. Такое же упорное сопротивление встречала и 14-я красная армия. Более успешно, как мы видели, продвигалась лишь 12-я красная армия. Таким образом, следует признать, что нам не удалось довести до конца по независящим от нас обстоятельствам ту операцию с ограниченной целью Юго-Западного фронта, идейным вдохновителем которого мы считали наше Главное командование, а никого другого, и результатом которой должен был явиться разгром 6-й польской армии. Теперь этот вопрос затягивался, а между тем ко 2 августа обстановка уже радикально менялась по сравнению с обстановкой, существовавшей в 20-х числах июля.

    Существенное изменение обстановки заключалось в том, что последовало падение Бреста. Это означало выход армий Западного фронта на западную окраину Полесья; в то же время к левому флангу Западного фронта быстро подтягивалась [482] 12-я армия Юго-Западного фронта. Румыния активно не выступала, а сопротивление польских сил на рубеже р. Зап. Буг значительно возросло. Вполне уместно было в такой обстановке центр тяжести своего внимания сосредоточить главным образом на нашем Западном фронте, которому предстояло разрешить судьбу войны. Мы считаем, что Главное командование вполне правильно и своевременно пошло теперь именно по этому пути. Отныне в его концепции польское крыло Юго-Западного фронта должно выполнять соподчиненную роль в операциях Западного фронта, всецело помогая последнему.

    Теперь, рассматривая истекшие события с дальности почти десятилетней исторической перспективы, мы можем лишь выразить сожаление, что это решение, вполне логичное и правильное по существу, не было осуществлено быстро и решительно. Пути предварительного разрешения вопроса об установлении взаимодействия фронтов носили чрезмерно согласовательный характер. Между тем этот вопрос не представлял собой чего-либо нового и неожиданного. Он рассматривался еще задолго до того времени, когда пришлось приступить к его реальному осуществлению. Хотя историк современности находится в менее выгодном положении по сравнению с историком последующих поколений в том отношении, что ему недоступны многие из тех архивных документов, которые доступны историку будущего, но у него есть огромное преимущество по сравнению с последним. Оно заключается в показаниях живых достоверных очевидцев и свидетелей. В тех случаях, когда наша путеводная нить в архивах обрывается в силу тех или иных причин, мы вынуждены вступать на этот путь. Так мы поступили и на этот раз. По словам т. Тухачевского, вопрос о взаимодействии фронтов встал в порядок дня еще в апреле 1920 г. В конце апреля он обсуждался на заседании РВСР под председательством т. Склянского. Тогда от имени правительства было уже предложено объединить армии, действующие на Польском фронте под единым руководством. Главное командование, принципиально разделяя ту же точку зрения, настояло на осуществлении этого предложения лишь по выходе наших армий на меридиан Бреста, т. е. отложило решение вопроса до того [483] момента, когда лесисто-болотистый район Полесья, разделяющий наши Западный и Юго-Западный фронты, окажется за ними.

    После падения Бреста, последовавшего, как известно, 1 августа, главком и приступил к осуществлению решения об установлении взаимодействия фронтов согласно решения, принятого на заседании РВСР в конце апреля 1920 г. Об этом говорит его директива № 4578/оп/987/ш от 3 августа. Она предусматривает передачу в ближайшие дни в распоряжение командзапа 12-й и 1-й конной армий и содержит в себе ряд указаний об установлении связи с этими армиями командованием Западным фронтом.

    При осуществлении перехода 12-й и 1-й конной армий в состав армий Западного фронта разграничительная линия между фронтами круто должна была снизиться к югу, проходя через Бердичев — Старо-Константинов — Белозорка — Поморжаны — Миколаев — Самбор — Воля-Михова, причем все эти пункты, за исключением Бердичева и Старо-Константинова, отходили в состав Западного фронта. Директива не меняла целеустановок Юго-Западного фронта, вернее его польского крыла, которое продолжало еще действовать в духе директивы главкома № 4343/оп от 23 июля, а это означало фактическое санкционирование главкомом продолжения львовской операции. По-видимому, Главное командование считало, что командование Западным фронтом успеет своевременно дать новые целеустановки 12-й и 1-й конной армиям по установлению связи с ними и, не желая связывать его решений или навязывать ему свое, пока предоставляло событиям на Юго-Западном фронте развиваться в том направлении, какое они приняли.

    Последующие события показали, что Главное командование в этом случае недостаточно взвесило элемент времени и те трения, которые в условиях наших пространственных театров возникают при перемене операционных направлений крупных войсковых организмов.

    Собственно, уже 3 августа назрел момент для существенного изменения целеустановок для армий польского крыла Юго-Западного фронта. Мы не вправе предъявлять требования к командованию Юго-Западного фронта об изменении [484] им задач трем его армиям с самостоятельных на вспомогательные, раз этого не было еще указано главкомом.

    Из книги т. Егорова ?Львов — Варшава? видно, что командование Юго-Западным фронтом рассматривало свою роль на Польском фронте как самостоятельную от начала и до конца и намечало свой собственный план глубокого вторжения в Галицию, первым шагом к осуществлению которого должен был явиться захват переправ на нижнем Сане. Тов. Егоров считает, что таким образом было бы наилучше осуществлено взаимодействие обоих фронтов на Польском театре.

    Намечая передачу двух армий Юго-Западного фронта в подчинение командования Западным фронтом, Главное командование, по-видимому, в силу изложенных выше соображений не только не ознакомило командование Юго-Западным фронтом со своей точкой зрения на возможное дальнейшее использование этих армий, но и своими последующими распоряжениями еще более утвердило командюза в намерении продолжать львовскую операцию и даже, если можно так сказать, подтолкнуло его к югу само. Об этом свидетельствует телеграмма главкома № 4592/оп от 3 августа, требующая резкого выдвижения 12-й армии в направлении на Владимир-Волынский, т. е. более к югу, в связи с обстановкой на фронте 1-й конной армии{243}. Таким образом, директива командюза № 707 (сек.) 4433/оп являлась непосредственным следствием этой телеграммы и уклоняла главные силы 12-й армии круто на юг в направлении Владимир-Волынский — Томашев, ставя в то же время задачу 1-й конной армии разбить в кратчайший срок Львовскую группу противника{244}.

    Эта директива имеет большое принципиальное значение. В ней следует искать причины несвоевременного выхода на новые операционные направления тех армий Юго-Западного фронта, которые переподчинялись Западному фронту. Директива главкома от 6 августа за № 4634/1001/ш предусматривала включение в состав армий Западного фронта еще и 14-ю армию, что означало, как говорит т. Егоров в своей книге, полную ликвидацию управления польским крылом Юго-Западного фронта его командованием. [485]

    Прежде чем перейти к дальнейшему изложению событий, остановимся на характеристике работы управления за истекшие четыре дня (3–6 августа). Они являются переходным этапом к моменту, когда в сознании Главного командования четко оформилась наконец идея восстановления взаимодействия обоих фронтов. Но здесь скоро начинают обнаруживаться трения пока технического порядка. Командзап в своей телеграмме от 7 августа (№ 0209/оп) указывает, что установление прямой связи с тремя южными армиями потребует от 10 до 14 дней. Он предвидит большие затруднения с организацией тыла этих армий. Поэтому он просит о передаче в свое распоряжение этих армий со всеми обслуживающими их базами и средствами связи. 8 августа командюз (телеграмма № 150 сек. 4526/оп) возражает против этого проекта, указывая, что он равнозначен парализации всего управления Юго-Западным фронтом, имеющего еще ответственную задачу борьбы с армией генерала Врангеля{245}.

    Таким образом, можно считать, что еще 8 августа вопрос об установлении взаимодействия обоих фронтов на важнейшем фокусе борьбы, решающем судьбы войны, который уже определенно начинает намечаться на средней Висле, висит еще в воздухе. В это же время командование Юго-Западным фронтом (в ночь с 7 на 8 августа) директивой № 748/сек. предпринимает шаги к осуществлению своей идеи глубокого вторжения в Галицию. Оно нацеливает главные силы 12-й армии (3 стрелковых дивизий) на фронт Томашев — Рава Русская, что должно привести к эксцентрическому приложению усилий внутренних флангов Юго-Западного и Западного красных фронтов, одновременно оно и принимает меры к выводу в резерв 1-й конной армии{246}. [486]

    В таком положении находился вопрос о взаимодействии фронтов, когда окончательно оформлялся и начинал уже находить свое определенное выражение план операции на Висле армией Западного фронта.

    Главком обратил внимание командзапа в своей директиве от 7 августа на то обстоятельство, что Ивангородское (Демблинское) направление является при дальнейшем наступлении неизбежным для левофланговой 16-й армии, так как временно на помощь 12-й армии она рассчитывать не может, ввиду предстоящего ее уклона круто к югу в целях вывода конной армии в резерв.

    В директиве от 8 августа за № 4681/оп/1023/ш главком указывает командзапу, что передача польского крыла Юго-Западного фронта (12, 1-я конная и 14-я армии) уже решена{247}. Эта директива, по-видимому, явилась ответом на несколько ранее происшедший разговор главкома и командзапа по прямому проводу. Этот разговор заключает в себе план операции армий Западного фронта и вполне своевременное указание командзапа о том, что общая обстановка требует срочного объединения всех армий в одних руках{248}.

    При рассмотрении плана действий Западного фронта следует иметь в виду, что командование Западным фронтом после своей телеграммы главкому 7 августа, о которой мы говорили выше, со дня на день рассчитывало на передачу в его распоряжение трех армий Юго-Западного фронта (12, 1-й конной и 14-й). [487]

    В своем плане варшавской операции командзап исходил из следующих предпосылок:

    1. Силы противника на берегах р. Вислы должны значительно превосходить наши (он их оценивал до 70 000 штыков и сабель, а свои в 40 000 штыков и сабель), но мы располагаем значительным моральным превосходством.

    Вот что по этому поводу говорит очевидец и участник событий на польской стороне французский генерал Фори.

    ?И действительно, в этот период общественная психология Польши переживала настоящую депрессию; рабочий класс, распропагандированный коммунистами, мог легко выступить на помощь красным; крестьянство и то, что на востоке называется ?интеллигенция?, чувствовали себя усталыми. Все привыкли к легким успехам, и война, шедшая где-то на отдаленных границах, больше никого не интересовала.

    Армия подвергалась поражению и не имела никакой поддержки с тыла. Она чувствовала себя духовно покинутой, и еще перед решительным наступлением большевиков имелись некоторые симптомы упадка, которые серьезно беспокоили польское командование. Удар противника, нанесенный в подобных условиях, являлся настоящей катастрофой?.

    2. Главная масса сил противника в начале августа группируется севернее р. Зап. Буг, отступая к Модлину и Варшаве.

    Исходя из этого, левый фланг всей польской группировки на Висле является главнейшим и должен быть ближайшим объектом наших действий, так как при невыгодном для нас соотношении сил никакой иной одновременной крупной целью мы задаваться не можем.

    3. Общее сосредоточение и усиление левого фланга обеспечивалось сосредоточением на Люблинском направлении 12-й и 1-й конных армий, вопрос о передаче которых в состав Западного фронта был поднят командованием последнего еще в начале августа, но задерживался разрешением по неготовности связи и должен был состояться между 13 и 15 августа.

    4. Если бы противник решил дать сражение на Буге, то можно успеть ?по обстановке? снизить на юг 3-ю и 16-ю армии от устья р. Зап. Буг.

    В вопросе об оценке группировки сил противника между главкомом и командзапом в период около 7 августа наметилось расхождение. Главком считал, что главная масса сил [488] противника находится южнее р. Зап. Буг, а командование Западным фронтом наоборот относило место их нахождения севернее р. Зап. Буг.

    Исходя из своего предположения, Главное командование стремилось покончить с живой силой противника где-нибудь между реками Зап. Буг и Вислой, пока она не успела еще оправиться после ряда понесенных неудач, не успела пополниться, перегруппироваться и опереться на мощный рубеж р. Вислы с его оборонительной системой в виде укреплений Модлина (Новогеоргиевска), Згержа, Варшавских предмостных укреплений и укреплений Деблина (Ивангорода). В сложившемся невыгодном для нас общем соотношении сил выигрыш времени в целях использования морального превосходства приобретал решающее значение.

    Эту мысль главком С. С. Каменев настойчиво проводит в своих директивных указаниях и разговорах по прямому проводу с командзапом, начиная с 7 по 10 августа. Он предлагает ему снизить на юг, на Демблинское направление наши 3-ю и 16-ю армии, растянув соответственно фронт наших 4-й и 15-й армий севернее р. Зап. Буг.

    Уже к 8 августа командзап уловил признаки какой-то перегруппировки противника на его фронте и пришел к выводу, что противник намерен уклониться от розыгрыша генерального сражения между pp. Зап. Буг и Вислой. Поэтому командзап считал, что уклонение 3-й армии круто к югу окажется маневром впустую. И действительно, как увидим дальше, согласно решения Пилсудского от 6 августа, польские армии, принимая новую группировку для контрудара, начали быстрый отход к Висле.

    Основываясь на этих предпосылках, командзап 10 августа отдал директиву, ставя следующую общую задачу фронту: ?Противник по всему фронту продолжает отступление. Приказываю окончательно разбить его и, форсировав реку Вислу, отбросить его к юго-западу?. В дальнейшем, согласно этой директивы, после переправы через Вислу наш ударный кулак круто снижался к югу, из чего можно заключить, что в дальнейшие намерения командзапа входил захват Варшавы с ее укреплениями с тыла, если бы до этого времени она не пала под ударами с фронта. Наши силы, находившиеся южнее р. Зап. Буг, нацеливались: 16-я армия главными [489] своими силами на участок р. Вислы, севернее Варшавы — Модлин искл. — Яблонна вкл.{249}, а Мозырская группа — на участок р. Вислы, севернее Демблина, где она также должна была форсировать эту реку (у Козенице). Крайний правый фланг фронта (4-я армия) должен был переправиться через Вислу 15 августа, а все прочие армии — 14 августа.

    Таким образом, мы видим, что план командзапа по замыслу является весьма активным, предусматривая наступательные задачи для всех армий. Командование Западным фронтом, находившееся в это время в г. Минске, оставляло за собой руководство всеми пятью своими армиями (считая в том числе и Мозырскую группу), к которым оно вскоре рассчитывало присоединить еще две (12-ю и 1-ю конную), что, конечно, усложняло вопросы управления и связи. Продвижение штаба фронта вперед не успело осуществиться ввиду затруднений установления связи с армиями Юго-Западного фронта.

    Согласно этому плану получалась следующая группировка наших сил: севернее Варшавы на фронт в 100–110 км двигался ударный кулак трех армий силой в 40 000 с лишком штыков и сабель, что составляет около 80 % всех наличных сил Западного фронта (за округлением). Южнее Варшавы на фронте 100–170 км наступали 10 000 штыков и сабель части сил 16-й армии и Мозырской группы, что составляет около 20 % наличных сил фронта. Наиболее растянутым здесь являлся участок Мозырской группы (4193 штыка и сабли, увеличившийся с 12 августа еще 58-й стрелковой дивизией из состава 12-й армии, что довело ее численность, согласно данным некоторых авторов, до 6600 штыков и сабель), достигавший 100 км. Эта группа до сосредоточения 1-й конной и 12-й армий на Люблинское направление, по существу, являлась группой, обеспечивающей на Иваногородском направлении операцию всего фронта. Своевременный выход на это направление двух наших армий, общая численность [490] которых достигала 26 225 штыков и сабель (12-я армия — 11 225 штыков и сабель; 1-я конная — 15 000 сабель){250}, вместе с 6600 штыками и саблями Мозырской группы должен был образовать на Люблинско-Демблинском направлении второй сильный ударный кулак численностью в 32 885 штыков и сабель. Тогда получалась очень рельефная группировка, вполне отвечающая решительности намерений командования Западным фронтом: сильный ударный кулак на Модлинском направлении численностью в 40 000 с лишком штыков и сабель, менее сильный, но все же мощный кулак на Демблинском направлении численностью в 32 885 штыков и сабель и связующий их слабый центр в виде части сил 16-й армии.

    В дальнейшем, после изложения оперативных планов противной стороны, мы постараемся дать общий анализ плана командзапа, а пока отметим лишь, что главной целью, которую он себе ставил, являлись не пространство или тот или иной географический объект как самоцель, а в первую очередь, живая сила противника. Но эта живая сила в данный момент, как увидим ниже, уже вплотную оперлась на свои главные источники материального питания. Поэтому судьба их была уже тесно связана с судьбой обороняемой территории и с главным материальным фокусом ее — Варшавой. Вот почему последняя не являлась самоцелью для командования Западным фронтом, а стала основным фокусом операции, поскольку привлекла на себя главную массу противника.

    Как видно из книги А. И. Егорова, командование Юго-Западным фронтом задавалось весьма широкими задачами для польского крыла своего фронта. Оно еще 23 июля рассматривало львовскую операцию как преддверие своего глубокого вторжения в Галицию, стремясь утвердиться в дальнейшем на линии р. Сан от Перемышля до Радымно, а затем движением через Красник и Янов выйти на участок р. Вислы — Аннополь — Завихост{251}. Эта точка зрения осталась неизменной у командюза до того самого момента, как обе его правофланговые армии перешли фактически в подчинение командзапа. Но поскольку Львовская операция [491] затянулась, командование Юго-Западным фронтом фактически свои намерения в жизнь провести не могло, ибо все его распоряжения в дни, предшествовавшие передаче 12-й и 1-й конной армий (4 и 7 августа), были соподчинены интересам львовской операции, а не выхода на линии р. Сан и Вислы. Сравнение же идейной стороны планов обоих командующих представляется вопросом крупнейшего теоретического значения, поскольку оно привлекает наше внимание к старому, но постоянно возрождающемуся вопросу о взаимоотношениях между маневром и сражением.

    В своем плане командзап являлся определенным сторонником разрешения кризиса войны решительным сражением во фронтовом масштабе. Он искал живой силы противника для того, чтобы ее уничтожить на тех направлениях, где ее вероятнее всего было встретить, т. е. на направлениях, ведущих к Варшаве как к ближайшему и главнейшему для обеих сторон объекту действий.

    Командюз по логике своего оперативного плана задался целью достигнуть удаленных объектов на местности, причем на тех направлениях, которые по условиям сложившейся к тому времени обстановки приобретали второстепенное для противника значение, что он и показал, как увидим ниже, почти совершенно обнажив границы Галиции от войск, перетянув все свободные силы на Среднюю Вислу.

    Таким образом, действия правофланговых армий Юго-Западного фронта, если бы им удалось приступить к выполнению плана командюза, свелись бы к простому захвату пространства, малоценного в данное время для армии противника, судьба которых решалась под стенами Варшавы.

    До разгрома основной живой силы противника, сосредоточенной на направлениях, прикрывающих Варшаву, нечего было и думать о глубоком вторжении в сердце Польши через Галицию.

    Вообще мы считаем, что поход на Краков без предварительного разгрома сгустка польских сил под Варшавой явился бы дележом шкуры неубитого медведя.

    В последние дни, остававшиеся до перехода правофланговых армий Западного фронта в ведение командзапа, командование Юго-Западным фронтом остается на позиции формального исполнителя директив главкома. Однако [492] необходимо тут же заметить, что версия о будто бы имевшем место отказе командюза выполнить директиву главкома о переброске 1-й конной армии не соответствует действительности.

    Теперь нам надлежит опять вернуться к вопросу о взаимодействии обоих фронтов, поскольку он после отдачи командзапом своей директивы о походе к Висле вступил в новую и на этот раз окончательную фазу своего развития.

    Толчком для окончательного разрешения вопроса послужил разговор, происшедший между главкомом и командзапом в ночь с 10 на 11 августа. Самому же разговору предшествовала директива командзапа о походе на Вислу за № 236/оп/сек. В этой директиве говорилось:

    ?Противник по всему фронту продолжает отступление. Приказываю окончательно разбить его и, форсировав реку Вислу, отбросить к юго-западу. Для чего:

    1. 4-й армии, обеспечивая правый фланг фронта, частью сил овладеть районом Яблонов — Грауденц — Торн, форсировав остальными силами 15 августа р. Вислу в районе Влоцлавск — Добржин. В районе Цеханов — Плонск оставить одну стрелковую дивизию во фронтовом резерве.

    2. Командарму 15-й и 3-й форсировать Вислу не позже 15 августа. Командарму 3-й из района Залубице ударом в направлении Праги отбросить от Варшавы противника, отходящего перед 16-й армией.

    3. Командарму 16-й 14 августа форсировать р. Вислу главными силами севернее Варшавы.

    4. Мозырской группе 14 августа овладеть районом Козенице — Ивангород{252}. В подчинение командующему Мозырской группы распоряжением главкома передается 58-я стрелковая дивизия.

    5. Разграничительные линии: между 4-й и 15-й армиями: Ойржень — Плоцк — Пионтек (вкл. 15-й армии); между 15-й и 3-й армиями: Насельск — Длутово — Вышгород — Сохачев (вкл. 3-й армии); между 3-й и 16-й армиями: Новогеоргиевск — Блоне (вкл. 3-й армии).

    6. Политическая обстановка требует немедленного полного разгрома живой силы противника. [493]

    В ночь с 10 на 11 августа имел место вновь разговор главкома с командзапом по прямому проводу. Ему принадлежит не менее решающее значение для операции, чем вышеприведенная директива, ибо после него главком отдал директиву о перегруппировке 1-й конной армии на Люблин. Правда, в нем опять проглядывает расхождение во взглядах главкома и командзапа на оценку группировки и намерений противника, поскольку главком все еще считал возможным достигнуть решающего сражения между Вислой и Зап. Бугом, не давая возможности противнику уйти за р. Вислу, но в конце концов по заслушивании соображений командзапа и был утвержден план действий командзапа следующими словами: ?Предоставляю вам свободу действий, но оставляю задачу скорейшего разгрома польских сил без увлечения глубокой стратегией, так как в этом отношении опасаюсь, что у нас не будет времени, необходимого для такого рода решений?.

    Подробный анализ планов и решений всех инстанций нашего высшего командования мы решили сделать после изложения планов противной стороны. Тогда ярче выступят положительные и отрицательные стороны тех или иных решений. [494]


Глава семнадцатая.

    Установление взаимодействия фронтов

    Меры по установлению взаимодействия внутренних флангов Западного и Юго-Западного фронтов — План действия польского Главного Командования и группировка его сил — Соотношение сил обеих сторон на различных участках варшавской операции согласно их планам — Сравнение и оценка обоих планов.

    В ночь с 10 на 11 августа главком прекращает действия конной армии против 6-й польской армии. Отданная главкомом в 3 часа 11 августа директива № 4738/оп 1041/ш характеризуется четкой оценкой общей обстановки и ставит определенные задачи польскому крылу Юго-Западного фронта. В ней главком совершенно правильно устанавливает соотношение удельного веса Львовской и Варшавской операций и центр тяжести приложения усилий польского крыла Юго-Западного фронта, осуществляемого пока 1-й конной и 12-й армией, переносит в сторону содействия их главной операции Западного фронта. В связи с этим решением 12-я армия главными силами должна наносить удар в общем направлении на Люблин, а главные силы конной армии должны выйти в район Грубешов — Замостье — Томашов. ?Вместе с тем, указывает главком далее, является существенно необходимым скорейшая передача сперва 12-й, а затем и конной армии в непосредственное подчинение комфронту Тухачевскому?. Далее главком просит ?срочного заключения по изложенному? у командюза [495] {253}. Последняя фраза директивы как-то не вяжется с общим тоном всей директивы. Это, на первый взгляд, мелочь, но чреватая последствиями. Она дает формальное право некоторым утверждать, что директива № 4738 носила не исполнительный, а предварительный характер.

    Но Главное командование, по-видимому, само придавало ей совсем иной смысл. Это следует из второго разговора главкома с командзапом, имевшего место в 0 ч 35 м 12 августа (т. е. в ночь с 11 на 12 августа). Этот разговор еще более ярко подчеркивает идею главкома о взаимодействии фронтов и об относительной их роли в решающий момент кампании. ?Сейчас, — говорил главком, — Юго-Западный фронт имел своей задачей разбить противника, прикрывающего Львов, и в этих целях естественно снижал на юг армию Буденного и 12-ю армию. Теперь, когда вы резко поднимаете ваши части на север, приступая к окончательному решению, является необходимым и 12-ю армию, и Буденного поднимать на север, дабы у вас в центре не было разжижения сил?. Далее главком подчеркнул значение теснейшей связи работы 12-й армии с левым флангом Западного фронта, почему считал необходимым, чтобы командование Западным фронтом сейчас же взяло под свое управление не только 58-ю стрелковую дивизию, а целиком 12-ю армию, ?...иначе, думаю, ваш центр может не справиться с своей задачей и, пожалуй, лопнет, как перетянутая струна?{254}.

    Командзап считал возможным принять 12-ю армию в свое подчинение немедленно. С конной армией командзап мог уже иметь связь через Бердичев по аппарату Морзе, а более надежную связь с нею рассчитывал получить уже 12 августа.

    Этот разговор в связи с вышеприведенной директивой также имеет первостепенное значение, свидетельствующее, во-первых, о полном согласии во взглядах главкома и командзапа о формах использования правофланговых армий Западного фронта. Он указывал на возможность фактического [496] руководства действиями этих армий, начиная с ночи 11 на 12 августа.

    Таким образом, общая оперативная обстановка в отношении возможности сразу же приступить к фактическому осуществлению взаимодействия фронтов складывалась настолько благоприятно, что это можно было сделать исчерпывающим образом даже 10 августа, как указывал это А. И. Егоров (?Львов — Варшава?, с. 171–172), и 11 августа.

    Но здесь, когда Главное командование приняло четкое решение, безусловно обеспечивающее нашу победу на Висле, на сцену выступают такие трения в работе аппарата управления, что решение главкома почти сводится на нет.

    У многих участников Гражданской войны из-за малочисленности опубликованных исторических документов, относящихся к войне, осталось впечатление, будто бы командование Юго-Западного фронта отказалось от выполнения директивы главкома. На самом деле это не соответствует действительности. К тем недочетам, которые касаются исполнения этой директивы командюзом, мы еще вернемся, но не они имели решающее для нас значение. В данном случае эту роль сыграла плохо еще в то время налаженная полевая служба штабов.

    Обратимся к рассмотрению этого крупнейшего вопроса, остро ставящего проблему необходимости подготовки гибкого, энергичного и инициативного полевого управления армии. Решение главкома из-за плохо работавшего аппарата управления не успело вовремя оказать своего решающего влияния на судьбы всей кампании на берегах Вислы.

    Директива главкома о перегруппировке конармии была отдана в ночь с 10 на 11 августа. Элементарные условия службы штаба требовали в таких условиях от полевого штаба и его оперативного управления ряда мероприятий, обеспечивавших проведение в жизнь нового решения главкома. Это было тем более необходимо, что новое решение должно было преодолеть ту ?Львовскую инерцию?, которая уже две недели въедалась в оперативные целеустремления всего Юго-Западного фронта. Надо было по прямому проводу предупредить штаб Юго-Западного фронта и также конную армию о новой задаче, ибо она переходила в [497] новое подчинение и на незнакомое ей направление. Это тем более необходимо было, что главком весьма беспокоился за Люблинское направление, и полевой штаб, естественно, должен был проявить в этом вопросе свою организаторскую энергию.

    Однако директива главкома без отдачи каких-либо предварительных распоряжений была подвергнута зашифрованию и отправлена по назначению. По несчастной случайности в зашифровке были допущены ошибки и искажения. Штабы фронтов после значительной потери времени на безуспешную расшифровку запросили полевой штаб о перешифровке, что и было исполнено. В 13 ч 35 мин 13 августа эти телеграммы с исправленной шифровкой были вновь переданы в Харьков и Минск. Если предварительные распоряжения по новому решению главкома штабом отданы не были, то и необходимо было проследить за своевременностью вручения командующим фронтами новой директивы. Если было обнаружено искажение шифра, то надо было бы немедленно по проводу изложить ее основную идею. Нельзя объяснить этого и сугубой секретностью. Мы видим ежедневные разговоры главкома с командзапом об этих секретах. Мы видим здесь печальный, но поучительный пример того, как решение главного командования было сведено на нет исполнительным аппаратом из-за нечеткости его работы.

    Необходимо также признать досадным обстоятельством приписку главкома внизу директивы (с запрашиванием мнения командюза), что ослабляло ее императивный характер. Однако дальнейшие распоряжения главкома подтверждали ее обязательность.

    Под вечер 11 августа Главное командование, действуя в духе уже принятого им решения, сочло необходимым, повидимому, усилить впечатление своей директивы за № 4738/оп/1041/ш, поэтому директивой № 4752/оп/1044/ш указывало на необходимость поскорее подтолкнуть вперед 12-ю армию на Люблинском направлении, ссылаясь на то, что Мозырская группа уже находится на высоте Коцка{255}.

    Между тем 12 августа Юго-Западный фронт продолжал развивать еще свою инерцию в духе директивы от 23 июля. [498]

    Командование Юго-Западным фронтом решило еще раз энергично нажать на Львовский узел, что оно и сделало своей директивой № 764/сек/4626/оп, приказав 1-й конной и 12-й армиям продолжать самым решительным образом выполнение задач по овладению Львовским узлом и выдвижению в район Томашев, после чего выбросить конницу для быстрого захвата переправ через р. Сан на участке Синява Радымно{256}. Таким образом, с 12 августа начинается определенный разнобой в работе Главного командования и командования Юго-Западным фронтом, сорвавший наладившееся было взаимодействие фронтов. Нельзя, к сожалению, утверждать, что этот разнобой обусловливался чисто объективными причинами; их могло бы и не быть, если бы техника штабной службы в это время у нас стояла на должной высоте{257}.

    Директивой № 767/сек/4639/оп командюз дал, если так можно выразиться, окончательную зарядку, и 12-й армии, которая, как увидим дальше, продолжала оказывать воздействие на командование 12-й армии почти в течение всей операции на Висле, несмотря на то, что эта армия уже начала получать директивы командзапа, формально войдя в его подчинение.

    В директиве № 767 командюз требовал скорейшего овладения ударной группой (т. е. главными силами 12-й армии) районом Томашев — Рава-Русска и переправами на р. Сан в районе Синява и Радымно. Правым флангом 12-й армии по занятии Холма надлежало стремительно преследовать противника на Красник для занятия в кратчайший срок переправ на Висле в районе Аннополь — Завихост и на Сане в районе Развадув — Ниско{258}.

    Таким образом, обе эти директивы командюза фактически в деле осуществления взаимодействия обоих фронтов возвращали [499] на с к положению, которое имело место 4 августа. Положение можно, пожалуй, считать даже более трудным, так как в день 12 августа 1-я конная армия еще до получения директивы № 764 сама приступила к введению в дело своих конных резервов на линию р. Стырь{259}.

    В день же 12 августа командюз в порядке предложения выдвигает новый вариант использования конной армии, предлагая вывести ее в резерв в район Проскурова на случай выступления Румынии{260}. В ночь с 12 на 13 августа в разговоре главкома с командзапом был решен вопрос о формальном принятии в свое ведение командзапом 12-й и 1-й конной армий Юго-Западного фронта с временной передачей им распоряжений командзапа через штаб Юго-Западного фронта. Срок передачи их в свое ведение командзап наметил 24 ч 13 августа, а еще лучше 12 ч 14 августа{261}.

    Директива главкома по выполнению этой передачи (в 12 ч 14 августа) последовала в ночь с 12 на 13 августа (в 3 ч 10 мин № 4774/оп).

    Однако вопросу об установлении взаимодействия между фронтами суждено было пройти еще через последние трения. Получив около 16 ч 30 мин 13 августа расшифрованные директивы главкома от 11 августа за № 4738 и 4752, командюз донес, что 12-я и 1-я конная армии уже приступили к выполнению задач, поставленных им 12 августа, почему он считал невозможным ?изменение основных задач армиям в данных условиях?. В ожидании ответа на свое донесение командюз составил проект директивы армиям фронта о переходе в подчинение командзапа 1-й конной и 12-й армий. Но в этой директиве ничего не было сказано о постановке 12-й и 1-й конной армиям тех новых задач, которые вытекали для них из директивы главкома № 4738/оп от 11 августа. Между тем, по точному смыслу директивы такие задачи должен был поставить этим армиям командюз. Разумеется, что по получении новых задач армии могли приступить к требовавшейся от них перегруппировке в связи с новыми задачами еще в ночь с 13 на 14 августа. Но командование [500] Юго-Западным фронтом предпочло формально выполнить лишь последнюю директиву главкома от 13 августа за № 4774 о переподчинении 12-й и 1-й конной армий командзапа. Директива № 776/сек/4654/оп командюза о переходе 1-й конной и 12-й армий в подчинение командзапа с 12 час. 14 августа по ряду обстоятельств была отдана только в 1 ч 02 мин 14 августа{262}.

    Таким образом, формальное осуществление вопроса о взаимодействии фронтов, предусмотренное еще в конце апреля, окончательно назревшее 3 августа, свое разрешение получило лишь в ночь с 13 на 14 августа, да и то в незаконченном виде.

    Мы в течение продолжительного времени занимали читателя вопросом о взаимодействии фронтов.

    В этот вопрос постоянно упирается мысль исследователя, как только он подходит к операции на Висле. Разные исследователи освещали этот вопрос по-разному. Значит, необходим был предварительный тщательный анализ всех фактов, чтобы, не руководствуясь ничьими суждениями, никакими авторитетами, прийти в этом отношении к собственным выводам.

    Эти выводы должны дать ответ на следующие вопросы. Ясно ли было осознано значение взаимодействия фронтов нашими высшими руководящими органами? Существовало ли между ними единство взглядов по этому вопросу? Своевременно ли было осуществлено решение об установлении взаимодействия фронтов? Какие формы оно получило и в силу каких причин оно не дало практических результатов?

    Ответить на первый вопрос не трудно. Значение взаимодействия фронтов ясно осознавалось всеми нашими высшими руководящими органами, начиная от правительства, которое ставило этот вопрос еще в апреле 1920 г., и кончая главнокомандующим и командующим Западным фронтом.

    По второму вопросу имеем полное основание сказать, что полного единства взглядов не было. Главное командование и командование Западным фронтом вполне последовательно от начала и до конца кампании придерживались той точки [501] зрения, подтверждаемой и большинством польских авторов, что главным театром действий является северный театр, на котором действуют армии Западного фронта. К моменту перелома кампании на этом театре выявился главный фокус действий в виде Варшавско-Модлинского района, притянувший на себя, как увидим ниже, главную массу польских войск. В этом районе в силу причин политического и экономического порядка выделялся такой объект, как Варшава, но взятие ее не могло явиться самоцелью операции. Падение Варшавы должно было явиться естественным результатом разгрома живой силы противника, прикрывавшей этот тупик. Поэтому командзап в своей директиве от 10 августа, определившей марш-маневр наших армий к линии р. Вислы, ни словом и не упомянул о взятии Варшавы.

    При сложившемся соотношении сил на польском театре мы не могли позволить себе такой роскоши, как две самостоятельные операции на нем в роде операции по захвату рубежа средней Вислы, что перешибало становой хребет всей польской обороны и должно было повлечь за собой паралич всех функций государственного организма и операции по захвату Галиции.

    Ясно, что действия польского крыла Юго-Западного фронта должны были быть соподчинены интересам и целям Западного фронта. Это одно давало нам необходимое сосредоточение всех наших усилий на одной действительно важной цели. Всякое иное решение должно было повлечь за собой распыление наших усилий в пространстве.

    Но командование Юго-Западным фронтом, как мы теперь знаем, мыслило взаимодействие фронтов в форме двух самостоятельных операций фронтов на Варшавском и Краковском направлениях.

    По поводу этого проекта мы не можем не привести одной исторической аналогии. Не напоминает ли это положение той обстановки, в которой оказалась Ставка русского верховного командования в мировую войну, когда оба ее фронта также стремились к самостоятельным действиям на Берлин и на Вену, причем каждый из фронтов расценивал себя за главный?

    Известно, как тогда верховное командование стало на позицию примирителя обоих фронтов и превратило себя не [502] в командную высшую инстанцию, а в какого-то третейского судью между ними, и известны, наконец, те отрицательные для русской стратегии последствия, к каким привела такая политика русской Ставки.

    С удовлетворением отмечаем, что наше Главное командование нашло в себе достаточно силы воли, чтобы в решительный момент пойти по тому пути, на который его наталкивало ясное оперативное сознание и правильное понимание обстановки в целом.

    Отмечая здесь эту положительную заслугу Главного командования, мы должны, однако, сказать, что оно запоздало с оформлением своего плана по разгрому армий противника, иначе говоря, с оформлением своей идеи о взаимодействии фронтов. Она должна была созреть раньше, и через р. Зап. Буг мы должны были перейти уже с готовым планом главного командования. Не повлиял ли здесь на наше запоздание до какой-то степени тот оптимизм, который порождало лавинное наступление армий Западного фронта? А с другой стороны, не играла ли тут роль некоторая переоценка значения возможного румынского выступления и тяготение внимания Главного командования к врангельскому участку Юго-Западного фронта? На эти вопросы мы ответить сейчас категорически не можем, пока молчат лица, могущие вплести новые нити в канву истории.

    Для того чтобы ответить на третий вопрос о том, своевременно ли было осуществлено решение о взаимодействии фронтов, нам придется, с одной стороны, несколько забежать вперед, а с другой стороны, прибегнуть к расчету времени и пространства.

    Как скоро будет видно, польское Главное командование, задумав план широкого контрманевра, опираясь на линию средней Вислы, обеспечивало его на Люблинском направлении заслоном в 7500 штыков и сабель. Этот заслон был развернут на фронте Холм — Грубешов. Ген. Сикорский в своем труде указывает, что этот заслон, за исключением 7-й пехотной дивизии, состоял из одних только фикций, а не войсковых частей. К таким фикциям он причисляет 6-ю пехотную украинскую дивизию, боевой состав который был менее 1000 чел., ?белорусскую народную армию? численностью не свыше 1600 чел. и различные польские [503] добровольческие{263} формирования, сведенные в оперативные группы, но не представлявшие, по словам ген. Сикорского, ?ни качественности, ни силы регулярного войска?{264}. Совершенно правильно указывает ген. Сикорский на величайший риск польского контрманевра, обеспечиваемого с востока столь ненадежным заслоном.

    Против этого заслона 12 августа на фронте, примерно, Влодава — Устилуг мы имели уже 12-ю армию{265} на расстоянии от 35 до 25 км, т. е. одного перехода. Таким образом, если бы 12-я армия сосредоточила свои усилия сразу на одном определенном направлении, поставив себе ближайшей целью сбить польский заслон, то к выполнению этой задачи она могла бы приступить в течение суток, самое большее — двух суток. Но как мы знаем, в ее задачу входило крутое снижение к югу на фронт Грубешов — Рава Русска. Практическое осуществление этой задачи приводило к снижению главных сил 12-й армии параллельно фронту польского заслона, лишь косвенно затрагивая его в районе Грубешова.

    Еще утром 12 августа главная масса конных дивизий 1-й конной армии находилась в районе Радзехов — Топоров, т. е. в 70 км от 12-й красной армии и в 100 км от польского заслона на Люблинском направлении.

    Совершенно прав т. Егоров, когда говорит, что раз решение об использовании ее на Люблинском направлении окончательно созрело в ночь с 10 на 11 августа, то уже с утра 11 августа она могла и должна была получить указания Главного командования через штаб Юго-Западного фронта о своем новом назначении. Но этого не было сделано. Нас сейчас, однако, интересует другой вопрос. А именно — откуда, с какого рубежа, из какого района должно было начаться оперативное воздействие 1-й конной армии на осуществление польского контрманевра, и так ли важно было захватить этот контрманевр до начала его развития, а не в процессе его развития? [504]

    Тов. Егоров считал, что для срыва польского контрманевра 1-я конная армия должна была вплотную подойти к линии р. Вепрж, за которой сосредоточивалась основная ударная польская группировка (4-я армия), и определял расстояние по воздушной линии, которое предстояло преодолеть 1-й конной армии, в 240–250 км. Далее он считал, что, даже начав движение 10–11 августа (внося поправку за счет сопротивления противника), 1-я конная армия ранее 21–23 августа не могла выйти на линию р. Вепрж. Тов. Егоров считал, что оказать сопротивление 1-й конной армии, кроме вышеупомянутого нами польского заслона, могли бы еще 3-я пехотная дивизия легионеров у Замостья{266},1-я пехотная дивизия легионеров у Люблина, и, наконец, высаженная из эшелонов 18-я пехотная дивизия также у Люблина.

    Из последующих событий стало известным, что эти дивизии как раз входили в ударный кулак Пилсудского. Исходя из аргументации самого т. Егорова, рассасывание этого кулака началось бы, таким образом, гораздо ранее достижения 1-й конной армией района Ивангород — Коцк, где сосредоточивалась 4-я польская армия{267}.

    Из этого ясно, что одно лишь приближение 1-й конной армии к линии р. Вепрж оказало бы непосредственное воздействие на оперативную свободу противника. И мы считаем, что оно начало бы сказываться уже по выходе 1-й конной армии на фронт Грубешов — Замостье.

    Теперь посмотрим, так ли необходимо нам было вывести 1-ю конную армию в этот район непременно до начала польского контрнаступления? Тов. Егоров сам перечислил те выгоды, которые мы могли от этого получить. Сущность их заключалась в том, что угрожающее для противника продвижение конной армии навязывало ему импровизированную перегруппировку и наполовину рассасывало его южный ударный кулак.

    Но если бы 1-я конная армия вышла в указанный район позднее, т. е. достигла бы линии р. Вепрж к моменту, когда [505] все польские ударные группы пришли бы уже в движение на намеченных для них осях наступления, тогда 1-й конной армии в сотрудничестве с 12-й армией пришлось бы преодолеть лишь тонкую паутину одного польского заслона, чтобы оказаться на ничем не защищенных тылах южных польских армий. Стоит ли говорить о том, какие блестящие перспективы при этом открылись бы для нашей 15-тысячной конницы.

    Все сказанное должно явиться основанием для следующих наших утверждений. Во-первых, конная армия с неменьшим, если не с большим успехом могла быть введена в дело не только до начала польского контрманевра, но и в момент его развития. Во-вторых, для того чтобы воздействие появления 1-й конной армии начало сказываться на оперативной свободе противника, а главное, на его психике, вовсе не требовалось, чтобы она уперлась прямо лбом в Коцк или Демблин. Для этого ей достаточно было появиться в районе Грубешова не позднее 15–17 августа.

    Исходя из данных предпосылок, необходимо выяснить, могла ли 1-я конная армия появиться в этом районе к указанному сроку при условии начала своего движения 14 августа? Считая от района Радзехов до района Грубешова 100 км по воздушной линии и суточный переход конницы в 30–35 км, мы приходим к заключению, что к концу дня 16 августа 1-я конная армия могла выйти в район Грубешова.

    Значит, оперативное взаимодействие внутренних флангов обоих наших фронтов в той концепции, которая сложилась у главкома 11 августа, было возможно и осуществимо даже в условиях запоздалого получения Юго-Западным фронтом директивы главкома 13 августа. Эту мысль подтверждает и ген. Сикорский в своем труде, указывая, что вмешательство 1-й конной и 12-й армий в операцию на Висле было возможно и сыграло бы в ней крупнейшую роль{268}.

    Если же директива главкома начала бы исполняться 12 августа, то контрудар Пилсудского вообще не мог бы состояться.

    Таким образом, ответ на последний вопрос совершенно ясен. На вторую часть последнего вопроса частично ответ нами дан в предшествующем изложении. Поэтому здесь мы [506] сделаем краткую сводку причин, не позволивших осуществиться взаимодействию фронтов. Эти причины в большинстве своем были субъективными, т. е. зависевшими от свободной воли лиц, так или иначе связанных с вопросом об объединении деятельности фронтов. Причины субъективного порядка, которых могло и не быть и являвшихся вполне устранимыми, но создавших целый ряд тех трений, которые в общем и сорвали план взаимодействия наших фронтов, сводятся к следующему: запоздалая постановка как Главным командованием, так и командованием фронтов вопроса о взаимодействии, запоздалое, но вполне осуществимое по расчету времени и пространства еще и 11 августа решение главкома. Плохая налаженность техники штабной работы, приведшая к тому, что весьма важные директивы главкома от 11 августа стали известны командюзу только 13 августа. Эту причину надо считать основной. Невыполнение командюзом 13 августа той части директивы главкома, в которой на него возлагалась задача по новой перегруппировке 1-й конной армии.

    К этим первоначальным причинам следует добавить, несколько забегая вперед, последующие, которые начали сказываться уже во время перехода 1-й конной и 12-й армий в подчинение командзапа.

    Они заключались в промедлении 1-й конной армии с выполнением директивы командзапа о выходе из боя за Львов{269} и [507] о сосредоточении ее четырьмя переходами в район Владимира-Волынска{270}; в упорном стремлении командования 12-й красной армии развивать свой главный удар не на Люблинском направлении, как того требовал командзап, а на юго-запад в направлении на фронт Томашов — Рава Русска — Каменка, т. е. выполнять прежние директивы командюза{271}. Наконец, укажем и на те ошибки, которые, по нашему мнению, следует отнести к командзапу. Командование Западным фронтом должно было дать еще более решительный бой в пользу своевременной подтяжки 1-й конной армии на Люблин даже тогда, когда конармия еще не была ему передана. От его требовательности и настойчивости зависело, безусловно, очень многое. И вот это в самый решительный момент операции командованием Западным фронтом проявлено не было.

    Обратимся теперь к планам, решениям и переживаниям противной стороны. Только по изложении их наглядным для [508] читателя образом мы сможем дать исчерпывающую оценку планов и решений обеих сторон и сравнить их между собой.

    Для спасения польского государства польское главное командование решило напрячь все свои усилия. Призыв под знамена всех способных носить оружие до 35-летнего возраста, усиленный набор добровольцев должны были значительно увеличить поредевшие кадры польских армий. Агитация, проводимая духовенством среди отсталых слоев солдат и народных масс, должна была повысить моральное состояние призываемых. Вслед за энергичными мероприятиями в областях организационной и агитационной последовали такие же решения и в области оперативной.

    Весь ход предшествующей кампании указывал, что противник должен решительно порвать с предыдущими методами своих действий. В коллективном сознании польских генералов созревала мысль о необходимости предварительного отскока назад для обеспечения себе свободы полной перегруппировки своих сил. Первые намеки на оформление этой мысли имеются в ?общей оборонительной инструкции? польского генерального штаба от 4 августа 1920 г.; в ней уже говорится о принятии генерального сражения, опираясь на рубеж р. Вислы. Прибывший 25 июля 1920 г. в Польшу бывший начальник штаба маршала Фоша во время мировой войны ген. Вейганд более четко и настойчиво проводил ту же мысль. Он весьма последовательно{272} развивал идею о создании нового прочного фронта, настолько оттянутого в глубь страны, что можно было образовать необходимые резервы, [509] которые и использовать для активного маневра с обоих флангов. Ген. Вейганд вполне разделял мнение начальника постоянной французской военной миссии ген. Анри о необходимости создать сильную армию на северном крыле Польского фронта в виду той опасности, которая угрожала столице государства в случае обхода ее с севера{273}. Все эти подробности мы привели для того, чтобы показать, что польский план действий не возник сразу и не явился делом творчества одного лица, как это думают некоторые наши авторы, слишком доверяясь книге Пилсудского ?1920 год?. Маршал Пилсудский находился под впечатлением неудачи своего плана о развитии активного контрманевра с линии р. Зап. Буг. Подавленность и растерянность окружающих влияли и на него. Трудно сказать, во что бы вылился его собственный план, не дай ему путеводной нити оба французских генерала. О своем состоянии духа и мысли красноречиво повествует он сам в своей книге ?1920 год? в таких выражениях:

    ?Все комбинации давали ничтожное количество сил, бессмыслицу исходных данных, безумие бессилия или чрезмерный риск, перед которым логика отступала. Все представлялось для меня в мрачных красках и безнадежным. Единственными же светлыми пятнами на моем горизонте являлись отсутствие на тылах конницы Буденного и бессилие 12-й красной армии, которая после поражения на Украине не была в состоянии оправиться?. Поэтому Пилсудский, не охватывая обстановку в целом, как это делали Вейганд и Анри, видел перед собой только непосредственную опасность на ближайших путях к Варшаве, что и привлекало его главное внимание. В этом мы склонны искать психологические предпосылки того плана действий, который он наконец создал.

    Этот план предусматривал активное маневрирование только одним южным крылом Польского фронта. В основу плана Пилсудского были заложены следующие предпосылки: главный удар красных армий на Варшаву последует южнее р. Зап. Буг, причем армии, следующие севернее линии Гродно — Белосток — Варшава, переправляются где-нибудь в районе Малкин — Брок на южный берег Буга. По расчетам Пилсудского, севернее р. Зап. Буг можно было рассчитывать [510] лишь на второстепенный удар со стороны красных, выражающийся в попытках обхода его левого крыла вдоль восточно-прусской границы{274}.

    Идея плана заключалась в следующем: опирая левый фланг и центр Польского фронта на укрепления Модлина (Новогеоргиевска), Згержа, Варшавского предмостья и рубеж р. Вислы, Пилсудский решил в районе Демблина (Ивангорода) под прикрытием нижнего течения р. Вепрж сосредоточить ударный кулак под названием ?центральной группы армий?, собрав его за счет перегруппировки своих сил на главном театре и части сил на украинском театре и ударить им по левому флангу и тылу красных армий, атакующих укрепления Варшавы. Армии украинского театра, выделявшие части своих сил на главный театр, на время этой операции получили строго оборонительные задачи, сводившиеся к сохранению в польских руках района Львова и нефтяного бассейна Восточной Галиции{275}.

    Исходя из этих предпосылок, Пилсудский директивой от 6 августа намечал основной линией обороны линию р. Оржиц — р. Нарев с предмостным укреплением Пултуск — предмостные укрепления Варшавы — рубеж р. Вислы — крепость Демблин (Ивангород) — линии pp. Вепрж, Серет и Стрына.

    В целях удобства управления Пилсудский объединил три армии на главном театре, имевшие оборонительные задачи (5, 1-я и 2-я), под названием ?Северный фронт? и сам стал во главе ?центральной группы армий? (4-й и 3-й), оставя за собой общее руководство Северным и Украинским фронтами.

    Задача ?центральной группы армий? состояла в том, что 4-я польская армия должна была, развернувшись на фронте Демблин (Ивангород) — Коцк, перейти в наступление в [511] общем направлении на Ново-Минек. 3-я польская армия, прикрывая весь широкий фронт от Коцка до Брода (оба пункта искл.), должна была поддержать это наступление ударом на Луков двух своих пехотных дивизий и одной кавалерийской бригады, держа прочие свои силы заслоном на Люблинском направлении против нашей 12-й армии.

    Во исполнение этого плана окончательная группировка польских сил должна была получиться следующая: Северный фронт (от Торна до Демблина искл.) — 72 000 штыков и сабель; центральная группа армии — 37 000 штыков и сабель, причем из этого количества надо вычесть 7500 штыков и сабель пассивного заслона на Люблинском направлении; Украинский фронт — от 22 000 до 34500 штыков и сабель{276}. Всего противник на обоих театрах располагал силами от 131 000 до 143 500 штыков и сабель. Из них прямо или косвенно для участия в варшавской операции привлекалось 109 000 штыков и сабель, что давало противнику свыше, чем двойное превосходство в момент операции на Висле.

    Переводя это соотношение сил на проценты, видим, что на второстепенный украинский театр противник уделял от 17 % до 27 % количества своих сил, для главной операции и ее обеспечения он сосредоточил от 83 % до 73 % наличных сил. Однако обращаясь к процентной оценке распределения сил по активным и пассивным задачам в рамках самой операции, мы видим здесь нарушение принципа активности. А именно, для активных целей предназначается только 27 % всех сил, тогда как пассивные задачи получают первоначально 73 % всех сил. В таком распределении сил следует видеть влияние опасений за боевую устойчивость польских армий, моральное состояние которых было подорвано длительными неудачами и отступлениями и боязнью за возможную потерю Варшавы до выяснения результатов активного маневра с Демблинского направления.

    Вся операция в целом обеспечивалась не только заслоном на Люблинском направлении, которому была дана ограниченная во времени задача — держаться до 18 августа, но и возможностью в дальнейшем по выходе ?центральной группы армии? на фронт Седлец — Ново-Минек перенести их [512] коммуникации с Демблинского на Варшавское направление из опасений удара наших армий по Люблинско-Демблинскому району{277}. Из распределения сил по активным и пассивным задачам следует, что первоначальный вариант плана Пилсудского вовсе не преследовал задач уничтожающего сражения, а целиком был проникнут идеями обороны; активизация ее имела ограниченную цель — отсрочить непосредственный удар на Варшаву главной массы красных сил.

    Но этот основной план Пилсудского в течение с 6 по 12 августа получил целый ряд дополнительных и существенных изменений как под влиянием видоизменений в общей обстановке, которые произошли вследствие непрекращающегося нажима красных армий, так и под влиянием воздействия французского генерала Вейганда на оперативную волю польского главного командования.

    Поэтому мы считаем возможным не останавливаться сейчас на разборе первого варианта этого плана, а сделать это после того, как проследим историю последующих его видоизменений в связи и в зависимости с изменениями боевой обстановки.

    Пока же польские армии приступили в ночь с 6 на 7 августа к выполнению плана Пилсудского в его первоначальной редакции.

    Опираясь как на точку своего захождения на группу ген. Ройя на своем крайнем левом фланге{278}, они отошли сначала на линию р. Ливец — Седлец — Луков — Коцк, а в ночь с 11 на 12 августа польские силы, находящиеся южнее р. Зап. Буг, продолжали свою перегруппировку. В особенно трудном положении находилась при этом 4-я польская армия, которой пришлось из района Седлеца круто снижаться на юг на линию р. Вепрж, совершая фланговый марш. [513]

    Но еще в процессе совершения перегруппировки противник начал вносить видоизменения в свой первоначальный план, поскольку боевая действительность обнажила неправильность первоначальных предпосылок Пилсудского. Только 8 августа противник стал догадываться о нахождении каких-то крупных сил красных севернее р. Зап. Буг. В этот день ему удалось подтвердить нахождение там частей 4-й красной армии, продолжавших продвижение в западном направлении.

    Эти сведения утвердили ген. Вейганда в его опасениях за северное крыло Польского фронта. Он считал с самого начала, что план Пилсудского основан на неправильном представлении его о группировке красных сил. Он по всем признакам полагал, что сильный кулак красных находится где-то севернее Зап. Буга, но еще не отдавал себе окончательного отчета в его намерениях{279}. Пока можно было считать лишь установленным, что 4-я красная армия совершает какие-то передвижения в западном направлении, имеющие, повидимому, целью охват левого крыла Польского фронта.

    Этот охват заставлял особенно беспокоиться ген. Вейганда, потому что этот маневр 4-й красной армии мог иметь не только оперативные, но и стратегические последствия. Польские войска, расположенные севернее Варшавы, в частности и 5-я армия, базировались на Торн, т. е. их линия сообщений шла параллельно фронту, и база находилась на фланге их расположения{280}. Значит, малейший нажим на их коммуникации становился для них крайне чувствительным. Но эти сообщения имели значение не для одной только 5-й польской армии, а, как теперь можно считать неоспоримо установленным, и для всех польских армий вообще.

    По свидетельству ген. Сикорского, Данциг в эти дни являлся главной базой польских армий. Здесь под покровительством французского флота происходила усиленная выгрузка огнеприпасов и военного материала и снаряжения, потребных для дальнейшего продолжения войны{281}. Ввиду того, что Пилсудский весь центр тяжести своего внимания перенес на [514] ближайшие подступы к Варшаве, недооценивая значения Данцигского коридора, ген. Вейганд, по-видимому, счел себя вынужденным взять более решительно в руки вожжи общего оперативного руководства.

    Поэтому 8 августа на совещании Пилсудского, Розвадовского и Вейганда была внесена первая поправка в план от 6 августа. Она заключалась в том, что принята была к руководству точка зрения Вейганда о необходимости создания сильной ударной группы на левом крыле, севернее р. Зап. Буг{282}. Эту группу решено было создать в районе Пултуск — Модлин первоначально в составе 18-й пехотной дивизии{283} и только что сформированной Сибирской бригады{284}. Весьма интересна при этом та оценка обстановки, из которой исходило польское Главное командование при отдаче своего приказа от 9 августа, долженствовавшего провести в жизнь решения совещания 8 августа. Уловив какие-то передвижения красных армий в сторону правого крыла Западного фронта, но еще не отдавая себе отчета в их значении, противник исходил из предложения, что приказ о перегруппировке от 6 августа сделался известным красным. Поэтому эту перегруппировку посчитали за стремление командования Западным фронтом заблаговременно уклонить свой левый фланг от готовящегося на него с юга удара, опереть его на линию р. Зап. Буг на участке Брок-Брест и сделать эту линию основой своего маневра, ударить сильной маневренной группой в составе 12-й и 1-й конной армий на Люблинском направлении по флангу и тылам южного ударного кулака Пилсудского, а северной группой своих армий в то же время развивать удар на Зегрж, Модлин, Варшаву и Данцигский коридор{285}. Этот предполагаемый план действий красного командования, вернее, замысел, как видим, по идее весьма близко совпадал с действительным замыслом командования Западным фронтом. Такой образ действий, по признанию ген. Сикорского, был наиболее опасным для противника и, по его словам, являлся примером того, ?что часто [515] в действиях противника на войне мы усматриваем то, что кажется для нас наиболее опасным и представляем на его стороне такие группировки сил и намерения, которые являются наиболее логичным ответом на наши собственные решения?{286}. Согласно мнению ген. Сикорского, решение, принятое 8 августа, при малейших признаках наступления 12-й и 1-й конной армий в столь грозном для поляков направлении, каковым было направление Люблин — Демблин, могло восторжествовать окончательно над планом действий от 6 августа, принудив противника отказаться от своего удара из-за Вепржа{287}.

    Усиливая 5-ю польскую армию 18-й пехотной дивизией и Сибирской бригадой, которые согласно первоначальному плану должны были войти в состав и без того сильной группы войск, защищающих Варшавское предмостье, польское Главное командование ставило 5-й армии целый ряд сложных задач. Она должна была прекратить продолжающееся охватывающее движение красных армий в пространстве между Модлиным и немецкой границей, обеспечить линию железной дороги Модлин — Млава, не допустить красных в Поморье (Данцигский коридор). В дальнейшем, при общем переходе в наступление, армия должна была наносить удар по правому флангу красных, отбросив его от Нарева к югу, что и должна была выполнить ударная группа ген. Крайовского в составе 18-й пехотной дивизии и 8-й кавалерийской бригады. В ближайшие дни большинство из этих задач в силу хода событий отпали или подверглись новому видоизменению. Но осталась и была проведена в жизнь идея о развитии удара обоими флангами Польского фронта вместо одного лишь флангового удара с юга вдоль стабилизованного до самой прусской границы Польского фронта. Это свидетельствовало о том, что восторжествовала руководящая идея ген. Вейганда, на которой он так усиленно настаивал в течение предшествующих дней. В приказе от 9 августа были [516] уточнены и задания для 3-й польской армии. Выделив две свои дивизии в состав ?центральной группы армий? Пилсудского, эта армия должна была нанести короткий удар по правому флангу 12-й красной армии, чтобы ввести красное командование в заблуждение и тем самым обеспечить за собой свободу действий. Тогда же точно установлены и направления ударов ?центральной группы армий? из-за р. Вепрж и, наконец, в предвидении возможности с минуты на минуту поворота 2-й конной армии со Львовского на Люблинско-Демблинское направление приняты возможные меры противодействия этой опасности, заключающиеся в том, что коннице польского Украинского фронта было приказано в случае обнаружения такого продвижения 1-й конной армии сдерживать ее продвижение атаками во фланг и тыл. Но и этот приказ исходил опять-таки из предпосылок, что главный удар красных последует на Варшаву южнее р. Зап. Буг{288}. Таким образом, можно считать, что окончательно план действий в польской главной квартире оформился только 9 августа. Он являлся плодом коллективного творчества маршала Пилсудского, ген. Розвадовского и Вейганда. Первому из этих генералов принадлежала техническая обработка плана, второй являлся автором весьма важных корректив, внесенных в первоначальный план действий. Поэтому можно считать, что окончательный план действий польского главного командования от 9 августа является симбиозом оперативных идей маршала Пилсудского и ген. Вейганда, но отнюдь не плодом самостоятельного оперативного творчества первого, как это можно было бы подумать на основании книги Пилсудского ?1920 год?. На этом мы могли бы покончить с изложением истории возникновения и оформления польского плана действий. Но для полноты картины и выяснения того удельного веса и значения, которые в руководстве действиями польских армий играли представители французской армии и, в первую очередь, ген. Вейганд, мы считаем необходимым остановиться на развитии и оформлении плана действий северного польского ударного крыла, т. е. 5-й армии. Согласно плану от 9 августа, 5-я польская армия должна была перейти в наступление [517] 15 августа. Ген. Сикорский в ночь с 10 на 11 августа, еще до вступления в фактическое командование армией, внес предложение непосредственно в польскую главную квартиру в Варшаве (т. е., очевидно, ген. Розвадовскому и Вейганду) о следующих видоизменениях в плане от 9 августа: перенести базирование армии вместо Торна на Модлин; отказаться от образования отдельной ударной группы ген. Крайовского, а превратить всю армию в ударный кулак{289}. Оба предложения были приняты и утверждены. Вступив в командование 5-й армией 11 августа, Сикорский застал ее еще далеко не сосредоточенной. Группа ген. Барановского (бывшая Ройя), 17-я пехотная дивизия и 8-я кавалерийская бригада вели бои на фронте Пултуск — Пжеводово — Гонсоцин — Лопатин. 18-я пехотная дивизия только еще сосредоточивалась по железной дороге в Модлине. Сибирская бригада двигалась походным порядком из Варшавы в Зегрж, но была повернута Сикорским на Модлин. 18-я пехотная бригада и группа Коца отступали вместе с левым флангом соседней с юга 1-й польской армии. 17-я пехотная бригада находилась еще в районе Лукова. Таким образом, Сикорскому предстояло еще выполнить сосредоточение своих сил прежде, чем перейти к активным действиям; иначе как наступлением он не мыслил выполнить свою задачу, так как считал свои войска непривычными и малопригодными к обороне. В день 11 августа он представлял себе обстановку довольно близко к действительности. Он считал, что значительные красные силы в не установленной пока численности совершают какой-то еще неясно определившийся для него маневр в западном направлении. В такой обстановке 11 августа последовало падение Пултуска. Это означало утрату нашим противником линии pp. Оржица и Нарев, которые, согласно замыслу Пилсудского, должны были явиться исходным рубежом для развертывания польского контрудара. В план от 9 августа надлежало внести поправки под воздействием воли противника. В частности, для 5-й армии это означало необходимость отнести район ее сосредоточения более назад к югу. Поэтому Сикорский решил, обеспечиваясь тремя группами заслонов: на нижнем Нареве — 17-й пехотной дивизией, [518] в районе Насельска — группой Барановского и на направлении Модлин — Цеханов — 8-й кавалерийской бригадой, сосредоточить остальные свои силы в районе Насельск — Модлин. К концу дня 11 августа для Сикорского стало ясно глубокое охватывающее движение 4-й красной армии в западном направлении, примерно в направлении на Плоцк и наличие другой сильной группировки красных армий, севернее р. Зап. Буг (15-я и 3-я красные армии), имевшей иное задание, чем 4-я красная армия, и снижавшейся к югу. В ночь с 11 на 12 августа Сикорский донес о своих впечатлениях в польскую главную квартиру. Как и следовало ожидать, штаб северного польского фронта и главная квартира обратили большое внимание на последнюю часть донесения, так как оно как бы подтверждало сложившееся прочно у ген. Розвадовского и Галлера мнение, что северная группа советских армий, содействуя атаке Варшавы с востока, свернет круто к югу на фронт Модлин — Зегрж. По-видимому, известие о падении Пултуска внесло большое смятение в польскую главную квартиру, и основания решений от 6 и 9 августа сильно заколебались. Это возможно заключить из того, что ген. Вейганд признал необходимым наметить твердые рамки для последующей работы польской оперативной мысли. Они нашли свое исчерпывающее выражение в ?ноте? Вейганда на имя начальника польского генерального штаба Розвадовского от 1 августа 1920 г. Эту ноту, по существу, можно расценивать как окончательное установление польского плана действий. Учитывая ее значение, приводим этот примечательный документ целиком:

    ?Накануне генерального сражения считаю необходимым уточнить пункты, на которые я хотел бы обратить внимание ваше и начальника государства (т. е. Пилсудского) по его прибытии сюда.

    Успех принятого плана зависит от удержания в своих руках оборонительной линии Варшава — Гура Кальвария. 5-я армия сможет выполнить свою задачу противодействия, а затем срыва охватывающего маневра противника при условии, что северный участок Варшавского фронта от Модлина до Сероцка останется непоколебимым.

    Выигрыш времени для сосредоточения 5-й армии и развития ее маневра предъявляет такие же условия к восточному [519] участку Варшавского фронта от Сероцка до Гуры Кальварии.

    На основании имеющихся у меня сведений об отданных и предлагающихся к отдаче распоряжений я вынужден подтвердить следующее:

    1. Северный участок фронта Модлин — Сероцк будет обороняться только одной бригадой и несколькими батальонами. Управление этими силами пока организовано плохо, а они могут подвергнуться удару всей 15-й и части 4-й красных армий.

    2. 5-ю армию — последнюю силу, которую можно противопоставить охватывающему маневру противника, — надлежит использовать только по сосредоточении ее сил и в хорошо выбранном направлении. Необходимость сосредоточить силы и осведомленность о направлении действий 4-й армии противника исключают возможность преждевременного перехода в наступление 5-й армии. Иначе это может повести к тому, что эта армия по одержании частичного и временного успеха будет отброшена на Варшавское предмостье, что даст возможность противнику продолжать его охватывающий маневр.

    Я полагаю далее, что как только удержание фронта Модлин — Сероцк будет обеспечено, 5-я армия должна открыть его и развернуться под прикрытием р. Вкры к северо-востоку от Модлина, опираясь своим правым флангом на Модлин, сдерживая охватывающее движение противника, если бы оно начало давать себя знать, и готовясь к энергичному наступлению в северо-восточном направлении в соответствующее этому время.

    Сегодня утром, господин генерал, я указал вам на разноголосицу мнений в отношении задач 5-й армии, существующую между вами и командованием Северного фронта (Галлер), и мне неизвестно, отдали ли вы по сему случаю соответствующие письменные распоряжения. После вчерашнего моего свидания с французским генералом, состоящим при ген. Галлере, я должен подтвердить вам, что разноголосица все еще имеет место и угрожает успешному проведению операций.

    С другой стороны, опоздание в переброске 18-й пехотной дивизии и 17-й пехотной бригады, отступление 17-й пехотной дивизии, и то назначение, которое получила Сибирская [520] бригада{290}, требуют, по моему мнению, постоянного наблюдения и усиления деятельности, чтобы гарантировать своевременное сосредоточение 5-й армии.

    Наконец, позволяю себе обратить ваше внимание на многочисленные броды, которые, кажется, имеются ниже Модлина. Они могут создать неожиданности, которых следует избегать?{291}.

    Нам следует упомянуть еще о последних вариантах и видоизменениях в польском плане действий, которые во времени уже совпали с началом генерального сражения на Висле, но для связности общего представления должны быть рассмотрены здесь же. Ясная концепция ген. Вейганда нашла неудачное и мало вразумительное истолкование в исполнительном по ноте Вейганда приказе ген. Розвадовского № 8576/III от 12 августа. В этом приказе Розвадовский возлагал на 5-ю армию задачи ?задержания продвижения противника через Пултуск и Старый Голымин? и ?обеспечения свободного отступления тех частей 5-й армии, которые дрались под Пултуском на Насельск?. Одновременно 5-я армия должна была оборонять линию р. Вкры до Глиноецка включительно и, препятствуя Красной коннице проникнуть в Серпец, обеспечивать тем самым свои сообщения с Торном. Для этого 18-ю пехотную дивизию надлежало направить на Рационж, а Сибирскую бригаду на Плонск{292}. Само собой разумеется, что выполнение всех этих распоряжений, по существу, заключавшихся в стремлении затянуть кордоном свободный промежуток между Модлиным и прусской границей, должно было повести к полному распылению сил 5-й польской армии. В свою очередь, командующий Северным польским фронтом ген. Галлер, совершенно не считаясь с охватывающим движением 4-й красной армии, предвидел только удар главной массы северных красных армий на фронт Вышгород — Модлин — Зегрж в целях скорейшего овладения Варшавой. Поэтому своим оперативным приказом № 3702/III от 12 августа, в котором он подробно изложил [521] задачи для каждой из частей 5-й армии, совершенно минуя ее командование, ген. Галлер попросту развертывал 5-ю армию в одну линию исключительно с оборонительной задачей на фронте Дембе — Насельск — Борково — Ионец, т. е. полукругом впереди Модлина, выбрасывая в то же время 8-ю кавалерийскую бригаду в Сохоцин{293}. По справедливому замечанию ген. Сикорского, этот приказ отражал на себе панические настроения, господствовавшие в Варшаве.

    Эти распоряжения свидетельствовали о продолжающемся разнобое во взглядах между Розвадовским, Галлером и Сикорским. Последний нашел себе сильную поддержку в лице ген. Вейганда, и по настоянию последнего оба этих приказа были отменены в тот же день{294}.

    Только 12 августа ген. Сикорский получил возможность приступить к выполнению своего плана перегруппировки. Суть этого плана заключалась в следующем: под прикрытием заслонов группы Барановского, переходившей под начальство полковника Заржицкого, и 17-й пехотной дивизии во второй линии развертывались 18-я пехотная дивизия, Сибирская бригада и 8-я кавалерийская бригада, опираясь своим правым флангом на крепость Модлин. В гарнизоне последней оставлялось несколько отдельных добровольческих батальонов с тремя бронепоездами и ротой танков. По занятии войсками второй линии своего положения через нее должны были пройти части заслонов и поступить в резерв армии, который после реорганизации добровольческих частей должны были составить: 9-я пехотная дивизия, 17-я пехотная дивизия и добровольческая дивизия (сводная из разных добровольческих групп){295}. На своем левом фланге Сикорский сохранял сильную группировку в виде 18-й пехотной дивизии и конницы в целях активного противодействия охватывающему маневру красных. Все расположение 5-й польской армии прикрывалось линией р. Вкры.

    В день же 12 августа в общий план действий польского главного командования добавлено было последнее звено и польским военным министром ген. Сосновским. Ответственный [522] по своей должности за доставку военного снаряжения и материала из Франции и поэтому более других беспокоившийся за безопасность сообщений Польши с морем, ген. Сикорский энергично приступил к формированию ?группы нижней Вислы? ген. Осиковского и к укреплению предмостий Вышгорода, Плоцка и Влоцлавска, сосредоточивая в них различные добровольческие отряды{296}.

    Теперь мы имеем возможность приступить к сравнению и анализу обоих планов по существу. Но предварительно мы посмотрим, к какому соотношению сил приводили планы обоих противников в их окончательной формулировке.

    Севернее р. Зап. Буг наша ударная группа северных армий в 37 742 штыка и сабли должна была встретить 25 836 штыков и сабель 5-й польской армии и ?группы нижней Вислы? при 452 пулеметах, 172 легких и тяжелых орудиях, 9 броневиках, 46 танках и 2 бронепоездах. К югу от р. Зап. Буг 10 328 штыков и сабель нашей 16-й армии, долженствовавшей выйти на среднюю Вислу на 120-километровом фронте от устья Зап. Буга до Козениц искл., встречали до 33 000 штыков и сабель 1-й и отчасти 2-й польских армий, положение которых усиливалось укреплениями Варшавского предмостья и рубежом средней Вислы. Наконец, первоначально 6600 штыков Мозырской группы, в дальнейшем по предположению командзапа усиливавшихся на 26 225 штыков и сабель 12-й и 1-й конной армий, на каковые твердо рассчитывал с 3 августа и по расчету времени и пространства имел право рассчитывать командзап, а всего, значит, 32 825 штыков и сабель (из коих 15 000 сабель), выходили на 29 500 штыков и сабель польской ?центральной группы армий?. Таким образом, несмотря на общее численное превосходство противника на Висле, мы должны были иметь численное превосходство на решающих фланговых направлениях. Это достигалось благодаря тому, что против сильного польского центра, имевшего задачи чисто пассивного характера в районе Варшавы, командзап растягивал 16-ю армию.

    Руководящей идеей замысла командования Западного фронта являлся удар сильным правым крылом по мощной группировке польских войск в районе Модлин — Варшава с [523] попутной парализацией возможного польского контрманевра из-за Вепржа наступлением другой ударной группы на Люблинско-Демблинском направлении, что должно было явиться наилучшим обеспечением операции. Разгром живой силы противника приводил к падению рубежа средней Вислы со столицей государства — Варшавой, что означало перешибание станового хребта всей польской обороны. Теперь, когда из книги Сикорского мы знаем, что базирование польской армии действительно опиралось на Данцигский коридор, нам представляется излишним полемизировать с авторами, утверждающими противное. Все грозное для противника значение этого замысла прежде всего разгадал и оценил французский ген. Вейганд; подавленная психика большинства польских генералов была слишком озабочена ближайшими судьбами Варшавы, и масштаб их оперативного кругозора не простирался дальше ближайших подступов к ней.

    Когда мы нарисовали читателю картину разброда и сумятицы польской военной мысли в дни кануна генерального сражения, когда маршал Пилсудский в своей книге так красноречиво познакомил нас с его собственными переживаниями, то для читателя в полной мере должно стать ясным достоинство действий нашего Западного фронта, в полной мере использовавшего элемент нашего морального превосходства. Непрерывность и быстрота нашего движения, по признанию ген. Сикорского, совершенно разлагали польскую вооруженную силу в моральном и материальном отношениях. Сильная группировка на правом крыле одновременно обеспечивала и операцию, надежно прикрывая наши главные коммуникации от Гродно на Белосток, на которые базировалось большинство наших армий. Наконец, мы должны отметить трезвый учет элемента местности и ее свойств. Форсирование р. Вислы на участке против Варшавы сопряжено было с большими трудностями, которые читатель может усмотреть сам из приведенного нами в одной из предыдущих глав описания театра военных действий. Формирование Вислы ниже Варшавы было легче осуществимо хотя бы благодаря наличию мостов в Вышгороде, Плоцке и Влоцлавске{297}. Отказавшись от лобового наступления с востока на Варшаву, что для него было [524] невыгодно в силу многих причин, командованию Западным фронтом по условиям местности надлежало придерживаться именно того плана, какой оно избрало. Кроме тех выгод, которые оно получало при форсировании р. Вислы, этот план выводил главную массу северных красных армий на возвышенное, пригодное для маневрирования крупных войсковых масс Мазовецкое плато, откуда оставался только один шаг до линии р. Вислы, а отсюда — до Варшавы, деморализованной вконец этим движением, а также до линии Данцигской железной дороги. Это движение выводило красные армии в обход опасного для них угла между pp. Висла и Буго-Нарев с находящимися там укреплениями{298}. Мы ничего не можем добавить к этим рассуждениям генерала Сикорского.

    Но, как мы уже сказали, выполнить этот план в полной мере не удалось. Существенная часть его в виде удара на Люблинско-Демблинском направлении (12-я и 1-я конная армии) выпала вследствие целого ряда неблагоприятных для нас трений. Добавим только, что мы много выиграли бы, если бы полевой штаб предусмотрел и устранил технические затруднения и проделал предварительную работу по оформлению Южной группы (14, 12-й и 1-й конной армий) и организации управления ею. Тогда командзап мог бы перенести из Минска свой аппарат полевого управления числу к 12–14 августа куда-нибудь в Малкин, что чрезвычайно упростило бы вопросы управления Северной группой армий.

    Трудна задача историка, если историю ему приходится писать тогда, когда живы ее участники, но, с беспристрастностью историка оценивая происходившие события и деятельность лиц, мы ставим своей задачей изучение опыта Гражданской войны для его использования в предстоящих нам революционных войнах. На анализе плана действий красных мы столь подробно остановились потому, что маневренный характер войны требует решительности и смелости, и особенной четкости в работе аппарата управления красных армейских организмов. Эти качества мы должны всемерно развивать. Между тем наш проигрыш кампании на Висле приводит некоторых авторов, быть может, незаметно для них самих, к провозглашению лозунга осторожности как высшего принципа оперативного [525] искусства. Изложением хода событий на Висле мы стремимся доказать необходимость решительных и смелых действий для достижения большого успеха. Мы думали, что подвижность армий, их способность к смелым перегруппировкам, способность к преодолению своей оперативной инерции, соединенные со смелым и твердым руководством и героизмом войск, являются вернейшим способом организации побед.

    Значительное накопление непредвиденных и чрезвычайно неблагоприятных трений на нашей стороне не дало нам желательного успеха в генеральном сражении на Висле. Если критика желает план нашей операции осудить, находя его слишком рискованным, она должна, не ограничиваясь только указанием недостатков, либо дать новые варианты решений, либо указать поправки к принятому решению на основе известных в свое время данных.

    Б. Шапошников в своем труде ?На Висле? рассматривал возможность двух других решений: непосредственного удара на Варшаву главной массой красных сил прямо с востока или разгрома Люблинско-Демблинской группы противника ?центральной группы армий? с последующей переправой на левый берег Вислы в Демблинском районе. Но, как мы теперь знаем из книги Сикорского, первая комбинация как нельзя более шла навстречу пожеланиям противника, особенно ген. Вейганда. Она приводила к лобовому удару нашего сильного центра по сильному оборонительному узлу: Варшавское предмостье — крепость Модлин — Зегрж, причем наши слабые, повисшие на воздухе фланги подвергались двойному охватывающему удару от Демблина и Насельска (5-я армия белополяков). Маневр охватывающих польских групп чрезвычайно ускорялся во времени и пространстве и в конечном итоге грозил создать обстановку Канн, Седана или Танненберга для нашего сгущенного центра. Значит, этот вариант должен отпасть. Впрочем, и т. Шапошников сам признал, что последствия такого отчаянного удара предугадать было бы трудно и что ?избирать это направление для главного удара было нельзя?{299}.

    Второй вариант требовал прежде всего полной перегруппировки армий Западного фронта в сторону их левого фланга. [526]

    Для этой перегруппировки прежде всего не хватало ни времени, ни пространства. Ее надо было начать заранее, быть может, не переваливая еще за р. Зап. Буг, а был ли тогда в этом смысл, если уже в принципе была решена передача армий польского крыла Юго-Западного фронта в подчинение командзапа? Наконец, пусть даже такую перегруппировку и удалось бы совершить. Тогда для нашего правого крыла создалась бы совершенно такая же угроза, какая существовала для левого. Разница заключалась в том, что удар по правому крылу Западного фронта сразу же начинал грозить и главной линии сообщений Западного фронта, шедшей через Белосток, Гродно. Кроме того, группировка, предлагаемая т. Шапошниковым, усиливала левое крыло Западного фронта только на 6000 бойцов и приводила к почти равномерному распределению его сил. Сам т. Шапошников соглашался, что в принятом командзапом решении принцип ?частной победы? выявлялся более резко, но зато был связан с риском, и что второй вариант ?не выявлял быстрого решения операции?{300}. И еще далее т. Шапошников добавлял: ?Однако как политическое положение, так и стратегическое в связи с обстановкой на других фронтах требовали быстрого решения, и мы не склонны вносить какое-либо осуждение в сторону рискованных планов?{301}.

    Ген. Сикорский предлагал свой вариант решения. Он сводился к тому, что, утвердившись на железнодорожной линии Хоржеле — Остроленка — Малин — Соколов — Седлец — Луков — Парчев — Любартов — Люблин, следовало приостановиться и перегруппироваться в сторону своего левого фланга{302}. Таким образом, ген. Сикорский уточняет второй вариант т. Шапошникова, а, следовательно, все сказанное нами относительно этого варианта относится к нему со следующей добавкой: предлагаемая ген. Сикорским перегруппировка была трудна по состоянию транспорта и опасна в силу близости ее от стабилизовавшегося уже фронта польских армий, переход в наступление которых мог целиком сорвать начавшуюся нашу перегруппировку. [527]

    Обращаясь к анализу плана противника, отметим еще раз, что он включал в себя элементы исключительного риска и явился плодом коллективного творчества при весьма солидном участии в нем ген. Вейганда. Вмешательство Вейганда, во-первых, расширило и уточнило его рамки, дало ясную целеустановку, активизировало весь план и созданием северного ударного крыла несколько смягчило тот риск, которым был преисполнен первоначальный замысел Пилсудского.

    Мы подробно проследили зарождение, оформление и уточнение этого плана с 4 по 12 августа. Несомненно, широкий оперативный кругозор ген. Вейганда немало способствовал проведению этого плана в жизнь. В своем месте мы указали, как Вейганд пресек попытки ген. Розвадовского и Галлера превратить Северную ударную польскую группу в жидкий оборонительный кордон. Вейганд нашел весьма способного исполнителя в лице ген. Сикорского.

    Пилсудский признает свой риск чрезмерным, и это совершенно справедливо. Основываясь на собственном признании Пилсудского, мы склонны считать первоначальный вариант его решения от 6 августа скорее жестом отчаяния, чем плодом здравого расчета. Кроме ближайшей цели — спасения Варшавы какой угодно ценой — Пилсудский ничего не видел. Контрманевр ?центральной группы армий?, по существу, являлся одной из форм активной обороны, а не широкой наступательной концепцией. Ведь целью этих армий являлось лишь уничтожение непосредственной опасности, грозившей Варшаве с востока; правда, направление удара было выбрано удачно, но выполнение его от начала и до конца висело в воздухе, почему сам Пилсудский несказанно был удивлен достигнутыми результатами. На редкость счастливый случай, почти беспримерный в летописях истории, спас замысел Пилсудского от полного краха. В решительную генеральную операцию план Пилсудского вылился главным образом потому, что трещина, раскрывшаяся между нашими Западным и Юго-Западным фронтами, открыла к этому возможность. Ген. Вейганд, по-видимому, мало возлагал надежд на успех Пилсудского, и лично сам с самого начала усиленно занялся организацией борьбы в Варшавско-Модлинском районе. [528]


Глава восемнадцатая.

    Генеральное сражение на реках Висла и Вкра

    Марш-маневр армий Западного фронта к р. Висле — Завязка генерального сражения — Бои на р. Вкре и под Радиминым — Попытка 4-й красной армии помочь 15-й армии — Захват Цеханова и его результаты — Боевые действия в течение 15 августа — Назревание кризиса 16 августа — Распоряжения красного командования на 17 августа — Действия 12-й красной армии — Перелом сражения 17 августа — Отход красных армий от линии р. Вислы — Планы новой перегруппировки — 4-я армия на Нижней Висле — Организация преследования противником — Общие выводы — Новая линия фронта на Немане — Наступление 1-й конной армии на Замостье — Краткий обзор событий на Юго-Западном фронте — Новые задачи стратегии обеих сторон — Ровненская операция — Неманская операция — Пинский эпизод — Отход армий Юго-Западного фронта — Перемирие — Ликвидация контрреволюционных банд на Украине и в Белоруссии

    Совершая свой марш-маневр к линии р. Вислы, армии Западного фронта вышли к этому рубежу в той группировке, которая сложилась в результате предшествующих боев на линии pp. Нарев и Зап. Буг, в силу чего и форма марш-маневра приняла вид движения из уступов справа не только отдельных армий, но и дивизий в армиях. Так, правофланговая дивизия 16-й армии — 27-я стрелковая — оказалась на уступе вперед на расстояние суточного перехода от прочих дивизий своей армии. Уравнение походного движения требовало времени, которого при соблюдении необходимости форсировать р. Вислу 14 августа могло не хватить (схема 19).

    Противник к этому времени успел оторваться от наших войск и на значительной части фронта совершал свою перегруппировку. 12 августа в непосредственном боевом [529] соприкосновении и ведя друг с другом упорный бой на фронте Голендково — Винница и Хмелево находились только заслоны 5-й польской армии и авангарды 15-й и 3-й красных армий. Но с 4-й красной армией и двигавшимся на ее правом фланге III конным корпусом в этот день противник боевого соприкосновения не имел, и наши части беспрепятственно [530] продолжали свое продвижение на Запад. Вот почему генеральное сражение на Висле начало складываться из отдельных боев, которые возникали по мере последовательного подхода наших дивизий к новой линии польского фронта. Далее к ним прибавились те новые очаги боя, которые возникли уже вследствие перехода противника в наступление. Отметив, что боевое соприкосновение 15-й и правого фланга 3-й армий с противником не прерывалось, можно считать, что генеральное сражение развилось на основе борьбы за линию р. Вкры с постепенным распространением фронта сражения к югу. Одним из таких вновь образовавшихся эпизодов сражения и явился бой за Радимин. К концу дня 12 августа на ближайших подступах к Варшаве в районе г. Радимина в соприкосновении с 11-й пехотной польской дивизией оказалась 21-я стрелковая дивизия 3-й красной армии, переброшенная на южный берег р. Зап. Буг от Залубице согласно директиве командзапа от 10 августа для того, чтобы отбросить от Варшавы противника, отступающего перед фронтом 16-й армии. Сюда же подошла и правофланговая дивизия 16-й армии — 27-я стрелковая. Остальные дивизии этой армии находились еще примерно в расстоянии одного перехода от Варшавского предмостья{303}. Вследствие этого командование 16-й армии предполагало атаковать Варшавское предмостье всеми своими силами, только 14 августа намереваясь выйти на фронт Яблонна — Марки — Воломин — Вавер — Окунев — Карчев — Осецск и Колбель.

    Однако 13 августа 21-я и 27-я стрелковые дивизии по инициативе своих командиров завязали сами упорный бой за Радимин, причем, несмотря на отсутствие согласованного руководства обеими дивизиями на поле сражения, так как каждая из них действовала по приказам своих командиров, наступательный порыв и воля к победе войсковых масс и отдельных начальников оказались настолько велики, что фронт первой оборонительной линии противника был прорван, и линия боя начала быстро приближаться к предместьям [531] Варшавы — Праге и Яблонне. Между тем, вынося свою линию обороны к востоку от Радимина на совершенно случайный и плохо подготовленный для обороны рубеж, польское командование руководствовалось не тактическими, а скорее психологическими мотивами. Оно всемерно стремилось удалить население Варшавы от переживаний впечатления близкого боя, быть может опасаясь взрыва изнутри тех революционных сил, которые пока в скрытом виде пребывали в стенах самой столицы. Угроза крушения всех этих расчетов и непосредственная опасность, возникшая для самой столицы, чуть было не сорвали всего польского контрманевра.

    В то время как кипел упорный бой за Радимин и начинал колебаться наиболее ответственный участок Польского фронта на предмостьи, так как путь от Радимина к Варшаве был кратчайшим и не превышал 23 км{304}, в это самое время польской радиостанцией был перехвачен приказ по 16-й красной армии, назначавший общую ее атаку на Варшавское предместье на 14 августа. По словам ген. Сикорского, этот приказ произвел на Варшаву впечатление громового удара{305}. Он утвердил ген. Галлера в мысли, что с утра 14 августа Варшава будет концентрически атакована тремя советскими армиями, т. е. 15-й, 3-й и 16-й. Поэтому ген. Галлер поспешил распорядиться о переходе в наступление 5-й польской армии с рассветом 14 августа, чтобы этим наступлением оттянуть от Варшавы часть красных сил, и распорядился о введении в дело с утра же 14 августа для ликвидации Радиминского прорыва всех свободных еще резервов фронта и 1-й армии в общем количестве двух дивизий (1-я Литовско-белорусская и 10-я пехотная). [532]

    Галлер особенно настаивал на скорейшем вступлении в дело 5-й польской армии, опасаясь, что 3-я красная армия успеет вся переправиться на южный берег Буга до того времени, как обозначатся результаты наступления 5-й армии. Сикорский иначе расценивал обстановку. Он не забывал, что ?войска 4-й красной армии и 3-го конного корпуса, подобно градовой туче, нависли над 5-й армией (польской), грозя ей окружением, а в случае быстрого удара по нашим (польским) тылам, грозя и полным разгромом северного польского крыла?{306}. По расчетам Сикорского, все это могло произойти в течение трех суток времени{307}. Его армия была еще не готова к наступлению. После долгих споров ему удалось добиться отсрочки начала наступления до полудня 14 августа{308}.

    Так, генеральное сражение завязывалось в благоприятных для нас условиях. Прорыв двух красных дивизий под Радиминым дал не только крупный тактический успех, обещавший развиться в оперативный, но дал и несравненно больший моральный успех. Он явился очередным громовым ударом по психике польского высшего командования. Забывая о ?градовой туче? в виде охватывающего крыла красного Западного фронта, это командование вновь стремится всеми мерами спасти только Варшаву от нависшей над нею грозы. Это сказывается на торопливости введения в дело 5-й польской армии, действия которой, в представлении ген. Галлера, должны иметь не самодовлеющий характер, а лишь содействие благополучному разрешению Радиминского кризиса. [533]

    В такой обстановке, нам кажется, красному командованию надлежало стремиться использовать Радиминский успех до размеров частной победы. Возможности к этому были. Можно было с 13 августа начать сближать оси движения прочих дивизий 16-й армии к Радиминскому узлу боя. Эта концентрация привела бы к последовательному до конца претворению в жизнь идеи командзапа о нанесении удара 16-й армией своим сильным правым флангом севернее Варшавы. Характер Радиминского сражения диктовал особую необходимость установления единства управления на поле боя. Это можно было сделать, включив 21-ю стрелковую дивизию в состав 16-й армии. Между тем наши силы не получили дальнейшего приращения на этом весьма важном для противника участке сражения. Последовательно подходившие к Варшавскому предместью дивизии 16-й армии также последовательно вступали в дело, каждая на своем участке, без надлежащего сосредоточения усилий на каком-либо определенном участке поля сражения, что являлось следствием, на наш взгляд, чрезвычайно удаленного от места боя расположения командования 16-й армии, штаб которой находился в Высоко-Литовске, в 120 км от линии фронта{309}.

    Повинуясь настоятельным требованиям ген. Галлера, ген. Сикорский к полудню 14 августа развернул на 25-километровом фронте Борково — Завады — Сахоцин 1-й эшелон своей атаки в составе 18-й и добровольческой пехотных дивизий, 18-й пехотной бригады, Сибирской бригады и 8-й кавалерийской бригады. В резерве оставалась 17-я пехотная дивизия. На марше из Варшавы в Модлин были 17-я пехотная бригада (9-й пехотной дивизии) и 9-я кавалерийская бригада. Правый фланг всей группировки опирался на форты Модлина. Все эти силы должны были перейти в наступление в полдень 14 августа в северо-восточном направлении, имея ближайшим объектом своих действий Насельск. Здесь мы видим проявление инициативы Сикорского, который шире истолковал свою задачу, чем ему [534] ставил Галлер. Последний мыслил, что удар 5-й польской армии в Восточном направлении будет грозить флангу 3-й красной армии, якобы переправляющейся через Буг; Сикорский же, исходя из соображений, что ось движения 15-й красной армии нацелена на Плонск, а 3-й армии — на Насельск, рассчитывал облическим ударом бить по стыку 15-й и 3-й красных армий, угрожая затем фланговым ударом сильной группировке красных в районе Цеханова{310}.

    Это решение ген. Сикорского придало сражению на р. Вкре встречный характер. Такой же характер, начиная с этого дня, примет и борьба под Радиминым, благодаря введению в дело здесь сильных польских резервов. Лишь на участке центра 3-й красной армии сражение будет носить формы наступательного боя с нашей стороны. Здесь 3-й красной армии 14 августа удается взять Сероцк, но ее наступательный порыв будет остановлен укреплениями Зегржа.

    14 августа можно уже считать днем завязки генерального сражения на всем фронте. На крайнем левом фланге вступила в дело Мозырская группа. Она атаковала охраняющие части польской ?центральной группы армий? на фронте Желехов — Коцк — Любартов и даже овладела переправой у Коцка. Но центр тяжести событий в этот день продолжал лежать на северном польском крыле. На нем оперативно свободной оставалась только наша 4-я армия, продолжавшая свой бег к Висле, причем штаб 4-й армии поместился в г. Цеханове, лежавшем в свободном промежутке между флангами 15-й и 4-й красных армий. Командарм 4-й Шуваев, обеспокоенный задержкой, встреченной 15-й армией при попытке некоторых ее частей переправиться через р. Вкру в ночь с 13 на 14 августа, на этот раз сделал попытку проявить собственную инициативу. Задерживая на месте свой правый фланг на линии Лаутенбург — Бежунь — Серпец и выдвигая III конный корпус на фронт Липно — Влоцлавск, командарм 4-й решил для содействия 15-й армии две свои дивизии (54-ю и 18-ю) повернуть на направление Рационж — Плонск. Для этого обе дивизии должны были повернуться на 180° обратно и наступать на восток, имея противника между собой и штабом армии. [535]

    Энергичное выполнение этого маневра сулило грозные последствия для 5-й польской армии. Ее главные силы могли оказаться зажатыми с фронта и тыла между нашими 4-й и 15-й армиями. Чтобы оценить всю трудность положения 5-й польской армии из-за этого маневра, если бы он осуществился, обратимся к событиям, имевшим место на ее участке в день 14 августа. Здесь ее наступление не развилось в полной мере и решительных результатов не дало. Как это часто встречается в развитии крупного встречного столкновения, местные успехи чередовались с местными неудачами. Левофланговая группа 5-й польской армии (18-я пехотная дивизия ген. Крайовского) переправилась через р. Вкру, заняла с. Ржевин и начала развивать движение на Млоцк в разрез внутренних флангов 4-й и 15-й красных армий, но ее правый фланг, остававшийся на р. Вкре на участке Сохоцин — Ионец, в свою очередь был сильно атакован двумя правофланговыми дивизиями 15-й красной армии (4-й и 16-й стрелковыми). Это заставило ген. Крайовского сосредоточить все свои силы против этих дивизий. Остальные дивизии 15-й армии в связи с правым флангом 3-й армии сами вели упорные атаки на расположение 5-й польской армии по р. Вкре. Они не только не пресекли попытки Сибирской бригады 5-й польской армии, успевшей было тоже переправиться через р. Вкру, развить ее дальнейшее наступление, но под вечер 14 августа контратакой 11-й стрелковой дивизии Сибирская бригады поляков была опрокинута, и на ее плечах 11-я стрелковая дивизия ворвалась в с. Борково, захватив там много пленных и батарею{311}. Сибирская бригада с большими потерями отошла в район Вронска — Юзефово. Южнее части 3-й красной армии имели местный успех, захватив два форта внутренней ограды крепости: Менкоцин и Торун. Падение этих фортов вызвало сильное замешательство в крепости. Не менее упорный характер имел бой и в районе Радимина. Противнику удалось отбить его обратно, но после полудня он перешел вновь в руки красных. Контратаки 1-й Литовско-белорусской дивизии — резерва 1-й польской армии — успеха не имели, а фронтовой резерв (10-я пехотная дивизия) в это [536] время еще не успел вступить в дело. Таким образом, 14 августа нашими усилиями был взломан Польский фронт как раз на тех рубежах, твердое удержание которых ген. Вейганд считал необходимым условием для развертывания контрманевра ?центральной группы армий?. 15-я красная армия форсировала р. Вкру на значительной части ее протяжения на участке 5-й польской армии. Под Радиминым мы продолжали глубоким клином вторгаться вглубь Польского фронта. Уже на северном крыле Польского фронта начинали иссякать резервы, а в нашем распоряжении оставалась еще не введенная в дело 4-я красная армия, к этому времени чрезвычайно выгодно выигравшая наружный фланг северного польского крыла.

    В такой обстановке ген. Розвадовский обращался с просьбой к Пилсудскому ускорить его наступление, начав таковое 15 августа. Но Пилсудский оставил в силе прежний срок начала наступления — 16 августа{312}.

    Не будет ошибкой сказать, что к концу 14 августа назревал кризис на всем северном крыле польского фронта и в центре (Радимин). С нашей стороны необходимо было еще одно усилие, какие-то новые силы, чтобы всю совокупность частных успехов превратить в один общий успех и тем достигнуть частной победы на севере прежде, чем скажутся опасные для нас следствия контрманевра Пилсудского с юга. Вот почему в этих условиях особенно важное для нас условие приобретал поворот двух дивизий 4-й красной армии на Плонск, что означало втягивание ее в фокус общего сражения на р. Вкре, от которого, как теперь читателю ясно, в сущности, зависела судьба всего польского фронта. Положение 5-й польской армии еще более осложнялось неблагоприятным пока для противника течением сражения под Радиминым. Этот узел борьбы привлек уже на себя из Яблонны последний фронтовой резерв — 10-ю пехотную дивизию. Между тем нахождение 10-й пехотной дивизии в Яблонне обеспечивало и фланг, и тыл 5-й польской армии во время ее наступления на Насельск{313}. [537]

    На 15 августа ген. Сикорский ставил себе две цели: восстановить положение на р. Вкре, введя в дело все свои резервы, и продолжать развивать удар своим левым флангом (18-я пехотная дивизия, 8-я кавалерийская бригада) из района Сохоцин на Голымин Старый и Пжеводово, т. е. по-прежнему действуя вразрез между внутренними флангами 4-й и 15-й красных армий. Всю конницу при поддержке одного пехотного полка он приказывал выбросить на Цеханов. Для обеспечения Плонска Сикорский мог выделить только один пехотный полк (4-й Поморский) и морской батальон. В дальнейшем предполагалось направить на Плонск следовавшую в распоряжение Сикорского 9-ю кавалерийскую бригаду, первые эшелоны которой к вечеру 15 августа ожидались в Модлине. Ген. Сикорский, вводя в дело все свои дивизии на р. Вкре, спешил любой ценой выиграть сражение, пока на его тылы не успела обрушиться 5-я красная армия{314}. Действительно, днем 15 августа конница противника прорвалась в Цеханов. Спасаясь от нее, командование 4-й армии начало скитаться по различным своим дивизиям, потеряв и без того ненадежную связь с фронтовым командованием. Вследствие этого, с одной стороны, распоряжения фронтового командования стали доходить до 4-й армии с большим запозданием, и выполнение их являлось запоздалым по обстановке, а с другой стороны усилилось тяготение еще свободных резервов фронта к северу, так как армейский резерв 15-й армии — 33-я стрелковая дивизия — получил задачу выбить противника из Цеханова.

    15 августа бои на р. Вкре стали принимать неблагоприятное для 15-й армии течение противник потеснил ее на всем фронте в целом ряде чрезвычайно упорных и кровопролитных боев. К концу 15 августа фронт 5-й польской армии проходил по линии железной дороги Млава — Модлин, на участке Сонек, Сверже, затем он круто заворачивал на юго-запад и восточнее Боркова перекидывался на линию Менкоцин — Студзянка — Цегельня. В результате боевого дня дивизии 15-й и 3-й красных армий были отброшены на левый берег р. Вкры. Только 6-я стрелковая дивизия [538] (3-я армия) продолжала еще упорный бой на линии северных фортов Модлина. 4-я красная армия в этот день группировалась следующим образом: 12-я стрелковая дивизия вела частные бои с небольшой группой подполковника Габихта в окрестностях Лаутенбурга. Главные силы III конного корпуса занимали район Серпец, выдвинув сильные отряды на Бобровники, Влоцлавск и Липно. В тылу за ним находилась 53-я стрелковая дивизия. 18-я и 54-я стрелковые дивизии сосредоточились в районе Рационжа. Таким образом неоспоримо, что 15 августа противник на р. Вкре добился частного успеха, но он был непрочен, пока на фланге и в тылах 5-й польской армии продолжала висеть 4-я красная армия. Вторично счастливый случай раскрыл в этот день наши намерения противнику. Под вечер его радиостанция перехватила приказ командарма Шуваева 18-й и 54-й стрелковым дивизиям о наступлении на Плонск, согласуя свои действия с фронтальным наступлением 15-й красной армии. Далее Шуваев приказывал 53-й стрелковой дивизии остаться в районе Бежунь, Серпец, чтобы обеспечить наступление на Плонск с севера, а на III конный корпус возлагалась та же задача в районе Липно — Влоцлавск на случай активных действий противника со стороны Торна, т. е. это были те самые распоряжения, которые, как мы знаем, были отданы Шуваевым еще 14 августа.

    Эти сведения ставили 5-ю польскую армию в чрезвычайно трудное положение, так как она на р. Вкре ввела в дело все свои резервы. Самый Плонск не представлял решительно никаких выгод для обороны. Правда, Сикорскому было обещано новое подкрепление в виде 8-й пехотной бригады (из состава 2-й армии), но этот резерв мог прибыть в Модлин не ранее рассвета 17 августа. Ген. Сикорский по этому поводу пишет: ?Быстрое и последовательное использование нашей тогдашней слабости на левом крыле армии даже двумя вышеуказанными красными дивизиями повело бы к уничтожению слабого нашего заслона в Плонске и привело бы в начале завязки нового боя сначала две, а позднее, в случае точного исполнения приказа командования Западным фронтом, шесть неприятельских дивизий на тылы польских войск, связанных фронтальным боем с 15-й и 3-й красными армиями. Наступление [539] 4-й красной армии и III конного корпуса, согласованное с действиями 15-й и 3-й красных армий и связанное с фронтальным наступлением 16-й красной армии на Варшавское предместье, могло дать поистине решающие результаты для сражения на Висле?{315}.

    При известии об опасности, грозящей 5-й польской армии, командование Северным польским фронтом (ген. Галлер) предполагало ограничиться успехами, достигнутыми на р. Вкре, оставить там заслон, а главные силы 5-й польской армии повернуть в сторону Плонска. Но командование 5-й польской армии стремилось к развитию своего успеха, который оно хотело закрепить взятием Насельска, невзирая на опасность, грозившую ему со стороны Плонска. Это решение Сикорского было поддержано ген. Вейгандом и повело к чрезвычайно оригинальному положению на участке 5-й польской армии 16 августа, к которому мы и вернемся дальше, а теперь обратимся к событиям на прочих участках обширного поля сражения.

    В районе Радиминского участка по-прежнему неблагоприятно для нас продолжало сказываться отсутствие общего руководства на поле сражения. Здесь 15 августа была предпринята сложная перегруппировка, имевшая целью освободить 21-ю стрелковую дивизию, которую командование 3-й армии пыталось притянуть опять на северный берег р. Зап. Буг для действий против Згержа, причем эта дивизия должна была на 90° переменить свой фронт на поле сражения. Этот маневр не удался, так как в момент перегруппировки последовала контратака двух польских дивизий (1-й Литовско-белорусской и 10-й пехотной) на основание нашего клина, голова которого глубоко вдалась в сторону Яблонны. В результате упорного боя наши части потеряли Радимин и отошли за р. Ржондску. Последующие попытки их опять взять инициативу в свои руки на этом участке повели лишь к нескольким упорным, но безрезультатным боям.

    Такой же неудачей окончились в этот день попытки 17-й и 10-й стрелковых красных дивизий атаковать наиболее сильный участок Варшавского предместья. Энергичная атака 10-й стрелковой дивизии на центральный участок польского [540] предместья против численно сильнейшей 15-й польской дивизии имела своим следствием временный захват красными с. Вянзовна, для отбития которого обратно понадобилось ввести в дело все резервы 15-й пехотной польской дивизии. Эта атака{316}, очевидно, настолько повлияла на психологию ее командования, что в последующие дни, перейдя уже в наступление, эта дивизия действовала вяло и нерешительно. Частный успех на своем участке имела и левофланговая дивизия 16-й армии — 8-я стрелковая. Она на фронте от Карчева до Магнушева вышла на линию р. Вислы, заняла предмостное укрепление противника у Гуры-Кальварии и повела энергичную разведку переправ через р. Вислу (см. приложение, схема XV).

    15 августа на участке 12-й армии произошли события, которые явились прологом контрманевра Пилсудского. В этот день правофланговые части 3-й польской армии отбросили за р. Буг в районе Грубешова переправившиеся через него части 12-й красной армии, чем обеспечили начало развития контрманевра ?центральной группы армий?. Приказ о начале его выполнения последовал в ночь с 15 на 16 августа. Первоначально Пилсудский направлял на фронт Седлец — Ново-Минек три дивизии 4-й польской армии и обеспечивал этот удар справа направлением ударного кулака 3-й армии (две пехотные дивизии и одна кавалерийская бригада) на фронт Брест — Бела из уступов слева. 1-я польская армия 17 августа должна была поддержать этот маневр наступлением значительных сил на Ново-Минек. В исполнении командования 1-й польской армии эта задача вылилась в направлении нескольких батальонов 15-й польской дивизии с бронечастями для наступления на Ново-Минек. Вместе с тем Пилсудский приступил к постепенному упразднению 2-й польской армии за Вислой, направляя часть ее сил на усиление 1-й и 5-й польских армий.

    Несмотря на неопределенную и, в общем, неблагоприятно начинавшую слагаться для нас обстановку на всем боевом фронте, командование Западным фронтом 15 августа и в ночь с 15 на 16 августа еще не отказывалось от инициативы [541] и стремилось к активным задачам на своих флангах. Считая, что польская ?центральная группа армий? сосредоточилась восточнее действительного места ее расположения, а именно в районе Седлище — Дубенки — Красностав, командзап приказал командарму 12-й, сосредоточив в районе Дубенки — Корытница — Грубешов свои главные силы, атаковать противника в общем направлении на Седлище. Мозырская группа должна была помочь этому маневру атакой силами не менее 1,5 дивизий с севера и направляла для этой цели 58-ю стрелковую дивизию, которой было приказано развить наступление от Влодавы на Холм. Бои здесь приняли чисто местное значение, не отразившись непосредственно на ходе всей операции, почему мы их коснемся отдельно.

    Обнаружение на восточных подступах к Варшаве сильного предмостья, подтверждение данных о сосредоточении крупных сил противника за р. Вепрж{317} заставили командзапа внести в действия 16-й армии решительные изменения. Ей было приказано центр тяжести приложения своих усилий перенести в сторону своего левого фланга и вывести в район Лукова, во фронтовой резерв, 8-ю стрелковую дивизию и оказать содействие Мозырской группе. Этими распоряжениями командование Западным фронтом усиливало обеспечение своего левого фланга, после того как убедилось в запоздании выхода на Люблинское направление 1-й конной армии. Вместе с тем, видя в наступлении 5-й польской армии как бы выполнение его желаний о возможности нанести решительное поражение противнику восточнее р. Вислы, командзап решил ?окружить и уничтожить зарвавшуюся группу противника?. Поэтому 16 августа командзап требовал усиления группировки правого фланга 3-й армии и давал указания о повороте на фронт Сахоцин — Закрочим (в районе Модлина) главных сил 4-й армии. Этим приказом на левый фланг главных польских сил концентрически направлялся удар трех наших армий (4, 3-й и 15-й). Последнего не удалось осуществить своевременно в связи с налетом противника на Цеханов, и правофланговые части 4-й армии продолжали [542] выполнять ранее полученные приказания и усиленно стремились к выходу на р. Вислу. В то же время 15-я красная армия должна была перейти в наступление в общем направлении на Плонск (см. приложение, схема XVI).

    16 августа является днем назревания кризиса всего сражения на обоих его флангах. В этот день на севере заканчивается не в нашу пользу борьба за окончательное утверждение противника на рубеже р. Вкры, а на юге успешно начинает развиваться контрманевр ?центральной группы армий? Пилсудского.

    16 августа все усилия главных сил 5-й польской армии были направлены на взятие Насельска. В то же время 33-я стрелковая дивизия 15-й армии успешно выбила 8-ю польскую кавалерийскую бригаду из Цеханова, причем эта бригада на целые сутки потеряла связь со своей армией. Затем 33-я стрелковая дивизия начала развивать наступление на Сонек в охват левого фланга группы ген. Крайовского. Здесь она сбила и почти уничтожила 42-й пехотный полк белополяков{318}. В то же самое время обнаружилось и наступление 18-й стрелковой красной дивизии на Плонск. Таким образом, еще утром 16 августа левый фланг 5-й польской армии находился в чрезвычайно тяжелом положении, и еще в этот день не исключена была возможность нашей частной победы.

    Благодаря случайному совпадению к Плонску почти одновременно с авангардом 18-й стрелковой дивизии красных подошел авангард 9-й кавалерийской бригады противника от Модлина. Он вступил в город в тот момент, когда его гарнизон (4-й Поморский полк и морской батальон) уже приготовился бежать из города при известии о приближении красных войск. Прибытие авангарда 9-й кавалерийской бригады внесло успокоение, и оборона Плонска была организована{319}. В то же время рокировкой влево частям 18-й польской пехотной дивизии удалось задержать развитие наступления 33-й стрелковой дивизии красных. Этими мероприятиями было спасено положение на левом фланге 5-й [543] польской армии, что дало возможность противнику под конец дня 16 августа овладеть Насельском. Взятие Насельска означало прорыв противником стыка между 15-й и 3-й красными армиями{320}.

    С вводом в дело 33-й стрелковой дивизии в нашем распоряжении не оставалось уже больше свободных резервов, чтобы противодействовать нарастающему напряжению усилий противника, и обеим нашим армиям пришлось отойти восточнее железнодорожной линии Млава — Модлин на 10 км. Утрата Насельска в малой степени вознаграждалась обратным занятием 12-й армией Грубешова, что составляло чисто местный наш успех в этот день.

    В день 16 августа, очевидно, в силу тех же причин, которые господствовали и на Радиминском поле сражения, был упущен последний случай нанести отдельное поражение 5-й польской армии при условии развития энергичного удара на Плонск, что требовало объединенного руководства на поле сражения 18-й и 54-й стрелковыми дивизиями. Но командование 4-й красной армией, еще не получившее указаний командзапа от 16 августа, после некоторых колебаний вновь решило продолжать свой бег к Нижней Висле и двинуло к ней III конный корпус. Это привело к действиям в расходящихся направлениях всей 4-й красной армии и окончательной утрате управления ею. А между тем Плонский заслон противника все усиливался. 17 августа к Плонску подошли вся 9-я кавалерийская бригада и значительная часть 8-й пехотной бригады (из состава 2-й польской армии). Поэтому рассчитывать на успех разрозненных атак 18-й и 54-й стрелковых дивизий становилось довольно трудно. Успокоившись за судьбу Плонска, командование 5-й польской армией решило и 17 августа сосредоточить все свое внимание и силы на развитие успеха, одержанного под Насельском. Это решение как нельзя более соответствовало обстановке. 15-я красная армия к этому времени еще не утратила своей [544] боеспособности и частыми контратаками продолжала оспаривать у противника каждую пядь земли, которому пришлось затратить много усилий, чтобы окончательно сломить ее сопротивление. Начатое наступление ?центральной группы армий? противника сразу начало развиваться с непредвиденным для противника успехом{321}.

    Мозырская группа была отброшена к востоку, и противник выходил на фронт Луков — Бела, заняв в то же время на участке 16-й армии Гарволин. Размеры и значение этого наступления были первоначально недооценены командованием 16-й армии, которое считало, что ?пока действуют лишь небольшие силы? противника, и отход Мозырской группы объясняло истощением и переутомлением ее частей. Поэтому командование 16-й армии на 17 августа намечало продолжение перегруппировки на своем левом фланге с обратным занятием Гарволина.

    Тогда же командзап приказывал командарму 12-й главными силами его армии овладеть районом Холм — Любартов. Эту задачу командование 12-й армии решило выполнить, направив две свои дивизии на фронт Влодава — Савин — Рейовец, а две другие дивизии направляло по-прежнему на фронт Томашев — Рава-Русска. Таким образом, фронт 12-й армии растягивался до 180 км, последняя начинала действовать [545] двумя равносильными группами в расходящихся направлениях. Ввиду этого польскому заслону на Люблинском направлении удалось до конца выполнить свое назначение. В то же время 1-я конная армия была прикована ко Львовскому направлению.

    В течение дня 17 августа наступление 5-й польской армии на Пултуск развивалось медленно, встречая ожесточенные контратаки 15-й красной армии. Тем не менее белополякам под конец дня удалось овладеть Пултуском.

    В этот же день ?центральная группа польских армий? смяла левый фланг 16-й армии. К концу дня 17 августа части 4-й и 1-й польских армий соединились в Ново-Минске. В ночь с 17 на 18 августа командование Западным фронтом, впервые осведомленное о наступлении ?центральной группы? командармом 16-й по проводу, уже сознавало, что на Демблинском направлении развиваются события, своим масштабом превосходящие те, которые двумя днями раньше выявились на р. Вкре, почему и поставило себе целью прекратить наступление, оторваться от противника и, перегруппировавшись на марше назад, изготовиться для контрманевра, рассчитывая создать на своем левом фланге на стыке с 12-й армией значительное сосредоточение сил.

    Директива командзапа № 406/оп от 17 августа, по существу, указывала группировку, обеспечивающую наш отход [546] от линии р. Вислы. 16-я армия отводилась за р. Ливец, выделяя две дивизии в резерв на левый фланг, для того чтобы, сблизив ее таким образом с отставшей 12-й армией, достигнуть взаимодействия между ними.

    В то же время 4-я армия должна была сосредоточиться в районе Прасныш — Цеханов — Млава для удара по тылам противника, действовавшего против 15-й и 3-й армий. 15-я армия для обеспечения перегруппировки 4-й армии должна была нанести удар на Плонск, 3-я армия должна была обороняться на Нареве и Буге, а Мозырская группа должна была вновь перейти в наступление на Белу. Сложный маневр перегруппировки на марше назад, с рокировкой дивизий в сторону левого фланга, осуществить не удалось, так как оперативная свобода большинства наших армий в это время была уже связана непрерывно развивающимся наступлением противника, который раньше наших дивизий оказался в районе Дрогчина, где командование Западным фронтом предполагало образовать новый ударный кулак.

    Главное командование, учитывая общую обстановку, предполагало собрать направляемые им на Западный фронт подкрепления в районе Бреста, но падение этого пункта помешало выполнению и этого плана. Общую, невыгодную для нас обстановку еще более осложняли частные успехи III конного корпуса 4-й армии, который овладел мостом через р. Вислу у г. Влоцлавска и, заняв м. Бобровники, перебросил свои разведывательные части на левый берег Вислы. Отсюда он был направлен на г. Плоцк и в ночь с 18 на 19 августа вел успешный бой за обладание им, но не успел завершить его, так как на рассвете 19 августа получил новое приказание от своего командарма о движении на Плонск в связи с вышеупомянутой директивой командзапа от 17 августа о новом сосредоточении всей 4-й армии в районе Прасныш — Цеханов — Млава.

    Двухдневная задержка оказалась роковой для 4-й армии, так как она из-за этого оказалась оторванной от прочих наших армий в момент, когда противник перешел к энергичному использованию своего успеха. 18 августа противником была произведена новая перегруппировка своих сил, причем из частей прежних 3, 4-й и 2-й армий были образованы 2-я и 4-я армии; 2-я армия получала направление через Межиречье [547] на Белосток; 4-я — через Калушин — Мазовецк на Граево; 1-я — через Вышков на Остров и Ломжу. В задачу этих трех армий, менявших фронт своего наступления прямо на север, входило окружение возможно большей части сил Западного фронта. 5-я армия получала задачу уничтожения 4-й красной армии путем захождения круто на север в направлении на Цеханов — Млаву, и, наконец, 3-я армия направлялась против 12-й красной армии. Исчерпавшие свои усилия в предшествующих боях, 3-я и 15-я красные армии не могли успешно сопротивляться новому нажиму противника и начали выходить в восточном направлении из-под занесенного на них удара. А так как 4-я армия находилась по отношению к ним на уступе вперед, то все удары противника обрушились на последнюю, которая уклонялась от них и, прижимаясь к восточно-прусской границе, дважды прорвавшись сквозь кольцо противника, в конце концов вынуждена была перейти главной массой своих сил 26 августа 1920 г. на территорию Восточной Пруссии{322}.

    Можно считать, что этим эпизодом закончилась наша операция на Средней Висле, вылившаяся в обширное генеральное сражение. В этом сражении обе стороны поставили своей целью уничтожение живой силы противника.

    Остается открытым вопрос, почему же наши частные успехи над северным крылом польских армий не вылились в один решающий общий успех? Чтобы ответить на этот вопрос, нам надо подвести только итог нашим частным выводам. Причинами, препятствовавшими нам использовать наши частные успехи, были: отсутствие объединенного руководства [548] на поле Радиминского сражения и под Плонском; продолжавшееся до конца уклонение 4-й красной армии своими главными силами от Модлинского сражения (р. Вкра), что еще более увеличило не в нашу пользу неблагоприятное соотношение сил; ряд благоприятных случайностей для противника в форме своевременного перехватывания им приказов 16-й и 4-й красных армий{323}; наконец, отсутствие быстрого реагирования некоторых армейских штабов на галопирующее изменение обстановки в условиях маневренной войны и недопустимое удаление штаба Западного фронта от боевой линии, о чем упоминалось уже ранее. Это влекло за собой известную медленность нашего оперативного руководства, которая усиливалась из-за удаления наших полевых штабов от мест наиболее решительных боев. Не будем также забывать и закона числа, позволившего противнику дольше нас развивать последовательное напряжение своих усилий на наиболее решительных участках сражения. Все эти промахи свидетельствовали о еще слабом нашем тогда знакомстве с техникой управления значительными массами войск. С какой точки зрения и с каким мерилом ни подходить к операции на Висле, неоспоримо будет одно: красное командование всех степеней чрезвычайно искусно и умело использовало моральное превосходство своих войск. С этой точки зрения сражение на Висле явится одним из классических примеров военной истории. Но основной стратегической причиной нашего поражения на Висле остается расхождение двух фронтов по эксцентрическим направлениям, в то время как противник усиливался и новыми формированиями и за счет сосредоточения сил на решающем направлении. Правильно намеченное Главным командованием сосредоточение фронтов к сражению на Висле еще до начала операций, а также после ряда отклонений, принятое и изложенное им в директиве от 11 августа, несмотря на его осуществимость по времени и пространству, в силу целого ряда трений осуществлено не было. Эта кампания, проигранная нами, лучше всего учит нас, как надо управлять на войне и как готовить армию в мирное время. [549]

    Наконец, нельзя обойти молчанием и того влияния, которое на операцию на Висле оказало расстройство наших тылов.

    Вот урок, который мы должны извлечь на будущее из истории операции на Висле. Сохраняя в полной мере дерзания нашей революционной военной мысли, уметь сочетать ее с усвоением техники военного дела во всех его мелочах{324}. Это тот путь, который указывает нам история.

    Крутое уклонение главной массы сил противника к северу заставило его в дальнейшем потратить значительное время на новую перегруппировку. Это дало возможность главным силам Западного фронта устроиться на р. Неман и на линии Волковыск — Пружаны — Кобрин.

    В момент, когда Варшавская операция приходила к своему концу, обозначилось наконец, долгожданное наступление 1-й конной армии, предпринятое по настоянию главкома. Конная армия только 19 августа вышла из упорных боев за обладание Львовом и получила задачу, действуя в направлении Красностав — Люблин, в четырехдневный срок овладеть районом Красностава. К 25 августа конная армия вышла в район Сокаля и 27 августа завязала бои с частями 3-й польской армии, но не была поддержана 12-й армией. В течение 28, 29 и 30 августа 1-я конная армия старалась овладеть г. Замостье, но, будучи атакована превосходящими силами противника с юга и с севера и не будучи поддержана 12-й армией, она начала свой отход за р. Зап. Буг. 1 сентября противник, сосредоточив значительные силы, продолжал свое наступление из района Грубешова, причем бои распространились и на участке 12-й армии, и после шестидневных упорных боев 1-я конная армия 6 сентября вновь отошла в район Владимира-Волынского (схема 20).

    Пока на берегах Вислы назревал кризис кампании, 14-я армия Юго-Западного фронта в пределах Галиции вела [550] упорные бои с Украинской и 6-й польской армиями, стремясь овладеть Львовом. Бои на подступах к последнему отличались особым упорством. Однако благоприятный для противника исход варшавской операции отразился и на положении и усилении активности противника в пределах Галиции, что вынудило 14-ю армию к частичному сокращению своего фронта и переходу к активной обороне на фронте Буск — Рогатин — Гнилая Липа — Днестр, где борьба с частичными колебаниями фронта не затихала в течение всей первой половины сентября.

    Когда начались неудачи Красной Армии под Варшавой, то 22 августа 1920 г. Бюро Петербургского комитета РКП опубликовало сообщение. В нем говорилось о том, что ?наши доблестные, но уставшие от непрерывных боев красноармейские части принуждены были несколько отступить?. Петербургский комитет партии и президиум Петроградского исполкома постановили в течение 72 часов произвести мобилизацию самых лучших членов питерской организации в количестве 1500 чел.

    25 августа состоялись первые проводы мобилизованных, а центральный орган партии ?Правда? писал: ?Петербург, этот застрельщик революции, был всегда городом героев. Он остается таким и до сих пор. Когда до питерских рабочих дошла весть о поражении Красной Армии под Варшавой и об ее отступлении, питерские рабочие не растерялись и не стали медлить?.

    Всероссийский центральный совет профсоюзов объявил новую мобилизацию. Московский совет профессиональных союзов постановил мобилизовать 600 чел. наиболее стойких и самоотверженных членов профсоюзов, завкомов, месткомов и т. д. 26 августа началась мобилизация через профессиональные союзы и в Петербурге. Провинция делала то же самое: в маленькой Новой Ладоге партийная организация мобилизовала 16 ответственных работников, в Новгороде организовали кавалерийский отряд коммунистов, Ярославль мобилизовал 52 чел., затем дополнительно 100 и, кроме этого, 140 ответственных работников профсоюзов.

    23 сентября 1920 г. открыла в Москве свои заседания Всероссийская конференция РКП(б). Доклад ЦК привел цифры последних мобилизаций. [551]

    Первая партийная мобилизация на транспорте дала 5905 чел., вторая мобилизация на Украину и Западный фронт — 4537, третья для запасных частей — 5060, на Врангелевский фронт — 1100, на туркестанский — 148, поляков, литовцев, белоруссов — 109, галичан — 37, мусульман — 102 и, наконец, последняя мобилизация на Западный фронт выполнена полностью и дала 5000 чел. Всего было мобилизовано 23 420 чел. Это свидетельствует о том, что темп партийной мобилизации во время польской кампании был еще более напряженным, нежели во все предыдущие кампании. Между тем в печати почти не приходится встречать указаний о том, что коммунисты ?переломили? на фронте настроение, создали перелом и т. п.

    Причина этого заключается в том, что в польской войне дело было не в ?переломе? настроения красноармейцев. Из множества корреспонденции того времени можно взять для примера письмо мобилизованного питерского ответственного работника. Письмо было написано уже после варшавского поражения: ?...какое прекрасное отношение красноармейцев к коммунистам. Мы как в пути, в эшелонах, а потом в частях не видели ни одного недоброго взгляда, не слышали ни одного недружелюбного слова. Отступлением красноармейцы очень недовольны. Многие из них на вопрос о причинах отступления только и отвечают: ?Не понять, как это случилось ведь в восьми верстах были от Варшавы?. Другие добавляли: ?Ничего, исправимся, все равно Варшаву-то возьмем?. Когда приходилось драться — дрались отчаянно. Приходилось отступать — отступали, кое-что потеряли, но опять-таки не потеряли уверенности в победу?.

    Эта картина существенно отличается от того, что было первоначально при наступлениях Юденича или Деникина. По отношению к фронтовым частям речь, очевидно, шла не в плоскости необходимости переломить настроение.

    Само направление деятельности партийных и профессиональных организаций во время отступления Красной Армии от Варшавы показывает, куда надо теперь направить силы, чтобы партия и профсоюзы помогли фронту. И в Москве, и в Ленинграде проводятся недели, когда различные союзы отчисляют на фронт продукты своего производства: [552] химики — мыло, пищевики — сухари, металлисты — пуговицы, алюминиевые ложки, гвозди для подметок, походные судки, швейники — тысячи и тысячи комплектов белья и пр.

    На 3-м Всероссийском съезде кожевников т. Ленин говорил: ?Потребуется гигантская энергия и самодеятельность — и именно рабочих, именно профсоюзов и в первую голову — тех рабочих, которые близко стоят к отраслям промышленности, связанным с обороной. Главная наша трудность в настоящей войне — не в недостатке человеческого материала, а в недостатке снабжения.?. Ленин предлагал ?подражать примеру наших питерских рабочих, которые недавно развили снова и снова гигантскую энергию, начиная со снабжения и обеспечения красноармейцев. Главным предметом наших бесед, собраний, докладов должно быть: все на помощь Красной Армии?.

    Организационная работа коммунистов на фронте сохранила всю силу и значение, но новые обстоятельства — ?людей у нас достаточно, а снабжения нет? — ставили перед партией по-новому задачи помощи фронту, дополняли новое к лозунгу: все для Красной Армии. То обстоятельство, что партийные организации и профсоюзы вступили на этот путь, имело огромное влияние на вторую половину кампании вместе с целым рядом факторов, речь о которых идет ниже.

    Одним из первых политических результатов нашей варшавской операции явился затяжной характер, который стали принимать переговоры о мире, начатые в Минске. Польская мирная делегация старалась свалить всю вину за происходящую войну на Советскую Россию и 23 августа 1920 г. заявила о неприемлемости наших мирных условий. В то же время под влиянием военных успехов изменилась и политическая физиономия польского правительства, пополнившегося реакционными элементами, что также обусловливало несговорчивость польской делегации. Русская и украинская советские делегации, выставив свои условия мира, предлагали сделать то же польской делегации, однако последняя, выжидая, очевидно, исхода завязавшихся боев, от этого уклонялась. При таком положении дел 30 августа, с согласия обоих правительств, заседания мирной конференции были перенесены в Ригу. [553]

    Перелом кампании, на этот раз благоприятный для польского оружия, определил и новые цели, которые поставила себе стратегия обеих сторон до конца кампании. Они заключались для противника в стремлении обеспечить за [554] собой ко времени подписания предварительного мира возможно больший выигрыш в пространстве, а для нас — в стремлении сохранить за собою ту часть территории, которая мыслилась советским правительством как нераздельная часть братских союзных республик Белоруссии и Украины.

    Под знаком затягивающихся переговоров о мире армии Западного фронта, сильно расстроившиеся во время отступления, устраивались на фронте Липск — Крынки — Пружаны — Кобрин — Владимир-Волынский. На этой линии командование Западным фронтом предполагало восстановить организационные соединения, пополнить их и вновь перейти в наступление. Командзап рассчитывал, что к 15 сентября вверенный ему фронт станет опять вполне боеспособным, и даже предполагал ?предварительно разыграть подготовительную операцию на левом фланге? посредством 12-й и 1-й конной армий. Однако эти предположения не встретили одобрения главкома, да и не могли осуществиться, потому что противник сам упредил нас в инициативе на южном участке Западного фронта. Здесь 3-я польская армия, усилившаяся вновь в результате общей перегруппировки польских сил, имевшей место 18 августа, удачно для себя ликвидировала обособленную операцию 1-й конной армии на Замостье. Отбросив 1-ю конную армию за р. Зап. Буг, она не ограничилась этим успехом, а продолжала развивать его, тесня к востоку нашу слабую 12-ю армию. Таким образом, 3-я польская армия вклинивалась между внутренними флангами 12-й армии и новой 4-й армии. Это название получила бывшая Мозырская группа, прикрывавшая Кобринское направление.

    Так, с начала сентября стало обозначаться наступление противника на Ровненском направлении. В свою очередь командование Западным фронтом замышляло новый контрманевр на Брестском направлении; 12 сентября командзап приказал усилить левый фланг 16-й армии переброской ее армейского резерва на Пружанское направление (17-я стрелковая дивизия). 4-я армия усиливалась 55-й стрелковой дивизией, которая шла в распоряжение командзапа из Петрограда. Эту дивизию надлежало выдвинуть на Кобринское направление. Вслед за тем 4-я армия должна перейти в наступление на Кобрин — Влодава, а 12-я армия должна была отбросить противника в направлении на Брест-Литовск. Однако в день отдачи [555] этой директивы противник прорвался сквозь жидкий фронт частей 12-й армии и овладел в тылу их г. Ковелём, после чего энергично начал расширять разрыв между внутренними флангами 4-й и 12-й армий, заставляя последнюю все время откатываться на восток. 4-я армия после упорных, но безрезультатных боев под Кобрином, оказываясь сильно на уступе вперед по отношению к 12-й армии, также постепенно осаживала к востоку. Наконец неустойка на фронте 12-й армии отразилась и на положении правого фланга 14-й армии, который вынужден был осаживать назад со Львовского направления. 14 сентября противник овладел Владимиром-Волынским.

    Оценивая обстановку на участке 12-й армии как начало новой серьезной операции противника, Главное командование стремилось поскорее вывести в резерв в район Ровно 1-ю конную армию. Оно считало, что только ударом резерва, сосредоточенного в глубине, удастся не пустить противника на Украину. Решение командзапа, также стремившегося вытянуть 1-ю конную армию в район Ровно, упредило эту мысль главкома и было одобрено им.

    Вместе с тем, 15 сентября главком установил новую разграничительную линию между обоими нашими фронтами: Сокаль — Торговица — Ровно — Дубровка (на железной дороге Новоград — Волынск — Шепетовка) — ст. Копня (железная дорога Житомир — Бердичев). В случае перехода в наступление поляков против армий Западного фронта до окончания ее готовности главком указывал на необходимость постепенно отводить назад резервные дивизии фронта, не вводя в бой до полной их готовности.

    Продолжающийся быстрый откат 12-й армии делал сомнительной возможность организации контрманевра из района Ровно. 16 сентября 12-я армия начала уже отход за р. Стырь, в связи с чем сосредоточение 1-й конной армии относилось в район Бердичева и Житомира, а 18 сентября Ровно было уже оставлено нашими частями.

    Непосредственным результатом Ровненской операции противника было отвлечение внимания и сил командования Западным фронтом в сторону его левого фланга. Операция, проведенная силами одной 3-й польской армии, дала такие значительные результаты потому, что ей пришлось иметь дело почти исключительно с малобоеспособной и притом [556] занимавшей широкий фронт 12-й армией. Ни командование Западным фронтом, ни Главное командование не были заинтересованы в введении в дело 1-й конной армии, а наоборот, прилагали все усилия для вывода ее в резерв. Поскольку противник существенно не изменил той сгущенной к его левому флангу группировки, которая явилась результатом организации им преследования наших армий после кризиса варшавской операции, то теперь он ставил себе ближайшей задачей ?разбить советские силы, сосредоточенные в четырехугольнике Гродно — Лида — Слоним — Волковыск?.

    В 20-х числах сентября общая линия армий Западного фронта шла следующим образом. Правый фланг 3-й красной армии начинался севернее Липска, где он входил в связь с левым флангом Литовской армии. Далее линия фронта шла через м. Крынки, по р. Свислочь до местечка того же названия, перекидываясь отсюда на Пружаны — Кобрин (искл.); затем линия фронта на участке 4-й армии, упершись в р. Припять, круто ломалась вдоль ее течения на восток до г. Пинска, перекидываясь отсюда через м. Гродно и м. Высоцк на левый берег р. Горынь, где уже начинался участок 12-й армии. На протяжении от Липска до Кобрина противник почти всюду находился в непосредственном боевом соприкосновении с нашими частями. Южнее Ковеля его силы сосредоточивались главным образом по обе стороны шоссе Ровно — Новоград — Волынск. Таким образом, лесисто-болотистый участок к северу от этого шоссе до линии р. Припяти и такой же промежуток между pp. Стырь и Горынь были почти свободны от войск противника.

    Главная роль в неманской операции выпадала на долю 2-й польской армии. Она должна была связать противостоящие ей силы наших 3-й и 15-й армий атакой на фронте Гродно — Мосты и сильной маневренной группой обойти через м. Друскеники правый фланг нашего Западного фронта, овладеть Лидой, разбить находящиеся там резервы командования Западным фронтом и вместе с тем отрезать путь отступления нашим частям, расположенным в районе Гродно, на левом берегу Немана. 4-я польская армия, действовавшая на Кобринском направлении, должна была своим левым флангом содействовать этой операции. [557]

    В свою очередь командование Западным фронтом, полагая, что противник перебросил часть своих сил против южного крыла фронта, считало обстановку подходящей для нанесения противнику ?решающего поражения? и постановки польской армии в очень тяжелое положение. Осуществить это решение командзап мыслил следующим образом. Разбив Белостокско-Бельскую группу противника, главные силы фронта должны были переменить направление на юго-запад примерно на Люблин. Таким образом и эта операция должна была развиться под знаком решающего удара правым флангом.

    Стремление противников к выполнению поставленных ими себе целей и положило начало неманской операции — последней крупной операции на главном театре войны. Противник упредил нас своей атакой, так как директива Пилсудского о переходе в наступление последовала 19 сентября. Сущность плана противника, как видно из вышеизложенного, свелась к охвату правого фланга нашего Западного фронта с одновременным прорывом его фронта в направлении на Мосты. Но так как командование Западным фронтом, готовясь к своему удару, по-прежнему сохраняло ?таранное? значение за 15-й армией, держа ее на более сокращенном фронте и группируя в ее тылу резервы в количестве двух дивизий, удар противника пришелся по линии наибольшего сопротивления и не только не дал ожидаемых результатов, но даже привел после ряда упорных боев, из которых многие развились под знаком встречных столкновений за обладание линией р. Свислочи, к истощению усилий польского ударного кулака. В районе Волковыска 24 сентября мы даже имели значительный местный тактический успех, который доказал достаточную боеспособность наших новых укомплектований.

    Так же нерешительны для противника оказались и бои на фронте нашей 3-й армии, удерживавшей за собой линию р. Неман. Судьбу операции решил глубокий обход по литовской территории обходной группы в составе двух польских пехотных дивизий и двух кавалерийских бригад, после того как литовская армия была разбита и отошла на Вильно. Хотя наша 3-я армия и могла бы противопоставить этому обходу силы до трех стрелковых дивизий, но они могли быть лишь последовательно подтянуты и введены в дело на правом фланге армии, так как одна из них — [558] армейский резерв 3-й армии — располагалась за ее левым флангом, а другая, переданная в распоряжение командарма{325} 3-й и 5-й армий, подтягивалась усиленными переходами на новое направление. Наличными силами 3-й армии путем их перегруппировки в сторону правого фланга на марше назад ликвидировать охвата противника не удалось. 3-я армия, а за ней и Западный фронт должны были 25 сентября начать свой отход на линию старых германских окопов.

    В самый разгар Неманской операции последовало принципиальное решение нашего главного командования, совершенно изменявшее относительное значение Польского и Врангелевского фронтов в оценке нашей стратегии. 24 сентября в своей директиве на имя всех командующих фронтами главком основной задачей настоящего времени ставил ?окончательную ликвидацию Врангеля в возможно короткий срок?. В связи с этим главой задачей Западного фронта теперь являлось восстановление его боевых сил и подготовка к решительному удару против поляков совместно с Юго-Западным фронтом. Этот удар предвиделся не ранее середины ноября. Юго-Западному фронту ставилась задача — выигрыш времени до подхода крупных подкреплений, которые будут даны после ликвидации Врангеля.

    Одновременно с Неманской операцией противник, пользуясь выдвинутым вперед положением 4-й армии, предпринял частную операцию и против нее. К 25 сентября фронт этой армии представлялся вытянутым по направлению к Кобрину уступом и шел по линии с. Пешки — Антополь; отсюда он круто сворачивал на восток вдоль Днепро-Бугского канала и далее перекидывался на р. Припять у с. Лахвичи. По р. Припяти линия фронта 4-й армии продолжалась до устья р. Яссльды. Для активного обеспечения Лунинецкого железнодорожного узла на правый берег р. Припяти была выдвинута 10-я стрелковая дивизия в составе двух бригад (28-й и 29-й); ища соприкосновения с противником, дивизия [559] главными своими силами выдвинулась в район мм. Гродно — Высоцк.

    26 сентября сильный партизанский отряд Булак-Балаховича, двигаясь от г. Ковеля лесами и болотами вдоль р. Стыри, переправился через р. Припять у м. Невель и неожиданно ворвался в г. Пинск, где находился штаб 4-й армии. Управление армией на несколько дней было нарушено. Командарм 4-й т. Шуваев с начальником штаба т. Межаниновым направились к своим главным силам в район Антополя и начали отводить свою армию (65, 57-я стрелковые дивизии, 30-я стрелковая бригада, 17-я кавалерийская дивизия) за р. Ясельду в Северо-Восточном направлении на м. Логишин. Командование 10-й стрелковой дивизии предполагало развить удар на Ковель, но не имея возможности по условиям местности действовать прямо на Пинск, получило задачу от командования фронтом перебросить одну бригаду для непосредственной обороны Лунинца с запада, а другую оттянуть в район Столин — Видибор.

    Отряд Булак-Балаховича (около 1000 штыков и сабель) несколько дней бездействовал в Пинске. 30 сентября он был сменен там бригадой 18-й пехотной польской дивизии, после чего начал развивать наступление в общем направлении на Видибор. Налет противника на Пинск имел своим следствием сильный разрыв между внутренними флангами наших Западного и Юго-Западного фронтов. Несколько ранее противнику удалось окончательно оттеснить наши части из пределов Восточной Галиции. Сильное стратегическое изнурение наших армий предшествующими боями, невозможность по недостатку времени и плохому состоянию железнодорожных сообщений в их тылу{326} своевременно усилить их комплектованиями, а также перенос центра тяжести приложения наших усилий на Врангелевский фронт определили дальнейший отступательный характер кампании на обоих наших участках Польского фронта вплоть до заключения перемирия, а затем и мира с Польшей.

    Еще 23 сентября чрезвычайная сессия Всероссийского центрального исполнительного комитета в целях предотвращения зимней кампании, которая тяжким бременем легла [560] бы на трудящиеся массы России и Польши, признала возможным смягчить первоначально выставленные условия мира. Согласно новым условиями устанавливалась независимость Литвы, Украины, Белоруссии и Восточной Галиции, причем в отношении последней советское правительство признавало плебисцит по буржуазно-демократическому, а не по советскому принципу. Далее советское правительство отказывалось от всех своих требований в отношении польской армии и ее вооружения, а также от железнодорожного участка Волковыск — Граево. Государственная граница согласно нашему новому предложению намечалась восточнее линии, установленной Верховным союзным советом 3 декабря 1919 г., причем Восточная Галиция оставалась к западу от нее.

    В свою очередь новое польское правительство начинало испытывать на себе давление поддерживавших его партий в отношении скорейшего заключения мира. Польские национал-демократы громко требовали прекращения ?украинской затеи?, основываясь на том, что советское правительство имеет неисчерпаемый людской материал; польская партия социалистов (ППС) высказывалась за признание этнографической границы Польши и за дружеское сожительство с РСФСР; английская и французская печать рекомендовали Польше умеренность в ее требованиях. Наконец, 12 октября в Риге были подписаны договоры о перемирии и предварительных условиях мира между РСФСР с одной стороны и Польшей — с другой. Согласно этим условиям признавалась независимость Советской Украины и Белоруссии, устанавливалась государственная граница примерно в ее нынешнем начертании, и признавался взаимный суверенитет. Польша обязалась на основе равноправия всех национальностей предоставить лицам русской, украинской и белорусской национальностей, находящимся на территории Польши, все права, обеспечивающие свободное развитие их культуры. Обе стороны отказывались от взаимного вмешательства во внутренние дела договаривающихся государств и от возмещения военных расходов и убытков. Кроме того, польское правительство отказывалось от поддержки контрреволюционных организаций Врангеля, Петлюры и Савинкова. Устанавливалась обязательная взаимная выдача заложников, взаимная [561] амнистия и вознаграждение для Польши за имущество, вывезенное из нее начиная с 1 августа 1914 г. по 23 октября 1920 г. Этот договор был утвержден Всероссийским центральным исполнительным комитетом, 24 октября — Украинским центральным исполнительным комитетом, а 26 октября — Польским сеймом.

    После заключения перемирия Красной Армии пришлось еще ликвидировать те белогвардейские организации, которые, действуя совместно с польской армией, оказывались теперь в пределах нашей демаркационной полосы. Таковыми организациями явились: в Белоруссии — отряд Булак-Балаховича, а на Украине — отряды Петлюры. Те и другие были успешно ликвидированы красными войсками в течение ноября 1920 г.

    В заключение следует отметить, что польское правительство в результате кампании 1920 г. не достигло своих основных целей, которые клонились к выходу польской государственности на востоке на линию польских политических границ 1772 г. Согласно условиям предварительного мира Польша получила территорию на 59 650 кв. км. с 4 477 000 населения меньше той, которую ей предлагало советское правительство в январе 1920 г.

    Мы тем более считаем необходимым подчеркнуть это обстоятельство, что в военной печати встречаются не совсем правильные оценки результатов Русско-польской войны как войны якобы нами проигранной.

    Разумеется, никто не станет отрицать того, что Красная Армия в варшавской операции потерпела поражение, но это был проигрыш лишь чисто оперативный. Итог войны самым решительным образом разнится от итогов и условий января 1920 г., что в свою очередь дает нам право оценивать исход Русско-польской войны как значительную победу советской стратегии и политики. Война была прекращена в тот момент, когда силы польского милитаризма были несравненно ближе к истощению, нежели силы Красной Армии. На новую кампанию без еще большего риска, чем в апреле, Польша идти не могла. [562]


Глава девятнадцатая.

    Кампания 1920 г. На Крымско-Таврическом фронте

    Вступление в командование остатками ?вооруженных сил юга России? ген. Врангеля — Внутренняя политика его правительства — Краткий обзор Крымского театра военных действий — Характеристика армии Врангеля, ее реорганизация — План кампании ген. Врангеля — Группировка сил красной стороны — Развитие операции летом 1920 г. в Северной Таврии — Неудача 13-й красной армии в июне — Выход армии Врангеля на континент и ее первоначальные успехи — Группировка сил противника — План красного командования — Рейд конного корпуса Жлобы — Борьба Врангеля за расширение его плацдарма — Заключение

    Ген. Врангель, вступивший в командование остатками ?вооруженных сил юга России? по уходе от власти Деникина не мог и не желал дать нового содержания внешней и внутренней политике своего предшественника, но стремился лишь видоизменить формы ее проведения.

    Возьмем для примера область земельной политики. Здесь Врангель шел на уступку помещичьей земли крестьянам, но... за выкуп ее в течение 25 лет.

    Какое значение мог иметь этот закон для крестьянства Крыма, 40 % которого (в среднем) было безземельным и которое, для того чтобы обеспечить себе возможность существования, шло в арендаторы частновладельческих земель из доли урожая или в батраки. Крестьянин же, владевший собственным хозяйством, сидел на таком карликовом наделе (на южном берегу Крыма не превосходившем десятины), что не мог и думать об участии в покупке частновладельческой земли. Значит, земельный закон Врангеля мог быть [563] использован не крестьянством в целом, а лишь его кулацкой верхушкой{327}.

    В отношении рабочего класса внутренняя политика Врангеля отличалась ожесточенной борьбой против рабочих организаций и профессионального движения.

    В тылу по-прежнему процветал режим спекуляций, хищений, взяточничества и административного произвола. Сохранив все отрицательные черты прежнего правительства ген. Деникина, новая власть в лице ген. Врангеля довела их до крайней степени своего выражения.

    Состояние врангелевского тыла прекрасно может быть характеризовано таким документом, как рапорт ген. Слащова, поданный им 12 сентября ген. Врангелю. В этом рапорте упоминаемый в записках Врангеля и в воспоминаниях Слащова последний требует введения чрезвычайного обложения буржуазии и введения публичной виселицы для спекулянтов.

    Неудивительно, что в тылу Врангеля, несмотря на жестокие репрессии, даже в период успешных действий его армии в Северной Таврии обстановка остается все время крайне напряженной. Высадившийся в средних числах августа на южный берег Крыма организатор повстанческого движения в Крыму т. Мокроусов в течение нескольких дней (по признанию белых же летописцев) оказывается во главе отрядов, насчитывающих в своем составе несколько сот повстанцев. Красные партизаны беспокоят тыл Врангеля в непосредственной близости от Севастополя и Симферополя.

    В самой армии Врангеля шла скрытая борьба между ?молодежью? и ?стариками?. Один из историков Врангеля небезызвестный В. Немирович-Данченко в своей книге ?В Крыму при Врангеле? приводит весьма характерное мнение какого-то, как он утверждает, заслуженного офицера Генерального штаба, упрекающего Врангеля в ставке на молодежь, в ставке на ?вундеркиндов?, лишенных знаний, видящих единственный закон победы в авантюристическом дерзании. Авторитет главнокомандования укреплялся и поддерживался выдвижением своих и отстранением и обезличиванием непокорных и своенравных (например, борьба [564] Врангеля со Слащовым). На этой почве в армии процветали такие явления, как протекционизм, карьеризм и подсиживание.

    В положении Врангеля, убежденного монархиста, который вынужден лавировать, прикрывать свои собственные убеждения и настроения армии туманными, общими лозунгами, по его мнению, способными привлечь к его армии и ее целям сочувствие населения, настроенного в своем большинстве против царизма, историк не может не усмотреть признаков обреченности всего врангелевского движения.

    12 июня 1920 г., когда врангелевская армия уже развила свои действия в Северной Таврии, в Севастополе был раскрыт заговор герцога Лейхтенбергского, охвативший значительные круги офицерства флота, встревоживший Врангеля не столько из-за своих монархистских идей, сколько из-за действенного характера программы заговорщиков, ставивших вопрос о немедленной замене Врангеля бывшим великим князем Николаем Николаевичем или даже ?желторотым? герцогом. Наказание путчистов свелось к тому, что злополучный герцог в сопровождении агентов охранки благополучно отбыл в Константинополь, а остальные виновники были сняты с должностей и частично направлены на фронт. ?Демократическая? армия даже эти мероприятия ?демократического? Врангеля встретила весьма холодно как излишне суровую расправу.

    В начале июня оформляется гражданское управление территорией ген. Врангеля. Во главе его становится В. А. Кривошеий, сподвижник Столыпина, долголетний министр земледелия в царском правительстве.

    Цели Врангеля в области политики и стратегии вырастали по мере его территориальных успехов. Первоначально они сводились лишь к стремлению отсидеться в Крыму и заключить при помощи Англии с советским правительством мир на началах равноправия.

    В дальнейшем после первых своих боевых успехов Врангель мечтал вновь зажечь Гражданскую войну в пределах Советской страны, оперевшись для этого на донское и кубанское казачество и украинское кулачество. Но эта политическая ставка Врангеля, как мы увидим, была бита. [565]

    В военно-географическом отношении Крымско-Таврический театр представлял резкие отличия от Украинского и Белорусского театров военных действий.

    Значительное различие существовало и между отдельными частями самого этого театра. Континентальная его часть (северная) отличалась равнинно-степным, открытым характером, весьма благоприятным для действий значительных масс конницы. Население было достаточно густо и группировалось в значительных, но удаленных друг от друга населенных пунктах. Сеть грунтовых дорог была развита достаточно, а железных — слабо. Местные средства на этой части театра имелись в избытке. Население было достаточно однородно по национальному признаку; в классовом отношении оно в подавляющей своей массе являлось крестьянством с довольно сильной кулацкой прослойкой.

    Подобно привеске на двух узких перемычках в виде Чонгарского и Перекопского перешейков к континентальной части театра присоединялся Крымский его участок, на значительном своем протяжении имевший тот же равнинно-степной характер, что и Северная Таврия, но без ее богатства местными средствами. Перекопские и Чонгарские узины приурочивали действия войск на этом театре к определенным операционным направлениям, ведущим к главнейшим портам на Черном море — Севастополю и Феодосии. Крайняя южная часть театра — южное побережье Крыма — носила резко выраженный горный характер, но по ходу кампании оказалась вне района главнейших военных действий.

    Перекопский и Чонгарский перешейки при их существующем укреплении и господстве враждебного флота в Азовском и Черном морях могли представить значительные затруднения для войск, пытающихся проникнуть в Крым с севера. Из-за своей узости они также неблагоприятно должны были повлиять на операции войск, пытающихся выйти из Крыма на континент, стесняя их развертывание. Вышеуказанные свойства этих перешейков и определяли меткое военное прозвание Крыма ?Крымской бутылкой?, причем Чонгарский, а главным образом Перекопский перешейки являлись горлышком этой бутылки.

    Основой вооруженных сил противника на Крымском театре являлась бывшая Добровольческая армия, которую [566] ген. Врангель переименовал в русскую. Превращаясь в армию профессиональных наемников, Добровольческая армия быстро приобретала их характерные особенности. Дисциплина этой армии начала постепенно принимать весьма своеобразный характер: в ней начало устанавливаться выборное начало не только в отношении низших, но и высших начальников. Последние, чтобы не утратить своей популярности, должны были закрывать глаза на грабежи и бесчинства войск.

    Отдельные генералы вели между собой ожесточенную борьбу за первенство.

    Вступив в апреле{328} в командование остатками Добровольческой и казачьих армий, ген. Врангель первым долгом окончательно стер следы оппозиционных настроений в казачих войсках, устранив от власти тех генералов, соперничества которых он опасался.

    С формального согласия слабовольного донского атамана Богаевского, превращенного Врангелем в парадную фигуру, Врангель отрешает от командования Донским корпусом ген. Сидорина, начальника штаба корпуса Кельчевского и начальника политического отдела (и такое учреждение существовало) графа Дю-Шайля, поведшего кампанию против Врангеля в газете ?Донской вестник?, и предает всех их военно-полевому суду. Последний приговаривает обоих генералов к каторжным работам, воспользовавшись чем, ген. Врангель великодушно милует мятежников, ограничиваясь изгнанием их из армии. Одновременно ген. Врангель начинает принимать меры, для того чтобы привести к повиновению ген. Слащова.

    Укрепив таким образом свое положение, Врангель деятельно принялся за реорганизацию и приведение в порядок своих вооруженных сил. Вся армия была сведена в четыре корпуса. Ввиду большого недостатка в лошадях, донская и кубанская конницы были временно обращены в пехоту. Реорганизационная работа Врангеля продолжалась в течение апреля и мая и проходила почти беспрепятственно, так как в это время и силы и внимание советского командования были [567] отвлечены событиями, происходившими на Польском фронте. Благодаря этому обстоятельству Врангелю беспрепятственно удалось к концу мая 1920 г. довести численность своих вооруженных сил до 20 000 с лишком штыков и сабель.

    В начале июня 1920 г. армия Врангеля под прикрытием корпуса Слащова, удерживавшего Перекопский и Чонгарский перешейки, заканчивала свою реорганизацию: против корпуса Слащова на фронте Скадовск — Геническ — Кирилловка и далее до Ногайска развернулась 13-я красная армия в количестве всего 12 765 штыков и сабель (Латышская, 52, 3, 46-я стрелковые дивизии, 85-я и 124-я стрелковые бригады). 15-я стрелковая дивизия из состава этой армии должна была перейти в состав войск правобережной Украины и достигла в конце апреля Каховки, а 2-я кавалерийская дивизия имени т. Блинова располагалась в районе с. Петровское{329}.

    В течение мая 1920 г. 13-я армия сделала несколько попыток форсировать перешейки и вторгнуться в пределы Крыма, но все эти попытки были отбиты противником. В начале июня она готовилась к повторению этой операции в более обширном размере, но была предупреждена внезапным оживлением деятельности армии Врангеля.

    Это оживление армии ген. Врангеля явилось результатом причин не столько политического или стратегического, сколько экономического порядка. Огромная масса беженцев, скопившаяся в Крыму, основательно уничтожила его продовольственные запасы, так что в порядок дня встал вопрос о возможности дальнейшего физического существования самой армии Врангеля, считавшей в своем составе к этому времени 22 000 штыков и 4600 сабель (с округлением){330}. [568]

    Поэтому еще в середине мая ген. Врангель, как он пишет в своих воспоминаниях, разработал план летней кампании, который сводился к следующему:

    1) выдвижение армии на линию Бердянск — Пологи — Александровск — Днепр;

    2) операции по овладению Таманским полуостровом с целью создать на Кубани новые очаги борьбы;

    3) выдвижение на линию Ростов — Таганрог — Донецкий каменноугольный район — станция Гришине — станция Синельниково;

    4) очищение от красных Дона и Кубани (казаки должны были дать живые силы для продолжения борьбы).

    На Крымских перешейках должны были быть возведены укрепления крепостного типа с целью обеспечения основной базы вооруженных сил белого юга — Крыма{331}.

    Предпринимая свою операцию по выходу на континент, Врангель шел вразрез с желаниями английского правительства, почему последнее формально сложило с себя всякую ответственность за дальнейшую судьбу остатков ?вооруженных сил юга России?.

    5 июня 13-я армия группировалась следующим образом: Перекопское направление — главные силы армии. Сосредоточенная здесь группа комдива 52-й т. Раудмеца (Латышская дивизия, 52-я дивизия, 124-я и 85-я стрелковые бригады и 3-я дивизия), занимавшая фронт Преображенка (12 км сев.-зап. Перекопа) — Перво-Константиновка, готовилась к очередному наступлению. Части этой группы, сильно поредевшие в апрельских (в средних числах апреля белые произвели удачный в тактическом отношении десант на правом фланге [569] группы в районе порта Хорлы) и майских боях, не были еще пополнены. В Сальковском направлении весьма малочисленная 46-я дивизия закрывала в районе станции Сальково противнику выход с Чонгарского полуострова и у Геническа выход из Арабатской стрелки.

    Военные действия на обоих перешейках приняли позиционный характер. Обе стороны окопались, частично оплели свой фронт проволокой. Основные части 13-й армии, в значительной мере уже морально надломленные в неудачных боях за овладение перешейками, еще больше теряли свою боеспособность от непривычного позиционного ?стояния?. Оперативное взаимодействие (в частности, в смысле связи) обеих групп не было обеспечено. Северные берега Сиваша между группами занимались слабой, растянутой кордоном 124-й бригадой (42-я дивизия). За несколько дней до начала решительных событий в район армии прибыла переброшенная походным порядком с Кавказского фронта кавалерийская дивизия Блинова, направленная в район Ново-Николаевка — Ново-Покровка — Громовка — в резерв армии, где она к 3 июня и сосредоточилась. 13-я армия в отличие от армии Врангеля не использовала установившегося затишья боевых действий для вывода значительной части своих войск в тыл в целях приведения их в порядок, пополнения и отдыха. Части, скученные около перешейков, продолжали держаться в боевом напряжении и теряли свои силы в мелких предприятиях чисто позиционного характера. Если оценивать группировку частей 13-й армии перед решительными событиями, то надо признать, что армия была совершенно не подготовлена для обороны Северной Таврии. Командование 13-й армии и фронта, колебавшееся в течение длительного срока предпринять решительное наступление, в то же время, несмотря даже на события на Польском фронте, не считало возможным перейти к временной обороне с вытекающей отсюда перегруппировкой армии. Эшелонирование армии в глубину отсутствовало. Тыл был мало организован. Перекопская группа базировалась на Каховку и частично на единственную железнодорожную магистраль Сальково — Мелитополь, на которую базировались также и все остальные войска армии. Основные линии связи выходили на эту же железнодорожную магистраль, идущую до Мелитополя [570] вдоль Азовского моря, в котором продолжал господствовать флот белых. План отхода армии, несмотря на исключительно тяжелые условия такого отхода, который пришлось бы проделать в пространстве, ограниченном с одной стороны Днепром, с другой стороны морем, командованием, продолжавшим беспечно смотреть только вперед, проработан не был. Прибывшая с Кавказского фронта и намеченная для усиления ударного кулака Перекопской группы 15-я дивизия накануне решительных событий была вновь изъята из состава армии и перебрасывалась распоряжением командования фронта на Польский фронт.

    Положение 13-й армии ухудшалось еще тем, что махновщина, поднимавшая свою голову непосредственно в ее тылу, также отвлекала на себя часть сил и тем самым дробила волю и внимание командования.

    План Врангеля, изложенный в его директиве 3 июня, состоял в том, чтобы, высадив II корпус ген. Слащова в районе Мелитополь для удара в тыл Перекопской группе красных, одновременно ударом I армейского корпуса (ген. Кутепов) и сводного корпуса (ген. Писарев) через перешейки разбить 13-ю армию и отбросить ее за Днепр. Для выполнения этой задачи армия Врангеля заняла следующее исходное положение:

    Сводный корпус Писарева (Кубанская дивизия и 3-я конная дивизия) группировался на Чонгарском направлении;

    Донской корпус ген. Абрамова (2-я и 3-я Донские дивизии и Донская бригада) оставался в резерве главного командования в районе станции города Джанкой;

    I армейский корпус ген. Кутепова (Дроздовская, Корниловская, Марковская дивизии, 1-я кавалерийская и 2-я конная дивизии) сосредоточился на Перекопском перешейке; на этот корпус, состоявший из лучших частей Врангеля, являвшихся в свое время ударным ядром Добровольческой армии ген. Деникина, возлагалась основная задача по разгрому главных сил 13-й армии, противостоявших ему;

    II армейский корпус ген. Слащова (13-я и 34-я пехотные дивизии, Терско-Астраханская конная бригада), погрузившись на транспорты в Феодосии, направился в сопровождении боевых судов флота в район Кирилловки (под Мелитополем) для производства десантной операции. На действия [571] десантного корпуса Врангель возлагал большие надежды (десанты, произведенные в середине апреля в районе порта Хорлы и в районе той же Кирилловки, явились как бы репетицией для десантных операций ген. Слащова).

    В своих записках Врангель общую численность своей армии к началу решительных действий определяет цифрой около 25 000 штыков и сабель (против 15 000–16 000 штыков и 3000–4000 сабель красных, по его же, по-видимому, несколько преувеличенным данным), причем сводный и Донской корпуса почти не имели конского состава и должны были действовать в пешем строю.

    Операция развернулась следующим образом:

    Корпус ген. Слащова, посаженный в Феодосии на суда (около 28), в 2 ч 6 июня показался в Азовском море, а в 10 ч с этих судов началась высадка десанта в районе южнее Кирилловки, причем для обеспечения высадки была занята д. Ефремовка.

    С целью отвлечь внимание красных от главного места высадки у дер. Кирилловки противник на правом фланге Перекопской группы производил демонстративные десантные операции. После полудня в 8 км южнее д. Алексеевки в Каркинитском заливе показались два парохода с баржами на буксире и, обстреляв пос. Хорлы, стали на якорь.

    Несомненно, ближайшей задачей ген. Слащова являлся захват Мелитополя и перехват тем самым единственной магистрали, на которую базировались войска 13-й армии; действия корпуса Слащова вместе с тем должны были облегчить выход из ?Крымской бутылки? остальным корпусам армии Врангеля.

    Командование 13-й армии, получив сведения о десанте в районе дер. Кирилловки и в районе пос. Хорлы, реагировало на это следующим образом (приказ 13-й армии от 6/VI № 078).

    Начальнику группы войск Перекопского направления приказано было удерживать позиции, запирающие выход из Перекопского перешейка, и неослабно наблюдать за побережьем Каркинитского залива, а против возможной высадки противника в районе Каланчак иметь в резерве не менее одной стрелковой бригады.

    Группа т. Нестеровича (124-я и 85-я стрелковые бригады и 42-й кавалерийский полк) должна была оставаться в районе [572] Перво-Константиновка — Владимировка — Строгоновка, а в случае перехода противника в наступление действовать во фланг и тыл, не давая ему возможности выйти из Перекопского перешейка. На эту же группу возлагалось наблюдение за побережьем Сиваша на участке Перво-Константиновка — оз. Оверьяновское и поддержание тесной связи с 46-й стрелковой и 2-й кавалерийской дивизиями.

    Начальнику 46-й стрелковой дивизии приказывалось упорно оборонять занимаемые им позиции у Сальсково и ликвидировать десант противника у д. Кирилловки. Для выполнения последней задачи в распоряжение начдива 46-й вновь передавалась находившаяся в армейском резерве 138-я стрелковая бригада и ему же подчинялись мелитопольский гарнизон и бронепоезда, действовавшие на внутреннем фронте; 138-я бригада направлялась в район Б. Утлюг, 2-я кавалерийская дивизия, оставаясь в армейском резерве, должна была не позже полудня 7 июня сосредоточиться в районе д. Петровское.

    В свою очередь 7 июня 1-й армейский корпус (ген. Кутепов) и сводный корпус (ген. Писарев) армии Врангеля, поддерживая свои пехотные части конницей, танками и бронепоездами, двинулись на континент через Перекопский и Сальковский перешейки.

    Противник стремился сбить наши части с целью отбросить их с Перекопского участка и охватить нашу Перекопскую группу во фланг с востока.

    На Сальковском направлении бой разгорелся в районе южнее Рождественское — Рыково.

    Произошел ряд упорных боев, преимущественно встречного характера, в которых перегруппировавшиеся в самом ходе боевых событий дивизии красных контрударами стремились задержать наступление противника и отбросить его обратно в Крым. Наиболее оживленные бои разгорелись на Перекопском направлении. Отошедшие в восточном направлении (Перво-Константиновка — Владимировка) 3-я дивизия и 85-я бригада красных ведут яростные контратаки, стремясь отрезать от перешейка прорвавшихся на север белых. Перво-Константиновка в течение дня два раза переходит из рук в руки и к ночи остается в руках красных, несмотря на решительное сопротивление белых, введших в дело свой [573] резерв — Дроздовскую дивизию и танковые части, участвовавшие в прорыве Перекопских укреплений красных. Латышская дивизия к вечеру отошла в район Чаплинка, потеряв тактическое взаимодействие с Перво-Константиновской группой. Здесь мы видим, что некоторые из боев имели успешный для красных характер. Боевые действия в первый период разбились как бы на три самостоятельных очага — Перекопский, Сальковский и Мелитопольский без непосредственного тактического взаимодействия этих очагов.

    Для ликвидации прорыва белых командование 13-й армии принимает следующие меры (приказ командарма 13-й от 7/VI № 079).

    На группу войск Перекопского направления возложено было в кратчайший срок восстановить положение и атакой во фланг и тыл уничтожить зарвавшегося противника. По выполнении же этой задачи — исполнять ранее полученные директивы, не допуская выхода противника из Перекопской теснины и производства десанта на побережье Каркинитского залива.

    46-я стрелковая дивизия должна была решительными и энергичными действиями ликвидировать прорвавшегося в Сальковском направлении противника, атакуя его из района Громовка — Ново-Троицкое во фланг и тыл. В то же время начдиву 46-й приказывалось ликвидировать десант противника, высадившегося у Атманай и Кирилловки. 2-я кавалерийская дивизия имени т. Блинова, по сосредоточении ее в районе дер. Петровское поступала в распоряжение начдива 46-й.

    Только 8 июня, несколько умерив темп и напряжение своего наступления в Северном направлении, I корпусу белых удается сломить сопротивление Перво-Константиновской группы красных, создавая обходом 2-й конной дивизии (ген. Морозов) угрозу ее свободному, повисшему в связи с отходом группы Раудмеца, правому флангу. Но зато 8 июня положение белых резко ухудшается на Чонгарском направлении, несмотря на то, что произведенный накануне при помощи танков прорыв Сальковской позиции не потребовал от корпуса ген. Писарева особого напряжения. Отошедшая главными силами после потери Сальковской позиции в Северо-Западном направлении 46-я дивизия в ночь с 7-го на 8-е устанавливает тактическое взаимодействие со 2-й кавалерийской [574] дивизией имени т. Блинова, переброшенной в район Петровское и переданной комдиву 46-й. В районе Ново-Михайловка фланговый заслон ген. Писарева вступает в упорную борьбу с этими частями, в то время как головные части корпуса уже выходят на линию станции Юрицино — с. Рождественское.

    В ночь с 8 на 9 июня конная дивизия Блинова, прорвав заслон белых, смелым налетом врывается в Ново-Михайловку, захватывая пулеметы и несколько сот пленных, в том числе штаб 3-й конной дивизии (пленение ген. Ревишина).

    Несмотря на эти отдельные тактические успехи, положение 13-й армии оперативно продолжает оставаться крайне напряженным. Управление частями нарушено. Перво-Константиновская группа, 46-я дивизия и конная дивизия Блинова имеют с армией лишь радиосвязь, часто бездействующую ввиду передвижения штабов. Подвоз боевых припасов нарушен.

    Обратная переброска 15-й дивизии, уже успевшей перейти по единственному мосту у Каховки на правый берег Днепра, затягивается. Дивизия фактически вводится в бой уже тогда (10 июня в районе Черной долины), когда обессиленные 52-я и Латышская дивизии почти неспособны на активные действия.

    9 июня Слащов, передвигавшийся весьма медленно, несмотря на явное численное превосходство его сил над теми сборными частями, которые были выставлены против него командармом 13-й{332}, наконец занял город Мелитополь. 10, 11, 12 июня Слащов продолжает вести бой в районе Мелитополя, распространяясь весьма медленно на запад и едва отбивая все усиливающийся с северного фаса нажим частей 13-й армии (группа т. Лациса).

    9 июня обстановка на Чонгарском направлении для белых продолжает оставаться еще тяжелой. На этом участке Врангелем постепенно вводится в дело его резерв — Донской корпус.

    10 июня кавалерийская дивизия Блинова лихим ударом разбивает Кубанскую дивизию и, захватив пленных и батарею, [575] едва не захватывает Ново-Алексеевку. Этим эпизодом исчерпывается героическое сопротивление отдельных частей 13-й армии.

    Захват Мелитополя привел к окончательному расстройству управления армией. Оперативное взаимодействие частей стало невозможно. Штаб 13-й армии разыскивает по радио свои войска. В это время — с 10 по 12 июня — положение войск 13-й армии, уже неуправляемых, могло действительно стать катастрофическим, но боевой порыв врангелевских войск уже несколько иссяк в боях. Вместо стремительного преследования войска Врангеля едва тянутся за отступающими красными. Штаб Врангеля тратит значительное время для того, чтобы взять в руки управление разбросанными частями и обеспечить их оперативное взаимодействие.

    12 июня Перекопская группа белых захватывает Каховку и Алешки, 52-я и Латышская дивизии отходят у Каховки на правый берег Днепра, уничтожив за собой переправу, остальные же части 13-й армии находятся в общем отступлении в Северо-Восточном направлении между Днепром и Мелитополем. 12 июня Врангель отдает директиву о преследовании, в которой Слащову вместо удара в тыл отступающим красным войскам ставится задача удерживать Мелитополь; остальным войскам — удерживать захваченные территории и продолжать преследование. Таким образом, достигнув крупных тактических успехов, захватив значительную территорию, Врангель все же не достиг основной своей задачи — разгрома 13-й армии и отхода ее за Днепр.

    В благоприятном для белых развитии операции по выходу их на континент решающую роль сыграл, в основном, десант Слащова. Необходимо отметить, что место десанта было выбрано удачно. Оно находилось вблизи передовых баз 13-й армии в Мелитополе и вблизи единственной железнодорожной магистрали, по которой происходило все питание 13-й армии.

    Не имея возможности задержать противника на выходах из ?Крымской бутылки?, 13-я армия оказалась в трудном положении. Корпус Слащова, занявший 10 июня Мелитополь, мог фланговым ударом припереть ее к плавням нижнего течения р. Днепр, на том участке его, где не было переправ. Однако этого не случилось: ведя ряд упорных [576] арьергардных боев, 13-я армия в условиях трудного флангового марша вышла из готовившейся для нее ловушки.

    23 июня линия фронта противника на континенте шла полукругом по линии Ногайск — Большой Токмак — станция Попово (все эти пункты вкл.) и далее вдоль левого берега реки Днепр до местечка Алешки (вкл.).

    Войска Врангеля последовательно располагались следующим образом: от Азовского моря до Гнаденфельд — 2-я (севшая на коней) и 3-я (пешая) Донские дивизии Донского корпуса (ген. Слащов); в районе местечка Михайловка — Дроздовская пехотная дивизия и 2-я конная (ген. Морозов) под общим командованием начальника Дроздовской дивизии ген. Витковского; расположенная своим ядром в селе Большая Белозерка Кубанская казачья дивизия, сильно потерпевшая в боях в первой половине июня, несла службу разведки и охраны по левому берегу Днепра (против Днепровских плавней и Никополя); левее ее располагалась туземная бригада, имея ядро в Верхнем Рогачике. Против Каховки в районе Дмитровка — Натальино продолжали оставаться Марковская и Корниловская дивизии. Охрану участка от Каховки до устья Днепра несла 1-я конная дивизия ген. Барабовича, тоже еще не посаженная на коней. На этой линии противник временно приостанавливался, имея в виду закрепиться, укомплектоваться и подтянуть свой тыл.

    План командования фронтом и 13-й армии сводился к следующему: правобережная группа армии (Латышская и 52-я стрелковые дивизии) должна была развить наступление из района Берислав в общем направлении Каховка — Перекоп; группа т. Федько (30, 46-я и 15-я дивизии, 2-я стрелковая бригада и две бригады 23-й стрелковой дивизии), развернувшись на фронте Шеребец — Орехов — Пологи (искл.), наносила удары в общем направлении на Мелитополь. Действия этих двух групп должны были сковать главные силы противника.

    Пользуясь этим обстоятельством, конная группа Жлобы, сосредоточенная к 27 июня в районе Гусарка — Поповка — Бельманка — Царе-Константиновка, нацеливалась на Мелитополь. К 21 часу этого числа части конного корпуса достигли: 1-я кавалерийская дивизия — Царе-Константиновки, а 2-я кавалерийская дивизия — Поповки — Алексеевки. [577]

    Конный корпус т. Жлобы был усилен 2-й кавалерийской имени т. Блинова и 40-й стрелковой дивизиями.

    Ударной группе т. Жлобы ближайшей целью был поставлен разгром Донского корпуса, а в дальнейшем — захват в кратчайший срок района Мелитополя.

    Захват Мелитополя выводил ударную группу т. Жлобы в тыл главных сил Токмакской группы противника, отрезая ее от Крыма.

    После разгрома Донского корпуса командарм 13-й предполагал бросить конную ударную группу в направлении на Перекоп, а приданные ей пехотные части — на Сальково.

    Наступление ударной группы т. Жлобы началось 28 июня. Части конного корпуса в 14 часов выступили из района Царе-Константиновка — Бельманка, имея целью занять с. Верхн. Токмак — Могилянск. К вечеру после боя конный корпус занял с. Верхн. Токмак и с. Черниговка. К этому времени приданная корпусу 40-я стрелковая дивизия после упорного боя заняла деревни Андреевку и Софиевку (первая — в 12 км, а вторая — в 20 км юго-западнее Берестовки), выдвинув разведку на линию Салтычье — Елисеевка — Розенфельд.

    Несмотря, однако, на незаконченное сосредоточение самой конной группы и недостаточную готовность остальных частей армии к намеченному наступлению, Главное командование торопило армию, армия торопила войска. Надо отметить, что еще 25–26 июня Врангель от своей агентуры узнал о подходе конной группы Жлобы. Таким образом, как теперь выясняется, оперативная внезапность в действиях конного корпуса, на которую рассчитывало красное командование, была исключена. Результатом форсирования всех событий явилась лишь некоторая тактическая внезапность для противника, не ожидавшего такого раннего срока удара. Эта тактическая внезапность имела своим последствием то, что она сорвала намеченную Врангелем перегруппировку, целью которой являлось создание двух сильных ударных групп против района выгрузки и сосредоточения конной группы Жлобы (основная установка — взять в клещи прорывающуюся конницу красных) под прикрытием слабых заслонов, оставляемых на Александровском и Бердянском направлениях. [578]

    28 июня, захватив пулеметы и пленных 3-й Донской дивизии, конная группа Жлобы прорывает фронт Донского корпуса и занимает Черниговку.

    29 июня части конного корпуса к 8 часам с боем выходят на линию Николайдорф — Шпаррау и, развивая дальнейшее наступление, к 14 часам выдвигаются в район Клефелвд — Александркрон и Шардау — Мариенталь (все пункты на реке Юшанлы). Противник силою до кавалерийской дивизии при поддержке бронемашин и эскадрильи в 12 самолетов переходит из района Михайловка в решительное наступление во фланг и в тыл конной группе. Под давлением этих сил левофланговые части корпуса вынуждены были отойти на линию Гнаденфельд — Шпаррау. После соответствующей перегруппировки части конной группы в свою очередь переходят в контратаку и вновь отбрасывают противника к реке Юшанлы. Со стороны противника в боях участвует и авиация, все время поражающая конницу красных пулеметным огнем и бомбометанием{333}.

    30 июня противник вел наступление пехотными частями из Рикенау на Николайдорф, но после короткого боя отошел на высоты в 6 км западнее Николайдорф. [579]

    Для ликвидации сопротивления противника, действующего в районе Моргенау и Рикенау, командование конной группы решает произвести ночной налет. Части 1-й кавалерийской дивизии к 22 ч подходят к Рикенау и, не обнаружив в нем противника, без боя занимают Фриденсдорф — Моргенау — Рикенау. К 24 ч 30 июня части конного корпуса располагаются на ночлег: 1-я кавалерийская дивизия — в Паульсгейм — Мариянваль, 2-я кавалерийская дивизия — в Контенусфельд — Гнадельфельд, а 2-я кавалерийская дивизия им. Блинова — в районе Шпаррау.

    1 июля днем бои продолжались в этом же районе. В ночь на 2 июля части 1-й кавалерийской дивизии произвели налет на район Блюменорт — Тиге — Орлов, зарубив в указанных селениях до 400 чел. пехоты противника.

    2 июля в 13 часов части 1-й и 2-й кавалерийских дивизий конного корпуса и 2-я кавалерийская дивизия имени т. Блинова повели наступление в общем направлении Прагенау — Астраханка. Встретив за день несколько раз сопротивление противника (под Прагенау, Лихтфельдоль), цеплявшегося для выигрыша времени за отдельные населенные пункты и сдерживавшего натиск конницы т. Жлобы пулеметным и [580] артиллерийским огнем, конная группа заночевала в районе Тигервейде — Лихтенфельд — Александрон — Прагенау.

    Таким образом, Жлоба, тревожимый аэропланами противника (кстати, отметим, что конница его оказалась совершенно неподготовленной для борьбы с авиацией), продолжает вести упорные бои в долине р. Юшанлы. За четыре дня его конница продвинулась всего на 30–40 км. Достигнув в первый же день значительного успеха, конная группа в последующие дни увлекается мелкими предприятиями и фактически топчется на одном месте, вместо того чтобы, избегая ненужных боев, решительно и целеустремленно прорываться в глубокий тыл противника, уже охваченный паникой (противник уже 23–30 июня приступил к разгрузке Мелитополя). Медлительность эта позволила противнику беспрепятственно закончить намеченную для ликвидации прорыва перегруппировку, которая при более решительных действиях Жлобы могла быть легко сорвана.

    Крайне медленное, вялое продвижение конной группы Жлобы, невысокая боеспособность группы т. Федько, удачно нанесенные II корпусом белых короткие удары на фронте Янчекрак — Щербакова, неудачные и вялые попытки Бериславской группы в течение 29 и 30 июня расширить свой плацдарм в районе Каховки, все это дало возможность противнику беспрепятственно закончить перегруппировку. Управление операцией со стороны командарма 13-й затруднялось поведением Жлобы, не дававшему штабу армии никаких сведений о своих действиях. 40-я стрелковая дивизия, формально подчиненная Жлобе, последним не руководилась и действовала самостоятельно, также крайне медленно и вяло.

    Решившись на смелую операцию, командование 13-й армии не решалось (да и не имело на это времени) на вытекающую из этого решения смелую перегруппировку, а продолжало, в основном, сохранять на всем фронте армии занятое в предыдущих боях кордонное расположение. Смелый оперативный замысел оказался сорванным недостаточной подготовленностью самой операции.

    К вечеру 2 июля части Врангеля, назначенные для ликвидации конной группы Жлобы, располагались, по данным белых источников, следующим образом: 2-я Донская дивизия (1500 штыков и около 100 сабель) главными силами [581] сосредоточилась в районе Ореховка; 3-я Донская дивизия (2000–3000 штыков) занимала район деревни Астраханка; части 1-го армейского корпуса занимали следующие районы: Корниловская дивизия (1800 штыков) — район Орлов — Тиге — Розенрот — Линденау, Дроздовская (2500 штыков) и 2-я конная дивизия (1500 шашек) — район Гальбштадт — Молочная. В районе Большой Токмак сосредоточивались части 13-й пехотной дивизии. На железнодорожном участке Федоровка — Стульнево курсировали бронепоезда; авиационные силы под командой ген. Ткачева должны были содействовать разведкой и огневым нападением с воздуха. По данным Врангеля, части, выделенные против Жлобы, имели около 70 орудий (не считая орудий на бронепоездах).

    Таким образом, общая сила ударной группы белых достигла 10 000–11 000 штыков и шашек, превосходя почти вдвое силу конного корпуса.

    Конная группа Жлобы, еще не отдающая себе отчета в серьезности положения, готовится после проведенной дневки возобновить 3 июля наступление. Войска Врангеля, окружившие полукольцом конную группу Жлобы, в свою очередь имеют приказ на 3 июля перейти в общее наступление, охватывая фланг Жлобы и с севера (на Вальдгейм), и с юга (в общем направлении на Гнаденфельд). Обстановка созрела для решительных действий. Истомленная летним зноем равнина Таврии утром 3 июля должна была стать ареной исторических событий.

    С утра 3 июля в районе Клефельд — Александркрон завязывается встречный бой конницы Жлобы с 3-й Донской дивизией. Успешные действия конницы красных, начавшей было теснить 3-ю Донскую дивизию в направлении Астраханка — Мелитополь, приостанавливаются появившимися в ее тылу корниловцами, захватившими колонию Рикенау и ведущими наступление, поддержанное броневиками, на юг — в тыл войскам Жлобы. Лихая конная атака резервов Жлобы и снятых с участка 3-й Донской дивизии частей отбивается сосредоточенным артиллерийским и пулеметным огнем корниловцев. Атакуемая с фронта и тыла конная группа Жлобы главными силами прорывается на северо-запад — на Большой Токмак, но нарывается здесь на части 13-й пехотной дивизии белых и огонь курсирующих по железной [582] дороге бронепоездов. Вынужденная отойти на юг конная группа попадает под удары дроздовцев. Преследуемые авиацией, мечась между ударными группами белых, части конного корпуса, потеряв значительную часть своего личного состава и материальную часть, в распыленном виде просачиваются на восток и северо-восток. Неподготовленная для ведения огневого боя, слабо обученная, оформившая свою ударную тактику в период разгрома Деникина конница Жлобы в новой обстановке оказалась неподготовленной для боевых действий с противником, ставшим по сравнению с войсками Деникина, на более высокую ступень боевой организованности.

    4 июля на участке оставленного II корпусом белых заслона начинается сказываться нажим группы Федько, несколько оправившейся от предыдущих боев (схема 18). Ей удается даже захватить на несколько часов Большой Токмак. Вдоль железной дороги Александровск — Мелитополь к вечеру 5 июля части 13-й армии, тесня заслоны II корпуса (34-я дивизия), занимают местечко Михайловку. 2 и 3 июля вновь переправившаяся через Днепр правобережная группа временно захватывает Каховку и Корсунский монастырь. Однако операция уже сорвана. Противник, развязав себе руки на участке конной группы Жлобы, имеет возможность без большого труда ликвидировать запоздалое наступление этих частей 13-й армии. 6 июля все части левобережной группы 13-й армии на участке Большой Токмак — Михайловка находятся уже в отступлении. План красного командования — очистить Северную Таврию от Врангеля — потерпел неудачу.

    Вскоре после этой операции происходит новая смена командований 13-й армии. За два месяца в разгаре боевых событий армия пережила три смены командования. Но вряд ли необходимо особо доказывать, что частые смены командования, практиковавшиеся в Гражданскую войну, не могут быть признаны нормальным явлением. Они приводили к тому, что командование не всегда достаточно хорошо знало подчиненные войска, их боевые качества, а также боевые качества и подготовку подчиненных командиров; с другой стороны, эти смены не способствовали воспитанию в высшем командном составе уверенности в своих силах и чувства ответственности за порученное дело. Наконец, такие смены, как правило, [583] производились в разгар самих событий, а не приурочивались ко времени подготовки новых операций. Отметим мимоходом, что в Гражданской войне чрезвычайно остро чувствовалось отсутствие центра переподготовки высшего начальствующего состава с краткой программой, направленной к осознанию и усвоению оперативно-тактического опыта войны.

    Пагубность кордонного расположения, вытекающего из непосильного стремления аккуратно и добросовестно прикрыть малочисленными войсками всю территорию, недостатки управления, нередко приводившие к крушению смело задуманных операций, обещавших по обстановке полный успех, — подобные недочеты в работе командования в значительной мере могли быть изжиты при помощи такого центра.

    Добившись известного стратегического и ряда тактических успехов, Врангель, однако, потерпел крупную неудачу на политическом фронте. Попытка вновь поднять восстание на Дону не удалась. Высаженный для этой цели 9 августа десант между Мариуполем и Таганрогом в количестве 800 чел. (под командой полковника Назарова) был вскоре рассеян (на Дону, в районе станицы Константиновской) и уничтожен советскими войсками при вполне пассивном к нему отношении донского казачества.

    Врангель пытался также завязать сношения с Махно. Он приступил к организации отрядов из бывших махновцев, причем некоторые из них получили наименование ?отрядов имени батьки Махно? (отряды Яценко и др.), и посылал делегатов к самому Махно, главные силы которого пребывали в районе Гуляй-Поле. Однако Махно не только уклонился от сношений с Врангелем, но даже как будто повесил его делегатов.

    Потерпев неудачу со своим десантом на Дону и в попытках завязать прочные связи с махновщиной, Врангель не успел также с дальнейшим расширением своего плацдарма в Северной Таврии. Наступательные действия его, предпринятые в направлении на Пологи — Жеребец — Александровск, не привели к решительным результатам, и в дальнейшем, до решительного перелома кампании на Крымском фронте, колебания последнего стали носить менее резко выраженный характер. [584]

    Последующий ход кампании отмечается уже началом борьбы за инициативу, что явилось результатом накопления советских сил на этом участке фронта и повышения их боеспособности. Но прежде чем перейти к изложению дальнейших событий, подведем итоги только что закончившемуся периоду.

    Первоначальный успех Врангеля, превысивший его ожидания, заставляет его идти на авантюристическое расширение задач своей вылазки из Крымского мешка. Достигнутые стратегические успехи из-за отсутствия под ними прочной базы вскоре должны были смениться состоянием неустойчивого равновесия. Попытки установить оперативное взаимодействие с польскими армиями не увенчались успехом по причинам политического порядка. Для руководства польской внешней политикой в лице Пилсудского по-прежнему был неприемлем союз с силами, в конечном итоге преследовавшими цель восстановления ?единой и неделимой России?. Таким образом, за армией Врангеля оставалось положение обособленной в политическом и стратегическом отношении силы, действовавшей на свой страх и риск. Отсутствие политического и стратегического контакта в стане врагов было, конечно, выгодно для советской политики и стратегии. Невыгодным являлось лишь то обстоятельство, что усиленная деятельность Врангеля в Таврии во времени совпала с наиболее решительными событиями кампании на Польском фронте, отвлекая от него внимание советского командования. Между тем общая численность наших вооруженных сил и материальные ресурсы страны не позволяли одновременного решительного преследования конечных целей на обоих направлениях. От разделения между ними красных сил страдали интересы обоих участков Юго-западного фронта, и ход операций на них принимал длительный характер. Вот в этом ослаблении темпа ведения наших операций на Польском фронте и заключалось главное отрицательное для нас значение летней кампании армии ген. Врангеля в Северной Таврии. [585]


Глава двадцатая.

    Операции на Нижнем Днепре и на Кубани

    Группировка и соотношение сил обеих сторон — Материальное обеспечение Каховской операции — Организация тыла правобережной группы — Бой на Нижнем Днепре — Каховка: ее стратегическое значение — Десант Врангеля на Кубани; его действия; разгром десанта — Новая наступательная операция красных; ее значение — Признание Францией ?Южно-русского правительства? Врангеля; военные причины этого признания; его политические и экономические результаты — Заключение

    К 1 августа численность нашей 13-й армии была уже доведена до 57 111 штыков, 1497 сабель и 247 орудий. Из этого общества количества на долю правобережной группы{334} приходилось 12 000 бойцов, 205 пулеметов, 33 легких и 17 тяжелых и полутяжелых орудий. 2-я конная армия насчитывала в своем составе 2770 сабель и 25 орудий. Всего, таким образом, мы располагали здесь [586] 57111 штыками, 4267 саблями и 272 орудиями против 41 420 штыков, 14 850 сабель и 241 орудия армии Врангеля{335}.

    Эти силы противника сгруппировались следующим образом: против нашей правобережной группы располагался корпус ген. Слащова и 3-я туземная кавалерийская бригада, всего численностью в 3500 штыков, 2000 сабель и 44 орудия, занимая фронт от Никополя до устья р. Днепр на протяжении 170 км. В глубоких резервах в Крыму у противника было 5100 штыков, 550 сабель и 31 орудие. Прочие силы противника занимали остальной фронт, причем главная масса конницы Врангеля в начале августа 1920 г. находилась во фронтовом резерве, а именно — в районе с. Серагоз располагался конный корпус ген. Барабовича — 6000 сабель и 1000 штыков.

    Обращаясь к оценке соотношения сил и их группировки, должны отметить, что численно мы на несколько тысяч превосходили противника, но он имел солидное преимущество перед нами в преобладании в составе его армии конницы. Это облегчало его маневрирование по внутренним операционным линиям под прикрытием р. Днепр. Быстрота маневрирования красных стеснялась отсутствием конницы и развитой сети железных дорог в нужных направлениях для оперативных перебросок.

    Пользуясь численным перевесом своей правобережной группы над группой ген. Слащова, командование 13-й армией (т. Уборевич) решило этой группой ударить по корпусу Слащова и, наступая на Перекоп, отрезать противника от Крыма, в то же время развивая удар и на ореховском направлении.

    Операция правобережной группы красных на Нижнем Днепре является показательной в смысле тех достижений, которые были сделаны Красной Армией в конце третьего года [587] Гражданской войны в области организации управления и командования. Кроме того, она дает возможность проследить те же достижения в области организации и устройства тыла. До сих пор мы не касались последнего вопроса по двум причинам. Во-первых, из опасения чрезмерно увеличить свой труд, а во-вторых, в силу отсутствия нужных материалов для большинства из операций Гражданской войны. Рассматривая ее в нашем очерке главным образом под углом зрения работы управления и командования, мы считаем необходимым на примере одной из операций для полноты нашего очерка дать картину организации и устройства тыла и материального обеспечения операции.

    Готовясь к выполнению своей задачи, командование правобережной группы произвело весьма тщательную и всестороннюю ее подготовку. Эта подготовка выразилась в создании скрытно от противника мощной ударной группировки, в организации разведки противника и местности и в подробной разработке плана самой переправы через такое [588] солидное водное препятствие, каким в районе переправы являлся р. Днепр, достигавший до 600 м ширины при глубине больше 10,5 м.

    В результате всей этой подготовительной работы командование группой к концу дня 6 августа на фронте устье р. Ингулец — кол. Клостендорф включительно, общим протяжением 48 км развернуло 12 961 бойца при 220 пулеметах, 71 легком, тяжелом и полутяжелом орудии, что давало на 1 км фронта 270 штыков, 5 пулеметов, 3 орудия. Противник на своем участке фронта против этой группировки красных располагал всего 870 штыками, 126 саблями, 65 пулеметами, 14 легкими орудиями{336}, что составляет на 1 км фронта 20 штыков и сабель, 1 1/2 пулемета и около 1/4 орудия{337}. Обе стороны со второго дня операции могли рассчитывать на резервы: красные на 51-ю стрелковую дивизию (9787 бойцов при 24 орудиях), что увеличило бы их ударный кулак еще на 75 % пехоты и 30 % артиллерии; белые располагали в своем тылу резервами вторых бригад 13-й и 34-й пехотных дивизий и 8-го кавалерийского полка общей численностью в 3600 штыков и сабель при 14 легких и тяжелых орудиях.

    Такое огромное численное превосходство командованию правобережной группы удалось обеспечить благодаря искусному распределению своих сил по активным и пассивным задачам. На последнее (обеспечение операции) выделялось только 7 % из наличного количества всех сил группы. Рассматриваемая подготовка операции свидетельствует, что принцип ударности и выгоды его применения были твердо осознаны высшим красным командованием, и оно смело и решительно умело проводить его в жизнь. Тот же принцип ударности был последовательно проведен и использован командованием группы в распределении ее технических средств. В несравненно более широком размере, чем где-либо до сих пор, было проведено массирование артиллерии и централизация управления ею. Для поддержки форсирования р. Днепр вся артиллерия группы была развернута на 24-километровом фронте в двух группах. Основная группировка [589] артиллерии намечалась в районе Берислава. Здесь заняли позицию 31 легкое и 27 тяжелых и полутяжелых орудий, в районе кол. Львово развернулось 14 легких и 3 полутяжелых орудия (артиллерия 15-й стрелковой дивизии), и в районе с. Казацкое была поставлена одна батарея Таона (два тяжелых орудия). Прочие технические силы группы в количестве четырех бронеотрядов были подтянуты к Бериславу в ожидании возможности использовать их на левом берегу Днепра. Туда же подтягивались и воздушные силы группы, располагавшей 8 самолетами{338}.

    Сопоставляя технические средства группы с таковыми же противника, мы видим, что красные значительно превосходили белых и в техническом отношении. Это было явлением не случайного порядка, а неоднократно наблюдавшимся и ранее в различные периоды и на различных участках Гражданской войны. То обстоятельство, что в разбираемой нами операции эта особенность выступает более выпукло, объясняется более полно проведенным принципом сосредоточения этих средств на главном направлении удара.

    Наибольший эффект использования этих средств зависел не только от умелого использования и умелого управления ими, но и от обеспеченности их припасами, в первую очередь, конечно, огнестрельными. Поэтому весьма полезно остановиться на этом вопросе, тем более что пример правобережной группы является не исключением, а общим правилом для всех красных армий в кампании 1920 г. Ясно, что продолжающееся сужение нашего экономического базиса, особенно остро чувствуемое в области тяжелой индустрии, не могло благоприятно отразиться и на военной промышленности. Как следствие этого остро давал себя чувствовать и недостаток в огнеприпасах.

    Конечной целью группы, согласно данных оперативного задания, являлся разгром живой силы противника и выход в район Перекопа, т. е. проникновение в расположение противника на глубину 90 км. Учитывая необходимость продвигаться с боями, мы считаем, что наибольший предел проникновения группы в сутки не мог превышать в среднем 20 км, [590] и таким образом, всю операцию во времени (за округлением) следовало рассчитывать на 5 дней. В какой мере эта пятидневная операция была обеспечена огнеприпасами? Наличных запасов патронов и снарядов (особенно последних) едва хватало на день серьезного огневого боя. При растяжке операции на пять дней расход огнеприпасов на день боя (по подсчетам Н. Е. Какурина) не должен был превышать 30 патронов для стрелка, 57 снарядов (за округлением) для легкого и 27 снарядов (за округлением) для полутяжелого орудия. Всякий, сколько-нибудь знакомый с нормами расхода огнеприпасов во время мировой войны{339}, легко сделает следующие весьма существенные выводы. Во-первых, что нормы питания наших огневых средств были настолько недостаточны, что нельзя было рассчитывать на полное использование их самого могущественного свойства — скорострельности и, во-вторых, что при таком обеспечении Красная Армия страдала скорее не недогрузкой, а перегрузкой в технических средствах. Недостаточность огневого действия приходилось возмещать широким развитием маневренности.

    Никаких теоретических выводов для расчетов о том, какое количество орудий и прочих огневых средств было потребно для подавления стольких-то и стольких-то пулеметов или орудий на данном участке неприятельского фронта, мы на основании опыта Гражданской войны сделать не можем, так как отсутствовало главное условие для правильности таких выводов — нормальное, сообразное их действительным возможностям питание огневых средств боеприпасами. Весьма характерно также, что командование правобережной группы считало количество огнеприпасов, отпущенных в его распоряжение, недостаточным. Оно просило доотпустить 5 052 200 000 ружейных патронов и 20 000 легких снарядов{340}. Если считать, что из общего количества ружейных патронов половина, т. е. 1 100 000, должна была пойти на обеспечение [591] пулеметов, то выходит, что командование группой считало возможным довести операцию до конца при условии обеспечения стрелка 39 патронами, пулемета — 4085 патронами и легкого орудия — 137 снарядами (подсчет сделан Н. Е. Какуриным). Таким образом, мы видим, что расчеты командования, по существу, являлись весьма скромными.

    Как показывают архивные данные, вопреки широко распространенной версии, положение у белых с огнеприпасами обстояло гораздо хуже, чем у красных. Норма ежедневного отпуска снарядов на день боя на орудие не превосходила 20 снарядов. Под влиянием критического состояния запаса огнеприпасов белым приходилось вводить в дело свою артиллерию лишь в критические моменты боя, а некоторые батареи и просто оттягивать в тыл из-за отсутствия снарядов{341}. Обеспечение операции в продовольственном и фуражном отношениях основывалось главным образом на использовании местных средств. На случай возможных перебоев некоторые дивизии (15-я стрелковая) имели при себе 7-дневный возимый запас продовольствия. В отношении колесного транспорта войскам группы также приходилось рассчитывать главным образом на местные средства, так как некомплект обоза в некоторых частях достигал 60 %{342}.

    Теперь представляется интересным бросить взгляд на организацию и устройство тыла правобережной группы в целом и устройство ее военных дорог, чтобы оценить ту эволюцию, которая произошла в Красной армии в этом отношении со времени эшелонного периода Гражданской войны. Правобережная группа базировалась на линии железной дороги Апостолово — Александровск — Синельниково — Павлоград — Лозовая, общим протяжением 360 км, и на грунтовый путь Апостолово — Берислав, протяжением 110 км. Оба эти пути были оборудованы в качестве военной дороги группы, общим протяжением 470 км. Кроме значительной длины этой дороги, невыгодным обстоятельством [592] для красных явилась слабая пропускная способность железной дороги, не превышавшая шести пар поездов в сутки. Учитывая, что к этой дороге была привязана группа, насчитывающая в своем составе четыре относительно сильных дивизии и небольшую Херсонскую группу, можно считать, что военная дорога могла справиться с подвозом только благодаря тому, что была избавлена от подвоза продовольственных и фуражных грузов. Базисные склады 13-й армии, из которых правобережная группа получала снабжение, располагались на ст. Лозовая и Павлоград{343}; на всем участке дороги от Апостолово до Синельниково располагался только один этап (№ 255) в Александровске; там же были развернуты и два армейских полевых госпиталя (№ 715 и 1005){344} (см. приложение, схема XVIII).

    Конечно-выгрузочной железнодорожной станцией для правобережной группы являлась ст. Апостолово. Здесь находились: огнесклад группы и огнесклады трех дивизий (15-й, Латышской и 52-й), два этапа (№ 314, 315; один, очевидно, как резерв этапного участка) и управление этапного участка (№ 79). Участок грунтовой дороги Апостолово — Ивановка — Ново-Каменка — Бериславль обслуживался двумя этапами (№ 313, 316) — в Ивановке и Ново-Каменке. 313-й этап был удален от Ивановки на 25 км (нормально), а от Берислава на 45 км (по-видимому, на половине пути также был подэтап).

    Такая организация военной дороги с соответствующим развитием всех ее звеньев свидетельствует о надлежащем учете значения устройства тыла и службы военных сообщений красным командованием. Опираясь на достаточно развитый и правильно расчлененный в глубину тыл, красные войска получали устойчивое основание для своего маневрирования. В этом мы усматриваем одну из причин того явления на противоврангелевском фронте борьбы, что [593] временные неудачи красных войск никогда не превращались в полный разгром их. Наконец, для того, чтобы оценить ту гибкость, с которой красное командование умело разрешать вопросы устройства тыла в условиях слабо работающего железнодорожного транспорта и почти полного отсутствия механического транспорта, посмотрим, как сумело выйти из положения командование той же правобережной группы при подготовке своей операции на Нижнем Днепре. Выходя в район Перекопского перешейка, войска группы отрывались от своей конечно-выгрузочной железнодорожной станции на 156–160 км, т. е. на 5–6 переходов. Обслужить грунтовый участок военной дороги такого протяжения одними средствами гужевого транспорта было трудно, особенно при наличии некомплекта в войсковых обозах до 60%. Командование группой вышло из положения созданием промежуточной огневой базы по линии железнодорожных станций Блакитная — Белые Криницы — Снегиревка (на участке железной дороги Апостолово — Херсон) и выдвижением от нее передовой огневой базы в виде летучек на линию сс. Галагновка, Тронина, Блашков, что приближало передовую базу на один переход к линии фронта в исходном положении. На эти же станции перенесено было и базирование дивизий. Эти мероприятия почти вдвое сокращали грунтовый участок военной дороги группы и чрезвычайно облегчали условия ее дальнейшего снабжения. Командование группой полностью учло те выводы, которые ему предоставлялись прохождением железной дороги Апостолово — Херсон параллельно линии его фронта под прикрытием такой солидной водной преграды, как р. Днепр. В целях более правильной и удобной организации эвакуации оно направляло своих больных и раненых в двух расходящихся направлениях на ст. Апостолово и ст. Херсон. Ввиду общей бедности в санитарных средствах для оборудования этих направлений пришлось использовать значительную часть санитарных учреждений, что, будучи, по существу, неправильным, диктовалось, однако, объективными причинами, независимыми от воли командования{345}. [594]

    Наступление правобережной группы приказано было начать, не дожидаясь конца сосредоточения 51-й стрелковой дивизии.

    В ночь с 6 на 7 августа правобережная группа начала переправу через Днепр у Каховки, Корсунского монастыря и Алешки и атаковала корпус Слащова, нанося главный удар Латышской и 52-й стрелковыми дивизиями на Каховку и Корсунский монастырь. Первоначально ей удалось потеснить корпус Слащова, но в дальнейшем противник, выдвинув из резерва конницу Барабовича, задержал наступление правобережной группы и даже принудил ее к частичному отходу за Днепр{346}. Переправы у Каховки оставались все-таки в руках красных войск. Полного своего развития операция не получила из-за слабой боеспособности 15-й стрелковой дивизии, не выдержавшей удара и отошедшей на переправы у Корсунского монастыря.

    До 15 августа в районе Каховского плацдарма не прекращаются попытки II корпуса и корпуса ген. Барабовича восстановить положение. Конные атаки ген. Барабовича разбиваются о проволочные заграждения и организованный огонь плацдарма. Конница белых несет большие потери. Можно сказать, что под Каховкой, в дерзком безумии бросаемая без всякой огневой, в частности артиллерийской, подготовки на атаку укрепленных позиций, конница белых получила такой моральный надлом, от которого она уже не оправилась. Наконец, 15 августа Слащов, принужденный признать безрезультатность своих попыток, просит у Врангеля разрешения прекратить дальнейшую атаку плацдарма. Воспользовавшись неудачей II корпуса, Врангель спешит заменить неугодного Слащова, подавшего рапорт об отставке, ген. Витковским (см. приложение, схема XIX).

    В результате наступления, хотя и не удавшегося в целом, советское командование достигло важных стратегических выгод. Каховка, лежащая всего в 80 км от Перекопского [595] перешейка, являлась узлом кратчайших путей к нему. Таким образом, противник при развитии своих дальнейших операций в Северном или Северо-Восточном направлении, удаляясь от своей основной базы — Крыма, всегда рисковал быть отрезанным от нее ударом со стороны Каховки на Перекоп.

    Встреченный враждебно населением Таврии, испытав неудачу с попыткой вызвать восстание в Донской области и не имея успеха в своих стремлениях завязать прочные связи с махновщиной, Врангель обратил свое внимание на Кубань. Здесь остатки контрреволюционных сил, укрывшиеся в горах во время весеннего разгрома деникинских армий, вновь подняли голову, объединяя вокруг себя недовольные советской властью кулацкие слои и казачью верхушку (банды полковников Скакуна, Лебедева, ген. Фостикова и т. д.). Наибольшую активность проявляли бело-зеленые отряды, действовавшие в районе Майкопского, Баталпашинского и Лабинского отделов. Объединившись в так называемую ?Армию возрождения России? (ген. Фостиков), они к первой половине августа достигают общей численности около 6000–7000 штыков и сабель при 30–40 пулеметах и нескольких орудиях.

    Кубанский десант Врангеля представляет значительный интерес для историка Гражданской войны как операция, построенная на расчетах не столько военного, сколько политического порядка. Врангель бросает свои части на Кубань для организации массового восстания. Разрозненные повстанческие отряды должны были сплотиться вокруг этих частей как организующего ядра. Врангель уверен, что ?в дальнейшем, двигаясь по родным местам среди сочувствующего населения и присоединяя к себе многочисленные повстанческие отряды, войскам удастся захватить самое сердце Кубани — Екатеринодар{347} и прежде, чем красное командование успеет собрать значительные силы, очистить от красных северную часть Кубанской области?. По соображениям же политического порядка был намечен и начальник основного десантного отряда — ген. Улагай, человек (по отзыву самого Врангеля), пользовавшийся широкой популярностью среди казаков, смелый и решительный, ?способный творить чудеса?; ?за ним должны были, [596] казалось, пойти все?. Как известно, в этих своих оптимистических расчетах Врангель ошибся. Настроения казацкой верхушки, к тому же, оцениваемые по оптимистическим донесениям агентов ген. Врангелем ошибочно, были приняты за настроения всего казачества, а ген. Улагай оказался неподготовленным для роли организатора и руководителя этой сложной операции.

    Оперативный замысел Врангеля заключался в том, чтобы, высадив главные силы десанта в районе станицы Ахтырско-Приморской{348}, быстро выдвинуться к важному железнодорожному узлу — станции Тимошевской и, базируясь на нее, захватить город Екатеринодар. Более слабые десанты высаживались им на Таманском полуострове (ген. Харламов) и между Анапой и Новороссийском (ген. Черепов), имея задачей, с одной стороны, отвлечь возможно больше сил красных с главного направления и, с другой стороны, захватив соответственно Таманский полуостров и Новороссийск, вести в дальнейшем наступление на Екатеринодар, присоединяя к себе местных повстанцев. Таким образом, в районе Екатеринодара должно было произойти соединение всех сил для ведения дальнейшей операции в глубь Кубани.

    По нашим архивным материалам, численность войск, выделенных Врангелем для участия в десантной операции, определяется следующим образом: отряд Улагая — 4050 штыков, 4050 сабель, 243 пулемета, 17 орудий; отряд ген. Черепова — 1500 штыков, 15 пулеметов, 2 орудия; отряд ген. Харламова — 2450 штыков, 450 сабель, 25 пулеметов, 6 орудий. Данные, даваемые Врангелем, значительно расходятся с этими данными. Врангель численность всех отрядов определяет в 5000 штыков и сабель при 130 пулеметах и 14 орудиях. Надо полагать, что данные нашего архива отражают ту картину, которая создалась в результате первых успехов десантных отрядов и того прироста, который получили они путем присоединения местных белых банд и населения. Сам Врангель признается, что к концу операции, несмотря на большие потери, некоторые части оказались более многочисленными, чем в начале ее. [597]

    События в первоначальный период развертывались благоприятно для врангелевского десанта. Ген. Улагай, высадившийся 14 августа без больших препятствий у станицы Ахтырско-Приморской, к вечеру 18 августа, нанеся ряд сосредоточенных ударов красным войскам, действовавшим крайне нерешительно и распыленно, занимает станцию Тимошевскую. Отсюда ген. Улагаю открывался прямой путь на Екатеринодар, весьма слабо прикрытый нашими частями. Однако вместо того, чтобы продолжать энергичное наступление, ген. Улагай по не совсем понятным причинам, но, по-видимому, увлекшись мобилизацией местного населения, фактически на несколько дней приостановил свое наступление, дав возможность использовать эту передышку красным (9-я армия т. Левандовского) для сосредоточения новых сил. Основное условие всякой десантной операции — решительное расширение плацдарма — в действиях ген. Улагая, таким образом, отсутствовало. Весьма возможно, что эта нерешительность Улагая вызывалась и соображениями оперативного порядка. Уже начиная с 16 августа в районе станицы Брыньковской, единственной удобной переправы через полосу болот, ?Бейегское гирло?, прикрывавшую отряд Улагая с севера, завязываются упорные бои конницы Бабиева с красными, все усиливавшими нажим в этом направлении. С 16 по 23 августа, пока еще окончательно определилась необходимость перебазирования белыми всей операции на Ачуев, станица Брыньковская несколько раз переходит из рук в руки. Активность красных в районе Брыньковской ставила ген. Улагая перед опасностью быть отрезанным от своей базы. Переломным днем всей операции без особой натяжки можно считать 22 августа. В этот день красные войска вновь захватывают станцию Тимошевскую, отбросив тем самым отряды ген. Улагая с кратчайшего направления на Екатеринодар. Импровизирования Азовская флотилия красных, появившаяся перед незащищенной в это время флотом белых Ахтырско-Приморской станицей, заставляет эвакуироваться оттуда базу и штаб ген. Улагая. С 23 августа ген. Улагай переносит свое базирование к югу, на Ачуев. Но его дальнейшие действия, несмотря даже на ряд довольно значительных тактических успехов, носят уже печать обреченности; даже сочувствующие слои населения, уже не веря в успех [598] белых, избегают мобилизации. Население прячется в камышах и топит в озерах свои повозки. Кольцо красных войск все теснее сжимает десантные белые войска. 28 августа красные войска, скрытно двинув на пароходах десант т. Ковтюха в тыл противнику по реке Протоке, производят внезапный налет на станицу Ново-Нижне-Стеблиевскую, где размещается штаб отряда ген. Улагая. Этот налет, дезорганизовавший управление, несколько ускоряет отход противника. Противник, упорно обороняясь, отходит на Ачуев. Пользуясь тем, что весьма удобная для обороны болотистая и труднопроходимая местность давала возможность легко сдерживать красных, он до 7 сентября удерживал у Ачуева небольшой плацдарм, прикрывая эвакуацию (см. приложение, схема XX).

    Что же касается действий отряда Черепова и Харламова, то эти действия почти не сказались на общем ходе операции. Во всяком случае, основной своей задачи — отвлечь к себе возможно больше сил красных — эти отряды не выполнили. Частично это приходится объяснять тем, что их действия не были согласованы с действиями Улагая. Отряд Черепова производит высадку между Анапой и Новороссийском с большим запозданием — лишь 17 августа, и после тщетных попыток прорваться в сторону Новороссийска в ночь с 23 на 24 августа, потеряв около 50 % личного состава, эвакуируется под прикрытием судовой артиллерии. Более удачно вначале развернулись действия ген. Харламова на Таманском полуострове, но уже при выходе из полуострова, где, пользуясь выгодной для обороны местностью, красные (22-я дивизия и 33-я кавалерийская бригада) оказывают сильное сопротивление, и наступление Харламова захлебывается. Характерно, что отряд Харламова развивает наибольшую активность тогда, когда войска ген. Улагая уже отошли в район Ачуева. 2 сентября на Таманском полуострове красные сами переходят в решительное наступление, приведшее к почти полному разгрому тех отрядов белых, которые не успели отойти на базу десанта — станицу Таманскую.

    После отступления отряда ген. Улагая врангелевские повстанцы еще значительное время продолжали действовать на Кубани. ?Армия возрождения? ген. Фостикова, действовавшая в Баталпашинском районе, потребовала для своей ликвидации еще значительных усилий Красной Армии. Окруженный [599] со всех сторон, испытывая недостаток в огнеприпасах, все больше теряя поддержку населения, ген. Фостиков в начале октября был вынужден со своими отрядами горными тропами перейти на территорию Грузии в район Гагр, где его отряды были фиктивно разоружены и вскоре выданы Врангелю. Эта комедия выдачи сама по себе представляет лишь маловажный эпизод в общем ходе Гражданской войны; историка в этом эпизоде может интересовать лишь своеобразная позиция демократической Грузии, формально не признававшей Врангеля. Грузинское командование добровольно согласилось выдать отряд Фостикова Врангелю, хотя оно не могло не знать, что этот отряд пойдет на укомплектование белой армии. По дипломатическим соображениям меньшевики не рискнули проделать выдачу открыто. Для обмана советского командования врангелевцами и грузинскими меньшевиками была инсценирована уступка отряда Фостикова под угрозой вооруженной силы. Врангелевский миноносец дал несколько выстрелов, после которых грузинские войска отступили, а отряд Фостикова благополучно погрузился и отплыл в Крым. Весь этот инцидент прекрасно характеризует сущность грузинского меньшевизма.

    Пользуясь отвлечением внимания и части сил противника на Кубани, красное командование вновь решило повторить свою наступательную попытку от Каховки и Александровска. От Александровска на Мелитополь должна была наступать 2-я конная армия. Правобережная группа двумя своими дивизиями (51-я и 52-я стрелковые) должна была повести наступление на Мелитополь для соединения со 2-й конной армией, а одной дивизией (Латышской) наступать на Перекоп. Судя по этим задачам, в замысел командования армией входило окружение значительной части армии Врангеля, не выпуская ее в Крым.

    Хотя эта операция и не привела к разгрому Врангеля в Северной Таврии, но она представляет значительный политический и оперативный интерес. Вклинившись глубоко в территорию, занятую войсками Врангеля, Красная Армия в значительной мере сорвала идущие в Северной Таврии хлебозаготовки белых и дезорганизовала ближайший тыл армии, подорвав уверенность населения в долговечности успехов Врангеля. Интерес этой операции еще и в том, что по [600] своему замыслу и характеру она представляет как бы репетицию октябрьской операции т. Фрунзе, приведшей к разгрому Врангеля. Августовские события не могли не убедить Врангеля в той опасности, которую представлял для него Каховский плацдарм. Его порывы в Северном и Северо-Восточном направлениях при наличии Каховского плацдарма, находившегося всего в 2,5 переходах от Перекопа, неизбежно превращались в предприятия авантюристического порядка. С другой стороны, вся политическая и экономическая обстановка республики требовала от командования 13-й армии энергичных мер по прикрытию Донецкого бассейна. Можно без преувеличения сказать, что с момента возникновения Каховского плацдарма оборона Донецкого бассейна решалась уже не путем непосредственного прикрытия подступов к нему, а активностью красных под Каховкой. Каховский плацдарм резко изменяет оперативную обстановку на Врангелевском фронте. Врангель переходит к активной обороне, держа значительные резервы свободными для действий ими, в зависимости от обстановки, в Западном и Восточном направлениях. Отныне его тактика — это тактика коротких решительных ударов. Тактически он остается активным и в последующий период, но оперативно он уже связан, лишен того, что принято называть оперативной свободой.

    Каховская группа красных перешла в наступление 21 августа; наступление развивалось успешно, но медленно. По мере отрыва от плацдарма Мелитопольская группа (т. Блюхер), сдерживаемая к тому же командованием Каховской группы, проявляет все большую осторожность и методичность в своих действиях, как бы опасаясь за свои открытые фланги. Действовавшая в этом направлении полнокровная 51-я дивизия к 27 августа усиливается малочисленной и сильно потрепанной 52-й стрелковой дивизией. К вечеру 27 августа Мелитопольская группа, имея в центре 51-ю дивизию, на правом фланге — сводную кавалерийскую дивизию т. Саблина, а на левом — части 52-й дивизии, с боем выходит на фронт Ивановка — Нижние Серогозы — Новая Александровка. На этом рубеже завязываются 3-дневные бои за инициативу с белыми, пытающимися обойти фланги красных.

    Против левого фланга Мелитопольской группы т. Блюхера к вечеру 27 августа в Демьяновке сосредоточивается [601] ударная группа белых — Корниловская, 6-я пехотная, 1-я конная дивизия (под общим командованием ген. Скоблина). Действовавшая в районе Агайман 2-я конная дивизия белых отходит в это же время в Петровское, оставив арьергардные части в районе Кучкогуса. Связь между обеими группами белых, стягивавшимися к флангам группы т. Блюхера, поддерживалась сильно растянутой отдельной конной бригадой ген. Шинкаренко, группировавшейся в районе Калга. Таким образом, уже к вечеру 27 августа определяется идея контрманевра белых, построенного на охвате с обоих флангов зарвавшейся в Мелитопольском направлении и растянувшей свои силы группы т. Блюхера. Эта обстановка заставляет т. Блюхера спешно усиливать свой левый фланг, на который им форсированным маршем перебрасывается и конная группа т. Саблина.

    Что же касается Перекопского направления, то здесь наступление Латышской дивизии развивается крайне медленно, и к вечеру 27-го Латышская дивизия ведет еще бой с противником в районе Магдалиновка. Части 15-й дивизии, выдвинутые 30 августа в Аскания-Нова, когда уже события в Мелитопольском направлении принимают угрожающий для красных характер, захватывают в промежуток между Перекопской и Мелитопольской группами Аскания-Нова, но этот их успех никакого воздействия на ход событий уже не оказывает. Наступление Каховской группы вызвало серьезную тревогу у белого командования, в чем в своих записках признается и сам Врангель: ?С утра 30 августа на всем фронте возобновился жестокий бой. До полудня исход еще не был известен, ген. Кутепов считал положение очень тревожным. Я решил проехать в Мелитополь. На станции Джанкой нас предупредили, что разъезды красной конницы подходят к железной дороге. С потушенными огнями мы в сумерках прошли на север. В Мелитополь я приехал поздним вечером. Несмотря на поздний час, большая толпа стояла на улицах, прилегающих к штабу. В сумрачных, угрюмых лицах чувствовалась тревога?.

    Пока таким образом развивались операции правобережной группы т. Эйдемана, на остальном фронте 13-й армии произошли следующие события. Содействуя удару 2-й конной армии, пехота 13-й армии заняла Большой Токмак. 2-я конная армия, прорвав в районе Васильевка фронт белых, двинулась на Скельку и далее на Орлянск, ища связи с 52-й [602] дивизией. Левый фланг белых в Александровском направлении оттягивается в район Михайловка — Фридрихсфельд. 29 августа, когда на фронте Каховской группы в районе верхних и нижних Серагоз уже идут бои с переменным успехом, 2-я конная армия под Малой Белоозерской рассеивает Донской стрелковый полк белых и продолжает движение на Менчекур. Между конной армией и левым флангом Каховской группы остается прорыв всего в 60 км. К вечеру 29-го красным удается на левом фланге Мелитопольской группы удержать нижние Серагозы. Однако это выгодное тактическое положение не было в достаточной степени использовано 2-й конной армией, двигавшейся крайне медленно в силу усталости конского состава. С утра 30 августа противник ведет сосредоточенное наступление на левый фланг группы т. Блюхера и после упорного боя заставляет ее оставить район нижних Серагоз, одновременно сдерживая своей авиацией и прикрывающими частями продвижение 2-й конной армии. 1 сентября части 51-й и 52-й стрелковых дивизий (группа т. Блюхера) начинают отход на Каховский плацдарм. Туда же, самостоятельно нависая над флангом группы ген. Скоблина, направляется и 2-я конная армия, лишь 2 сентября у Каховского плацдарма соединившаяся с 51-й дивизией.

    Начиная со 2 сентября, противник вел ряд атак на Каховский плацдарм корпусом ген. Витковского, усиленным до 7000 штыков. Свой главный удар противник развивал вдоль дороги Перекоп — Каховка. Все атаки были отбиты, причем в руки красных перешли два танка противника. Бои на этом направлении замерли 6 сентября.

    После отбития атак противника на Каховский плацдарм на всем Таврическом фронте наступило временное затишье. Командование противника готовилось к новой операции, произведя перегруппировку и подтягивая резервы{349}. На этот раз [603] оно ставило своей целью занятие г. Екатеринослава и выход к Донецкому бассейну и в район Донской области. Эта операция должна была явиться предварительной операцией перед главной операцией, намечаемой в сторону правобережной Украины. Врангель хотел развязать себе руки для своей заднепровской операции. Разбив последовательно Пологскую и Верхне-Токмакскую группу красных и одновременно наступая с фронта и действуя по тылам Ореховской и Александровской групп красных, части врангелевской армии должны были нанести решительное поражение красным силам на левом берегу Днепра.

    С начала сентября в Крым начал возвращаться с Кавказа десантный корпус Улагая, а, кроме того, из Польши начали прибывать части разновременно собравшихся и сформировавшихся там русских добровольцев, общим числом до 10 000 чел. (Бредовцы), которые и были влиты в армию; значительное увеличение сил дал также резерв пленных красноармейцев. Таким образом, к середине сентября армия Врангеля довольно значительно усилилась. Пользуясь этим обстоятельством, Врангель решил развить свои действия на более широком фронте, наметив два направления для нанесения своих ударов: на станцию Волноваха и на станцию Синельниково. Прибывавшие с Кавказа части (1, 2, 3, 4-я Кубанские кавалерийские дивизии, Алексеевская пехотная дивизия) направлялись по железной дороге через Керчь, Мелитополь в Северную Таврию. К середине [604] сентября противник в районе Михайловка-Васильевка сосредоточил весь свой 1-й армейский корпус, Корниловскую дивизию, 1,2,4-ю Кубанские кавалерийские дивизии и Донской корпус. Эти части предназначались для удара на фронт Александровск — Синельниково. Бои на этом фронте завязались 14 сентября. Под давлением противника части 13-й красной армии оставили линию р. Янчокрак и район г. Орехова и отошли на р. Конская. 15 сентября противник, развивая свое наступление, прорвал фронт 13-й красной армии у Ново-Григорьевского и продолжал теснить наши войска к Александровску и Миролюбовке. Правофланговые части 13-й армии под натиском противника вынуждены были 19 сентября оставить г. Александровск и отошли на остров Хортица на Днепре против Александровска. В то же время противник занял Славгород, из-за которого в последующие дни вновь разгорелись упорные бои. 22 сентября белые занимают уже станцию Синельниково. Оставив на фронте Синельниково — Александровск заслон из одного корпуса, белое командование перебрасывает прочие части (Донской корпус, 3-я и 4-я Кубанские кавалерийские дивизии) на Волновахское направление для удара на Юзовку и Мариуполь, который и был занят 28 сентября. На следующий день, т. е. 29 сентября, Донской корпус противника подошел к границе Донской области у станций Доля и Мандрыкина. Но на этом и закончились, собственно говоря, территориальные успехи широко задуманной операции. 13-я армия своими контратаками сумела приостановить продвижение противника. Она активно оборонялась на Синельниковском направлении, вновь заняла Синельниково и опять его утратила 3 октября, но своими ударами заставила заслон противника перейти к обороне. На р. Кашлагач продвижение Донской группы Врангеля встретило сильное сопротивление резервов 13-й армии, которые не только задержали ее продвижение, но даже отбросили назад. Противник вынужден был прервать свою операцию, но почти тотчас же задумал новую. На этот раз он ставил себе целью обрушиться на нашу Никопольскую группу (2-я конная армия, 1-я стрелковая дивизия), считая ее за ударную группу, предназначенную для вторжения в Крым, а затем разбить 6-ю красную армию на Каховском плацдарме [605] (правобережная группа была переименована 8 сентября в 6-ю армию) и таким образом открыть себе путь на Правобережную Украину.

    Эта новая операция противника развивалась под знаком успешно продолжавшегося наступления центра и левого фланга 13-й красной армии, сдержать которое уже не могли заслоны противника. 5 октября красные войска вновь заняли Волноваху и Мариуполь, а 6 октября они окончательно утвердились в Синельниково.

    План Никопольской операции противника заключался в общем в следующем: через остров Хортицу, который был занят им еще 25 сентября, на правый берег Днепра должны были переправиться в ночь на 7 октября Корниловская, Марковская и 1-я Кубанская кавалерийская дивизии. После переправы они должны были наступать в Западном направлении на фронт Долгинцево — Апостолово, выставив заслон на север. III армейский корпус противника и его конный корпус (1-я конная дивизия и Терско-Астраханская бригада) должны были форсировать р. Днепр у с. Ушкалка в ночь на 8 октября и, направив конницу для захвата ст. Апостолово, ударить в тыл Каховской группы красных, связываемой с фронта атаками II корпуса белых. Ввиду запоздания перегруппировки операция была отложена на одни сутки.

    В 4 ч 30 мин 8 октября противник переправился через р. Днепр в районе Бурвальдской переправы против г. Александровска и, сбив части 8-й стрелковой бригады (3-й стрелковой дивизии из группы начдива 46-й стрелковой т. Федько; группа составляла правый фланг 13-й армии), начал быстро распространяться в Западном и Юго-Западном направлениях. К 9 ч на правом берегу Днепра была уже вся Марковская дивизия. 9 октября противник занял на правом берегу Днепра плацдарм глубиной 25 км, утвердившись в с. Лукашевка и Веселая. Красное командование еще 8 октября приняло меры к ликвидации прорыва противника на правый берег Днепра. Оно сосредоточивало две бригады 46-й стрелковой дивизии и кавалерийскую бригаду Кицюка севернее места прорыва в районе Канцерополь и вывело 21-ю кавалерийскую дивизию в район северо-восточнее Никополя (район Струковка, Редутный, Анастасьева), намереваясь таким образом с севера и юго-запада действовать [606] по основаниям клина вторжения противника. В то же время Северная ударная группа красных должна была усилиться еще 16-й кавалерийской дивизией (2-я конная армия), которая направлялась на ст. Высокое. Таким образом, удар белых от Александровска, предшествовавший удару их со стороны Ушкалка, имел непосредственным своим результатом ослабление 2-й конной армии на две кавалерийские дивизии.

    В целях активизации своей обороны красное командование само перебросило на южный берег Днепра от Никополя бригаду 1-й стрелковой дивизии. Эта бригада повела наступление на сс. Водяное и Знаменское. Но в ночь на 9 октября началась переправа через Днепр III армейского корпуса белых у сс. Бабино и Ушкалка. 2 бригада 1-й стрелковой дивизии, занимавшая правый берег Днепра против этих пунктов, была потеснена, что вынудило бросить на Никополь последние резервы 2-й конной армии — 2-ю кавалерийскую дивизию и отдельную кавалерийскую бригаду.

    Только 10 октября начало успешно развиваться наступление Северной группы красных (46-я стрелковая дивизия), усиленной еще бригадой курсантов. Эти части вели успешное наступление на колонию Хортица, тесня Марковскую дивизию{350}. Однако прорыв противника в Западном и Юго-Западном направлениях продолжал развиваться успешно, стремясь слиться с прорывом его III армейского корпуса. 21-я кавалерийская дивизия оказалась отброшенной к с. Токмаковка, где она вела упорный бой. 16-я кавалерийская дивизия пристроились к правому флангу группы Федько и наступала [607] вместе с ней. Уже вечером 10 октября противник врывался на улицы Никополя, но был выбит оттуда. В фокус сражения постепенно втягивался и левый фланг 6-й армии. Части 52-й стрелковой дивизии (левый фланг 6-й армии) пытались наступать на Бабино и Ушкалка; в район левого фланга 6-й армии перебрасывалась ее кавалерийская бригада. 11 октября оба прорыва противника слились в один общий, так как наши части принуждены были оставить Никополь и отойти на 25–30 км к северо-западу и северу от Никополя. 2-я кавалерийская дивизия оказалась в районе Высокая, 16-я кавалерийская дивизия занимала Чумаки; между ними оказалась 1-я стрелковая дивизия. Только наступление 46-й стрелковой дивизии продолжало развиваться, хотя и медленно, но успешно. Таким образом, к 12 октября маневр по срезанию клина вторжения противника не удался, и 2-я конная армия, по существу, лишь удлинила фронт группы Федько. Поэтому с 12 октября действия 2-й конной армии и группы Федько приняли характер обратного вытеснения противника на левый берег Днепра.

    В этом маневре им по-прежнему пыталась помочь левофланговая дивизия (52-я стрелковая дивизия) 6-й армии двумя своими бригадами, пытавшаяся развить наступление на Грушевский Кут.

    12 октября с утра 2-я конная армия и группа Федько наступали на фронт Подстепное — Никополь — кол. Хортица. Группа Федько вела упорный бой за сс. Веселое, Лукашевка и под конец дня вытеснила оттуда противника. В то же время 21-я кавалерийская дивизия своими главными силами заняла с. Александровка, выбросив передовые части на Перевозное; 1-я стрелковая дивизия и отдельная кавалерийская бригада заняли Шолохово; 2-я кавалерийская дивизия наступала на Чертомлык, а 16-я кавалерийская дивизия выходила на Красногригорьевку. 13 октября наступление группы Федько продолжало развиваться с значительным успехом на ее левом фланге. Были заняты колония Хортица, Кичкас, и шло наступление на остров Хортица. Таким образом, день 13 октября означал для противника уже полную неудачу его Никопольской операции. Очевидно, только жестом отчаяния с его стороны явилась попытка в дни 13 и 14 октября атаковать в лоб [608] Каховский укрепленный плацдарм{351}. Эти атаки были отбиты так же, как и предыдущие. Наши части преследовали накоротке понесшего значительные потери противника, причем за время неудачных атак нами было подбито и захвачено 9 танков противника. Неудача второй атаки на Каховский плацдарм во времени совпала с решительным переломом Никопольской операции в нашу пользу.

    14 октября решительный успех обнаружился на обоих флангах нашего Никопольского фронта. На стыке 2-й конной и 6-й армий 154-я стрелковая бригада 52-й стрелковой дивизии и кавбригада Саблина (6-й армии) сбили заслон противника у с. Марьинское, захватили 6 орудий и отбросили противника на север. В то же время 2-я конная армия, сосредоточив сильный конный кулак в районе с. Шелохова, разбила конную группу противника в составе трех дивизий, а левый фланг группы Федько занял северную часть острова Хортица{352}. Противник теперь сражался уже только для того, чтобы обеспечить выход из боя и переправу на левый берег Днепра своих зарвавшихся частей. Поэтому он оказывал упорное сопротивление продвижению группы Федько на фронте кол. Бурвальд — Арбузовка, временами переходя в контратаки. Но уже 15 октября обнаружился спешный отход арьергардов противника на всем фронте, и наши части, преследуя противника, выдвинулись на линию р. Днепр.

    Никопольская операция, несмотря на свой конечный отрицательный результат, сохраняет свое значение поучительности как пример удачного форсирования значительной водной преграды. Обращает на себя внимание хорошее согласование во времени обоих ударов. Удар от Александровска действительно отвлек на себя сразу почти половину сил 2-й конной армии, чем облегчил задачу противника на ударном направлении у Бабино — Ушкалка. Борьба на плацдарме была [609] решена последовательным нарастанием усилий красных, поскольку охватывающего маневра против флангов первой из переправившихся групп белых осуществить не удалось. Необходимо отметить ту помощь, которую левый фланг 6-й армии оказал 2-й конной армии. Наконец, никопольская операция имела еще и другое не менее важное значение. Она доказала, что боеспособность наиболее прочных врангелевских дивизий была уже не той, нежели в начале кампании. Так, например, Кубанская конница, понесшая поражение под с. Шелохово, бросилась в крайнем беспорядке к р. Днепр, бросая по пути имущество, снаряжение, оружие и пулеметы.

    Подводя общие итоги двухмесячному периоду борьбы на Таврическом театре, мы видим, что он характеризуется чрезвычайной маневренностью, явившейся следствием ожесточенной борьбы за инициативу, захватить которую в свои руки стараются обе стороны. До неудачи Кубанского десанта первенство в этом отношении удерживает Врангель, но, начиная с 10-х чисел августа, ему все труднее становится удерживать его в своих руках, и, наконец, операции Врангеля, с конца августа 1920 г. принимающие характер судорожных бросков в разных направлениях по всему театру военных действий, являются, по существу, ничем иным, как уже обороной, правда, еще весьма активной, но уже принимающей то или иное решение под влиянием активности советских войск. Активность же последних является результатом медленного, но неуклонного перехода численного превосходства на сторону советской стратегии. Действительно, уже к 5 сентября 1920 г. соотношение сил на этом театре представляется в следующем виде: 13-я армия числит в своем составе 54 028 штыков и 10 118 сабель при 294 легких и тяжелых орудиях (Херсонская группа в составе двух отдельных батальонов, ?Вохр?, Латышская стрелковая дивизия, 2, 3,15, 23, 40,42,46, 51, 52-я стрелковые дивизии, 85-я стрелковая бригада, бригада курсантов, бригада сибирских добровольцев, кавалерийские группы Гоффа и Кицюка, 2-я конная армия, 5-я кавалерийская дивизия, 9-я кавалерийская дивизия). Обилие организационных единиц потребовало преобразования и расширения аппарата управления, и правобережная группа с 8 сентября была переименована в 6-ю армию (командарм Авксентьевский). [610]

    Противник в свою очередь также провел реорганизацию управления, включив все свои силы в состав двух армий (1-й — ген. Кутепова и 2-й — ген. Дроценко), но общая их численность не превышала 40 000–45 000 штыков и сабель, и, таким образом, мы имели уже полуторное превосходство над противником на всем театре.

    Решившись продолжать борьбу с Советской Россией на свой собственный риск, вопреки желаниям и советам Великобританского правительства, Врангель нашел зато неожиданную поддержку в лице Франции. Обеспокоенная победами Красной Армии над польской армией, быстро приведшими первую к берегам Вислы, и не будучи в состоянии поддержать живой силой ?бастион своего военного могущества на востоке Европы?, который начал давать ряд трещин под ударами красных войск, Франция решила поддержать Врангеля для отвлечения части советских сил с Польского фронта. Тяжелое положение Польши и те обещания экономического характера, на которые не скупилось врангелевское правительство, побудили Францию фактически признать его. За материальную помощь в борьбе с большевиками правительство Врангеля отдавало французскому капиталу в кабалу весь юг России со всеми его промышленными предприятиями, железными дорогами и пр.

    Таким образом, энергичные броски в разные стороны по Северной Таврии врангелевской армии в течение лета и осени 1920 г. имели определенные политические результаты для него самого и стратегические для главнейшего противника Советской России — Польши. Они заставили красную стратегию ослабить главный театр военных действий выделением значительной части ее сил на Врангелевский фронт во время назревания решительных событий всей кампании на Польском фронте. Но вместе с тем они ускорили начало конца самой врангелевской армии. Как только наметилась возможность мирного разрешения столкновения с Польшей, советское командование приступило к переброске значительных сил с главного театра военных действий на Врангелевский фронт. Прибытие этих сил на Таврический театр и знаменовало собою начало конца затянувшейся в силу внешних причин агонии нашей внутренней контрреволюции. [611]


Глава двадцать первая.

    Ликвидация Врангеля

    Образование Южного фронта — Осенняя попытка ген. Врангеля пробиться на Правобережную Украину; его политические и стратегические цели — Поход армии Махно на северо-восточную часть Украины — Договор с Махно — Прибытие армии Махно на Южный фронт — Форсирование 2-й армией Врангеля р. Днепр между Александровском и Никополем — Удачный контрманевр красных армий — Отход противника на левый берег р. Днепр — Силы обеих сторон перед началом решительного сражения в Северной Таврии; их группировка — План действий т. Фрунзе — Начало наступления советских армий — Разделение сил 1-й конной армии и его последствия — Отход противника — Новое расположение противника на Крымских перешейках — Состояние укреплений Крымских перешейков — Соотношение сил обеих сторон — Решение ген. Врангеля оборонять перешейки и группировка им для этого своих сил — План советского командования по атаке Крымских перешейков — Распределение сил и средств — Форсирование советскими частями Сиваша и утверждение их на территории Крыма — Борьба за расширение плацдарма на полуострове — Контратаки противника — Отход противника на Юшуньскую позицию в ночь с 8 на 9 ноября 1920 г. — Новая группировка противника — Юшуньское сражение 10–11 ноября — Штурм и захват 6-й армией Юшуньских позиций — Значение этого события — Выход главных сил 6-й красной армии из теснин Перекопского перешейка — Преследование противника и захват Красной Армией всей территории Крыма — Общие выводы

    Решение перенести центр тяжести приложения наших усилий на Таврический участок Юго-Западного фронта повысило значение этого участка до значения отдельного фронта. Образование отдельного фронта являлось, кроме того, необходимым и вследствие значительной численности наших сил, сосредоточенных к этому времени на Таврическом участке. Этот фронт под названием Южного был образован 21 сентября 1920 г., причем во главе [612] его был поставлен т. М. В. Фрунзе. В состав нового фронта вошли 6-я (образованная из Правобережной группы), 13-я и 2-я конная армии. Вместе с тем, 12-я и 1-я конная армии передавались в состав Юго-Западного фронта, и последняя готовилась к переброске на Южный фронт.

    Назначение единого и опытного руководства на Южный фронт явилось как нельзя более своевременным. В предвидении дальнейшего сосредоточения крупных наших сил на Таврическом участке противник готовился к своей последней попытке пробиться на правобережную Украину. Сюда влекли Врангеля надежды политического характера, которым также не суждено было оправдаться, как не оправдались его надежды в отношении Дона и Кубани. Переоценивая политический удельный вес мелкобуржуазной партии украинских федералистов, после неудачных попыток сговориться с Петлюрой и Махно, Врангель сговорился с ними на основе признания за Украиной автономных прав наподобие казачьих областей и при их поддержке рассчитывал опереться на широкие массы украинского населения. Несомненно, надежды Врангеля подогревались дошедшими до него сведениями о восстании украинских хуторян на правобережной Украине. Последнее, однако, носило не политический, а чисто экономический характер. Хуторяне были недовольны изъятием у них хлебных излишков. С петлюровским движением, имевшим место в Подолии и Киевщине, Врангель не мог установить контакта как по коренному расхождению целей (?единая и неделимая Россия? и самостоятельная Украина), так и по пространственному удалению от него.

    К октябрю 1920 г. большая часть излюбленной Махно территории оказалась во власти ген. Врангеля.

    Оставив в занятом районе скрытые части, Махно с более организованными частями продолжал рейдировать по тылам Юго-Западного, а потом и Южного фронтов. Насыщенный слабовооруженными и малоподготовленными запасными частями и отрядами войск внутренней охраны тыл действующей армии оказывает лишь слабое сопротивление Махно. В течение лета и осени Махно время от времени захватывает даже отдельные уездные города, громит обозы и продовольственные склады действующей армии и разрушает железные дороги. Поэтому советское правительство, придавая [613] особое значение, которое в 1920 г. приобретала борьба за наличие спокойного тыла на Украине, признало необходимым возглавить эту борьбу в первой половине лета т. Ф. Э. Дзержинским. Объявив себя врагом Врангеля, Махно объективно значительно облегчает борьбу Врангеля с Красной Армией. Политическое положение вождя кулацкой ?третьей революции? становится более, чем тяжелым... Борьба советской власти с помещичье-генеральской контрреволюцией Врангеля привлекает к себе симпатии и сочувствие широких крестьянских масс, испытавших на себе режим Деникина. Махно стоит перед опасностью превратиться в глазах крестьянства в политического союзника Врангеля. Как политическая обстановка, так и тяжелое материальное состояние отрядов заставляет Махно предложить свои услуги советской власти...

    Так появилось Старобельское соглашение, по которому Махно, выговорив себе некоторую внутреннюю автономию и свободу вербовки, предоставил себя и свои войска в оперативное распоряжение Южного фронта. На тылах фронта этим вносилось известное успокоение, необходимое для успешного завершения подготовки (оперативные переброски и нормальный подвоз) решительной операции по разгрому Врангеля. В ответ на сомнения в правильности этого шага командования Южного фронта, вскоре вновь вставшего перед необходимостью вооруженной рукой одернуть своего временного союзника, мы можем лишь подчеркнуть очевидное для каждого историка оперативно-стратегическое значение этого соглашения в исследуемый нами период.

    Вторая половина октября проходила в сравнительном затишье. Лишь на границах Донбасса красные части 13-й и вновь образованной 4-й армий продолжают свое продвижение вслед за отходящим для выравнивания своего фронта противником. Последний предпринял частную перегруппировку с целью восстановить нарушенные во время Никопольской операции организационные соединения. Сущность этой перегруппировки заключалась в том, что на Мелитопольском и Ореховском направлениях противник оставлял только свой Донской корпус. На Александровском направлении должен был действовать вновь сформированный III корпус [616] в составе 6-й и 7-й пехотных дивизий и некоторых мелких приданных частей. На Никольском направлении сосредоточивался весь 1-й корпус Кутепова; на Каховском направлении продолжал действовать II корпус. Конный корпус Барабовича, являясь общим резервом главного командования белых, сосредоточивается в районе Рубановка — Н. Серогозы — Калга.

    Перегруппировка еще только заканчивалась. В частности, 6-я пехотная дивизия подходила к с. Михайловка, а Марковская дивизия, следуя в район расположения своего корпуса, находилась в с. Балки (см. приложение, схема XXI).

    Общее начертание фронта противника напоминало неправильную трапецию, нижним основанием которой являлось побережье Черного моря с господствовавшим на нем флотом противника.

    Силы красных полукругом охватывали это расположение противника, и в 20-х числах октября заканчивали свое сосредоточение. 4-я красная армия, действовавшая на Александровском направлении, сильно разбросалась в глубину от Александровска до линии Екатеринослав — Синельниково. 1-я конная армия выходила своими передовыми частями на р. Ингулец западнее Берислава.

    По окончании сосредоточения всех своих сил, что должно было осуществиться к концу октября, красные получили численное превосходство.

    Таблица 1{353}. Численность красных армий Южного фронта к 8 ноября 1920 г. (стр. 614)

    Армия　Комсостав　Бойцы пехоты　Бойцы конницы　Бойцов вообще　Едоки　Пулеметы　Бронеотряды　Орудия　Самолеты　Аэростаты　Бронепоезда

    6-я　3983　37 157　3661　51432　89716　880　9　153　21　4　 —

    2-я конная　715　 —　7203　11253　14342　270　4　34　14　 —　1

    1-я конная　1819　2672　17758　21581　40940　351　6　74　16　10　3

    4-я　3246　37823　8077　64454　94004　813　2　154　27　1　8

    Армия Махно　 —　4000　1000　6000　13600　250　 —　12　 —　 —　 —

    13-я　1107　11 243　957　17310　23536　153　2　153　4　4　11

    Сводная дивизия　758　10 245　913　16731　18686　273　 —　43　 —　 —　 —

    Всего　11628　103 140　39569　188 771　294 824　2990　23　623　82　19　23

    Таблица 2{354} (стр. 615)

    Часть　Штыки　Сабли　Пулеметы　Орудия　Самолеты　Бронепоезда　Броневики　Танки

    II армейский корпус　2000　400　 —　 —　 —　 —　 —　 —

    I армейский корпус　 —　 —　 —　 —　 —　 —　 —　 —

    III армейский корпус　12000　16000　1404　271　45　12　24　6

    Донской корпус　 —　 —　 —　 —　 —　 —　 —　 —

    Конный корпус Барабовича　 —　 —　 —　 —　 —　 —　 —　 —

    В Крыму　16000　 —　 —　 —　 —　 —　 —

    Всего на фронте　 —　 —　 —　 —　 —　 —　 —　 —

    В тылу　16000　 —　 —　 —　 —　 —　 —

    Итого　41 000 штыков и сабель

    Однако из сравнения ниже приводимых таблиц никаких, даже примерных выводов сделать нельзя, так как наши силы и здесь учтены полевым штабом в ?бойцах?, а противник учитывал свои силы в ?штыках?.

    Основываясь на выгодах соотношения сил и их охватывающего положения в отношении противника, командующий фронтом поставил своим армиям решительную задачу ?добить Врангеля, не дав ему отступить на Крымский полуостров и захватить перешейки?.

    Во исполнение этой задачи 6-я красная армия (тов. Корк) с Каховского плацдарма нацеливалась на Перекоп и Сальково. 1-я конная армия, переправившись у Каховки, должна была быстро выйти в район сев. оконечности озера Молочное — ст. Федоровка, разгромить резервы противника, отрезать им пути отступления в Крым и преследовать до полного [617] уничтожения{355}. 2-я конная армия по переправе через Днепр у Никополя и В. Рогачика получила задачу двинуться в юго-восточном направлении на фронт Федоровка — Михайловка и, войдя в связь с 1-й конной армией, ударить в тыл Александровской и Пологской группам противника. 4-я и 13-я армии сковывали силы противника, стремясь разбить их и отбросить на наши конные армии. Кроме того, конница 13-й армии объединялась в особую группу, которая, двигаясь на ст. Федоровка, должна была выйти навстречу обеим конным армиям.

    Этим планом т. Фрунзе преследовал здесь цель ?уничтожающего сражения?, имея в виду главным образом живую силу противника. Решительность замысла вполне отвечала сложившемуся соотношению сил и выгодам первоначального исходного положения, чрезвычайно облегчавшего концентрическое наступление всех красных армий. Все вопросы [618] материального, оперативного и политического обеспечения операции были тщательно продуманы и предусмотрены{356}.

    Стремление закончить затянувшуюся кампанию одним ударом, не затягивая борьбу на зиму, переводило ведение кампании на рельсы решительной стратегии. И здесь, как на Польском фронте, эта стратегия настоятельно диктовалась политической обстановкой. Сокрушительный удар по Врангелю давал советской дипломатии огромный козырь в руки для удачного завершения затягиваемых в Риге поляками мирных переговоров. Кроме того, установление торговых связей с державами Антанты во многом зависело от скорейшего победоносного окончания кампании на Крымском фронте. Так, и замысел, и цели операции вполне отвечали всей совокупности обстановки и целиком вытекали из нее. Поэтому-то операция южных красных армий в северной Таврии является также одной из редких в [619] военной истории операций по своему внутреннему единству и целости. Но и здесь, как и в операции на р. Висле, следует отделить вопрос о замысле от вопроса о выполнении. В первом случае мы имеем дело с единой волей полководца, реагирующей на все влияния окружающей среды и ищущей выхода для преодоления трений, создаваемых этой средой. Во втором случае на сцену выступают частные исполнители; их работа и творчество являются в обстановке новыми данными, либо облегчающими, либо осложняющими работу Главного командования путем создания непредвиденных трений. За возникновение этих трений высшее командование не может являться ответственным — оно не всегда даже может своевременно устранять их ввиду чрезвычайной динамичности боевой обстановки и пространственности современных полей сражений. Значит, выполнение операции является уже делом коллективного творчества полководца и его непосредственных подчиненных, а потому историк в анализе этого творчества опять-таки особо должен выделить роль главного руководства, идейного творца операции и роль исполнителей, выяснив объективные и субъективные причины, влиявшие на тот или иной исход операции.

    Что касается планов противника, то по отрывочным данным можно предположить, что в его намерения входила постепенная эвакуация северной Таврии или сильное сокращение фронта на ней с попутным нанесением частных ударов красным войскам. Для этой цели противник, по-видимому, и удерживал в районе Н. Серагозы сильную конную группу Барабовича и одну из дивизий I корпуса.

    Ввиду некоторого запоздания 1-й конной армии{357} решительное наступление всех красных армий Южного фронта было [620] назначено на 28 октября. До этого времени армии должны были занять исходное положение. В частности, 6-я армия своим левым флангом (52-я стрелковая дивизия) должна была занять плацдарм на левом берегу Днепра в районе Нижн. Рогачик. 2-я конная армия должна была переправиться через р. Днепр и занять плацдарм на левом берегу Днепра южнее г. Никополя. 4-й и 13-й армиям приказывалось занять исходное положение к концу дня 27 октября: 4-й армии на фронте Янчакрак — Щербаковка — Орехов (искл.), а 13-й армии на фронте Орехов — Пологи — Верхн. Токмак — Ногайск.

    26 октября командюж внес некоторые поправки в свой первоначальный план. Они заключались в следующем: 2-я конная армия получала направление прямо на юг на Серагозы; 1-я конная должна была предварительно выйти в район Аскания-Нова — Громовка, а отсюда атаковать в тыл главным силам противника. 6-й армии теперь ставилась задача разгромить II корпус противника, имея в заслоне с севера не менее одной дивизии, одну дивизию иметь в резерве, одну дивизию оставить в районе Херсона, а левофланговой дивизией (52-й) 29 октября совместно со 2-й конной армией перейти в решительное наступление на Рубановку — Серогозы.

    В ночь с 25 на 26 октября 6-я и 2-я конная армии приступили к занятию исходного положения на левом берегу Днепра. 6-я армия переправила две бригады своей левофланговой (52-й стрелковой) дивизии на левый берег Днепра в районе Нижн. Рогачик с целью занять плацдарм Нижн. Рогачик — Карадубина.

    В то же время 46-я стрелковая дивизия, приданная 2-й конной армии, и 16-я кавалерийская дивизия той же армии начали переправу на левый берег Днепра в районе г. Никополь и с. Верхне-Тарасовское.

    Эти действия красных войск побудили противника принять меры к восстановлению своего положения на рубеже Днепра. Против 52-й стрелковой дивизии он ввел в дело свою Корниловскую дивизию. Здесь бои приняли затяжной характер, отмечаемый несколькими сдвигами фронта обеих сторон, но без существенных для них результатов. Главным центром боев явилось с. Нижн. Рогачик, которое несколько раз переходило из рук в руки. Но ни красным не [621] удавалось значительно расширить своего плацдарма, ни белым окончательно отбросить их за Днепр. Это неустойчивое равновесие явилось следствием приблизительного равенства введенных в дело сил с обеих сторон.

    Более серьезным для противника явился Никопольский узел борьбы. Здесь давление красных из-за чрезвычайно осторожной и растянутой во времени переброски командованием 2-й конной армии своих кавалерийских частей на левый берег Днепра нарастало очень медленно, но зато неуклонно. В первый же день переправы, т. е. 26 октября, противнику пришлось ввести в дело оказавшуюся поблизости Марковскую дивизию. Но сил Марковской дивизии оказалось недостаточно, для того чтобы отбросить красных на правый берег Днепра. И вот главное командование белых последовательно подтягивает к Никопольскому очагу борьбы с Александровского и Пологского направлений сначала 1-ю бригаду 1-й Кубанской кавалерийской дивизии из района г. Орехова, а затем 1-ю и 2-ю Донские кавалерийские дивизии с восточного фронта своего расположения. Последние к вечеру 27 октября уже находились в районе Никопольского плацдарма, но еще не успели вступить в дело. Вместе с тем противник поспешил усилить свой маневренный резерв (конный корпус Барабовича), протянув к нему 2-ю бригаду той же Кубанской кавалерийской дивизии.

    Таким образом, первым результатом переправы 2-й конной армии и левого фланга 6-й армии (52-й стрелковой дивизии) было значительное ослабление всей восточной группировки противника сильно растянутого Донского корпуса, что делало его положение особенно трудным, так как II армейский корпус, действовавший на Александровском направлении, еще не успел усилиться 6-й пехотной дивизией, перебрасывавшейся в его состав из района Рубановка. Эти обстоятельства побудили противника искать своего усиления на Александровском и Пологском направлениях путем сокращения фронта за счет отхода, что дало возможность 4-й и 13-й красным армиям своевременно к концу дня 27 октября выйти на указанный им рубеж исходного положения.

    Некоторые авторы полагают, что уже в это время у противника оформилось решение не доводить борьбы в северной Таврии до конца, а ускользнуть из-под занесенного над [622] ним удара. Это можно усмотреть из того, что II корпус противника на Перекопском направлении в ночь с 27 на 28 октября, прикрывшись арьергардами, начал отход на Перекоп. Вместе с тем высказывается предположение, что, задумав общий отход в Крым, противник надеялся сочетать его с частным успехом над одной из наших преследующих групп, обрушившись на нее конницей Барабовича. Вероятнее всего, что этому удару, как и в августовские дни 1920 г., должна была подвергнуться наша Каховская группа при преследовании ею II корпуса белых. Нам думается, что планы противника были шире. Возможно, что II корпус он просто уклонял из-под удара 1-й конной армии и надеялся этим отвлечь ее целиком на Перекопское направление с тем, чтобы обрушиться на нее сильными конными резервами из района Серагоз тогда, когда, сворачивая на Перекопское направление, она подставит ему свой фланг. 1-я конная армия являлась самым опасным противником. Успешно справившись с ней, можно было с развязанными руками рядом последовательных ударов восстановить свое положение на других участках фронта. Но успех маневра зависел от того, насколько прочно удастся сохранить свое положение на Никопольском, Александровском и Пологском направлениях. Предшествующие дни завязки операции позволяли Врангелю рассчитывать, что силы красных на Никопольском направлении связаны достаточно прочно. Весь вопрос заключался в том, удержатся ли заслоны на Александровском и Пологском направлениях. Следовало особенно беспокоиться за последний, из которого последовательно были вытянуты лучшие его части (три казачьи кавалерийские дивизии). Но здесь, в тылу Донского корпуса, оказывалась укрепленная мелитопольская позиция, на силу которой противник возлагал, по-видимому, большие надежды. Только этими соображениями мы и можем объяснить задержку противником своего общего отхода, который он мог начать и продолжать в сравнительно спокойных условиях еще с конца дня 26 октября при выяснившейся медлительности переправы 2-й конной армии. Решение об общем отходе вовсе не требовало переброски трех кавалерийских дивизий с Пологского на Никопольское направление.

    Замедление противником своего отхода создавало благоприятные предпосылки для выполнения плана т. Фрунзе. [623]

    К концу дня 27 октября промежуток между 2-й конной и 13-й армиями начал заполняться двумя головными дивизиями 4-й армии (30-я стрелковая и 23-я стрелковая), и авангарды 30-й стрелковой дивизии вошли в боевое соприкосновение с передовыми частями 7-й пехотной дивизии белых. Далее на юго-восток правофланговые части 13-й красной армии установили тесное боевое соприкосновение с частями III и Донского корпусов, причем 42-я стрелковая дивизия глубоким клином вдалась в расположение белых, захватив важный узел путей — Бол. Токмак. Наша Азовская группа (2-я Донская дивизия с приданными частями) находилась еще на уступе позади главной группировки сил 13-й армии, сгущенной в своем центре (9-я стрелковая дивизия и кавалерийская группа т. Каширина: 5-я и 9-я кавалерийские дивизии) и имеющей главные силы своей конницы за пехотой (9-я и 5-я кавалерийские дивизии). На Никопольском направлении 2-я конная армия имела переправленными на левый берег Днепра только свою пехоту (3-я и 46-я стрелковые дивизии), а из конницы лишь отдельную кавалерийскую бригаду и 16-ю кавалерийскую дивизию. 2-я и 21-я кавалерийские дивизии и кавалерийская бригада Кицюка оставались еще на правом берегу Днепра. Однако противник уже не преследовал решительных целей на этом направлении, несмотря на то, что располагал только что подошедшими сюда двумя свежими Донскими кавалерийскими дивизиями. В районе Нижн. Рогачика затянувшаяся борьба Корниловской и 52-й стрелковой дивизии имела чисто местное значение. Наконец, на Каховском плацдарме для броска вперед сосредоточились три красные дивизии (Латышская, 15-я и 51-я стрелковые) и сюда же подтягивалась под прикрытием ночной темноты 1-я конная армия.

    Таково было исходное положение обеих сторон в ночь перед началом решительного наступления красных армий Южного фронта.

    Последующие этапы борьбы постепенно перенесли центр тяжести внимания обеих сторон с Никопольского на вновь возникавшие очаги борьбы.

    С рассвета 28 октября началось широкое веерообразное расхождение с Каховского плацдарма стрелковых дивизий 6-й армии, за которыми продвигались головные, успевшие [624] уже переправиться через Днепр дивизии 1-й конной армии. 51-я стрелковая дивизия своими четырьмя бригадами направляется прямо на Перекоп, сюда же наступает и 44-я стрелковая бригада 15-й стрелковой дивизии, при ней следуют отдельная кавалерийская бригада Саблина и кавалерийская группа Юшкевича (Латышский кавалерийский полк и 15-й кавалерийский полк). Севернее для ее обеспечения на фронт Дмитриевка — Константиновка — Горностаевка выдвигается Латышская дивизия. Две бригады 15-й стрелковой дивизии обеспечивают Каховский плацдарм, который только что миновали 4-я и 14-я кавалерийские дивизии 1-й конной армии. Остальные задержаны еще переправой через Днепр у Каховки. Южнее основной группировки 6-й армии в районе Херсона успешно переправились через Днестр части 1-й стрелковой дивизии, которые выдвигаются на Черноморское побережье. Продвижение всех этих частей происходит пока беспрепятственно. За ночь с 27 на 28 октября противник успел уже оторваться от них, и главная масса сил II корпуса белых уже находится в районе Чаплинка, прикрываясь арьергардами, задержавшимися на линии Черная Долина — Натальино. На крайнем левом фланге 6-й армии противник в ночь с 27-го на 28-е также осадил назад (Корниловская дивизия) 52-ю стрелковую дивизию, отказавшись от попытки отбросить ее за Днепр. 52-я стрелковая дивизия сосредоточивается в районе Нижн. Рогачик, готовясь к продолжению своего наступления в направлении Ольгофельд — Рубановка.

    2-я конная армия использовала ночь с 27 на 28 октября для продолжения сосредоточения и развертывания своих сил на левом берегу Днепра. Сюда за ночь в с. Водяное из Никополя перешла 2-я кавалерийская дивизия, заканчивает переправу 7-я стрелковая бригада и подтягивается, снявшаяся за ночь со своего длинного участка на правом берегу Днепра, 21-я кавалерийская дивизия. Несмотря на прибытие подкреплений (1-я и 2-я Донские дивизии), противник здесь также отказывается от попыток отбросить части 2-й конной армии обратно за Днепр. Отныне он будет стараться активной обороной лишь задержать дальнейшее продвижение 2-й конной армии. В связи с этим решением он за ночь с 27 на 28 оттягивает свои части на фронт Ольгофельд — Верхн. Рогачик — Бол. и Мал. Белозерка — Орлянск. [625]

    В общем, день 28 октября в районе никопольского фокуса борьбы начинается под знаком затишья. Красным частям необходимо преодолеть пространство, отделяющее их от противника, чтобы восстановить боевое соприкосновение с ним. Пока это делает только 16-я кавалерийская дивизия, которая с утра 28 октября начинает наступление от с. Балки на Орлянск — Мал. Белозерка.

    Иначе обстоит дело на Александровском и Пологском направлениях. Здесь с вечера 27 октября противник приостановил свой отдых, намереваясь на достигнутом им рубеже оказать решительное сопротивление дальнейшему продвижению красных. Поэтому утро 28 октября застает передовые части обеих сторон в тесном боевом соприкосновении друг с другом. За ночь фронт красных выровнялся. 42-я стрелковая дивизия, накануне занявшая Бол. Токмак, в ночь с 27-го на 28-е оставила его, так как, по-видимому, сильно вдавшееся клином вперед ее положение являлось выгодной приманкой для противника, к которому успела подойти 6-я пехотная дивизия. Готовясь к решительному наступлению, красные сгущают свой фронт, выжимая вперед конницу. В то же время в интервал между 30-й стрелковой дивизией и 42-й стрелковой дивизией выдвигаются 23-я стрелковая дивизия и армия Махно. На Токмакское же направление, усиливая находящуюся здесь в бою 7-ю кавалерийскую дивизию, выходит 9-я стрелковая дивизия, а в свободный промежуток между главными силами 13-й армии и ее Азовской группой (2-я Донская дивизия) начинает выходить конная группа 13-й армии (Каширин — 5-я и 9-я кавалерийские дивизии). Но и противник принял возможные для него меры к своему усилению. Он собрал свою 3-ю Донскую дивизию в районе Линденау — Астраханка и выбросил на свой правый фланг из глубокого тыла (по-видимому, из района Геническа) отдельную кавбригаду Долгопятова. Эти мероприятия обеих сторон создают сильное сгущение их сил, особенно красных, в районе Бол. Токмак и их близкое соприкосновение, что в связи с целями, которые поставили себе обе стороны на день 28 октября, делает район Бол. Токмака вторым значительным очагом борьбы в этот день.

    На участке 6-й армии в этот день только 51-я стрелковая дивизия имела дело с арьергардами противника в с. Черная Долина и с. Натальино, сбила их и к концу дня 28 октября [626] приближалась к району с. Чаплинка. Все прочие части армии выполнили указанные им передвижения без боевых столкновений с противником.

    52-я стрелковая дивизия, занятая своими перегруппировками, не продвигалась вперед. Это дало возможность ее противнику — Корниловской дивизии белых — отойти в район Зеленая и там готовиться к обороне.

    1-я конная армия 28 октября еще не могла проявить своего воздействия на развитие операции. Она, задержанная переправой через Днепр, продолжала свое развертывание и не вышла еще за линию пехотных частей 6-й армии.

    2-я конная армия 28 октября полностью сосредоточилась на левом берегу Днепра, но в дело ввела только две кавалерийские дивизии. Из них 21-я кавалерийская дивизия после удачного боя выбила арьергард Корниловской дивизии из с. Верхн. Рогачик, а 16-я кавалерийская дивизия, поведшая наступление побригадно на Мал. Белозерка и Орлянск, была отбита Марковской дивизией от обоих этих пунктов. Таким образом, никопольский очаг борьбы не дал в этот день того напряжения боевой деятельности, какого можно было ожидать здесь благодаря сосредоточению в его районе весьма значительных сил обеих сторон.

    Как и следовало ожидать по создавшейся накануне группировке, центр тяжести боевого дня 28 октября переместился на восток — на Алексеевское и Пологское направления. Здесь, несмотря на то, что территориальные достижения 4-й и 13-й армий колебались от 5 до 15 км в глубину, тактические их успехи были значительны. Они сводились к тому, что: 1) противник был сбит и вынужден в силу общей обстановки начать отход с той линии фронта, на которой собирался упорно обороняться и 2) между внутренними флангами 2-й конной и 4-й красных армий установилась тактическая связь. Таким образом, к концу дня 28 октября связались между собой все звенья полукольца красных, начавшего уже теснее окружать расположение белых.

    Выход на свое место 1-й конной армии грозил обратить это полукольцо (направить) сначала в оперативное, а затем в тактическое окружение.

    По создавшемуся положению 6-я и 1-я конная армии с одной стороны и 13-я армия — с другой стороны являлись [627] клешнями тех щипцов, которыми рука т. Фрунзе готовилась начисто срезать противника от Крымских перешейков. Одна клешня из 6-й и 1-й конной армий была особенно сильной и опасной для противника. Уже к концу дня 28 октября ее передовые пехотные части находились в 25–30 км от группировки, еще оперативно свободных, главных резервов противника (конный корпус Барабовича). Другая клешня — из 13-й армии тоже явилась бы грозной для противника, если бы центр тяжести сосредоточения ее сил был отнесен вместо правого в сторону ее левого расположения фронта, что давало противнику выгоду обеспечения себя посредством пространства. Хотя его восточный заслон и был уже сбит, но противник мог рассчитывать, что этот заслон, зацепившись на более сокращенном фронте за мелитопольскую укрепленную позицию, выиграет необходимое для него время. Время же это было необходимо для того, чтобы попытаться разбить наиболее опасную Каховскую группу красных.

    Вот почему на 29 октября противник предполагал, сдерживая Северную группу красных (52-я дивизия, 2-я конная армия и 4-я красная армия) теми силами, которые против нее уже действовали, еще более ослабить свой восточный заслон, взяв из его состава две пехотные дивизии, и в связи с этими отвести его на еще более сокращенный фронт, мелитопольскую укрепленную позицию. Взятые дивизии направлялись на усиление той группы, которая имелась уже в районе Н. Серагозы (см. приложение, схема XXII).

    Усиленная таким образом группа должна была обрушиться на угрожавшую Перекопскому перешейку Каховскую группу красных и разбить ее. План противника мог быть сорван в том случае, если бы его мелитопольский заслон не удержал своих позиций и открыл бы красным путь на Чонгарский полуостров ранее, чем маневренная группировка белых справилась бы с нашей Каховской группой. Для страховки себя от такого риска противник не остановился перед дальнейшим ослаблением себя на Мелитопольском направлении. Он решил взять из состава III армейского корпуса 7-ю пехотную дивизию, перебросить ее частью на бронепоезда, частью походным порядком в район Сальково; там из нее и некоторых запасных частей образовать особую группу ген. Канцерова, подчиненную непосредственно самому Врангелю и имеющую [628] задачей обеспечение Чонгарского перешейка. Таким образом, противник из состава своего III армейского и Донского корпусов брал еще три пехотные дивизии. Некоторой компенсацией, но далеко недостаточной за такое ослабление Донского корпуса, должна была явиться придача Донскому корпусу кадровой Донской учебной бригады, которая в день 29 октября тоже, по-видимому, из района Геническа направилась на крайний правый фланг этого корпуса.

    За ночь с 28 на 29 октября части III и Донского корпусов вновь успели оторваться от авангардов красных. Они сжались к своим внутренним флангам и на сравнительно узком фронте прикрывали своим расположением участок железной дороги Александровск — Мелитополь. 7-я пехотная дивизия за счет растяжки правого фланга Марковской дивизии была вытянута в тыл и стягивалась в район ст. Федоровка для посадки на поезда под прикрытием 6-й пехотной и 1-й Донской дивизий. На линию этих двух дивизий, пристраиваясь к ним, южнее выходили 2-я Донская дивизия и кавалерийская бригада Долгопятова, преследуемые 5-й кавалерийской дивизией красных, значительно выдвинувшейся перед фронтом Азовской группы красных (2-я Донская дивизия). Эта группа могла бы сыграть решающее значение для захвата мелитопольского укрепленного узла, поскольку ее отделяло от него только пустое пространство. Но на преодоление этого пространства протяжением в 45 км требовалось время, которым красные не располагали, так как 3-я Донская дивизия белых, направлявшаяся прямо на мелитопольские позиции, уже почти подходила к ним.

    Теперь посмотрим на положение обеих сторон на Каховско-Перекопском направлении. Самое существенное, на что мы должны обратить наше внимание, заключается в том, что: 1) 1-я конная армия уже успела развернуться и начинала обгонять пехотные колонны; 2) что ее до сих пор компактная масса распалась на две группировки, которые начинали двигаться в расходящихся направлениях. Северная группировка (6-я и 11-я кавалерийские дивизии) взяла направление прямо на район Агайман — Серагозы, где было неизбежным ее столкновение с заканчивающей свое сосредоточение на рубеже Рубановка — Нижние Серагозы группировкой оперативных резервов противника. Другая равносильная группировка [629] 1-й конной армии (4,14-я кавалерийские дивизии), наоборот, начинала круто снижаться к югу, нацеливаясь на район Громовка; 3) обратим, наконец, внимание на то, что уже с утра 29 октября силы обеих сторон на Агайманском направлении были разделены только расстоянием в 35 км.

    Таким образом, в день 29 октября оперативный центр тяжести должен был еще более снизиться к концам нашей охватывающей подковы. Вместе с тем 2-я конная армия являлась теперь связующим звеном между восточной и западной ветвями этой оперативной подковы и определяла их взаимодействие. Здесь с утра 29 октября обе стороны находились в тесном боевом соприкосновении. Две бригады 52-й стрелковой дивизии ввязались в бой с Корниловской дивизией в районе кол. Зеленая. Далее, 2-я кавалерийская дивизия наступала на Бол. Белозерка. Восточнее их на фронт Мал. Белозерка — Орлянск вели наступление 16-я кавалерийская дивизия, 8-я стрелковая бригада и кавалерийская бригада Кицюка. Но остальная пехота 2-й конной армии (46-я стрелковая дивизия, бригада 3-й стрелковой дивизии) и отдельная кавалерийская бригада оставались на никопольском плацдарме в расстоянии 15 км от линии боевого фронта. Позади него оказалась в с. Верхн. Рогачик и 21-я кавалерийская дивизия, впереди которой уже вступила в бой 52-я стрелковая дивизия. В этот день только половина сил 2-й конной армии действовала активно, а другая являлась лишь зрительницей боя. Это было тем более ненормально, что правый фланг 4-й армии — 30-я стрелковая дивизия — уже близко надвинулся на расположение правого фланга Марковской дивизии и в случае своей активности мог помочь 2-й конной армии, надежно сковав Марковскую дивизию.

    В Мелитопольском районе противник успел сосредоточить в Мелитополе 3-ю Донскую дивизию и вытягивал 1-ю и 2-ю Донские дивизии, которые были предназначены к переброске против нашей Каховской группы. Одновременно шла переброска в район Сальково 7-й пехотной дивизии. Эта перегруппировка выполнялась под прикрытием 6-й пехотной дивизии и арьергардов 1-й и 2-й Донских дивизий. Азовская группа красных (2-я Донская дивизия) и конная группа 13-й армии (Каширин) за день успели сделать значительный бросок вперед и нажимали уже на хвосты белых под Мелитополем. [630]

    Несколько медленнее продвигались стрелковые дивизии 13-й армии. Они имели дело лишь с прикрывающими частями 6-й пехотной дивизии белых.

    На Перекопском направлении арьергарды белых успешно уходили за Турецкий вал, где уже устраивались на позиции главные силы II корпуса белых. На Сальковском направлении южная группа 1-й конной армии (4, 14-я кавалерийские дивизии) в 14 ч вышла в район Громовка — Ново-Николаевка, где и остановилась. Продвижение северной группы 1-й конной армии (6-я, 11-я кавалерийские дивизии) происходило медленнее, учитывая возможность столкновения с противником. Однако ее 11-я кавалерийская дивизия уже находилась в районе Агайман, а 6-я кавалерийская дивизия совместно с Латышской дивизией выходила на рубеж Ново-Репьевка — Вознесенск.

    Противник к этому времени заканчивал сосредоточение своей ударной группы на рубеже Рубановка — Нижн. Серагозы, куда подошла 2-я кавалерийская дивизия из района Кама и подтягивалась с Никопольского направления 1-я Кубанская артиллерийская бригада. В с. Рубановка отходила и Корниловская дивизия, оставив в районе кол. Зеленая только арьергард, с которым продолжала вести бой 52-я стрелковая дивизия.

    Ослабление противника на Никопольском направлении сразу же отразилось на ходе дел в этом районе борьбы. 2-я кавалерийская дивизия красных захватывает с. Бол. Белозерка. Все усилия белых сосредоточиваются теперь на активной обороне участке М. Белозерка — Орлянск — Михайловка. Целью противника являлось во что бы то ни стало задержать на этот день продвижение 2-й конной армии. С падением Бол. Белозерки линия фронта красных на Никопольском направлении на 30 км приближается уже к району Серагоз. Дальнейшее распространение 2-й конной армии на юг грозило уже непосредственной опасностью для тылов его ударной группы, сконцентрированной в районе Серагоз, и срывало весь его контрманевр.

    Но 2-я конная армия в этот день снова упускает благоприятный для себя случай решающей гирей лечь на чашу весов всей операции, оставляя половину своих сил в бездействии. Это обстоятельство помогает противнику активизировать [631] свою оборону, обрушиваясь из-за левого фланга Марковской дивизии на наружный фланг 16-й кавалерийской дивизии. Отбросив ее, он бросается на оголенный фланг 8-й стрелковой бригады, и, захватив два полка в плен, врывается в с. Балки. Но здесь сказывается боевое взаимодействие красных частей: 264-й стрелковый полк (30-й стрелковой дивизии), направленный на с. Балки из с. Скелька, в свою очередь бьет во фланг зарвавшуюся белую конницу, опрокидывает ее, а 16-я кавалерийская дивизия вместе с остатками 8-й стрелковой бригады вновь утверждается в с. Балки. 4-я армия, имея форму клина, растянутого в глубину на 65–70 км, действовала на фронте лишь одной своей дивизией. Остальные дивизии, входящие в ее состав (23-я стрелковая и сводная), были глубоко эшелонированы в тыл.

    Такое построение являлось результатом того, что при прямолинейном движении 13-й армии на запад все более суживался коридор, остававшийся для действий 4-й армии, между излучиной Днепра и правым флангом 13-й армии. Это положение имело место и в последующие дни операции, и мы в дальнейшем увидим, что некоторые части 4-й армии до конца операции не успеют вступить в дело (интернациональная кавалерийская бригада, сводная дивизия). Группировка 4-й армии подчеркивала сугубую необходимость отнесения центра тяжести сосредоточения сил 13-й армии в сторону ее левого, а не правого фланга, что предоставляло свободу действий для 4-й армии.

    В районе Серагоз и Мелитополя к концу дня 29 октября обе стороны находились уже в боевом соприкосновении своими передовыми частями. Теперь уже было ясно, что 1-я и 2-я Донские дивизии противника, только что направившиеся в район Серагоз и, отделяемые от него расстоянием в 55 км, опоздают к завязке боев в этом районе. Угроза, создавшаяся на флангах дугового фронта противника над Серагозами и Мелитополем, заставила белых приступить к постепенному очищению никопольского участка. Этому решению немало содействовало энергичное наступление 30-й стрелковой дивизии. Марковская дивизия противника под прикрытием атак 1-й и 2-й Донской кавалерийских дивизий вышла из боя и двигалась на левый фланг мелитопольской укрепленной позиции на с. Второконстантиновка. Таким [632] образом, против 2-й конной армии и 30-й стрелковой дивизии оставались только две Донские кавалерийские дивизии. Но 2-я конная армия после неудачи 16-й кавалерийской дивизии стремилась не к развитию активных действий, а к сосредоточению крупного конного кулака в районе с. Бол. Белозерка. Сюда из Верхн. Рогачика подтягивалась 21-я кавалерийская дивизия, сюда же двигалась и отдельная кавалерийская бригада. Но главные силы пехоты 2-й конной армии (46-я стрелковая дивизия и 7-я стрелковая бригада) по-прежнему оставались на месте.

    Так, в выполнении этой операции постепенно начинали возникать трения, создаваемые не столько волей противника, столько деятельностью отдельных исполнителей. 1-я конная армия уже не представляла собой единой компактной массы, а действовала, разделившись на две группы, расстояние между которыми достигало одного перехода. В таком положении не было бы ничего опасного, если бы энергия и инициатива командования 1-й конной армии нашли бы сочувственный отклик у командования 2-й конной армии. Тогда создалось бы опасное положение для маневренной группы белой конницы в районе Серагоз. Последняя в свою очередь могла быть взята в клещи с севера 2-й конной армией, от которой ее отделяло расстояние в один переход, а с юга — северной группой 1-й конной армии. Но для этого необходимо было энергичное наступление 2-й конной армии против той завесы, которую оставил пока на ее участке противник из своих двух Донских кавалерийских дивизий.

    Итак, день 30 октября оказался богато насыщенным и оперативным, и тактическим содержанием. Оперативные его результаты идут целиком в актив красной стратегии, свидетельствуя о правильности оперативного замысла. Некоторые же тактические неудачи или упущенные благоприятные случаи неизбежны во всякой боевой работе. Отдельного внимания заслуживают как маневренные, так и боевые действия, имевшие место при смыкании нашей оперативной подковы вокруг противника.

    Действия красных по замыканию противника и его маневрирование с целью прорыва из кольца являются действиями первостепенной важности. Но на их фоне развертываются [633] события местного значения, вытекающие из частных заданий и целей отдельных групп, и для осознания операции в целом мы не можем их обойти своим вниманием. Рассматривая под таким углом зрения все события дня 30 октября, мы должны подразделить их на две группы: 1) эпизоды, связанные с операцией по окружению главных сил противника и имеющие поэтому крупные оперативные значение; 2) эпизоды, может быть, значительные сами по себе, но исход которых не имел распространительного значения на судьбы всей операции.

    К событиям первого порядка мы относим: а) завершение южной группой 1-й конной армии оперативного окружения противника путем захвата Сальково и Геническа; б) захват красными мелитопольского укрепленного узла; в) налет конницы противника на с. Бол. Белозерка, вызвавший полное бездействие 2-й конной армии в течение 30 октября.

    К числу событий второй категории мы относим: а) неудачную атаку 1-й стрелковой дивизии на Турецкий вал; б) оттеснение противником, сосредоточившимся в районе Н. Серагозы, северной группы 1-й конной армии и частей Латышской дивизии с пути своего отхода на юг (см. приложение, схема XXIII).

    Перечисленные нами события во времени располагаются в обратном порядке, и первое, что становится в центре нашего внимания, это бой в районе с. Агайман с двумя красными кавалерийскими дивизиями (6-я и 11-я кавалерийские дивизии) и одной стрелковой (Латышской), двинувшимися на юг оперативных резервов противника в количестве двух пехотных и 3 1/2 кавалерийских дивизий. С севера эта группа противника, действующая под командованием ген. Кутепова, прикрывается оставленными на удалении в 15–20 км арьергардами, с одним из которых вступила в бой одна бригада 52-й стрелковой дивизии. В 30–35 км, т. е. на расстоянии конного перехода от этих арьергардов, в районе с. Бол. Белозерка находится сильная конная группа 2-й конной армии в составе двух с лишним кавалерийских дивизий (2,21-я кавалерийская дивизия, отдельная кавалерийская бригада). К этой группе подтягивается пехота 2-й конной армии (26-я стрелковая дивизия и 7-я стрелковая бригада). Другая сильная группа 2-й конной армии (16-я кавалерийская дивизия, кавалерийская бригада Кицюка) вместе с 88-й стрелковой бригадой 30-й [634] стрелковой дивизии занимает с. Мал. Белозерка и Орлянск. Против обеих групп 2-й конной армии находятся только две Донские кавалерийские дивизии.

    Между Мелитопольской и Серагозской группами противника создался разрыв до 35 км. В этот разрыв могла броситься конная группа 2-й конной армии из Бол. Белозерки. Продвинувшись только на 20–25 км к югу, на что требовалось не более 5–6 ч, эта группа, вклиниваясь между обеими группировками противника и нанося удар одной из них по тылам, а другой — во фланг, создавала для противника катастрофическое положение. Но противник, не имея действительных средств к ее устранению, делает ставку на психологию. Налет двух конных полков на Бол. Белозерку, хотя и отбитый, оказывает свое действие, сковав на целый день все силы 2-й конной армии, которой в этот день представлялись такие богатые оперативные возможности. Вот почему этот эпизод с ничтожным сравнительно тактическим содержанием мы отнесли к факторам крупного оперативного значения, притом неблагоприятным для нас.

    Следуя далее за ходом событий, обратим внимание на два обстоятельства: 1) В течение ночи пехоте противника в Мелитопольском районе удалось оторваться на значительное расстояние от нашей 4-й и правого фланга 13-й армий (на 20–25 км), оставив между ними и собой только части той же Донской конницы; это, безусловно, крупное тактическое достижение противника. Его невыгодные для нас последствия заключаются в том, что в этот день ни 5-я армия, ни значительная часть сил 13-й армии не примут решительного участия в боевых действиях. Следовательно, впустую для нас окажется и наше подавляющее превосходство сил. 2) Невыгодная группировка сил 4-й армии на марше в форме глубоко эшелонированного назад клина объясняется теми же причинами, как и в предыдущий день. Теперь эта невыгода возрастет из-за начавшегося наслоения внутренних флангов 4-й и 13-й армий друг на друга. Однако и для противника день 30 октября сопряжен с неожиданными для него трениями. Мелитопольский укрепленный узел не оправдал возлагавшихся на него надежд. Конница 13-й армии уже с утра 30 октября начинает просачиваться через укрепленную полосу, что вызывает преждевременный отход 6-й пехотной [635] дивизии белых. Действительно, уже в 10 ч красная конница врывается в Мелитополь. Очевидно, моральные силы войск III и Донского корпусов подорваны окончательно, а материальные силы их исчерпаны в конец выкачкой из них трех пехотных дивизий накануне.

    Падение мелитопольского укрепленного узла является событием крупнейшего оперативного значения. Оно свидетельствует о том, что восточный заслон противника окончательно сломался, и отныне противник не мог рассматривать его как опорную точку для своих маневренных комбинаций. Действительно, в дальнейшем мы увидим, как дивизии III и Донского корпусов, перемешавшись между собой, будут стремиться лишь к тому, чтобы по линии наименьшего сопротивления уйти из-под удара красных и опереться на группу Кутепова. В таком положении все тактические успехи последней будут иметь весьма ограниченное значение. Каковы бы они ни были, противник не будет иметь времени и возможности развить их до конца. Но в связи с падением мелитопольского укрепленного узла, чрезвычайно выгодным для нас и могущим стать губительным для противника, возникает одно обстоятельство, нарушающее основной замысел т. Фрунзе в его существенных чертах. Это обстоятельство, объясняемое, очевидно, расчетом на упорное сопротивление в районе Мелитополя, состоит в том, что 13-я красная армия сильно сжалась в сторону своего правого фланга, подтянув свою Азовскую группу на высоту Мелитополя. Правый фланг армии, в свою очередь, сдвинулся вправо, таким образом получилось как бы самоупразднение восточной охватывающей ветви наших клещей. Главный сгусток сил 4-й и 13-й армий оказывается уже не во фланговом, а почти во фронтальном положении по отношению к арьергардам III и Донского корпусов противника. Каковы же оперативные последствия такой группировки? Они невыгодны для нас. Противник получает возможность ускользнуть из-под занесенного над ним удара и вновь положить значительное расстояние между собой и преследующими его частями 4-й и 13-й армий, а внутренние фланги последних, меняя направление своего движения, не избегнут перемешивания между собой. Но главная для нас невыгода будет заключаться в том, что тяжесть боев [636] распределится не равномерно между всеми нашими частями, а ляжет лишь на ничтожное меньшинство их{358}.

    Так, выполнение замысла командующего Южным фронтом начинает осложняться трениями, предвидеть которые заранее невозможно, а устранить нельзя из-за чрезвычайно быстрого нарастания событий. Все это является объективными причинами отрицательного порядка, влияющим на исход прекрасно задуманной операции. Но пока назревают и складываются эти события, Южная группа 1-й конной армии, еще оперативно свободная, продолжает выполнение своей задачи. Ей суждено в день 30 октября замкнуть кольцо оперативного окружения противника и стать исполнительницей замысла т. Фрунзе. С раннего утра 30 октября она уже находится в движении на Сальково. Продвижение ее идет пока беспрепятственно. Если она сумеет опередить 7-ю пехотную дивизию белых в районе Сальково, то пробка на последнем свободном для противника проходе в Крым останется заткнутой.

    Теперь подведем оперативные и тактические итоги дня 30 октября. В оперативном отношении результаты дня выгодны для красных.

    Мысль командующего Южным фронтом о полном окружении противника нашла свое реальное оформление в виде занятия Южной группой 1-й конной армии Салькова и Геническа ранее, чем туда успели подойти части белых с Мелитопольского направления. Теперь главная масса сил противника находится внутри круга, вернее эллипсиса, большая и малая ось которого равны соответственно 100 и 85 км. Эллипсоидальная форма окружения является результатом стояния на месте в течение всего дня 30 октября 2-й конной армии и общего сдвига в Северо-Западном направлении фронта 4-й и 13-й армий. Поэтому к концу дня 30 октября перемешавшиеся части III и Донского корпусов противника вновь отрываются от наших преследующих частей 4-й и 13-й армий [637] и главной своей массой уклоняются в сторону группы Кутепова, от которой их отделяет уже расстояние всего в 30 км.

    Группа Кутепова в течение дня 30 октября имела тактический успех. Не тревожимая с тылу 2-й конной армией, сдерживая 52-ю стрелковую дивизию красных своими арьергардами, она всей массой своих двух пехотных и 3 1/2 кавалерийских дивизий (Корниловская, Дроздовская дивизии, 1,2-я кавалерийская дивизии, 1-я Кубанская кавалерийская дивизия и Тереко-Астраханская кавалерийская бригада) обрушилась на две кавалерийские дивизии (6-я и 11-я) 1-й конной армии и две бригады Латышской дивизии. В результате упорного боя в течение целого дня Кутепов отбросил на запад эти силы, пытавшиеся у Агаймана закрыть ему путь на юг, и утвердился в Агаймане. Частный тактический успех белых был налицо, но обстановка не позволяла им извлечь из него больших выгод.

    ?Неустойка? мелитопольского заслона и ускоренный отход его на группу Кутепова заставляет белое командование уже вечером 30 октября отказаться от первоначально поставленной себе цели уничтожения Каховской группы красных. Теперь приходится думать лишь о выводе остатков армии в Крым. Поэтому белое командование и ставит себе эту ограниченную цель, и все его действия отныне будут направлены лишь к прорыву через то кольцо красных, которое сомкнулось за армией Врангеля у Салькова. Эта новая целеустановка определит на последующие дни возникновение двух новых фокусов операции у с. Сальково и с. Рождественское. Ограниченность целей на ограниченном пространстве заставит и нас перенести центр тяжести нашего внимания из плоскости оперативной в плоскость тактическую.

    На фоне крупных событий оперативного значения, имевших место в день 30 октября, эпизодом чисто местного значения и тактического порядка явилась отбитая белыми попытка 51-й стрелковой дивизии штурмовать Турецкий вал. Центр тяжести событий с этого дня определенно переносится к Чонгарскому перешейку. В районе, прилегающем к Чонгарскому перешейку, намечаются уже два новых очага операции: у с. Рождественское и с. Отрада, куда компактной массой устремляется группа Кутепова, чтобы проложить себе путь на юг через вторую пробку, выставленную на ее пути 1-й конной армией. [638]

    Наиболее сохранившаяся группа белых с Мелитопольского направления, в свою очередь, только теперь начинает подходить к Салькову с намерением выбить третью пробку на пути в Крым в виде Южной группы 1-й конной армии.

    За ночь с 30 на 31 октября оперативное положение противника улучшилось, а наше — ухудшилось не в силу тактических успехов Кутепова, а в силу того, что существенные звенья нашего охватывающего кольца из 2-й конной, 4-й и 13-й армий, хотя и тесно увязались между собой, но вместе с тем 4-я и 13-я армии еще более сдвинулись вправо. Это положение дало полную возможность III и Донскому корпусам противника свободно двигаться на соединение с Кутеповым.

    Таков общий результат тех ?трений?, которые встретил замысел т. Фрунзе на пути к своему окончательному осуществлению. Эти ?трения? начали проявляться, как мы видели, еще с 30 октября. Главнейшее из них таково, что его совершенно не мог предугадать командующий южным фронтом, это самопроизвольный выход из оперативной игры в день 30 октября 2-й конной армии; затем рокировка вдоль своего фронта сил 13-й армии, определившая ничтожное ее поступательное движение вперед. Медленность продвижения вперед головы клина 4-й армии как результат сужения ее маневренной полосы сближением внутренних флангов всех трех армий (2-й конной, 4-й и 13-й армий). На фоне этих главных ?трений? привходящим, а не решающим изменение форм проведения операции является ?трение? в роде разделения 1-й конной армией своих сил на две равносильные группы с первоначальным расстоянием между ними в 40 км. Даже в условиях совокупного действия всей 1-й конной армии против группы Кутепова и Канцерова, силы последний все-таки превосходили ее.

    Правда, 6-я армия по расчету времени и пространства могла помочь 1-й конной армии лишь своей Латышской дивизией, но для этого требовалось более энергичное продвижение вперед 52-й и 15-й стрелковой дивизии, которые в этот день особенно медленно продвигались: 15-я стрелковая дивизия тремя своими бригадами на Дорнбург — хут. Круглая — Ново-Репьевка, а 52-я стрелковая дивизия шла в район Успенское — Мальцев — Агайман. Вот почему в день [639] 31 октября группа Кутепова прорывается на Рождественское (схема 22), прикрывшись арьергардами со стороны Агаймана от северной группы 1-й конной армии и Латышской дивизии, которые также на 90° изменили оси своего движения и двигаются теперь с севера на юг, т. е. тоже перешли на ?выжимание? противника. В свою очередь группа Канцерова в Сальковском районе ?выжимает? из него и от Геническа 4-ю кавалерийскую дивизию 1-й конной армии. Положение 4-й кавалерийской дивизии особенно трудно. Рискуя быть прижатой к Сивашу, она вынуждена спешить на присоединение к главным силам 1-й конной армии.

    2-я конная армия сдвинулась наконец с места. Но уже поздно. Она имеет дело лишь с одной Донской кавалерийской дивизией, оставленной в качестве арьергарда. Преследуя эту дивизию, отходившую прямо на юг, 2-я конная армия главной массой своих сил двигалась в Восточном направлении.

    В результате таких оперативных вензелей и, очевидно, наткнувшись на фронт стрелковых дивизий 4-й и 13-й армий, 2-я армия вклинилась между ними, изменила фронт своего движения на 180° и теперь шла уже в линии с ними. Поэтому единый фронт наших армий на севере разорвался самопроизвольно, а не под давлением противника и образовал две группы — меньшую западную из частей 6-й и 1-й конной армий и большую восточную в составе 4, 2-й конной и 13-й армий. Между обеими группами образовался коридор шириной до 45 км, по которому, прикрывшись арьергардами и боковыми отрядами на три стороны, уходила на юг, сближаясь с группой Кутепова, группа в составе III и Донского корпусов противника. Расстояние между обеими группами противника не превосходило 10 км. Разрыв фронта и своеобразное выстраивание обеих групп навстречу друг другу мы опять-таки должны приписать ?трениям?, созданным командованием 2-й конной армией.

    Из-за своеобразного маневрирования 2-й конной армии и без того излишний сгусток сил на внутренних флангах 4-й и 13-й армий еще более уплотнился и оказался уже против совершенно пустого места. Второе, что привлекает наше внимание, это нагромождение в тылу 4-й армии резервов как результат, с одной стороны, первоначальной ее разбросанности в глубину, а с другой — узости ее фронта, на котором она не могла развернуть всех своих сил. [640]

    Не менее своеобразная и оригинальная обстановка создалась и в районе с. Отрада и с. Рождественское.

    Группа Кутепова — сильнейшая по численности — оказалась в тактическом ущемлении с обеих сторон частями 1-й конной армии. Но это ущемление было для нее не столь опасно из-за численного ее превосходства. Наоборот, весьма опасное ущемление грозило в с. Рождественском 4-й и 14-й красным кавалерийским дивизиям, т. е. южной охватывающей группе 1-й конной армии. С фронта им грозила группа Кутепова, а в 10–12 км в тылу у них находилась группа в составе III и Донского корпусов противника. Эта группа 31 октября не успела присоединиться к Кутепову, но положение ее и Кутепова в значительной мере являлось уже упрочнившимся из-за опоздания к главному фокусу боя наших 4-й и 13-й армий. Забота о Чонгарском перешейке спадала с III и Донского корпусов белых, так как на выходах из него успела утвердиться группа Канцерова на Сальковских укреплениях.

    Для обеспечения отхода остатков III и Донского корпусов группа Канцерова далеко выдвинула вперед навстречу начавшей надвигаться вдоль оси железной дороги на Сальково нашей Азовской группе и левому флангу 13-й армии свои конные части, поддержанные пятью бронепоездами.

    Сложившаяся обстановка определяла для белых новые задачи, уже чисто тактического порядка на день 1 ноября. Они сводились: 1) к уничтожению красной перемычки в с. Рождественское, препятствующей соединению обеих групп белых; 2) к удержанию своего выдвинутого положения на Сальковском направлении для обеспечения соединения обеих групп белых и спокойного ухода их в Крым по Чонгарскому перешейку и Арабатской стрелке. Эти две задачи и определяют на день 1 ноября возникновение двух тактических узлов борьбы: в районе с. Рождественское и в районе ст. Сокологорное.

    Действительно, в ночь с 31 октября на 1 ноября Кутепов выбил красные кавалерийские дивизии (4-я и 14-я) из с. Рождественское и соединился с остатками III и Донского корпусов. Теперь его положение в с. Рождественском являлось значительно упроченным. Против него в день 1 ноября будут действовать преимущественно лишь те части, с которыми он имел дело накануне, т. е. 1-я конная армия и Латышская дивизия. [641]

    Все остальные дивизии красных находились от этого фокуса борьбы еще на расстоянии 30–35 км. Опасность (относительную) представляла лишь та часть 13-й армии, которая наступала вдоль железной дороги на Сальково (2-я стрелковая Донская дивизия и часть конницы). Последней удалось было захватить ст. Сокологорное, начав быстрое продвижение по направлению на Сальково.

    Но перенесение линии боя на ближайшие подступы к Геническу и Салькову могло сорвать планомерность отхода белых по узинам Чонгарских переправ и Арабатской стрелки.

    Белому командованию предстояло выиграть еще по крайней мере один день, чтобы успеть переправить в Крым тяжести, излишнюю технику и небоевой элемент. Вследствие этого обе соединившиеся в с. Рождественском группы белых не продолжали своего отхода, а, нанеся ряд коротких ударов нашим передовым частям, остановились и, почти восстановив линию своего фронта, обеспечили себе два выхода в Крым: через Чонгарский перешеек и Арабатскую стрелку.

    Неприятельский флот, появившийся с утра 1 ноября на рейде Геническа, также обеспечивал белым возможность пользоваться Арабатской стрелкой как путем отхода. Но содействие одного флота к отходу белых через Арабатскую стрелку было еще недостаточно. Надлежало иметь перед этой стрелкой достаточно свободный плацдарм, для чего белое командование свернуло на Сальковское направление в район ст. ст. Рыково и Сокологорное две донские кавалерийские дивизии, ранее прикрывавшие отход остатков III и Донского корпусов.

    Эти две дивизии ликвидировали успехи прорвавшейся было к Салькову красной конницы, своевременно не поддержанной своей медленно наступающей пехотой.

    Со стороны же противника мы можем наблюдать здесь весьма редко встречающееся в военной истории маневренное и огневое взаимодействие конницы и флота, так как последний своим огнем отогнал от Геническа устремившиеся на него части красной конницы.

    Посмотрим теперь, как развернулись события вокруг с. Рождественское. 1-я конная армия и Латышская дивизия вступили в бой за это селение еще с раннего утра. Вокруг них начинает образовываться второе полукольцо из красных [642] войск на расстоянии 5–10 км от очага боя. Первое звено этого полукольца в виде 2-й конной армии с полном ее составе уже обозначилось в с. Петровское. Сюда же направляются армия Махно, 1-я кавалерийская дивизия и части 30-й стрелковой дивизии. Во второй раз, как и в день 30 октября, 2-й конной армии представляется случай сыграть решительную не только в тактическом, но и оперативном отношении роль. Ей надлежало обрушиться на группу Донской конницы, действующей на Сальковском направлении, подать руку левому флангу 13-й армии и, увлекая его за собой, сорвать планомерный отход противника в Крым. Но и этот день она проводит в полном бездействии и упускает еще один случай сорвать отход белых. К концу дня 1 ноября в с. Петровское сконцентрировалось огромное накопление частей трех красных армий (2-й конной, части 30-й стрелковой дивизии 4-й армии, 7-я кавалерийская дивизия 13-й армии и армия Махно), присутствующих при ведении боя в с. Рождественское.

    В этом бою Кутепов имел даже некоторый тактический успех, потеснив к северу 2-ю Латышскую бригаду, в силу чего общее начертание его фронта имело форму клина, вытянутого на север.

    Но продолжающееся накопление красных сил в районе с. Петровское, которое даже в связи с медленным продвижением двух стрелковых дивизий 13-й армии (9-й стрелковой и 2-й Донской дивизии) на Сальковском направлении создавало для Кутеповской группы непосредственную опасность к дальнейшему ее пребыванию в районе с. Рождественское, заставило Кутепова начать отход на Чонгарский перешеек и Арабатскую стрелку.

    Отход Кутепова прикрывали Марковская дивизия, одна из Донских дивизий совместно с флотом у Геническа.

    Важно отметить, что отход Кутеповской группы был совершен беспрепятственно, так как наши части, расположенные в с. Петровское, позволили противнику частью своих сил совершить ночной фланговый марш мимо них.

    Дни 2 и 3 ноября являются днями завершения операции. Их тактическое содержание несложно. Противник двумя группами через Чонгарский полуостров и Арабатскую стрелку уходит в Крым. Здесь наше внимание могут привлечь к себе лишь энергичные действия 30-й стрелковой [643] дивизии с подошедшей к ней наконец 69-й стрелковой бригадой 23-й стрелковой дивизии.

    2 ноября эти части сбивают арьергард противника с Сальковской укрепленной позиции, врываются вслед за ним на Чонгарский перешеек, овладевают им и днем 3 ноября останавливаются лишь перед остатками сильно защищаемых противником Чонгарского и Сивашского мостов, отбросив [644] защитников их предмостных укреплений на территорию Крыма.

    Несмотря на огромность своих результатов и полный успех, эта операция рисуется в несравненно более простых линиях, чем предыдущая. В этом сказалось влияние местных условий, определивших собой единственный почти от начала и до конца операции ее оперативный фокус в районе Перекопского перешейка. Они же обусловили и то сравнительно ограниченное количество войск, которое активно могло участвовать в операции.

    Командование Южным фронтом, правильно учитывая условия местности, решило свой главный удар наносить на Перекопском направлении. Для нанесения этого удара оно назначило 6-ю армию. Командование 6-й армией избрало два направления для своих ударов. Одно — прямо на укрепленную позицию противника на Турецком валу, другое — в обход ее по Литовскому полуострову, пользуясь бродами, которые открывались на этот полуостров с материка при благоприятном направлении ветров с суши. Для нанесения удара на Турецкий вал предназначалась сильная 51-я стрелковая дивизия, а по Литовскому полуострову — 15-я и 52-я стрелковые дивизии, 153-я стрелковая бригада 51-й стрелковой дивизии и отдельная кавалерийская бригада.

    Противник, также вполне правильно оценивая значение для него Перекопского полуострова, спешил занять его надежными войсками. Поэтому для смены действовавших на нем частей II корпуса была направлена Дроздовская дивизия, которая подошла к Турецкому валу в ночь с 7 на 8 ноября. Литовский полуостров в то время занимала 1-я бригада 2-й Кубанской кавалерийской дивизии (Фостиков), только недавно прибывшая в Крым из Грузии. К концу же дня 7 ноября наши красные части заняли исходное положение для наступления: 52-я стрелковая дивизия располагалась в районе Чакрак — Перво-Константиновка — кол. Владимировка; 153-я стрелковая бригада стояла в районе с. Строгановка; 15-я стрелковая дивизия заняла районы с. Ивановка — Строгановка; отдельная кавалерийская бригада стояла в с. Строгановка (см. приложение, схема XXIV).

    Сама операция развернулась следующим образом. В ночь с 7 на 8 ноября Дроздовская дивизия белых приступила к [645] смене 13-й пехотной дивизии на Турецком валу, а 34-я стрелковая дивизия, бывшая в резерве II корпуса белых, начала свой отход в тыл. Но почти одновременно с этим 15-я и 52-я стрелковые дивизии и 153-я стрелковая бригада красных форсировали вброд Сиваш и вышли на Литовский полуостров, сбив бригаду Фостикова начали распространяться к выходам с Литовского полуострова. Противник сейчас же повернул на помощь Фостикову 34-ю пехотную дивизию и, сменив 13-ю пехотную дивизию только двумя полками Дроздовской дивизии, двинул в контратаку против красных в общем направлении на Караджанай и остальные два полка Дроздовской дивизии.

    К утру 8 ноября на выходах с Литовского полуострова загорелся упорный бой. В то же время 51-я стрелковая дивизия приступила к артиллерийской подготовке штурма Турецкого вала.

    Атака 51-й стрелковой дивизии на Турецкий вал была отбита. Снова атака была предпринята около полудня в предшествии 15 броневиков, которые около 11 ч двинулись в бой от с. Преображенка на ворота Турецкого вала. Эта атака должна была увлечь за собой пехоту 51-й стрелковой дивизии, которая залегла в 400 шагах от вала. Но пехота, бросившаяся было вперед, была пригвождена к земле огнем неприятельской артиллерии. Зато не удалась и контратака двух полков Дроздовской дивизии в районе Караджанай. Добившись небольшого частного успеха, эти полки в конце концов частично положили оружие и сдались 153-й и 155-й стрелковым бригадам, несмотря на то, что эта атака была также поддержана броневиками.

    Прорыв красных на территорию Крыма привел в движение глубокие резервы противника. Он повернул из Симферополя обратно на Джанкой 6-ю пехотную дивизию и двинул на Перекопское направление части Марковской дивизии, Корниловскую дивизию и конный корпус Барабовича из района Джанкоя. К концу дня 8 ноября части Марковской и Корниловской дивизий уже подходили к тыловой Юшуньской позиции. Конный корпус Барабовича приближался к выходам с Литовского полуострова. Несмотря на отбитые атаки красных на Турецкий вал, тактический успех за день 8 ноября был целиком на их стороне, так как белым не только не [646] удалось сбросить их с Литовского полуострова, но и не удалось воспрепятствовать их распространению в тыл Турецкого вала в направлении на Армянский базар. Положение бригады Дроздовской дивизии на Турецком валу в связи с этим становилось опасным, а потому в ночь с 8 на 9 ноября противник приступил к очищению Турецкого вала. В его распоряжении теперь оставалась тыловая юшуньская позиция, опираясь на которую он решил сделать последнюю попытку для ликвидации прорыва красных сил на Литовском полуострове. Это решение и привело к упорным боям за Литовский полуостров в день 9 ноября, причем обе стороны успели здесь усилиться за ночь.

    У красных на Литовский полуостров переправилась армия Махно. У белых на юшуньской позиции уже устраивались части Корниловской и Марковской дивизий, а к выходам с Литовского полуострова подошла голова конного корпуса Барабовича. День 9 ноября прошел, с одной стороны, под знаком упорной борьбы на выходах с Литовского полуострова, причем атака корпуса Барабовича в 17 ч была отбита, а с другой стороны, немедленного приближения 51-й стрелковой дивизии к юшуньской позиции противника, причем его Дроздовская дивизия уходила под натиском красных в промежуток между озерами Старое и Красное.

    На этом, собственно, и закончились события боевого дня 9 ноября.

    Ночь с 9 на 10 ноября обе стороны использовали к дальнейшему своему усилению на Перекопском перешейке. Все преимущества в этом отношении были на стороне красных: на Литовский полуостров они выводили 16-ю кавалерийскую дивизию 2-й конной армии, которая успела уже сосредоточиться в районе Строгановки, а на усиление 51-й стрелковой дивизии выдвигали из резерва Латышскую дивизию. Белые же могли усилить свое положение только несколькими юнкерскими частями. Части Марковской дивизии сменили Дроздовскую дивизию на перешейке между озерами Старое и Красное. Последняя, по смене, перешла в район разъезда Адаман для усиления собравшихся там белых частей. Дальнейшего разжижения своих частей в районе Джанкоя противник не рисковал сделать, так как он опасался удара 30-й стрелковой дивизии через узкий Сивашский пролив в [647] направлении на Джанкой. Утверждение красных на Литовском полуострове означало выигрыш для них операции. Они получали возможность вести ее в темпе последовательного нарастания своих усилий, вводя в дело свои многочисленные резервы, тогда как белые в борьбе за выходы с Перекопского перешейка и Литовского полуострова израсходовали уже все свои резервы. День 10 ноября начался под знаком проявления наступательной инициативы красными и на Юшуньском, и на Адаманском направлениях. На первом 51-я стрелковая дивизия, еще не дождавшись прибытия Латышской дивизии, уже на рассвете захватила две линии передовых окопов противника. На Адаманском направлении 52-я и 15-я стрелковые дивизии атаковали белых, достигнув ряда местных успехов, но под давлением контратаки белых были не только вынуждены отойти в исходное положение, а даже несколько отступили. На этом и закончились боевые события дня 10 ноября.

    День 11 ноября ознаменовался последней отчаянной попыткой противника восстановить свое положение на Литовском полуострове и выйти в тыл красным на Армянский базар. Противник собрал на Литовском полуострове против наших частей кулак из II армейского корпуса, конного корпуса Барабовича, остатков бригады Фостикова и Дроздовской дивизии.

    Этот кулак с рассветом обрушился на нашу группировку на Литовском полуострове, отбросил ее почти на самую оконечность полуострова, и конный корпус Барабовича начал уже приближаться к Армянскому базару, выходя таким образом в тыл Юшуньской группы красных. Но эта последняя в свою очередь внезапным ударом прорвала последнюю линию юшуньской позиции и начала выходить в тыл группе белых на Литовском полуострове, что вынудило белых к поспешному отступлению под прикрытием заслона из Терско-Астраханской кавалерийской бригады.

    Прорыв юшуньской позиции имел не только тактические, но и оперативные последствия: он знаменовал ликвидацию последнего организованного сопротивления белых и выход красных армий на широкие просторы крымских степей из узин Перекопа. Значение прорыва увеличивалось еще совпадением его по времени с прорывом 30-й стрелковой дивизии [648] красных на Джанкойском направлении, ликвидировать который также не удалось белым{359}.

    Врангелю ничего больше не оставалось делать, как начать свой отход к портам посадки, что он и поспешил исполнить.

    Предстояло перейти к быстрому преследованию противника, однако командование 6-й армии на 12 ноября назначило дневку своим войскам. 13 ноября 4-я и 2-я конная армии были направлены для преследования противника на Феодосию и Керчь, а 6-я и 1-я конная армии — на Симферополь и Севастополь.

    Несмотря на быстроту дальнейшего преследования, отступающим войскам Врангеля удалось уже значительно оторваться от красной армии и, когда 15 ноября авангарды 6-й армии вступили в Севастополь, они застали там уже местный ревком, так как последние суда противника ушли из Севастополя 14 ноября.

    Рассредоточив свою погрузку по всем портам Крыма, Врангель в течение пяти дней, с 10 по 15 ноября, успел произвести эвакуацию своих главных сил и беженцев в количестве до 83 000 чел. Непогруженными остались, однако, почти все военные запасы, отсталые части и большое количество беженцев. 16 ноября 1920 г. войска Красной Армии распространились по всей территории Крыма.

    Борьба в Северной Таврии при огромном численном неравенстве являлась, безусловно, невыгодной для Врангеля. В ней он окончательно надорвал свои силы, что сказалось на устойчивости его войск при обороне Крымских перешейков. [649]

    Оборона перешейков могла бы затянуться и на более долгий срок, если бы лучше были учтены свойства местности и соответственно с ними распределены войска. Заранее разработанного плана эвакуации, по-видимому, не было у Врангеля так же, как его не было и у Деникина. Успешность эвакуации Врангеля по сравнению с таковою же, произведенной Деникиным, зависела от того, что первый имел в своем распоряжении несколько портов, тогда как второй вынужден был производить эвакуацию из одного пункта Новороссийска.

    Эта победа досталась не даром. Борьба за крымские теснины обошлась не без значительных жертв, но зато результаты этой победы были значительны и во внешнем и во внутреннем политическом отношениях. Банкротство внутренней контрреволюции было закреплено историей на кровавых полях Перекопа и Крыма. Изгнание и жалкие интриги отныне становились уделом тех, кто стремился остановить ход истории. Перед Советской страной открылись широкие перспективы мирного хозяйственного строительства. Советское правительство в общественном мнении Европы становилось единственным законным представителем интересов республики рабочих и крестьян. Перекопские события нашли свой живой отклик и в отдаленной от них Риге, повлияв на сговорчивость польской дипломатии при выработке условий окончательного мира с Польшей.

    Таким образом, по своему политическому значению ликвидация армии Врангеля, неразрывно связанная с именем покойного ныне т. Фрунзе, является одной из крупнейших операций войны 1918–1921 гг.

    С крушением Врангелевского фронта закончилась большая Гражданская война, если не считать боевых операций на Дальнем Востоке, завершившихся лишь в 1922 г. освобождением Владивостока. Потерпевшие поражение в большой войне, контрреволюционные силы пытаются продолжать борьбу с советской властью методами малой войны. В этой борьбе они стремятся использовать недовольство крестьянских масс затянувшейся политикой продразверстки. Ставка на кулацкую контрреволюцию заставляет буржуазно-помещичью контрреволюцию менять и демократизировать свои политические лозунги. Такие лозунги, как восстановление ?единой и неделимой России? и помещичьего [650] землевладения, временно снимаются с порядка дня (в дни Кронштадтского мятежа кадет Милюков без всяких колебаний готов идти на политический блок с кулацкими ?вольными советами?).

    Басмачество в Туркестане (1921–1923 гг.), махновщина на Украине (1920–1921 гг.), тамбовское восстание (Антонов — 1921 г.), кулацко-эсеровское выступление в Сибири (1921 г.), белокарельское движение (1921–1922 гг.), вылазка Тютюнника (осень 1921 г.) — в военном отношении, в отличие от большой Гражданской войны, характеризуются отсутствием сплошных фронтов и преобладанием партизанских методов борьбы.

    С другой стороны, в малой Гражданской войне мы имеем налицо и элементы интервенции. Финляндия и Польша, заключив мирный договор с нами, беззастенчиво переправляют на нашу территорию вооруженные банды (белофинские банды в Карелии; организованная Польшей вылазка Тютюнника) и оружие; одну из основных причин затяжки басмачества следует искать в той прямой и косвенной поддержке, которую оказывал британский империализм басмачам в борьбе против советской власти.

    Как в политическом, так и в военном отношении малая Гражданская война представляет большой интерес для военного исследователя. Тактик найдет в ней богатейший материал для изучения партизанских действий.

    Малая война как неизбежный спутник большой Гражданской войны требует к себе, безусловно, пристального внимания военного историка. Однако рамки настоящего труда, преследовавшего цель дать лишь оперативно-стратегический очерк большой Гражданской войны, заставляют нас оборвать свое исследование.

    Над Крымом, ставшим советским, свободно и гордо развеваются знамена победоносной пролетарской революции, в то время, как в туманную даль осеннего моря уплывают жалкие деморализованные остатки армии Врангеля. [651]


Приложение.

    Кампания в Бухаре в 1920 г. и краткий очерк походов 1921 и 1922 гг.

    Общая характеристика обстановки — Хива и Бухара от Февральской революции 1917 г. до восстановления связи Туркестана с Советской Россией — Цели и задачи политики империалистов по отношению к Хиве и Бухаре — Рост внутренних революционных сил в Бухаре; их классовая характеристика — События в Хиве; образование Хорезмской народной республики — Подготовка бухарского эмира к борьбе с революцией — Приготовления красного командования в предвидении бухарской революции — Вооруженные силы обеих сторон — План красного командования — Краткая характеристика театра военных действий — Бухарская революция; поддержка ее советскими войсками — Штурм Бухары — Образование Бухарской народной республики — Гиссарская экспедиция 1921 г.; ее цели и результаты — Вспышка контрреволюции в 1922 г. — Энвер-паша и его лозунги

    Процесс развертывания революции в Средней Азии проходил в исключительно сложной обстановке.

    Февральская революция устранила с поля действия власть царских колонизаторов и поставила лицом к лицу две борющиеся силы: малочисленный, но закаленный пролетариат с одной стороны и буржуазию русскую и местную — с другой. Внутренние противоречия в среде врагов пролетариата сглаживались перед лицом общей для них опасности. Русская буржуазия и ее слуги-соглашатели в борьбе с пролетариатом блокировались с местной буржуазией и феодалами. Обе враждебные революции силы объединились в стремлении не дать многомиллионной массе местного трудящегося населения понять ее подлинные интересы, в стремлении не только [652] удержать массы от революционной борьбы, но наоборот увлечь их, используя отсталость и религиозный фанатизм, на ложный путь с революцией.

    Вскоре активным союзником врагов пролетариата выступил английский империализм, действуя и тайно через своих агентов, и явно путем вооруженной интервенции. В трудной победоносной борьбе пролетариата, приведшей к величайшим сдвигам в жизни народов Средней Азии, видное место занимает уничтожение в союзе с национальными революционными силами одного из важнейших оплотов реакции в Средней Азии — власти эмира Бухары.

    Дореволюционная Бухара была страной отсталого торгового капитала. Носитель государственной власти являлся первым купцом своего государства, будучи монополистом по торговле каракулевыми шкурками. Власть эмира опиралась на класс крупных земельных собственников, купцов и на многочисленное, невежественное и фанатическое духовенство. Эта социальная надстройка всей своей тяжестью давила на только что начинавший складываться в городе класс городской буржуазии и на прочую массу населения — земледельцев и скотоводов-кочевников. Вотчинный уклад жизни, присущий странам с отсталыми формами хозяйства, весьма близкими к средневековой Европе, хорошо сохранялся в Бухаре. Наряду с накоплением богатств в руках отдельных лиц в массах господствовала нищета и невежество. И без того незавидное экономическое положение народных масс продолжало постоянно ухудшаться со времени мировой войны.

    В последние годы перед мировой войной во всем Туркестане вообще и в Бухаре в особенности стало усиленно развиваться хлопководство за счет сокращения посевов прочих кормовых культур, главным образом риса и пшеницы. Последнюю Туркестан и Бухара взамен хлопка получали из Европейской России. Мировая война сократила ввоз пшеницы в Туркестан и Бухару, а Гражданская война прекратила его вовсе. Обеим странам пришлось наспех перестраивать свое сельское хозяйство, значительно сокращая посевы хлопка и вновь засевая вместо него пшеницу.

    С другой стороны, английский империализм мыслил создать себе точку опоры в борьбе с Советской республикой [653] и в Бухаре, и в Хиве. Его агенты заглядывали в Бухару, присматривались к обстановке и старались привлечь на свою сторону влиятельных лиц. Английские оккупационные войска в северной Персии и в Закаспийской области должны были явиться поддержкой активной контрреволюции, если бы она пожелала перейти к решительным действиям. Но и под пятой феодальной реакции в самой Бухаре пробивалась свежая революционная струя. Политические устремления молодой бухарской буржуазии нашли свое выражение в организации партии джадидов. Свое начало она брала еще со времени первой русской революции 1905 г. Эта организация, претерпевая ряд гонений со стороны бухарского и русского правительств, существовала до 1917 г., после чего преобразовалась в младобухарскую партию, которая стояла на платформе радикальных реформ во всех областях народной жизни. Руководители ее с надеждой взирали на советскую власть. Только советская власть несла на своих знаменах лозунг поддержки всех отсталых народностей Востока в их стремлении к национальному и культурному освобождению. Но силы младобухарской партии были еще очень слабы, чтобы самостоятельно выступить на борьбу с режимом эмира. Ей приходилось ждать лучших времен, а пока вести подготовку масс к революционному действию. Экономическая депрессия Бухары давала ряд благоприятных предпосылок для этой подготовки.

    Весной 1920 г. внешняя обстановка в Средней Азии изменилась в неблагоприятную для местной контрреволюции сторону. Успешные и энергичные действия армий Туркестанского фронта, руководимых т. Фрунзе, открыли, прежде всего, широкую дорогу от революционных центров нашего Союза в сердце советского Туркестана. Сохранившаяся в целости Среднеазиатская железная дорога дала возможность 4-й армии Туркестанского фронта быстро ликвидировать силы закаспийской контрреволюции. В то же время в Ферганской области единый до сих пор фронт местной контрреволюции начал раскалываться, с одной стороны, под влиянием нового курса советской политики, пошедшей навстречу населению в некоторых особенностях его бытового и экономического уклада, и, с другой стороны, под влиянием взаимного соперничества местных главарей. [654]

    Несмотря на то что по общей малочисленности наших сил в Туркестане, обширности территории, охваченной бандитизмом, и новизне методов борьбы она носила длительный и упорный характер, видно было, что басмачество{360} в Фергане начинает постепенно терять под собой социальную базу.

    В Хиве летом 1920 г. произошел внутренний переворот. Местный хан был свергнут предводителем туркменских разбойничьих шаек Джунаид-ханом, который пытался занять его место. Позже части Красной Армии оказали поддержку восставшему против насилий Джунаид-хана местному населению, и Хивинское ханство летом 1920 г. преобразовалось в Хорезмскую народную советскую республику. На некоторое время гарнизоны Красной Армии были оставлены в Хиве и в некоторых других населенных центрах Хорезмской республики.

    Таким образом, бухарский очаг контрреволюции в результате всех этих событий оказывался совершенно одиноким, но он сохранял свое значение последнего плацдарма, с которого контрреволюция могла еще попытаться сорвать советское строительство в Туркестане или помешать его мирному развитию.

    Начиная с весны 1920 г., реакционная Бухара начинает исподволь готовиться к возможной борьбе с советской властью. Бухарское духовенство усиленно проповедовало священную войну против неверных. В то же время эмир бухарский спешно готовил свои вооруженные силы к предстоящей борьбе. Еще в феврале 1920 г. он сделал попытку пополнения своей армии путем призыва под знамена части населения, чего раньше никогда не встречалось в бухарской практике. Он усиленно занялся обучением и тактической подготовкой своей армии, в чем ему старательно помогали инструктора из русских белогвардейцев.

    Воссоединение советского Туркестана с основной территорией Союза не означало еще исчезновения всех трудностей, стоявших перед советской властью, и возможности перехода к мирному строительству. Силы Туркестанского фронта были слишком ограничены по сравнению с разнородностью выпадавших на них задач и размером территории. [655] Ближайшими задачами Красной Армии являлись охрана обширнейших сухопутных границ советского Туркестана на протяжении нескольких тысяч километров, борьба с непрекращающимся басмачеством в Фергане, подавление кулацких вспышек в Семиречье, поддержка дружественной нам власти в Хорезмской республике. Таким образом, на случай борьбы с контрреволюционной Бухарой командование Туркестанским фронтом могло располагать только очень ограниченными силами.

    Летом 1920 г. некоторые из этих задач с особой остротой встали перед М. В. Фрунзе. Кривая басмаческого движения в Фергане, то понижавшаяся, то дававшая скачки вверх в течение всей гражданской войны в Туркестане, вдруг быстро пошла кверху. Это обстоятельство являлось весьма выгодным для бухарской контрреволюции — оно оттягивало часть красных сил.

    В Семиречье вспыхивали кулацкие восстания, что связывало находившиеся там силы Красной Армии (3-я Туркестанская стрелковая дивизия). Тыловые сообщения 1-й красной армии, дошедшие до границ Персии и берегов Каспийского моря, пролегали по территории враждебной Бухары и, следовательно, находились под прямой угрозой со стороны последней. Таким образом, напряженности политической обстановки вполне соответствовала и острота стратегического положения.

    В такой обстановке основными задачами политики являлось объединение на платформе советской власти всех наиболее активных и революционно настроенных элементов страны. Вступление Красной Армии в Туркестан вызвало в нем и сопредельных странах, каковой была Бухара, то же явление, которое в течение Гражданской войны мы могли наблюдать на Украине, в Прибалтике и Польше. Это явление заключалось в пробуждении и росте местных революционных сил, в их стремлении из состояния потенции перейти в состояние действия и объединиться между собой. Поэтому вполне естественно, что младобухарское революционное движение, почувствовав почву под ногами, решило перейти от организационных форм работы к активным действиям. Уже в августе 1920 г. в некоторых бухарских городах последовал ряд вооруженных восстаний, причем повстанцы [656] обращались за помощью к советской власти и красному командованию.

    Последнее в свою очередь с часу на час выжидало активного выступления бухарской контрреволюции и имело к этому все основания. М. В. Фрунзе уже в десятых числах августа имел сведения, что значительные регулярные и иррегулярные силы эмира бухарского в количестве до 30 000–35 000 бойцов стягиваются в окрестностях столицы. Невзирая на советы некоторых местных органов власти, рекомендовавших выжидательную политику и осторожность, чтобы не усложнять возможных взаимоотношений с Антантой, командование Туркестанским фронтом приняло решение: в случае необходимости не выжидать нападения эмира, а поддержать революционное движение широких бухарских народных масс и предупредить выступление бухарской армии нанесением удара по наиболее жизненным районам страны. Таковыми районами являлись густонаселенная долина р. Зеравшана с политическим и административным центром страны — г. Старой Бухарой и район Шахрисябз — Гузар. Нанесением удара по Старой Бухаре достигалась двойная цель: не только захват столицы страны, но и разгром живой силы противника, так как почти вся регулярная армия эмира была сосредоточена в Старой Бухаре и ее окрестностях.

    Вооруженные силы эмира бухарского к 20 августа 1920 г. состояли из частей регулярной армии и иррегулярного ополчения. Силы регулярной армии определялись в 8725 штыков и 7580 сабель при 23 легких орудиях и 12 пулеметах. Иррегулярные силы, выставляемые областными правителями (беками), по приблизительному подсчету исчислялись в 27 000 штыков и сабель при 2 пулеметах и 32 орудиях. Артиллерия в большинстве состояла из совершенно устаревших образцов вроде гладкоствольных чугунных пушек, стрелявших чугунными или каменными ядрами.

    В качественном отношении войска эмира стояли очень низко. Военная служба никогда не была в почете в Бухаре. Войска эмира комплектовались наемниками, среди которых было много уголовного элемента. Обучение солдат и командного состава стояло на очень низкой ступени. Попытка пополнить армию путем обязательного призыва дала плачевные [657] результаты. Набор в армию был произведен без всякого учета семейного положения населения путем принудительной разверстки по сельским общинам. Последние во многих случаях либо избавлялись этим путем от нежелательного для них элемента, либо допускали ряд злоупотреблений, назначая в армию членов малоимущих семейств, без учета их семейного и материального положения. Набор в армию, произведенный на таких началах, явился еще одной лишней причиной общего недовольства населения эмирским правительством.

    Против этих сил противника командование Туркестанским фронтом при крайнем напряжении своих сил могло выделить лишь 6000–7000 штыков, 2300–2690 сабель, 35 легких и 5 тяжелых орудий, 8 бронеавтомобилей, 5 бронепоездов и 11 самолетов. В этот подсчет не входят вооруженные силы бухарской революции, которые в августе начали оформляться на территории Бухары.

    Обращаясь к сравнению сил обеих сторон, должно отметить, что на стороне бухарской реакции было только численное превосходство. Но это преимущество уравнивалось сильным техническим превосходством Красной Армии, лучшей боевой качественностью и высокой политической сознательностью ее войск и, наконец, сочувствием к ней широких масс бухарского народа, смотревших на нее как на освободительницу от векового гнета эмира.

    Ко времени начала решительных боевых действий силы эмира располагались в двух главных группах. Регулярная бухарская армия почти полностью сосредоточилась в столице — Старой Бухаре и ее ближайших окрестностях. Войска беков заняли район Китаб — Шахрисябз, прикрывая перевал Тахта — Карача. Через этот перевал проходил кратчайший и удобнейший путь от города Самарканда внутрь страны. Этим путем являлся почтовый тракт из Самарканда через Гузар на Термез, приспособленный для колесного движения на всем своем протяжении в старое время.

    В предвидении вооруженного столкновения с Бухарой, которое становилось неизбежным, командующий Туркфронтом т. М. В. Фрунзе озаботился заранее создать такое исходное положение для своих частей, которое обеспечивало бы нанесение решительного удара по бухарской контрреволюции в кратчайший срок. 13 августа 1920 г. в приказе войскам [658] Туркестанского фронта было указано, что общая политическая обстановка требует от нас готовности выступить активно, когда этого потребуют интересы революции. В предвидении этого выступления в районе г. Нов. Чарджуй сосредоточивалась Чарджуйская группа в составе I пехотного полка, одного дивизиона текинской конницы и I дивизиона легкой артиллерии. Этот отряд усиливался, кроме того, отрядом бухарских революционных войск Кульмцхаметова; в подчинение начальника отряда поступали также Амударьинская флотилия и красные гарнизоны городов Чарджуя, Керки и Термеза.

    В задачу отряда входило закрепление за собой ближайших окрестностей Чарджуя и занятие г. Каракуля, лежавшего вблизи линии железной дороги на полпути от Чарджуя к Старой Бухаре. Особому вниманию начальника отряда поручалась железнодорожная линия на его участке. В то же время флотилия должна была нести крейсерство по р. Амударье на участке от укрепления Керки до укрепления Термез, не допуская никаких переправ на этом участке реки ни в ту, ни в другую сторону. Чарджуйская группа в оперативном отношении подчинялась Самаркандской группе. Эта последняя распределялась на три отдельных группы: Каганскую, в составе всех частей, составлявших гарнизон г. Новой Бухары{361} (Кагана) и г. Карши; в состав этой группы должны были поступить и имевшие прибыть из Туркестана 4-й кавалерийский полк и 1-й Восточномусульманский стрелковый полк; в задачу этой группы должно было войти овладение г. Старой Бухарой. Катта-Курганская группа в составе 2-го Интернационального кавалерийского полка со взводом артиллерии и отрядом бухарских революционных войск должна была сосредоточиться в г. Катта-Кургане не позднее 15 августа; предполагалось в нужное время занять ею Хатырча и Зиаэтдин, а в дальнейшем — г. Кермине. Наконец, на собственно Самаркандскую группу в составе 3-го Туркестанского стрелкового полка 1-й Туркестанской кавалерийской дивизии отдельной тюркской кавалерийской бригады и инженерной роты возлагалось в случае необходимости разбить [660] бухарские войска на Шахрисябз-Китабском направлении и прочно занять район р. Кашка-Дарья.

    В дальнейшем в приказе указывались распределение и сроки сосредоточения технических частей и воздухофлота. Весьма характерно указание приказа о порядке сосредоточения Каганской группы. Части, назначенные для ее усиления, должны были появиться в г. Кагане совершенно неожиданно для противника, пройдя территорию Бухары в эшелонах в течение ночи.

    Этот приказ, намечавший не только исходное положение для частей, но и предстоящие им боевые задачи, был проникнут духом большой решимости. Верно оценивая соотношение своих сил и сил противника в качественном и техническом отношениях, командование фронтом, несмотря на численное превосходство противника, задается сразу двумя решительными целями: оно стремится одним ударом покончить с политическим центром бухарской контрреволюции и ее надежнейшей опорой в виде регулярной армии, выбирая объектом своих действий Старую Бухару. С другой стороны, оно выбирает целью своих действий значительное скопище сил противника, образовавшееся в Шахрисябз-Китабском районе. Оставить его без внимания или ограничиться выставлением против него заслона не представлялось возможным. Однако при существовавшем уже численном неравенстве для этого приходилось еще более ослабить силы, предназначенные для действий против столицы. Отдавая себе полный отчет в этом, командование фронтом уравновешивает численное неравенство сил искусной их группировкой вдоль линии железной дороги. Последняя полностью в наших руках, что дает возможность сосредоточения ударных кулаков в нужном месте и в нужное время. Кроме того, внимание противника и его силы отвлекаются на два противоположных направления: на Самаркандское и на Чарджуйское. В создавшемся исходном положении для обеих сторон армия эмира находилась уже в стратегическом окружении еще до начала военных действий, и командованием Туркфронта приняты были все меры, чтобы это стратегическое окружение быстро превратить в тактическое.

    Бухарская операция М. В. Фрунзе в 1920 г. положила начало ряду операций Красной Армии в Бухаре и в последующие [661] годы. Эти операции имели своей целью либо закрепление первоначальных успехов революции, либо борьба со вспышками местной контрреволюции, пользовавшейся временными колебаниями в настроениях масс на экономической почве и сложностью местных национальных взаимоотношений. Пространственность и труднодоступность театра придавали этим операциям длительный характер. Поскольку условия театра налагали свой властный отпечаток на ход боевых действий, считаем необходимым предварительно дать его краткую характеристику.

    Естественными границами Бухары на севере является Гиссарский хребет, отделяющий ее от Туркестана, на юге — р. Амударья, служащая на значительном протяжении ее границей с Афганистаном, на востоке — возвышенное и бесплодное плоскогорье Памир и на западе — песчаная пустыня, переходящая в пределы Хивы.

    В рамках этих естественных границ страна имеет длину по параллели до 900 км, а по меридиану 250–170 км. По устройству страна не является однородной. Восточная ее часть, начиная от меридиана Гузара, носит сначала холмистый, а затем гористый характер, будучи заполнена отрогами пограничного Гиссарского хребта. Далее идут горные цепи, отходящие от возвышенного плоскогорья Памир. Труднодоступность гор увеличивается по мере движения с запада на восток. Однако нигде они не являются совершенно недоступными, и высота их в пределах Бухары нигде не достигает линии вечных снегов, которая в этих широтах проходит на высоте 12 000–13 000 фут. над уровнем моря. К западу от меридиана Гузара страна имеет равнинно-степной характер, причем к западу от долины Зеравшана равнина переходит в песчаную пустыню, постепенно надвигающуюся на Бухару со стороны Хивы и ежегодно отвоевывающую у культуры некоторое пространство. Этот равнинный характер западной части страны не меняется отдельно брошенным в нее, с северной ее части, небольшим массивом Нур-Атинских гор. Главное затруднение для движения и действий войск на этом театре по всем направлениям возникает не из-за свойства рельефа местности, а из-за безводности многих районов. Безводность же определяет и их пустынность, а следовательно — невозможность рассчитывать на местные средства для продовольствия [662] людей и животных. Животная и растительная жизнь театра сосредоточивается вблизи рек на пространствах, искусственно орошаемых водой, отводимой от этих рек. Эти оазисы в пустыне являются обычно чрезвычайно густозаселенными за счет безводных пространств театра, что определяет неравномерное распределение населения по территории театра.

    Племенной состав населения, примерно определяемый общей численностью в 4–5 млн чел., довольно разнообразен. Преобладающей национальностью преимущественно в западной части страны и господствующей на всем ее пространстве являлись узбеки. Левый, а местами и правый берег реки Амударьи населен туркменами. В Восточной Бухаре преобладают таджики (иранского корня); отдельным оазисом в их гуще в верховьях р. Кафирнигана вкраплено горное воинственное племя локайцев (узбекского корня). В районе Куляба и Бальджуана попадаются кочевья киргизов. В крупных торговых центрах к этим основным племенам примешиваются персы, евреи, русские, особенно многочисленные в г. Бухаре и в городах по р. Амударье.

    В классовом отношении Бухара характеризуется как страна преимущественно мелкокрестьянская. Городской пролетариат находился в зачаточном состоянии. Мелкая и средняя торговая буржуазия также сосредоточивается в крупных центрах. Туземная интеллигенция немногочисленна. Сословие духовенства многочисленно и не утратило своего влияния на массы; молодое его поколение не чуждо новой идеологии и до некоторой степени являлось попутчиком революционной буржуазии.

    Культурный уровень населения очень низок и падает по мере продвижения на восток, где население еще не вполне приобрело привычку оседлости и легко бросает последнюю. Этот уровень культуры объясняет религиозный фанатизм населения и восприимчивость его к агитации темного и невежественного духовенства.

    В культурных районах преимущественное занятие массы сельского населения — земледелие; в степях — скотоводство. Выше отмечен общий характер Бухары как страны преимущественно безводной. Тем большего внимания заслуживают ее водные артерии. Главнейшие из них — Зеравшан, Амударья, Кафирниган-Дарья — образовали как бы [663] рамку, внутри которой разыгрались наиболее решительные операции.

    Наибольшее значение в ходе предстоявших операций имели правые притоки р. Амударьи, пересекающие главнейшие пути вторжения в Восточную Бухару. Общей характерной их особенностью являются чрезвычайно бурное и быстрое течение, быстрые подъемы воды (каждые сутки) в зависимости от дневного таяния снегов на Гиссарском хребте, откуда все они берут свои истоки, изменчивые и непостоянные броды.

    В Западной Бухаре преобладали колесные, в Восточной — почти исключительно вьючные пути. Последние в горных районах во многих местах были устроены в виде карнизов, лепившихся по ребрам отвесных скал и висевших над пропастями. При продвижении по таким карнизам следовало опасаться, чтобы противник не разрушил их спереди и сзади двигающегося по ним отряда и таким образом не поймал его в ловушку. Железнодорожная сеть страны исчерпывалась отрезком Среднеазиатской закаспийской железной дороги, прорезывавшим Западную Бухару на участке от Чарджуя до станции Зера-Булак, и ответвлением этой главной магистрали до г. Карши. Прочие железнодорожные линии, только что к концу мировой войны законченные русским правительством на Гузар — Шахрисябз — Керки — Термез, были основательно разрушены местным населением во время большого антирусского движения 1918 г.

    Крупные населенные пункты в Бухаре были немногочисленны. Политическое и административное значение принадлежало гг. Старая Бухара (столица), Карши, Гузар, Байсун, Душамбе, Куляб. Все города были обычного азиатского типа. Город Старая Бухара как столица являлся наиболее сильно укрепленным. Укрепления Бухары состояли из массивной зубчатой стены высотою до 10 м и толщиной у основания до 5 м.

    Хотя стена была сделана из глины с небольшой добавкой камня и кирпича, но от времени она затвердела до очень значительной крепости и могла свободно выдерживать огонь полевой артиллерии. Внутри город представлял из себя узкий и запутанный лабиринт улиц, переулков и тупиков, прерывающихся еще более запутанными и крытыми сверху базарами. Все эти улицы и переулки вели к небольшому [664] открытому пространству в центре города. На этом пространстве возвышалась солидная цитадель четырехугольного начертания с несколькими весьма высокими и массивными башнями, по местному носившая название ?Арка?. Башни ?Арка? и ряд высоких минаретов солидной постройки, высоко поднимаясь над общей массой глинобитных, невысоких построек города, давали противнику ряд хороших наблюдательных пунктов. В наружной стене города имелось несколько ворот в виде узких перекрытых сверху проходов, которые вели внутрь города. На несколько километров в окружности столица была окружена садами, загородными домами, эмирскими летними дворцами с их парками и прудами, огромными кладбищами и глинобитными стенами, что делало характер окружающей местности закрытым и пересеченным. Каган (или Новая Бухара), являвшийся предместьем столицы и лежавший от нее в 12 км, был небольшим городком европейского типа, соединенным со столицей веткой железной дороги и плохим каменным шоссе. В большей или меньшей степени и все города Бухары по своему типу и характеру укреплений приближались к столице (схема 23).

    Стратегическое значение как узлы путей имели г. Чарджуй (один из величайших в мире железнодорожных мостов), г. Карши — узел путей, лежащий на кратчайшем расстоянии между Афганистаном и Туркестаном, конечная станция железной дороги — г. Керки, укрепление которого замыкало путь по левому берегу р. Амударьи из Афганистана на Чарджуй, с. Дербент у подножья Ак-Кутальского перевала в развилине путей на Восточную Бухару и Термез. Последнее укрепление замыкало удобную переправу из Бухары в Афганистан. В Восточной Бухаре значительным узлом местных путей являлся г. Куляб.

    Климат страны резко континентальный. Летом жара достигает 68° по Реомюру. Низкие и болотистые места, а также рисовые плантации являются рассадником губительной тропической малярии, от которой сильно страдали неаклиматизированные войска.

    Таким образом, пространственность театра, его бездорожье, безводность, трудные климатические условия — все вместе взятое должно было влиять на чрезвычайную длительность [665] и трудность операций, если предоставить противнику время для использования всех этих свойств в выгодную для себя сторону. Характерные особенности театра допускали движения и действия значительных войсковых частей лишь по определенным направлениям. Эти направления иногда были значительно удалены друг от друга. Отсюда вытекает значение вопроса связи и трудности ее организации и поддержания. В подобных условиях управление не могло иметь характера точного регулирования движения войск по дням, с постановкой им определенных задач на каждый день. В области управления уклон приходилось переносить на проявление самодеятельности начальника, давая ему общую идею операции и предоставляя широкую инициативу в ее выполнении. Если под этим углом зрения оценить все распоряжения М. В. Фрунзе для Бухарской операции, то мы увидим, что они вполне отвечали этим характерным условиям театра. Действительно, в основу его плана было положено стремление к скорейшему уничтожению всей организованной вооруженной силы противника.

    События бухарской революции продолжали развиваться настолько быстро, что уже 25 августа командование фронтом отдало свой приказ № 3667, который определил активное содействие Красной армии с вооруженными силами революции. Политическая цель операции была определена т. Фрунзе как ?революционная братская помощь бухарскому народу в его борьбе с деспотией бухарского самодержца?. Начало операции назначалось в ночь с 28 на 29 августа. Чарджуйская группа должна была оказать содействие бухарским повстанцам по овладению г. Старым Чарджуем, а затем должна была бросить свою конницу на переправы Нарызым и Бурдалык через р. Амударью, чтобы перехватить всех беглецов, в том числе эмира и членов правительства, если бы они попытались спасаться бегством по этим путям в Афганистан. В этих же целях надлежало захватить г. Каракуль и железнодорожную станцию Якки-тут. Попутно с этими действиями отряда достигалось утверждение революционной власти по Амударье от хорезмской границы до Термеза включительно. Начальник Каганской группы т. Белов, по получении первых сведений о революционном перевороте в Старом Чарджуе, должен был двинуть свои части на [666] столицу и загородный эмирский дворец Сатара-Махасса, в 5 км северо-восточнее Бухары, где ?решительным и сокрушающим ударом уничтожить все военные силы старобухарского правительства и не позволять противнику организовать новое сопротивление?. В особую задачу входил захват самого эмира и его правительства. Прочие группы и отрады должны были выполнять задачи, указанные в директиве от 12 августа. Задача Самаркандского отрада расширялась в том отношении, что поступавший в распоряжение этого отрада 7-й стрелковый полк после разгрома группировки противника в районе Шахрисябз-Китаб должен был овладеть районом Карши — Гузар, чтобы помешать остаткам войск Шахрисябзского бека уйти на Шарабад в восточные горные бекства.

    Дальнейшие события начали развиваться в сроки, предусмотренные этим приказом. В ночь 28 августа закончилось сосредоточение всех сил Каганского отрада. Тогда же бухарскими революционерами был захвачен г. Старый Чарджуй, а части Чарджуйского отряда т. Никитина двинулись на переправы через Амударью, Наразым и Бурдалык и овладели ими 31 августа. В то же время особый отрад в составе 5-го стрелкового полка, сводной роты 8-го стрелкового полка и дивизиона 16-го кавалерийского полка был двинут из г. Нового Чарджуя на г. Каракуль.

    Каганская группа перешла в наступление между 6 и 7 часами утра 29 августа. Она наступала двумя колоннами. В состав правой (восточной) входили 10-й и 12-й стрелковые татарские полки, 1-й кавалерийский полк, четыре орудия, 53-й автоброневой отрад, бронепоезд № 28. Эта колонна наступала от г. Кагана по шоссе и железнодорожной ветке на юго-восточную часть городской стены, где находились Каршинские ворота.

    Левая колонна (западная) в составе 1-го Восточномусульманского стрелкового полка, стрелкового и кавалерийского полков отрада особого назначения при двух легких орудиях, высадившись в 14 км западнее ст. Каган, наступала на юго-западные Каракульские городские ворота. Таким образом, наступление было поведено одновременно на два противоположных пункта, что нельзя признать правильным, учитывая общую малочисленность наших сил. Артиллерийская группа, состоявшая из взвода крепостных 152-мм пушек на [667] платформах и 122-мм батареи, должна была поддерживать наступление правой колонны (схема 24).

    Однако в первый день наступления она расположилась на предельной дистанции, поэтому ее огонь имел малые результаты. Для обороны каждых из ворот с прилегающими участками городской стены противник располагал силами до 2000–3000 бойцов и, кроме того, подвижным резервом вне города, в районе Сатара-Махасса, в количестве до 6000–8000 бойцов. Колонны медленно продвигались по пересеченной местности, встречаемые огнем и контратаками противника, и в первый день наступления успели лишь приблизиться к городским укреплениям, но не могли овладеть ими. В таком же положении прошел и день 30 августа.

    31 августа в район Старой Бухары подошел Каракульский отряд и 2-й стрелковый полк с двумя батареями. В этот день руководство действиями всех сил над Бухарой было объединено в руках командующего 1-й армией Г. В. Зиновьева. Командование решило главный удар теперь наносить на Каршинские ворота, подготовка штурма которых артиллерийским огнем начата была еще 30 августа, причем тяжелая [668] артиллерия была подтянута ближе к городу. В течение 31 августа командование группой сосредоточило против Каршинских ворот, вблизи которых в это время была уже пробита брешь, почти все свои силы, оставив в левой колонне только стрелковый полк (1-й Восточномусульманский), сводную роту 8-го стрелкового полка и кавалерийский полк отряда особого назначения.

    В 5 ч 1 сентября правая колонна двинулась на штурм Каршинских ворот, который на этот раз закончился успехом: после упорного уличного боя к 17 ч того же дня Старая Бухара перешла целиком в руки советских войск. Однако эмира в городе уже не оказалось. Еще в ночь на 31 августа он покинул свою столицу под охраной отряда в 1000 чел. и направился в северо-восточном направлении на город Гыдж-Дуван.

    Катта-Курганский и Самаркандский отряды в это же время успешно справились с возложенными на них согласно директиве от 12 августа задачами. Дальнейшие операции сводились к организации погони за эмиром и его приближенными{362}. Однако им удалось проскользнуть между преследовавшими их красными отрядами и найти себе временное убежище в Восточной Бухаре. Взятие Бухары и бегство эмира знаменовали победу бухарской революции. Первым шагом победоносной бухарской революции явилось провозглашение Бухарской народной советской республики, наподобие того, как это было сделано в Хорезме.

    Операция по ликвидации власти эмира заняла не более недели, причем основная цель операции была полностью достигнута. Освобожденная от векового гнета реакции Бухара вступила на широкий путь мирного советского строительства. Быстрота и энергия, с которыми была проведена операция, и ее успех явились результатом той тщательной и вдумчивой подготовительной работы, которая всегда отличала т. Фрунзе как полководца. Бухарской контрреволюции был нанесен решительный удар. Все последующие операции Красной Армии в Бухаре свелись к ликвидации остатков этой [669] контрреволюции. Пространственность театра и его трудные условия наложили на эти операции свой отпечаток в том отношении, что они сильно затянулись во времени. В целях окончательного изгнания из пределов Бухары бывшего эмира, засевшего с кучкой приверженцев сначала в Байсуне, а затем в Душанбе, и советизации Восточной Бухары советские войска, преодолевая все препятствия и неблагоприятные условия местности и климата, в 1921 г. в так называемой гиссарской экспедиции продвинулись в глубь Восточной Бухары и окончательно выбросили эмира и его приверженцев из пределов Бухарской народной республики. Однако эта экспедиция, предпринятая в виде рейда одной кавалерийской дивизии с приданными ей небольшими пехотными частями, не дала прочных результатов в силу отсутствия планомерной работы по политико-административному закреплению тыла. Наши колонны, совершив несколько далеких походов в самые глухие места Восточной Бухары, к наступлению осени вынуждены были отойти на зимние квартиры ближе к своим базам, так как в силу плохого обеспечения и организации тыла им начало угрожать стратегическое истощение. Советизацию Восточной Бухары закрепить не удалось, чем и воспользовалась местная контрреволюция на следующий год.

    В 1922 г. местная контрреволюция, пользуясь отходом от революции части ее случайных попутчиков, вновь пыталась поднять голову. Она нашла себе идеолога и руководителя в лице Энвера-паши, одного из бывших деятелей младотурецкой партии. Появившись в Восточной Бухаре ранней весной 1922 г., Энвер-паша пытался увлечь за собой народные массы лозунгами панисламизма. Эта попытка не удалась. Народ не пошел за ним, и Энвер-паша остался лишь во главе бандитских шаек, которые не особенно желали считаться с его авторитетом. Контрреволюционная деятельность Энвера-паши в Восточной Бухаре была прекращена новым походом туда Красной Армии. В нескольких боях Энвер-паша был разбит и при попытке бегства убит в стычке с одним из наших отрядов. [670]


Литература

    Анишев Н. Очерки истории гражданской войны. — Ленинград, 1925.

    Антонов-Овсеенко В. А. Записки о гражданской войне. Т. I. — Москва, 1924 г. Т. И. Москва, 1928 г.

    Батурин. Н. Красная Таманская армия. Станица Славянская Кубанско-Черноморской области. 1923.

    Берзин. Этапы в строительстве Красной Армии. — Харьков, 1920.

    Болдырев В. Г. Директория, Колчак, интервенты. — Новосибирск, 1925.

    Венцов С., Белицкий С. Краткий стратегический очерк гражданской войны 1918–1920 гг. — М., 1923.

    Ворошилов К. Сталин и Красная Армия. — ГИЗ, 1929.

    Гай. На Варшаву. — ГИЗ, 1928 г.

    Гинс. К. Сибирь, союзники и Колчак. — Пекин, 1921.

    Голубев. Врангелевские десанты на Кубани. — ГИЗ, 1929.

    Деникин А. И. Очерки русской смуты. Т. IV. — Берлин, 1925. Т. V. — Берлин, 1926.

    Денисов. Гражданская война на юге России 1918–1920 гг. Кн. 1. — Константинополь 1921.

    Добрынин. Борьба с большевизмом на юге России. Участие в борьбе донского казачества. — Прага, 1921.

    Егоров А. И. Львов — Варшава. — М., 1929.

    Ерусалимский А. Десять лет капиталистического окружения СССР. Кн. третья. — М., 1928.

    Зеленов Н. П. Трагедия северной области. — Париж, 1922.

    Какурин Н. Как сражалась революция. Т. I. — М., 1925. Т. II, 1926.

    Какурин Н. Е., Меликов В. А. Война с белополяками. — М., 1925 г.

    Калинин. Под знаменем Врангеля. — Ленинград, 1925.

    Кирдецов. У ворот Петрограда. — Берлин, 1921.

    Клюев. 1-я Конная армия на Польском фронте в 1920 г. — Л., 1925.

    Крицман Л. Героический период великой русской революции. — М., 1925.

    Левидов М. К истории союзной интервенции в России. — Л., 1925.

    Ленин В. И. Собр. соч., т. VII, XV — XVIII. — М., 1923.

    Лукомский. Воспоминания. Т. II. — Берлин, 1922.

    Людендорф. Мои воспоминания о войне 1914–1918 гг. ГИЗ. Т. I. 1923. Т. И. 1924.

    Маргулиес Вл. Огненные годы. — Берлин, 1923.

    Маргулиес М. С. Год интервенции. Кн. I. — Берлин 1923. Кн. П. — Берлин, 1923.

    Меликов В. А. Марна — (1914) Висла — (1920) — Смирна (1922). — М., 1928 г.

    Меженинов. Начало борьбы с поляками на Украине в 1920. — М., 1925.

    Надежный. — На подступах к Петрограду летом 1919 г. — М., 1928 г.

    Немирович-Данченко. В Крыму при Врангеле. Факты и итоги. — Берлин, 1929.

    Пионтковский С. А. Гражданская война в России. — М., 1925.

    Подшивалов И. Гражданская война на Урале 1917/18 г. — М.., 1925.

    Путна. К Висле и обратно. — М., 1927.

    Раковский Г. Н. Е стане белых. — Константинополь, 1920.

    Рафес М. Два года революции на Украине. — М., 1920.

    Родзянко А. П. Воспоминания о северо-западной армии. — Берлин 1921.

    Сахаров. Белая Сибирь. — Мюнхен, 1923.

    Свечников М. С. Борьба Красной Армии на Северном Кавказе. — М., 1926.

    Сергеев. От Двины к Висле. — Смоленск, 1923.

    Слащев Я. Крым 1920. — М., 1923.

    Слащев Я. Требую суда и гласности. — Константинополь, 1921.

    Соколов К. Н. Правление генерала Деникина. — София, 1921.

    Тухачевский. Поход за Вислу. — М., 1923. [671]

    Фрунзе М. В. Собр. соч., т. I. — М., 1929.

    Шапошников. На Висле. — М., 1925.

    Шейдеман Ф. Крушение германской империи. — М., 1923.

    Шустов Б. Крымская АССР (Госплан). — М., 1927.

    Эйдеман. Воспоминание о боевых действиях 13-й армии (рукопись).

    ?Архив русской революции? (изд. Гессена). — Берлин 1922/23. Изд. Гессена. Т. II, V, IX, XIV, XV.

    Боевая работа Красной армии и флота. — М., 1923.

    Борис Савинков перед военной коллегией Верховного суда СССР. — М., 1924.

    Военно-историческая комиссия: Материалы. Том II. — М., 1921.

    Военно-исторический сборник. Труды комиссии по исследованию и использованию опыта войны 1914–1918 гг. Выпуск 3-й. — М., 1920 г.

    Военный сборник общества ревнителей военных знаний. Кн. I. — Белград, 1921.

    Гражданская война 1918–1921 гг. Т. II (Военное искусство Красной Армии). — М., 1928.

    Гражданская война в России 1918/19 гг. Стратегический очерк наступательной операции Южного фронта за период январь — май 1919 г.: Труды комиссии по исследованию и использованию опыта войны 1914–1918 гг. — М., 1919.

    Доблестная защита Петрограда в октябре 1919. — М., 1921.

    Историческо-стратегический очерк XVI армии. — Могилев, 1921.

    Киiвський Истпарт. Пiд гнiтом нiмецького iмперiялiзму. 1927.

    Комиссия по исследованию и использованию опыта мировой и гражданской войны. Гражданская война: Материалы по истории Красной Армии. Т. I. — М., 1923. Т. II. — М., 1923.

    Материалы истпартов.

    Отчеты об операциях Красной армии и флота. — М., 1920.

    Белое дело. Т. VI. — Берлин 1928.

    Сборник трудов ВНО при высших академических курсах высшего комсостава РККА. — М., 1923.

    Сборник трудов военно-научного общества при Военной академии РККА. Кн. I. — М., 1921. Кн. И. — М., 1922. Кн. III. — М., 1923. Кн. IV. — М., 1923.

    Собрание оперативных телеграмм, приказов и распоряжений главнокомандующего Восточным фронтом т. Вацетиса. — М., 1918.

    Центрархив. Последние дни колчаковщицы. — М., 1926.

    Черная книга. — Харьков, 1925.

    Le Bolchevisme en Russie. Livre blanc anglais. — Paris, 1919.

    Jacques Sadoul. Notes sur la Revolution bolchevique. — Paris, 1919.

    Arciszewski. Ostrog. Dubno. Rowno. Walki 18 dyw. piech. z honna armja Budiennogo. Stud. takt. hist. wojn polsk. 1918–1921. T. II. — Warszawa, 1923.

    Biernacki Miecz. Dzialania armji konnej Budiennogo w kampanji polsko-rosyjskiej 1920 г. — Warszawa, 1924.

    Cialowiecz. Maneuwr na Mosyrs i Kalinkowicze. Stud. takt. z hist, wojen polsk. 1918–1921. — J. V. Warszawa, 1924.

    Kukiel Marjan. Bitwa pod Woloczyskami. Stud. takt. z hist. wojen polsk. T. II. — Warszawa, 1923.

    Kutrzeba T. Bitwa nad Niemanem. Stud. takt. z hist, wojen polsk. T. II. — Warszawa.

    Livre rouge recueil des documents politiques relatifs aux relations entre la Russie et la Pologne. 1918–1920. — Moscou, 1920.

    Pilsudski Josef. Rok 1920. — Warszawa, 1924.

    Stachiewicz Julian. Dzialania zaczepne c-ciej armji na Ukrainie. Stud, operacyjne z hist. wojen polsk. 1918–1921 rr. T. I. — Warszawa, 1925.

    Szaptycki Stan. Front Litewsko-Bialorvski. — : Krakow, 1925.

    Wladyslaw Sikorski. Nad Wisla i Wkra. Lwow-Warszawa. — Krakow, 1928.

    Rouquerol. L'aventure de 1'amiral Koltchak. — Paris, 1929. [672]


Примечания

{1} См. приложение, схема I.

{2} Этой задачи армии выполнить не пришлось, так как она в большей своей части была отправлена на Дон.

{3} Исключением были латышские стрелковые части. Сформированные в свое время ?верноподданически? и ?патриотически? настроенной латышской буржуазией, использовавшей для формирования этих частей ненависть латышского крестьянина к помещику-немцу, эти части еще в мае 1917 г. открыто встали на сторону большевиков. Сохранив при демобилизации старой армии свои кадры, латышские стрелковые части в ходе Гражданской войны выделялись своей высокой сознательностью и боеспособностью (лево-эсеровский мятеж, Казань, орловская операция, Каховка, Перекоп).

{4} Административное деление территории.

{5} Сокращенное его название — Румчерод.

{6} Сговорчивость, проявленную румынами в это время в отношении Бессарабии, некоторые авторы (см.: Анишев. Очерки истории Гражданской войны 1917–1920 гг. — Л., Госиздат, 1925, с. 101) объясняют не столько их неудачей под Рыбницей, сколько давлением на них антантовской дипломатии, имевшей целью таким образом сделать советское правительство более склонным к идее воссоздания противогерманского фронта. Нам не удалось найти документальных подтверждений этой точки зрения.

{7} Норвежский полковник Генерального штаба Шнитлер в своей книге ?Мировая война 1914–1918 гг.? (Берлин, 1926), написанной им в известной части на основании его личных наблюдений (Шнитлер в качестве военного атташе находился при австро-германском командовании), дает следующую характеристику задач австро-германской оккупации и того напряжения, которого потребовала оккупация от стран согласия:

    ?Центральные державы должны были решить на востоке крупные задачи. Они должны были разбить большевиков на Украине, в Крыму, на Кавказе и в Финляндии. Они вторглись в Россию и оккупировали значительную часть страны и многие важные города, как Киев, Одесса и Севастополь. Они продвинулись до Кавказа. Юг России должен был дать им хлеб, Кавказ — нефть. Но для этого оказалось необходимым, чтобы центральные державы сохранили на востоке значительные силы, в то время как на западе шла борьба не на жизнь, а на смерть. Войска, оставшиеся на востоке, находились под влиянием того брожения, в котором жили народы России... Достижения оккупации оказались меньшими, чем ожидались?.

    Шнитлер перечисляет причины, умалившие значение оккупации и обратившие ее в конечном счете против стран согласия: разложение под влиянием большевистской пропаганды австро-германских войск (перебрасываемые на запад эти войска приносят туда настроения усталости и жажду мира), эгоизм (?) крестьянства, сокращение продовольственных припасов в стране, вызвавшее даже на юге в городах продовольственные затруднения, пропаганда Антанты (?), многочисленные военнопленные, возвращающиеся из России (одна Австрия дала до 2 млн военнопленных)... Несмотря на карантины, через которые пропускаются военнопленные, большевистская пропаганда, приносимая возвращающимися военнопленными, проникает в самые глухие углы страны.

{8} Австрийские корпуса перешли в наступление 28 февраля.

{9} Как он пишет во II томе своей книги ?Записки о Гражданской войне на Украине?.

{10} Наша работа по исследованию событий, которые связаны с австро-германской оккупацией, затрудняется отсутствием достаточно исчерпывающих исследований, характеризующих действия оккупационных войск. В австрийских и германских военных журналах появился лишь ряд отдельных статей, причем в этих статьях основное внимание уделялось таким вопросам, как разлагающее влияние большевистской пропаганды на оккупационные войска и борьба с этой пропагандой. Вышедшая в Германии мемуарная литература также очень скупо характеризовала действия и состояние австро-германских войск в этот период (Людендорф, Гофман и др.). Ряд авторов отмечают неподготовленность австро-германских войск к действиям в своеобразных условиях эшелонной войны. Из числа журнальных статей мы считаем необходимым отметить статью полковника Драгони ?Австро-венгерские операции по оккупации Украины в 1918? (Австрийский военный журнал. — Вена, 1928, май — июнь). Полковник Драгони, бывший начальник штаба XII австрийского корпуса, сообщал ряд интересных фактов как о боевых действиях его корпуса на Украине, так и о той обстановке, в которой развертывались действия корпуса. Начав 28 февраля из района Гусятино — Сатанова — Подволочиск свое продвижение на Украину, XII корпус уже 6 марта у Слободки встречает первое серьезное сопротивление красных войск. Передовые эшелоны корпуса, довольно беспечно двигавшись по железной дороге, подвергаются внезапному огневому нападению красных, в результате чего под Слободкой, по свидетельству полковника Драгони, развернулся довольно серьезный бой. Потери немцев и австрийцев в этом бою — 7 офицеров и 430 солдат убитыми. Бои 7 марта, развернувшиеся в районе ст. Бирзула, снова потребовали от оккупантов серьезных жертв — 90 убитых и 600 раненых... Несмотря на тот высокомерный тон, с которым полковник Драгони подходит к своему неорганизованному противнику, читатель находит в статье ряд примеров, свидетельствующих о мужественном сопротивлении оккупантам первых частей Красной Армии и красногвардейских отрядов (длительные бои в районе Николаева и Херсона). Автор статьи рассказывает и о том содействии, которое оказали оккупационные войска своему бывшему противнику ген. Щербачеву (командующий царскими войсками на Румынском фронте), по словам полковника Драгони, пробравшегося в апреле с отрядом 1500–2000 офицеров на Дон к Краснову. Сторонник войны с Германией до победного конца, ярый патриот Щербачев в результате оказался под покровительством германского командования.

{11} ?Иногородними? в казачьих областях назывались жители, не принадлежавшие к казачьему сословию. К ним относилось также малоземельное и безземельное крестьянство казачьих областей.

{12} Эти отряды составляли 1, 2-ю и 3-ю армии красных, но были настолько малочисленны, что каждая из них могла быть названа собственно отрядом.

{13} К формированию этой армии в Ростове-на-Дону приступил сначала ген. Алексеев в конце 1917 г., а затем к нему присоединились бежавшие из Быховской тюрьмы генералы Корнилов и Деникин. Армия формировалась на основе добровольчества, главным образом из офицерства и юнкеров, а также из буржуазной молодежи на средства крупной буржуазии и отчасти держав Антанты. Это определяло ее в высшей степени контрреволюционный характер. Армия стояла на платформе антантовской ориентации.

{14} Такое количество приводит ген. Деникин в своих ?Очерках русской смуты?. Проверить эти данные по другим источникам нам не удалось.

{15} Эта просьба являлась результатом соглашения между чехо-словаками и французским правительством, заключенного еще в конце 1917 г. Согласно этому соглашению чехо-словацкий корпус должен был явиться основанием чехо-словацкой армии, предназначавшейся для действий на Западном фронте Первой мировой войны (французском). Во главе этой армии должно было стоять французское командование (подробности см.: Rouquerol. L'avcnture de 1'amiral Koltchax, Payot. — Paris, 1921).

{16} В своей книге Rouquerol (L'aventure de 1'amiral Koltchak, Payot) прямо говорит, что первоначально французская дипломатия усиленно советовала чехо-словакам следовать во Францию через Архангельск. Действительно, отбрасывая в сторону интересы интервенции, которые требовали присутствия чехо-словаков на востоке, в их прямых выгодах было стремиться именно к Архангельску: в то время он являлся ближайшим к Франция русским морским портом. На мурманском побережье были уже войска Антанты; там же находились огромные склады снабжения всякого рода.

{17} 28 мая белогвардейцы попробовали активно выступить в Томске. Эта попытка была легко ликвидирована местной Красной гвардией и рабочими. Но 31 мая к Томску подошли части чехо-словаков, и город перешел в их руки.

{18} Книга ген. Рукероля проливает свет на подробности иностранной интервенции в Сибири. Версию о каком-либо подробно разработанном и заранее согласованном плане о фактическом осуществлении интервенции теперь приходится отбросить. По-видимому, более определенные перспективы имело французское правительство, стремившееся занять руководящую роль в сибирской контрреволюции. Поэтому оно поспешило направить в Сибирь ген. Жанена в качестве командующего армией, вокруг которой должны были оформиться силы сибирской контрреволюции. Но английское правительство с той же целью, но только без войск и без ведома французского правительства, послало в Сибирь английского ген. Нокса. Когда оба правительства осведомились об этих миссиях, им пришлось путем переговоров разграничить будущие сферы влияния ген. Жанена и Нокса. Первый должен был вступить в начальствование всеми союзными и русскими белыми войсками к западу от Байкальского озера и в Восточной России. Нокс получал назначение начальника тыла, действующего по указаниям ген. Жанена и должен был заняться подготовкой обмундирования и снаряжения для армии на 100 000–200 000 чел. В ведении Нокса должно было быть формирование и обучение Белой русской армии. Таким образом, не до начала интервенции, а после ее начала и после разграничения функций между различными державами начал обрисовываться оперативный план интервенции в Сибири. Он сводился в крупных чертах к следующему. В Европе Антанта ставила своей целью первоначально обеспечить свои сообщения с севером России путем занятия в качестве опорных пунктов Мурманска и Архангельска; в дальнейшем, опираясь на эти пункты и за завесой союзников, надлежало приступить к формированию Белой русской северной армии и стремиться к соединению с чехо-словацкими силами на линии р. Волги. В Азии роль объединенного начала для всех сил контрреволюции возлагалось на чехо-словацкий корпус. Последний вместе с русскими контрреволюционными частями должен был стремиться к соединению с десантом союзников в Архангельске, а на юге войти в связь с вооруженными силами южной контрреволюции.

    Выполнение первой части плана, т. е. соединение сил, действующих на севере от Архангельска и на востоке со стороны Сибири, должно было осуществиться не позднее наступления зимы 1918/19 г.

    Характерно, что авторы этого плана, главную роль в создании которого сыграл французский Генеральный штаб, считали, что главный удар должен наноситься со стороны Архангельска. Чтобы понять мотивы предпочтения Архангельску, следует иметь в виду, что активностью в этом районе французский Генеральный штаб предполагал упредить и обезвредить возможный активный маневр германцев из Финляндии в сторону Мурманска и мурманского побережья.

{19} О размахе политико-агитационной работы, достигнутом в кратчайший срок, свидетельствуют следующие цифры: обычный тираж ?Уральского рабочего?, органа Уральского областного комитета большевиков, 5000 экземпляров; месяц спустя, т. е. в начале июля 1918 г., его тираж утроился (15 000). С 10 по 28 июня распространено 28 248 брошюр и 2 688 000 воззваний. С 25 июня по 3 июля распространено 23 025 книг и брошюр и 217 650 разных воззваний. С 3 по 9 июля распространено 21 779 книг и брошюр и 168 000 воззваний.

{20} Эти цифры весьма показательны для суждения о действительном военном масштабе событий в начале Гражданской войны и о колоссальных достижениях советской власти в отношении строительства вооруженных сил.

{21} Муравьев вступил в фактическое командование Восточным фронтом 18 июня 1918 г. Его деятельность на фронте была очень кратковременна. Ему удалось 19 июня, лично командуя небольшим отрядом, отбить обратно у чехо-словаков Сызрань и провести ряд организационных мероприятий: наметить образование четырех армий, отдать приказ о сведении разнотипных организаций в армиях в штатные однотипные единицы (полки, батареи, эскадроны). После ликвидации мятежа левых эсеров в Москве Муравьев 9 июля в своем приказе призывал войска к исполнению революционного долга, но в то же время сам бежал в Симбирск, где объявил о войну Германии, потребовал поддержки местного совета и приказал войскам своего фронта перестроить фронт на запад и двигаться на Москву. Поддержки Муравьев не нашел и вынужден был застрелиться.

{22} Главнокомандующим вооруженными силами белых на Восточном фронте в первоначальный период кампании на нем был ген. Болдырев. Чехо-словаки временно подчинялись ему в оперативном отношении до прибытия ген. Жанена. Ген. Болдырев в своих воспоминаниях (Директория, Колчак, интервенты. — Сибкрайиздат, 1925) указывал причины, побудившие его остановиться на Северном операционном направлении. Их можно свести к следующим основным положениям:

    1. Сепаратизм белых южан был слишком заметен; при этих условиях задача выхода на фронт Саратов — Царицын, что повлекло бы за собой установление оперативного взаимодействия между восточными и южными белыми армиями, являлась непосильной для одной ?народной армии? Комуча;

    2. Северное белое правительство приветствовало Уфимскую директорию как всероссийскую власть и приглашало установить оперативную связь с его силами. В военно-экономическом отношении выбор северного направления открывал путь на Котлас, где имелись некоторые запасы. Далее по Двине устанавливалась связь с Архангельском, являвшимся богатым источником боевого снабжения;

    3. Пермское направление по времени скорее можно было усилить сибирскими формированиями и чехо-словацкими эшелонами, подходившими из Сибири. Болдырев не указывал, что Северное направление представлялось более желательным и для чехов, и для военных представителей держав Антанты. Нетрудно видеть из объяснений Болдырева, что вопрос о всероссийском первенстве не менее интересовал Уфимскую директорию, чем правительство южной контрреволюции. Политическому местничеству были принесены в жертву жизненные интересы южных и восточных белых армий.

{23} В глубоком тылу за этими силами на пространстве между озером Байкалом и Великим океаном имелось до 100 000 японских, американских, английских, сербских и прочих войск, с которыми местное население вело упорную партизанскую войну. Эти войска находились под командой японского ген. Отани. Однако японская дивизия ген. Оба, занимавшая Забайкалье, не подчинялась Отани, а получала директивы непосредственно из Токио (см. книгу ген. Рукероля).

{24} Сибирская армия белых в это время заканчивала еще свое формирование и находилась в глубоком тылу.

{25} Эта медленность, как мы узнали из книги Рукероля, проистекала не из субъективных свойств характера ген. Пуля, а в силу несоответствия его сил и средств поставленной ему цели. Согласно единодушному мнению военных представителей Антанты в Архангельске, ген. Пулю для развития энергичного наступления необходимо было, по крайней мере, еще 5 батальонов. Ни английское, ни французское высшие командования не могли дать их. Обратились к высшей военной инстанции союзников — маршалу Фошу. Последний считал целесообразным, чтобы США отправили эти пять батальонов из Америки прямо в Архангельск. Однако правительство США отклонило эту просьбу. Таким образом, вопрос об отправке пяти новых батальонов в Архангельск разросся до международного события. Коалиция Антанты в этом случае разделяла судьбу всех коалиций, а пока дипломатические и военные канцелярии Старого и Нового Света обменивались между собой нотами и проявляли соревнование в бюрократизме и волоките, ген. Пуль стоял на месте и ждал.

{26} Краснов в письме к императору Вильгельму выдвигал следующие основные линии своей внешней ?политики?: 1) независимый Дон со включением Таганрога, Царицына и Камышина, 2) уплата большевиками по требованию Германии издержек Дону, 3) нейтралитет Дона в войне между Германией и Антантой и т. д. (Аншиев. Очерки истории Гражданской войны 1917–1920 гг., с. 154). Однако в своих зарубежных статьях Краснов утверждал, что основной его целью и тогда было стремление к походу на Москву для восстановления ?единой и неделимой России?.

{27} В. И. В. — ваше императорское величество.

{28} В. В. Д. — Всевеликое войско Донское.

{29} К. Е. Ворошилов в своей работе ?Сталин и Красная армия? (Госиздат, 1929, с. 9) по этому поводу писал:

    ?Тов. Сталин развивает колоссальную энергию и в самое короткое время из чрезвычайного уполномоченного по продовольствию превращается в фактического руководителя всех красных сил Царицынского фронта. Это положение получает оформление в Москве, и на т. Сталина возлагаются задачи ?навести порядок, объединить отряды в регулярные части, установить правильное командование, изгнав всех неповинующихся? (из телеграммы РВСР с надписью: ?Настоящая телеграмма отправляется по согласованию с Лениным?).

{30} По некоторым источникам, численность этой армии доходила до 20 000 чел.

{31} Всеукраинский ревком после занятия Украины австро-германцами временно обосновался в Курске.

{32} Фактически в районе восстания единой власти так и не было создано. Гражданская часть правительства во всей своей работе ориентировалась на восток — на Петровское правительство Бичерахова, в то время как командование войсками (полковник Федюшкин) стремилось установить связь с Добровольческой армией.

{33} Новороссийск был занят германо-турецким отрядом в связи с общей оккупацией германцами Крыма, а турками и германцами — Закавказья и Грузии. В Новороссийске оккупантов влекло желание овладеть судами Черноморского флота. Однако при приближении германцев часть кораблей была потоплена своими командами, а другая часть вернулась в Севастополь.

{34} Скоропадский — бывший генерал царской армии.

{35} Людендорф. Мои воспоминания, т. II, с. 191, 192, 297.

{36} Там же, с. 296.

{37} В районе Харьковской губернии оперировали отряды Сахарова — Саблина численностью около 6000 бойцов; в районе Полтавщины — отряды Сердюка численностью около 2000 бойцов; в районе Екатеринославской губернии и Северной Таврии — отряды Котова и Махно общей численностью до 15 000 бойцов; в северной части Херсонской и Одесской губерний — части Григорьева численностью 8000 бойцов.

{38} Ленин В. И. Собр. соч., 1923, т. XV, с. 421.

{39} См. Аншиев, с. 185.

{40} Там же, с. 186.

{41} Последние две цифры заимствованы из книги Анишева (с. 181).

{42} Бригада — 3 стрелковых полка 3-батальонного состава, 1 легкий артиллерийский дивизион — 3 батареи (12 орудий), 1 саперная рота, рота связи, обоз.

{43} Материалами для этого расчета явились доклады главкома Вацетиса от 23–25 февраля 1919 г. № 849/оп (Архив Красной армии, дело 34 806) и приложение к его докладу № 500/м от 20 декабря 1918 г. (Архив Красной армии, дело 34 805), а также труд М. С. Свешникова ?Борьба на Северном Кавказе?.

{44} Там же.

{45} См. приложение, схема III.

{46} Деникин А. И. Очерки русской смуты, т. IV, с. 38–39.

{47} Архив Красной Армии, дело № 22 (протоколы и доклады).

{48} Фактическое изложение этих событий не совсем совпадает с данными, которые приводятся Деникиным в его книге ?Очерки русской смуты? (т. V). Деникин утверждает, что еще в декабре им была переброшена в Донецкий бассейн 3-я стрелковая дивизия под командой ген. Май-Маевского. Выброшенная первоначально в район Юзовки, она имела своей задачей прикрыть в связи с уходом немцев левый фланг донских войск и организовать оборону Донецкого бассейна. Деникин не указывает точно сроков прибытия 3-й дивизии Май-Маевского в Донецкий бассейн, но в дальнейшем подчеркивает, что уже в средних числах января группа Май-Маевского, последовательно усиленная основными ударными частями Добровольческой армии (с Корниловским, Марковским, Дроздовским, Самурским полками), занимает главными силами район Юзовки, выдвинувшись в Харьковском направлении до Бахмута и Константиновки и в Бердянском — до Пологи. В течение февраля группа Май-Маевского усиливается Кавказской дивизией ген. Шкуро, 1-й Кубанской дивизией ген. Петровского, 1-й Терской дивизией и другими частями, освободившимися на Северном Кавказе в связи с разгромом 11-й красной армии, — иначе говоря основными частями так называемой Кавказской Добровольческой армии, возглавлявшейся ген. Врангелем.

    Эта переброска основных частей Добровольческой армии в Донецкий бассейн явилась яблоком раздора между Врангелем и Деникиным. Начальник штаба Врангеля Юзефович, а затем и Врангель, находившийся в это время на излечении, еще в феврале настаивали на сосредоточении главных сил Добровольческой армии на Царицынском направлении. Их план сводился к тому, чтобы, прикрывшись с севера Донской армией, всеми силами Добровольческой армии решительно выдвинуться к Царицыну и установить на Волге единый фронт с наступающим Колчаком. По мнению Врангеля, это должно было привести к созданию наиболее благоприятной стратегической ситуации для дальнейшего согласованного действия сил южной и сибирский контрреволюции против Москвы. Деникин отклонил этот план как авантюристический. Неизбежный, по его утверждению, разгром Донской армии привел бы к выходу красных войск к северу через Новочеркасск и Ростов на сообщения Добровольческой армии и быстро ликвидировал бы ее успехи в Царицынском направлении.

{49} Всего было образовано четыре стрелковые дивизии (№ 1–4), а вся конница была сведена в Кубанско-Терскую конную дивизию.

{50} Директива главкома Вацетиса от 4/1 1919 г.

{51} Дальнейшие события на Крымском участке развертывались следующим образом. Попытки частей Крымско-Азовской армии в начале апреля оказать сопротивление на Перекопском перешейке были ликвидированы красными частями Украинского фронта. 10 апреля последние занимают узловую станцию Джанкой. Развал крымского правительства усиливается революционным брожением в союзническом флоте, которое в Севастополе выливается в демонстрацию (20 апреля) французских матросов против войны. К концу апреля части Крымско-Азовской армии, переформировавшиеся в дивизию, при поддержке французского флота задерживаются в юго-восточном углу Крыма на Акманайских позициях, удерживая за собой Керченский полуостров.

{52} Очищение греко-французскими войсками Одессы лишь условно может быть названо добровольным. Для характеристики положения оккупантов под Одессой считаем целесообразным привести несколько выдержек из V тома деникинских ?Очерков русской смуты?: ?Неуверенность в своих войсках наложила совершенно пассивный отпечаток на стратегию французского командования, которое сосредоточило все свои силы в Одессе ближе к транспортам, выставив на дальних подступах лишь надежные заслоны?, — жалуется Деникин. Он весьма неодобрительно отзывается также и о боеспособности греко-французских частей. В середине февраля изменивший Петлюре атаман Григорьев повел наступление неорганизованными бандами силой в 1700 человек с 3 орудиями на Херсон, занятый I батальоном греков и ротой французов с 2 орудиями. Несколько дней длился бой, главной тяжестью легший на греков; под прикрытием прибывших на поддержку двух батальонов и огня судовых орудий союзнический отряд, понесший большие потери, был посажен на транспорт и увезен в Одессу... Вслед за Херсоном уже без всякого давления противника союзники с большой поспешностью бросили и Николаев. ?Через несколько дней (в марте) союзники понесли новое поражение в Вознесенском направлении у станции Березовка. Атакованные большевиками (повстанцами. — Ред.), они начали беспорядочное отступление, оставив 6 орудий, 5 танков, бросая раненых, обозы и амуницию?. Деникин не скрывает своего разочарования в помощи союзников. На страницах своих очерков он неоднократно жалуется на высокомерное отношение представителей французского командования к его представителям. Примеры, приводимые им, действительно достаточно убедительно рисуют методы хозяйничанья оккупантов на берегах Черного моря — методы, которые способны выводить из равновесия даже Деникина.

{53} На Нарвском направлении действовала 6-я стрелковая дивизия. Красная эстонская дивизия только еще формировалась.

{54} Численность ее достигла 25 000 штыков и сабель. Армия состояла из двух пехотных дивизий и русского белогвардейского Северо-Западного корпуса.

{55} В это время в Восточной Галиции на чехо-словацкой границе между чехо-словаками и поляками происходили споры из-за пограничной линии, и, наконец, до окончания спора с немцами на границе с Силезией также приходилось держать войска.

{56} Состав северного корпуса перед началом его наступления — 4700 штыков, 1100 сабель, 11 легких орудий (Надежный. На подступах к Петрограду. — Госиздат, с. 34). Против этих сил красное командование на Нарвском участке располагало силами в 2700 штыков, 160 сабель, 12 легких и 6 тяжелых орудий (там же, с. 35). Столь слабое обеспечение Нарвского направления объясняется тем, что центр внимания советского командования и центр тяжести приложения его сил был перенесен в сторону Финляндии, активного выступления которой ожидали с весны 1919 г. (тот же источник).

{57} Мы не можем согласиться с утверждениями, встречающимися в военной литературе, что выступление Юденича явилось, главным образом, результатом давления Англии. Отдавая должное этому бесспорному давлению, мы считаем необходимым подчеркнуть, что октябрьское выступление Юденича вызывалось целым рядом обстоятельств, неумолимо толкавших его на мероприятия, которые могут быть охарактеризованы лишь как стратегия ?вабанк?. Основные из этих обстоятельств:

    а) нарастающие противоречия между боровшейся за свою ?независимость? эстонской буржуазией и Юденичем как носителем идеи ?единой и неделимой России?; эти противоречия не могли быть смягчены и бутафорным Северо-Западным правительством Лианозова, созданным в течение 45 минут по приказу английского генерала;

    б) близость мира между Эстонией и РСФСР, который мог быть сорван лишь успешным наступлением Юденича. Угроза такого мира со всей резкостью ставила перед Северо-Западной армией проблему создания своей собственной базы (Петроград);

    в) противоречия и раздоры внутри самой армии Юденича (например, оппозиция Булак-Булаховича Юденичу);

    г) неподготовленность Северо-Западной армии к зимней кампании.

    Несоответствие сил поставленным задачам Юденич стремился компенсировать стремительностью натиска и быстротой маневра. В своем стремительном движении к Петрограду он сознательно идет на недостаточное обеспечение фланга и тыла своей операции (II корпус круто поднимается на помощь I, оставив на Псковском и Лужском направлениях лишь слабые заслоны). Эта ставка на ошеломляющий удар, стремление возможно скорее дорваться до Петрограда придает всей октябрьской операции Юденича характер какого-то набега. Ставка на быстроту маневра и выигрыш во времени, на стремительность наскока и ошеломляющую силу такой стремительности заставляет Юденича отказаться от всяких других планов операции, требующих большего количества времени, хотя и менее рискованных (например, план Родзянко). Уверенность Юденича и англичан в успехе была настолько велика, что к моменту выхода частей I корпуса к Пулковским высотам английское радио оповестило весь мир о взятии Ленинграда и дало подробное описание той торжественной встречи, какая, якобы, была оказана Юденичу ?благодарным?населением.

{58} Первый удар Юденича пришелся по слабой, еще находившейся в стадии формирования 19-й дивизии и малочисленной, неподготовленной, к тому же, к обороне 2-й дивизии. В полках последней за исключением сравнительно сильного по своему составу 7-го Самарского полка, по целому ряду данных (в том числе и рассказов участников), к этому времени насчитывалось от 200 до 300 штыков, занимавших по фронту 6 и больше километров. Следует также учесть, что к началу операции имелось налицо некоторое ослабление политического аппарата армии. Внимание Петрограда, как и всей страны, в это время привлекал Южный фронт. Туда были брошены новые партии мобилизованных коммунистов и пролетариев Питера; туда же была брошена и часть работников 7-й армии. Недостаточно высокий уровень политической работы армии может быть охарактеризован и таким фактом, как далеко не удовлетворительные результаты проведенной в сентябре в рядах 7-й армии партийной недели, давшей всего 3000 человек, и то, главным образом, за счет Петроградского гарнизона.

{59} Для характеристики насыщенности фронтов Гражданской войны даже на ударных направлениях приводим следующий расчет: протяжение фронта белых от Турийского завода до тракта Екатеринбург — Кунгур (включительно) равно 240 км; плотность живой силы на 1 км фронта равна от 183 1/3 штыков и сабель до 195 5/6 штыков и сабель; у красных при таком же примерно протяжении фронта на 1 км его приходилось 125 штыков и сабель.

{60} Ворошилов К. Е. Сталин и Красная армия. — Госиздат, 1929, с. 18.

{61} Из книги Рукероля мы узнаем, что появление Колчака на исторической сцене в качестве диктатора, а следовательно, полного распорядителя всех вооруженных сил контрреволюции вовсе не нравилось французскому правительству. При Колчаке ген. Жанен, еще не успевший доехать до Омска, оказывался на положении как бы ?безработного?, поскольку раздражительный, несдержанный и стремившийся вмешиваться во все мелочи командования адмирал не склонен был делиться с кем-нибудь правами верховного военного командования. Хотя Рукероль и уверяет в своей книге, что в результате переговоров Жанена и Колчака последний предложил Жанену вступить в командование войсками восточного противобольшевистского фронта, но мы считаем это маловероятным. Во всяком случае Жанен после объезда фронта, получив невыгодное впечатление об его устойчивости, якобы отказался от этого назначения. В итоге в установление взаимоотношений между Колчаком и Жаненом вмешался Верховный союзный совет, который уполномочил Жанена выполнять роль оперативного комиссара при Колчаке. Ни один план крупной операции не мог быть осуществлен иначе, как с ведома ген. Жанена. Если это было действительно так, то французский Генеральный штаб несет еще большую оперативную ответственность за последующие неудачи белых, как и их командование.

{62} Туркестанская армия, как известно, присоединилась к войскам красного Восточного фронта по занятии ими Оренбурга. Слабая ее численность (12 000 бойцов) заставляла неоднократно поднимать вопрос об ее расформировании или сведении в дивизию. Однако разрешение вопроса затянулось до окончания решительных операций на Восточном фронте.

{63} Взято с округлением. Точная цифра бойцов 2-й армии — 22 700 чел.

{64} Составлено на основании данных в деле № 336 (Архив Красной Армии).

{65} Эта группа образована 19 марта 1919 г. под командованием т. Фрунзе в составе 1, 4-й и Туркестанской армий.

{66} Подробности окончательного оформления контрманевра Южной группы рисуются в следующем виде. 7 апреля командвост С. С. Каменев по прямому проводу спросил согласия т. Фрунзе на объединение под его командованием 1, 4, 5-й и Туркестанской армий. Согласие было дано, и тотчас же т. Фрунзе на небольшом совещании установил в общих чертах основную идею своего плана. Фрунзе настаивал на немедленном начале операции, не дожидаясь сосредоточения всех сил, предназначаемых главкомом на Восточный фронт (25, 31, 33, 35, 2-я стрелковые дивизии), на что потребовалось бы еще около месяца.

{67} Эта директива встретила возражения Фрунзе в том смысле, что точные указания фронтом задач для каждой из его армий делают излишним объединение в его лице управления ими, поскольку лишают его определенной оперативной самостоятельности.

{68} 2-я стрелковая дивизия в это время лишь подходила по железной дороге к Самаре. К 19 апреля там сосредоточилось всего 5 полков этой дивизии. Она нуждалась в пополнении.

{69} Протяжение фронта — 80 км; на 1 км фронта — 145 1/4 штыков и сабель.

{70} Общий резерв группы — 74-я стрелковая бригада — посчитан в составе своей дивизии.

{71} Протяжение фронта — 120 км; на 1 км фронта — 200 штыков и сабель.

{72} На 1 км фронта приходится 32 1/7 штыков и сабель.

{73} 25 апреля один из отрядов противника даже захватил этот пункт.

{74} Один полк 2-й стрелковой дивизии был брошен на Мелекес, один — направлен на Симбирск, где находился штаб Восточного фронта, а один из полков главком Вацетис еще на пути свернул в Глазов на усиление 3-й армии. В дальнейшем командование Восточным фронтом направило на Мелекес и подходившую бригаду 4-й стрелковой дивизии.

{75} 31-я стрелковая дивизия была двухбригадного состава.

{76} По-видимому, командование фронтом рассчитывало на скорое прибытие 33-й стрелковой дивизии из Астрахани и 1-й стрелковой дивизии из центра страны, которые Главное командование перебрасывало на Восточный фронт и предполагало ими усилить группу Фрунзе взамен взятых из нее частей, тем более что по новому замыслу командования Восточным фронтом наступление группы Фрунзе должно было начаться по окончании маневра против Сергиевской группы противника. Последующие события не оправдали этих предположений. Однако непосредственным их результатом было, как мы упоминали, направление бригады 4-й стрелковой дивизии главкомом не на Алатырь, как первоначально ходатайствовало командование фронтом, а на Мелекес.

{77} Более широкие действия Северной группы армий, по мысли командвоста, должны были начаться по окончании весенней распутицы. По-видимому, Северная группа должна была выполнить самостоятельно такую же операцию по ликвидации противостоящего ей противника, которая теперь начиналась Южной группой. В своих донесениях главкому командвост указывал, что для этого потребуется усиление 3-й армии одной, а 2-й — двумя бригадами. Отсюда можно сделать вывод, что командование Восточным фронтом в оценке возможного размаха операции Фрунзе предвидело доведение его до параллели Уфы и таким образом мыслило выполнить свою задачу в целом ряде последовательных операций. Учитывая пространственность театра и разброску на нем сил, это, конечно, являлось единственно возможным способом действий.

{78} Для подкрепления вышеприведенного нами утверждения о начавшемся внутреннем развале в армии белых весьма интересны подробности разгрома их 11-й пехотной дивизии. Он начался с перехода на сторону красных 41-го пехотного полка, перебившего предварительно всех своих офицеров, за исключением четырех, которых солдаты считали своими за их крестьянское происхождение и за продолжительное проживание в тех же местностях, откуда происходили солдаты.

{79} Итак, 5-я армия за время с 11 по 19 мая получила целый ряд взаимноисключающих указаний. 11 мая Самойло предусматривал нацеливание ее прямо на север для действий по тылам группы противника, ведущей борьбу за рубеж р. Вятки, затем 14 мая сворачивает ее на Белебей, 17 мая вновь ворочает прямо на север, а 19 мая уклоняет на северо-восток. Такие методы управления вызвали горячий протест ее командующего М. Н. Тухачевского. Вместе с тем в том назначении, которое Самойло давал 5-й армии, можно усмотреть отказ его от самостоятельной операции Северной группой армий, которую Каменев мыслил осуществить ударом 2-й армии в направлении Сарапуль — Воткинск и ударом 3-й армии в охват правого фланга противника. Некоторые исследователи (Огородников) указывали, что Самойло в этом случае явился лишь простым исполнителем распоряжений главкома Вацетиса.

{80} Тов. Фрунзе был несогласен с этой обстановкой. В телеграмме № 01645 от 19 мая он настаивал на немедленном проведении операции с целью овладения районом Уфы. После этого последовала директива Самойло от 19 мая о продолжении преследования. Она и директива от 18 мая и определили задачи армий фронта на время Уфимской операции. Эти задачи изложены нами в начале главы.

{81} На Шенкурском направлении действовали американские части. Они, как и прочие войска интервентов, за исключением английских, постепенно покинули Северный фронт в течение весны и лета 1919 г.

{82} Эти силы состояли из русских белогвардейских и английских войск. Войска прочих интервентов (американцы, французы, итальянцы) покинули Северный фронт еще ранее.

{83} По поводу этого направления движения 5-й красной армии на Красноуфимск см. в предшествующей главе директивы этой армии, данные т. Самойло.

{84} Таким образом Южной группе предстояло еще три дня простоять на месте.

{85} Эта операция фронта проводилась вновь под руководством его бывшего командующего С. С. Каменева, так как А. А. Самойло был отозван 29 мая 1919 г.

{86} План по форсированию Уральского хребта был принят командованием Восточного фронта 22 июня, а 5-я армия начала свою операцию в ночь с 23 на 24 июня. Можно предположить по расчету времени, что перегруппировку она выполнила раньше, в порядке почина своего командования, и эта группировка уже готовой данной вошла в план командвоста.

{87} По свидетельству бывшего военного министра сибирского правительства барона Будберга, замысел и разработка этого плана принадлежат начальнику штаба Колчака ген. Лебедеву. Последний крупными военными специалистами старой армии, пребывавшими как-то в тени и не у дел при ставке Колчака, расценивался очень низко с точки зрения своего оперативного творчества из-за неумения наладить управление крупными войсковыми соединениями. Ссора Лебедева с Гайдой была одной из причин ухода в отставку Гайды, этого наиболее талантливого самородка в белом стане. В частности, главный недостаток замысла челябинской операции Будберг видел в том, что сложный по замыслу план требовал первоклассных по боеспособности и выучке войск и начальников с хорошо развитым военным интеллектом. Ни тех, ни других у Колчака не было. Подробности см. Архив русской революции, 1924, т. 14–15 (Записки Будберга); сборник ?Белое дело? (Берлин, 1926, ст. Иностранцева).

{88} Неудача под Челябинском свидетельствовала о начале агонии белого Восточного фронта. Рукероль следующим образом характеризует этот фронт во время его летнего отступления 1919 г.: ?Фронты огромного протяжения занимались войсками, находившимися в состоянии полного разложения. Население в тылу этих войск было готово к немедленному восстанию. Бои имели место чрезвычайно редко. Чаще всего дело сводилось к партизанским стычкам. Часто вместо применения оружия обе стороны прибегали к братанию? (с. 122–123).

{89} Фронт и ближайшие тылы колчаковских армий в то время представляли следующую картину: набранные наспех пополнения с Урала расходились кто куда, унося с собой оружие. Сопротивляемость фронта, превратившегося в редкую паутину, окончательно пала, и войска быстро катились на восток, отбирая у населения для этой цели подводы.

{90} Дивизии 5-й армии форсировали р. Тобол на широком фронте: 26-я стрелковая дивизия — в районе Усть-Уйская — Озерная и Звериноголовская; 27-я стрелковая дивизия — в районе Утяцкая и 5-я стрелковая дивизия — в районе г. Курган.

{91} По вопросу о группировке главных сил 5-й армии между командармом 5-й (Тухаческий) и командвостом (т. Ольдерроге) произошли крупные разногласия. Опасаясь охвата своего правого фланга и, наоборот, желая выиграть фланг противника, командарм 5-й решил вести свои главные силы вдоль Звериноголовского тракта, т. е. вдоль крайнего правого фланга армии. Но командвост, повторно настаивая, приказал группироваться вдоль железной дороги Курган — Петропавловск.

{92} Здесь надо отметить то отношение сибирского крестьянства к Красной Армии, которое проявилось в этом случае. В Челябинской губернии без всякого нажима местного административного аппарата, который еще только организовался сам, на призыв добровольно явились 24 000 бойцов. Они почти целиком влились в ряды Красной Армии.

{93} До последнего времени история о выдаче Колчака Политическому центру имела несколько версий. Одной из наиболее распространенных была версия о том, что выдача Колчака была произведена чехо-словаками с прямого согласия ген. Жанена и верховных комиссаров союзников. Рукероль в своей книге приводит документально обоснованное изложение обстоятельств выдачи Колчака. Согласно Рукеролю, дело происходило так. Когда в Иркутске начались бои между войсками Колчака и сторонниками нового ?революционного правительства?, Колчак был уведомлен представителями Антанты, что чехо-словацкие войска сохранят свой нейтралитет в этом конфликте, тем более что несколько раньше, а именно 21 декабря 1919 г., была перехвачена телеграмма Колчака атаману Семенову, с которым Колчак успел примириться и которому теперь приказывал всеми мерами задержать отступление чехов, не останавливаясь перед взрывами мостов и туннелей на сибирской магистрали. Японское военное командование устранилось от подписания этого уведомления Колчаку. Однако Колчак, пребывание которого в Нижне-Удинске сделалось невозможным из-за революционного брожения в этом городе, выразил желание быть доставленным в Иркутск, чтобы вступить в личные переговоры с Политическим центром. Тогда ген. Сыровой, командовавший чехо-словацкими войсками, охранявшими линию железной дороги, получил задачу от представителей Антанты принять все меры к безопасному доставлению Колчака в Иркутск. Когда поезд последнего прибыл на ст. Иркутск, там уже находился батальон японских войск. Командир последнего заявил, что он имеет задачу защищать правительство, т. е. в данном случае Колчака и его министров, но по сложившейся обстановке считает это невозможным. По словам Рукероля, чехо-словацкое командование было того же мнения. Оно считало, что стремление и в дальнейшем продолжать охрану Колчака поведет к вооруженному конфликту между чехо-словаками и восставшими. Этот же конфликт был запрещен чехам их правительством. С этой точкой зрения согласился и ген. Жанен, и Колчак был выдан.

    Полагаем, что дальнейшее изложение Рукеролем мотивов, почему именно Жанен вынужден был согласиться на выдачу Колчака и не мог поступить иначе, не представляет особого интереса, а важно лишь для Жанена в целях самооправдания перед буржуазными историками.

{94} Эту дивизию командюж Гиттис 24 января 1919 г. бросил в Красный Яр, чтобы подтолкнуть ею Камышинскую группу 10-й армии. 8 февраля она сосредоточилась в Красном Яре, и в этот же день остатки Царицынской группы противника сдались под Арчедой. 14-й дивизии больше нечего было делать в Красном Яре, и ей затем пришлось опять нагонять свою армию походным порядком. Несомненно, что эта дивизия за то время могла быть с большим успехом использована в Донбассе.

{95} Первоначально командовал 10-й армией. Был назначен командюжем 21 января 1919 г. вместо т. Славена.

{96} На участке Царицын — Поворино взорвано 6 железнодорожных мостов. На участке Воронеж — Ростов-на-Дону взорван мост у Евстратовки, который удалось исправить только 6–7 мая 1919 г.

{97} Гражданская война в России 1918–1919 гг.: Стратегический очерк наступательной операции Южного фронта за период январь — май 1919 г. — М., 1919, с. 34.

{98} Согласно данным нашей разведки, к 23 февраля в Донбасс прибыло 13 добровольческих эшелонов, а к 1 марта силы добровольцев в Донбассе исчислялись в 17 000–18 000 чел.

{99} Необходимо подчеркнуть крайне тяжелое положение, которое создалось в центральной по своему положению 9-й армии красных к моменту ее выхода к берегам Донец. Тылы этой армии, состоявшей из трех дивизий, оторвались, осев в том районе, откуда начали свое наступление. При продвижении 9-я армия прошла через район, зараженный сыпным тифом; некоторые части подошли к Донцу, потеряв от 40 до 50 % своего личного состава больными и умершими. Выход к Донцу, приведший к скученности частей в станицах и хуторах, прилегавших к реке, вызвал новую вспышку сыпняка.

{100} Партизанские части и дивизии этой армии были сведены в две номерные дивизии — 41-ю и 42-ю стрелковую. В состав армии включены 13-я стрелковая дивизия и подходившая 9-я стрелковая дивизия, первые эшелоны которой начали прибывать в район расположения армии только 25 марта. Конница армии была сведена в отдельную кавалерийскую бригаду.

{101} Ген. Деникин (?Очерки русской смуты?) утверждал, что на всем Северном фронте ?вооруженные силы юга России?, включая сюда и участок нашей 10-й армии, состояли всего из 42 000–45 000 штыков и сабель. Группу Май-Маевского — так называемую Кавказскую Добровольческую армию — он к этому времени определял в составе 12 000 бойцов (штыков и сабель). Эти сведения Деникина резко расходятся с информацией, имеющейся в наших архивах.

{102} На это рассчитывать было трудно. 16-я стрелковая дивизия 9-й армии только лишь заканчивала смену 12-й стрелковой дивизии на участке от устья р. Калитвы до ст. Митякинской.

{103} События, развернувшиеся 13–14 мая в районе хутора Грачевского, представляют некоторый тактический интерес, почему мы считаем необходимым на них несколько остановиться. Прорываясь в район хутора Грачевского, противник быстро распространяется на северо-восток и к утру 14-го передовыми частями подходит к станции Глубокой, выставив слабые заслоны на запад против станицы Митякинской, где была расположена кавалерийская бригада 16-й дивизии, и на восток — против станицы Старо-Каменская, не доходя до нее к вечеру 13-го на 6–8 км. Захват противником станицы Старо-Каменской означал бы захват всех переправ в тылу Каменского плацдарма, что могло бы привести к окружению расположенных на нем частей (16-й и 23-й дивизий). Однако, устремляясь на северо-запад, по-видимому, на соединение с вешенскими повстанцами, противник не использовал этой возможности. В ночь с 13 на 14 мая командование 16-й дивизией бросает Каменский плацдарм и с освободившимися силами на рассвете 14-го переходит в энергичное наступление на запад, нанося главный удар вдоль р. Донец и отрезая тем самым прорвавшуюся группу белых от переправ. Одновременно во фланг и в тыл этой группы белых в направлении на хутор Грачевский действует со стороны станицы Митякинской кавалерийская бригада 16-й стрелковой дивизии.

{104} Гражданская война 1918–1919 гг., с. 24.

{105} Вот краткий перечень наиболее значительных подкреплений, направленных на Южный фронт в течение апреля и мая 1919 г.: 5 апреля отправлены 2-я бригада 7-й стрелковой дивизии (из Ярославского ВО), 3-й Кронштадтский полк с батареей, 25 апреля на ст. Бутурлиновка прибыло два резервных полка, сформированных Всевобучем. 26 апреля на Козлов, Чертково двинуты Калужские и Орловские курсы (700 штыков). Они предназначались для борьбы с казачьим восстанием. 28 апреля приказано из Нежина и Киева перебросить в район Камышин — Елань кадры 3-й стрелковой дивизии, а в район ст. Кантемировка — кадры 2-й кавалерийской дивизии. 5 мая бригада 23-й стрелковой дивизии, направлявшаяся по Волге из Астрахани на Восточный фронт через Царицын, повернута в район ст. Миллерово. 9-го туда же направлена другая бригада этой дивизии. 9 мая на Миллеровское направление из центра двинута сводная бригада из запасных полков. 20 мая из Харьковского района в распоряжение Южного фронта приказано направить 5-ю Украинскую дивизию. Кроме того, 27 апреля 2-я Украинская армия на левом берегу Днепра передана в оперативное подчинение Южного фронта. 3 мая 10-й красной армии оперативно подчинены действовавшие в Задонских степях отдельная стрелковая бригада и отряд Жлобы, входившие в состав 11-й армии. Наконец, 22 мая вся эта армия вошла в состав Южного фронта.

{106} По некоторым источникам, прорыв совершен 25 мая на рассвете.

{107} ?Бей красных, пока поумнеют, бей белых, пока покраснеют? — под таким лозунгом кое-где на Украине выступала атаманщина, разъедавшая тыл Красной Армии.

{108} В 60 км к юго-западу от Астрахани.

{109} Во второй половине мая Деникин войскам, наступавшим на Царицын, присвоил название Кавказской армии. Ее командующим был назначен ген. Врангель. Войска бывшей Кавказской Добровольческой армии, действовавшие в районе Донецкого бассейна, одновременно были переименованы в Добровольческую армию под командованием Май-Маевского.

{110} В это количество вошел целый ряд частей, переброшенных с Восточного фронта. Между прочим, оттуда была снята бригада Аргира и снимались 25-я и 28-я стрелковые дивизии с бригадами Казанского и Саратовского укрепленных районов. Кроме того, на Средней Волге формировался целый ряд частей для Южного фронта. 47-я стрелковая дивизия заканчивала там свое формирование. Приказано было там же до 1 августа сформировать еще 6 стрелковых бригад. Из всех этих сил в районе Симбирск — Самара — Саратов предполагалось образовать особую армию численностью до 40 000 бойцов.

{111} Мы считаем необходимым отметить, что противник в этот период направляет все усилия своей политической пропаганды к разложению Красной Армии. Им широко используется авиация для разбрасывания в тылу красных войск демагогического содержания воззваний к населению. Авиация распространяет в 8-й и 9-й армиях во время майского отхода последних поддельную ?Правду?, насыщенную паническими сообщениями о неудачах на фронтах красных войск, печатающую поддельную речь Ленина о гибели революции и т. п.

{112} Архив Красной Армии, д. № 868, л. 33–34.

{113} Для выполнения этого маневра 14-я армия была усилена по распоряжению командования 7-й стрелковой дивизией и бригадой 9-й стрелковой дивизии.

{114} Главком С. С. Каменев требовал 19 сентября еще более резкого маневра со стороны группы Шорина; он ставил ей задачей скорейший выход на линию р. Дона на фронте Павловск — Усть-Медведицкая с последующим развитием удара на запад вдоль Дона. Здесь, очевидно, начинало уже сказываться преобладание точки зрения предреввоенсовета.

{115} Архив Красной Армии, д. № 738, л. 93.

{116} Там же, л. 94–95.

{117} Там же, л. 105.

{118} Там же, л. 111.

{119} Архив Красной Армии, д. № 831, л. 334. В этом же разговоре главком сообщил т. Егорьеву об освобождении его от командования фронтом. Командюжем вскоре был назначен А. И. Егоров.

{120} Триандафилов в статье ?Краткий стратегический очерк наступательной операций Южного фронта по ликвидации Деникинской армии? (Сборник трудов ВНО. — Госиздат, 1921, с. 129) писал: ?Предполагалось, сосредоточив ударную группу под Орлом, ударить в общем направлении на железную дорогу Орел — Курск, проведя одновременно удар конницей Буденного от Воронежа? и т. д.

{121} Архив Красной Армии, д. № 738, л. 115.

{122} Архив Красной Армии, д. № 738, л. 114.

{123} Это решение определило дальнейшие действия ген. Деникина в расходящихся направлениях на Орел и Новохоперск, что лишило его возможности черпать резервы из Донской армии для развития своего удара на главном направлении.

{124} Архив Красной Армии, д. №831, л. 348–349.

{125} Произведенный расчет взят с округлением.

{126} Произведенные расчеты взяты с округлением.

{127} Архив Красной Армии, д. № 2022 (25-в карта).

{128} Произведенные расчеты взяты с округлением.

{129} Там же, д. №738, л. 117.

{130} Архив Красной Армии, д. № 738, л. 117.

{131} Там же, л. 118.

{132} Архив Красной Армии, д. № 738, л.119.

{133} Труд был сверстан, когда появилась работа К. Е. Ворошилова ?Сталин и Красная армия? (1929), в которой дается ряд новых данных, характеризующих процесс возникновения решения о нанесении главного удара Деникину в направлении Курск — Харьков — Донбасс. Осуществление этого плана, как известно, привело к разгрому Деникина.

    К. Е. Ворошилов пишет (с. 21): ?Осень 1919 года памятна всем. Наступал решающий, переломный момент всей Гражданской войны. Снабженные ?союзниками?, поддержанные их штабами белогвардейские полчища Деникина подходили к Орлу. Весь громадный южфронт медленными валами откатывался назад. Внутри положение было не менее тяжелое. Продовольственные затруднения чрезвычайно обострились. Промышленные районы останавливались от недостатка топлива. Внутри страны, и даже в самой Москве, зашевелились контрреволюционные элементы. Опасность угрожала Туле, опасность нависла над Москвой.

    Надо спасать положение. И на Южный фронт ЦК посылает в качестве члена РВС т. Сталина. Теперь уже нет надобности скрывать, что перед своим назначением т. Сталин поставил перед ЦК три главных условия: 1) Троцкий не должен вмешиваться в дела южфронта и не должен переходить за его разграничительные линии; 2) с Южного фронта должен быть немедленно отозван целый ряд работников, которых т. Сталин считал непригодными восстановить положение в войсках, и 3) на южфронт должны быть немедленно командированы новые работники по выбору т. Сталина, которые эту задачу могли выполнить. Эти условия были приняты полностью. Но для того, чтобы охватить эту громадную махину (от Волги до польско-украинской границы), называвшуюся Южным фронтом, насчитывающую в своем составе несколько сот тысяч войск, нужна была ясно формулированная задача фронту. Тогда эту цель можно было бы поставить перед войсками и путем перегруппировки и сосредоточения лучших сил на главных направлениях нанести удар врагу.

    Т. Сталин застает очень неопределенную и тяжелую обстановку на фронте. На главном направлении Курск — Орел — Тула нас бьют; восточный фланг беспомощно топчется на месте. Что же касается оперативных директив, ему предлагается старый план (сентябрьский) нанесения главного удара левым флангом, от Царицына на Новороссийск, через донские степи:

    ?Основной план наступления южфронта остается без изменения, именно главнейший удар наносится особой группой Шорина, имеющей задачей уничтожение врага на Дону и Кубани? (из директивы главкома, сентябрь 1919 г.).

    Ознакомившись с положением, т. Сталин немедленно принимает решение. Он категорически отвергает старый план, выдвигает новые предложения и предлагает их Ленину в следующей записке, которая говорит сама за себя. Она настолько интересна, настолько ярко рисует стратегический талант т. Сталина, настолько характерна по самой решительности постановки вопросов, что мы считаем полезным привести ее полностью.

    ?Месяца два назад главком принципиально не возражал против удара с запада на восток через Донецкий бассейн как основного. Если он все же не пошел на такой удар, то потому, что ссылался на ?наследство?, полученное в результате отступления южных войск летом, т. е. на стихийно создавшуюся группировку войск Юго-Восточного фронта, перестройка которой (группировки) повела бы к большой трате времени и выгоде Деникина... Но теперь обстановка и связанная с ней группировка сил изменились в основе: 8-я армия (основная на бывшем южфронте) передвинулась в районе южфронта и смотрит прямо на Донецкий бассейн, кон-корпус Буденного (другая основная сила) передвинулся тоже в район южфронта, прибавилась новая сила — латдивизия, которая через месяц, обновившись, вновь представит грозную для Деникина силу... Что же заставляет главком (Ставку) отстаивать старый план? Очевидно, одно лишь упорство, если угодно — фракционность, самая тупая и самая опасная для республики, культивируемая в главкоме состоящим при нем ?стратегическим? петушком... На днях главком дал Шорину директиву о наступлении на Новороссийск через донские степи по линии, по которой, может быть, и удобно летать нашим авиаторам, но уже совершенно невозможно будет бродить нашей пехоте и артиллерии. Нечего и доказывать, что этот сумасбродный (предполагаемый) поход в среде, вражеской нам, в условиях абсолютного бездорожья грозит нам полным крахом. Не трудно понять, что этот поход на казачьи станицы, как это показала недавняя практика, может лишь сплотить казаков против нас вокруг Деникина для защиты своих станиц, может лишь выставить Деникина спасителем Дона, может лишь создать армию казаков для Деникина, т. е. может лишь усилить Деникина. Именно поэтому необходимо теперь же, не теряя времени, изменить уже отмененный практикой старый план, заменив его планом основного удара через Харьков — Донецкий бассейн на Ростов: во-первых, здесь мы будем иметь среду не враждебную, наоборот, симпатизирующую нам, что облегчит наше передвижение, во-вторых, мы получаем важнейшую железнодорожную сеть (Донецкую) и основную артерию, питающую армию Деникина — линию Воронеж — Ростов... в-третьих, этим продвижением мы рассекаем армию Деникина на две части, из коих добровольческую оставляем на съедение Махно, а казачьи армии ставим под угрозу захода им в тыл, в-четвертых, мы получаем возможность поссорить казаков с Деникиным, который (Деникин) в случае нашего успешного продвижения постарается передвинуть казачьи части на запад, на что большинство казаков не пойдет... в-пятых, мы получаем уголь, а Деникин остается без угля. С принятием этого плана нельзя медлить... Короче: старый, уже отмененный жизнью план ни в коем случае не следует гальванизировать — это опасно для республики, это наверняка облегчит положение Деникина. Его надо заменить другим планом. Обстоятельства и условия не только назрели для этого, но и повелительно диктуют такую замену... Без этого моя работа на южфронте становится бессмысленной, преступной, ненужной, что дает мне право, или, вернее, обязывает меня уйти куда угодно, хоть к черту, только не оставаться на южфронте. Ваш Сталин?.

    Комментарии к этому документу излишни. Обращает на себя внимание, какой мерой т. Сталин измеряет кратчайшее оперативное направление. В Гражданской войне простая арифметика бывает недостаточна и часто ошибочна. Путь от Царицына до Новороссийска может оказаться гораздо длинней, потому что он проходит через враждебную классовую среду. И наоборот, путь от Тулы до Новороссийска может оказаться гораздо короче, потому что он идет через рабочий Харьков, через шахтерский Донбасс. В этой оценке направлений сказались основные качества т. Сталина как пролетарского революционера, как настоящего стратега Гражданской войны.

    План Сталина был принят Центральным комитетом. Сам Ленин собственной рукой написал приказание полевому штабу о немедленном изменении изжившей себя директивы. Главный удар был нанесен Южфронтом в направлении на Харьков — Донбасс — Ростов. Результаты известны: перелом в Гражданской войне был достигнут. Деникинские полчища были опрокинуты в Черное море. Украина и Северный Кавказ освобождены от белогвардейцев. Т. Сталину во всем этом принадлежит громадная заслуга.

{134} Архив Красной Армии, д. № 738, л. 121–122.

{135} Архив Красной Армии, д. № 738, л.344–346.

{136} Там же, л. 123–124.

{137} Там же, д. №738, л. 128.

{138} Приводим по вышецитированной нами статье В. Триандафилова.

{139} Для создания ударного кулака на Севском направлении в виде 57-й стрелковой дивизии командарм 14-й Уборевич растянул правый фланг своей правофланговой (46-й стрелковой) дивизии до хутора Михайловского, что дало возможность снять с ее участка 57-ю стрелковую дивизию. Кроме того, в ударе на Севск участвовали и некоторые части 41-й стрелковой дивизии, наступавшие на него с севера.

{140} Архив Красной армии, д. № 738, л. 139.

{141} Архив Красной Армии, д. № 738, л. 167.

{142} Архив Красной Армии, д. № 738.

{143} Сталин И. В. Об оппозиции. — Госиздат, 1928, с. 110.

{144} Остатки Корниловской и Дроздовской дивизий белых.

{145} Раковский Г. П. В стане белых, с. 5.

{146} 6–8 км к западу от Бирюча.

{147} Архив Красной Армии, д. № 944, л. 287–319; д. № 6142, л. 123–189; д. №206, л. 63.

{148} Архив Красной Армии, д. № 73–016, л. 11, 17.

{149} Архив Красной Армии, д. № 47397, л. 146–149, 164–173.

{150} При изложении событий за январь 1920 г. на Дону и Маныче использовано дело № 47397, Архив Красной Армии, л. 30–46, 54–173.

{151} Архив Красной Армии, д. № 63–711, л. 1–67.

{152} Архив Красной Армии, д. № 73–016, л. 11; д. № 1487 по описи Полевого штаба РВСР.

{153} Кроме того, на Кавказский фронт шли перебрасываемые распоряжением главкома 34-я и 50-я стрелковые дивизии и намечалась переброска туда же с Юго-Западного фронта Латышской и 52-й стрелковой дивизий.

{154} Мы не обнаружили записи разговора в архиве, но со слов и разрешения С. С. Каменева можем привести его содержание в части оперативной. Оно сводилось к предложению двигаться по степям в обход всего расположения противника. На сомнение главкома в возможности совершения такого рейда конницы зимой в безлюдной степи при частых буранах Буденный указал, что он пойдет от зимовника к зимовнику и тем сбережет свою конницу.

{155} Архив Красной Армии, д. № 47397, л. 184–185.

{156} Там же, д. № 47964, л. 2.

{157} Там же, д. № 249 без нумерации листов.

{158} Там же, д. № 47964, л. 3.

{159} Архив Красной Армии, д. № 47964, л. 4.

{160} Там же, д. № 36497, л. 1–5.

{161} Архив Красной Армии, д. № 47964, л. 26–30.

{162} Весьма характерно, что наша точка зрения об умышленном нежелании польского правительства пойти навстречу мирным предложениям советского правительства нашла подтверждение в книге ген. Шептицкого, бывшего командующего Польским Белорусским фронтом в 1920 г. Автор, обосновавший свою работу на исторических документах, указывал, что своим упрямством и несговорчивостью в деле переговоров правительство маршала Пилсудского упустило благоприятный случай для себя закончить войну. Вместо того, отвергая всякий компромисс с советским правительством, оно носилось уже с новой мыслью похода на Киев (Stanislaw Szeptycki. Front Litewsko-Bialoruski 10 marca 1919–30 lipca 1920. Krakow, 1925, c. 13–14).

{163} Wladislaw Sikorski. Nad Wisia i Wkra Studjum Z, Polsko-RosyjskieJ Wojny 1920 roky Lwow — Warszawa — Krakow, 1928, c. 215–218.

{164} К сожалению, польские источники не дают нам подробного распределения этого количества на штыки, сабли и едоков.

{165} Либо можно допустить другое предположение, а именно, что 113 000 (за округлением) пополнений, о которых мы говорили выше, не успели еще к 1 апреля 1920 г. влиться в ряды войск.

{166} Ген. Шептицкий указывал, что в начале апреля он получил приказание вывести в резерв Главного командования в Барановичи 1-ю пехотную дивизию легионеров. Вскоре эта дивизия была переброшена на Украину, где 13 апреля была образована группа полковника Рыбака в районе Ельска в составе 9 батальонов пехоты, 12 эскадронов и 5 батарей. На Украине формировалась кавалерийская дивизия и группа тяжелой артиллерии. Туда же направлялись и укомплектования.

{167} Обстановка на Польском фронте вновь требует напряжения всех сил страны армии и решительных мер к усилению Западного фронта. 12 мая В. И. Ленин телеграфирует реввоенсовету Кавказского фронта: ?Дивизии, которые главком приказал отправить на запад, должны пойти без задержек, без промедления. Сами лично следите за этим. Примите меры, чтобы дивизии по дороге не уменьшались в числе и чтобы фронт их не ограбил перед отправкой. Если считаете возможным выделить дополнительно части, поднимите вопрос перед главкомом. Надо энергичнее помочь Западному фронту?. Характерно, что т. Ленин еще задолго до апрельского выступления Пилсудского предвидел неизбежность польского наступления. Так, И марта 1920 г. он телеграфировал в реввоенсовет Кавказского фронта (Орджоникидзе): ?Поляки, видимо, сделают войну с нами неизбежной; поэтому главная задача сейчас — не забота о Кавтрудармии, а подготовка быстрейшей переброски максимума войск на Западный фронт; на этой задаче сосредоточьте все усилия?.

{168} Из всего вышеприведенного количества дивизий, прибывших на Польский фронт в течение мая и июня, 11 стрелковых и 1 кавалерийская дивизия были направлены на Белорусский театр.

{169} Ген. Шептицкий высказывал сомнение, что у Пилсудского вообще существовал какой-либо определенный план войны. По крайней мере, командующим польскими армиями он был неизвестен. Мнение Шептицкого косвенно подтверждается отсутствием каких-либо определенных указаний на общий план войны во всех до сих пор появившихся в печати польских источниках.

{170} На Литовско-Белорусском фронте 1,4-я и 7-я армии были образованы в конце марта 1920 г. На Украине 3-я армия была образована из частей 2-й армии и подходивших подкреплений к 20-м числам апреля 1920 г.

{171} Архив Красной Армии, д. № 58–263, л. 10; д. № 58–275, л. 132.

{172} Там же, д. № 80–986, л. 36.

{173} Подписывая договор, Пилсудский рассчитывал, конечно, не на реальные силы Петлюры, которых было всего несколько тысяч, а на петлюровские силы в потенции, в виде политического бандитизма на Правобережной Украине.

{174} Неизвестно количество сабель только что прибывшей на Украину 5-й кавалерийской бригады, поступившей в состав сводной кавалерийской дивизии ген. Ромера.

{175} В нашем распоряжении нет сведений о численности 15-й пехотной дивизии. Известна численность только одного ее полка, определяемая в 1406 штыков. Поэтому мы принял условно численность 15-й пехотной дивизии в 4300 штыков. Украинская пехотная дивизия представляла собой одни лишь кадры численностью 1886 штыков при четырех легких орудиях.

{176} Таким образом, на 1 км протяжения фронта 3-й польской армии приходилось 115 штыков и сабель (за округлением); во 2-й польской армии — 138 штыков и сабель (за округлением); в 6-й польской армии — 231 штык и сабля.

{177} 41-я стрелковая дивизия была расположена по линии р. Днестр, кордоном против румын.

{178} На 1 км фронта — 33 штыка.

{179} Силы эти состояли из 1-й конной армии т. Буденного, которая походным порядком перебрасывалась с Северного Кавказа на Украину.

{180} Эта армия, боровшаяся за независимость Восточной Галиции, летом 1919 г. была вытеснена из ее пределов на Украину поляками, после чего осела на Правобережной Украине, вынужденная в силу полного своего материального расстройства и повальных эпидемий в ее рядах признавать поочередно власть всех временных оккупантов Правобережной Украины. Особого участия в Гражданской войне в силу вышеуказанных причин она не принимала и в феврале 1920 г. признала советскую власть.

{181} На грузовых автомобилях.

{182} 3-я польская армия в ее прежнем составе расформировывалась, причем 4-я пехотная дивизия поступала в резерв Пилсудского.

{183} Тухачевский М. Н. Поход за Вислу, 1923, с. 7.

{184} Как выяснилось, эти предположения Тухачевского имели за собой определенные основания. 11 мая в Калинковичах Пилсудский дал указания командующему 4-й польской армии ген. Шептицкому подготовиться к наступлению в общем направлении на Жлобин и Рогачев. Шептицкий предназначил для наступления 6, 14-ю и часть 9-й пехотной дивизии. Наступление должно было начаться 17 мая (Шептицкий, с. 17.).

{185} Учитывая такую группировку своих сил, Соллогуб предлагал командованию фронтом свой вариант действий, сводившийся к нанесению главного удара 16-й армии на Бобруйск. Тогда он во времени совпал бы с нанесением удара 15-й армии на Вильно и Молодечно. По существу, этот удар 16-й армии на Бобруйск должен был явиться сильной демонстрацией, как его и расценивало командование армией. Командзап отклонил это предложение, указав, что 16-я армия не демонстрирует, а наносит вспомогательный удар для содействия 15-й армии (подробности см. в книге Е. А. Шиловского ?На Березине?).

{186} На 1 км фронта (за округлением) приходится 234 штыка и сабли.

{187} На 1 км фронта (за округлением) приходится 694 штыка и сабли.

{188} Цит. по материалам Е. А. Шиловского.

{189} На 1 км фронта (за округлением) приходится 637 штыков и сабель.

{190} Ввиду общего запоздания 21-й стрелковой дивизии 23-я стрелковая бригада была в дальнейшем сменена Алатырской стрелковой бригадой, также следовавшей в состав 16-й армии и успевшей прибыть ранее.

{191} Таким образом, вспомогательный удар 16-й армии сильно запаздывал во времени в силу причин, освещенных нами выше.

{192} 54-я дивизия перебрасывалась с бывшего Северного фронта на Западный фронт. Ее головная бригада также была передана командзапом в распоряжение командарма 15-й.

{193} К концу дня фронт 15-й армии принял примерно следующее ломаное начертание: Озеряны — Поставы (искл.) — Дуниловичи (искл.) — Кривичи — Шклянцы.

{194} Правда, между 11 и 13 июня Пилсудский приказал перебросить обратно на украинский театр 2 1/2 пехотных дивизии (3-я пехотная дивизия легионеров, 16-я пехотная дивизия и бригада 6-й пехотной дивизии), но они запоздали к назревшему в это время перелому кампании на украинском театре не в пользу поляков.

{195} 27 мая эта армия расформирована; ее штаб обращен в штаб Украинского фронта (Житомир); 13-я пехотная дивизия передана в 6-ю, 7-я пехотная дивизия — 3-ю армию.

{196} Одна бригада 5-й пехотной дивизии была направлена в Белоруссию.

{197} Этот прорыв 1-й конной армии заслуживает внимания не только по своему крупному оперативному значению, но и по своему удельному весу в истории военного искусства периода после мировой войны. Известный французский военный деятель и теоретик ген. Фори, на которого мы будем неоднократно ссылаться в последующих главах, в своей рецензии на капитальный исторический труд польского ген. Сикорского ?Над Вислой и Вкрой?, помещенной в журнале за 1929 г., подчеркивал, что прорыв 1-й конной армии свидетельствовал о крахе польской военной доктрины кордонной обороны, являвшейся наследием мировой войны. Фори указывал, что именно красное командование предугадало эволюцию военного искусства в этой области, предпочтя длинным кордонам эшелонное сосредоточение таранных масс. Вскоре на белорусском театре польское командование получило еще новый и не менее чувствительный урок оперативного искусства большой маневренной войны от советского командования.

{198} Нами уже указано, что для этого он между 11 и 13 июня приказал перебросить с белорусского театра на Украину опять 2 1/2 дивизии (3-я пехотная дивизия легионеров, 16-я пехотная дивизия и бригада 6-й пехотной дивизии).

{199} Удачные действия Мозырской группы и правого фланга 12-й красной армии в Полесье привлекли к нему особое внимание Пилсудского. Он не терял надежды до конца июня организовать контрнаступление своей Полесской группы Сикорского (две пехотные дивизии и бригада Балаховича) и 3-й польской армии с целью выбить красных из промежутка между pp. Припять и Днепр. Поэтому Полесская группа за счет сил польского белорусского театра увеличивалась еще на одну пехотную дивизию (16-я пехотная). Этот план был сорван бурно развивающимся наступлением наших южных армий. От него остались лишь отрицательные последствия для поляков в виде ослабления главного фронта ген. Шептицкого еще на одну дивизию пехоты.

{200} Мы не располагали сведениями о боевом составе 24-й стрелковой дивизии.

{201} Эти действия выразились в производстве ряда коротких ударов красными армиями Западного фронта по различным участкам противостоящего Польского фронта. Такие бои произошли 20 и 21 июня на участке 1-й польской армии. 25 июня наступательные попытки красных были повторены в районе оз. Межужол. 26 июня бои частного характера имели место в районе р. Черница. На участке 4-й польской армии 17 и 24 июня красные вели наступление на Верхней Березине. В районе Бобруйска не прекращалась оживленная боевая деятельность передовых частей обеих сторон. Особого напряжения она достигла 27 июня.

{202} Ген. Шептицкий определяет боевой состав своего фронта к концу июня 1920 г. (по-видимому, тоже не считая этапных и запасных частей) в 69 000 штыков и сабель при 464 орудиях. В дальнейшем эти силы к началу решительного сражения в Белоруссии, по его словам, уменьшились еще до 62 000 штыков и сабель за убылью мелких частей в командировки, за убылью больных, раненых и пр. В наши расчеты мы включали и 7-ю (обсервационную) польскую армию, не подчиненную Шептицкому, и этапные части. Отбросив их, наш расчет должен довольно точно совпасть с данными первого варианта Шептицкого. Таким образом, можно признать, что численность собственно боевой силы Шептицкого не превышала 40 000 штыков и сабель при 464 орудиях.

{203} Согласно данным М. Н. Тухачевского в книге ?Поход за Вислу?.

{204} III конный корпус в составе 10-й и и 15-й кавалерийских дивизий образован из 15-й кавалерийской дивизии, сформированной Западным фронтом, управления корпусом и 10-й кавалерийской дивизии, переброшенных с Кавказа. Командовал им т. Гай.

{205} На участке фронта Опочка — Дрисса на демаркационной линии с Латвией, протяжением 120 км, была расположена 48-я стрелковая дивизия. На фронте Дрисса — оз. Жадо, протяжением 40 км, развернуты были прочие дивизии армии. На этом участке на 1 км фронта приходилось около 345 штыков и сабель.

{206} Разница с цифрой в 95 000 штыков и сабель, приведенной нами в предыдущей главе, происходит от того, что здесь на учет не взята 48-я стрелковая дивизия, стоявшая на демаркационной линии с Латвией и, следовательно, непосредственного участия в операции не принимавшая.

{207} Впрочем, необходимо иметь в виду, что 7-я обсервационная армия не была подчинена Шептицкому, а непосредственно подчинялась Пилсудскому. Последний же 27 июня уведомил своих командиров, что они должны рассчитывать только на свои силы, так как у него больше нет резервов.

{208} В течение июня Шептицкий выделил армейские и фронтовые резервы, которые по его указаниям расположились: резервы 1-й армии 8-я пехотная дивизия в районе Германовичей и бригада 1-й Литовско-белорусской дивизии — в Тумиловичах за правым флангом 1-й армии. Резерв фронта в двух группах: 17-я пехотная дивизия в Голубичах (за 1-й армией) и 4-я пехотная дивизия в районе Жодина (на северо-восток от Минска).

{209} Этот документ вполне объясняет последующие действия Шептицкого и является прямым обвинением против Пилсудского, который в своей книге ?1920 год? резко критиковал последующее маневрирование Шептицкого, им же самим предложенное.

{210} По этому поводу Шептицкий имел личную беседу с Пилсудским 1 июля в Варшаве: Пилсудский в книге ?1920 год? довольно ясно намекал на трусость Шептицкого. Ее он видел в заявлении Шептицкого о необходимости заключить мир с большевиками. Не отрицая этого предложения, Шептицкий говорил, что оно было сделано в форме указания использовать ближайший подходящий случай для заключения мира. Последующие события показали, что силой вещей польское правительство вынуждено было пойти по пути, предложенному Шептицким. С объективной точки зрения оценивая этот эпизод, мы не склонны считать обвинение Пилсудского основательным, так как Шептицкий сумел настоять на принятии сражения на Ауте и Березине.

{211} Ген. Сикорский также подтверждал данную нами оценку событий дня 4 июля: ?Под давлением столь старательно подготовленного перевеса сил, как под налетом урагана, рухнуло левое крыло Северо-Восточного фронта. Мы не в состоянии были оказать достаточно сильного сопротивления как хорошо задуманному плану удара, так и разумно использованным силам и средствам при его проведении, несмотря на то, что еще до начала сражения мы догадывались о намерениях противника? (Над Вислой и Вкрой, с. 19).

{212} Это решение Пилсудского подтверждено им в его ?инструкции? от 9 июля 1920 г., хотя он в книге ?1920 год? и утверждал, что ?инструкция? эта не получила его одобрения. Согласно этой инструкции, противник предполагал задержать продвижение красных войск на линии Вильно — старые германские окопы — Лунинец и далее линии р. Стыри и Збруч. Ген. Сикорский называл эту инструкцию ?нереальной? и ?невыполнимой?. (?Над Вислой и Вкрой?, с. 20). Последующие события подтвердили это мнение ген. Сикорского.

{213} Интересно отметить при этом ту утечку сил, которой сопровождалось польское отступление. 1-я польская армия за неделю уменьшилась на 19 000 штыков, т. е. на 57 %.

{214} Лишь в этот день, т. е. 14 июля, последовало согласие Пилсудского на передачу Вильно литовцам, но оно уже явилось запоздалым.

{215} Выполняя этот маневр, Шептицкий предполагал вытянуть 14-ю пехотную дивизию из Полесской группы в свой резерв в Волковыск, но вскоре отменил это решение, распорядившись перебросить в Гродно только 41-й пехотный полк.

{216} Гродненская крепость была разоружена поляками еще летом 1919 г. Ко времени захвата ее конным корпусом Гая гарнизон ее состоял из 3000 штыков, преимущественно этапных и запасных частей, 300 сабель и 14 легких и тяжелых орудий. Эта бригада спешно переброшена по железной дороге из Полесской группы в Белосток согласно указаниям Пилсудского от 17 июля. Сомневаясь в возможности удержаться на линии старых германских окопов, он надеялся еще организовать оборону на линии pp. Шары и Немана.

{217} Отойдя за Неман и Шару, Шептицкий предпринял значительное усиление своей 1-й армии за счет Полесской группы и 4-й армии. Из первой на Белостокское направление перебрасывались еще 1 бригада 9-й пехотной дивизии — 17-я, но она запоздала к бою 20–21 июля, 41-й пехотный полк из м. Черемха в Кузницу, сводная бригада пехоты в Брест по распоряжению Пилсудского. Из 4-й армии Шептицкий убирал в свой фронтовой резерв в г. Соколку 2-ю пехотную дивизию легионеров. Этой дивизией также предполагалось усилить 1-ю польскую армию. Рокировка сил справа в сторону левого фланга была предпринята со значительным запозданием во времени, почему и не могла повлиять на устойчивость положения поляков на Немане и Шаре. По обстановке к ней надлежало и было возможно приступить ранее.

{218} Необходимо при оценке этого отказа иметь в виду, что английское правительство уже вело переговоры такого же рода относительно армии Врангеля. Эти переговоры имели только тот непосредственный результат, что Врангель успел подготовиться к продолжению борьбы с Советской Россией. Советское правительство вправе было рассчитывать, что предложения английского правительства в отношении Польши преследуют ту же цель. Тем более что польское правительство в момент обращения Керзона не сделало еще никаких конкретных предложений со своей стороны.

{219} Еще 21 июля Пилсудский в своей директиве Шептицкому указывал, что ?удержание линии Немана и Шары имеет основное значение для общего хода войны?.

{220} По-видимому, основная мысль об использовании линии р. Зап. Буг с крепостью Брест как исходной линии для будущего контрманевра зародилась уже давно у главы французской военной миссии в Польше — генерала Анри. Об этом можно судить по косвенным намекам в книге ?Над Вислой и Вкрой?. На с. 21 Сикорский связывает письмо Анри к начальнику польского Генерального штаба ген. Розвадовскому от 3 июля 1920 г. с директивой Пилсудского 27 июля 1920 г. Согласно этой директиве предполагалось, упорно обороняясь на линии р. Зап. Буг — Остров — Граево, а в крайности на линии р. Зап. Буг — Остроленка — Омулев, перейти в наступление двумя группами резервов: одной из района Бреста, другой из района Острова (с. 22).

{221} Решение об отходе на линию р. Вислы сложилось не сразу после падения Бреста. Сикорский писал, что ген. Розвадовский, несмотря на падение Бреста, на то, что 4-я польская армия отступала уже в полном беспорядке, а 1-я армия была отброшена под Брянском и Тыкоцином, продолжал упорствовать в намерении перейти в общую контратаку из района Седлеца в целях обратного овладения Брестом и стремился организовать такое же наступление на левом фланге Северо-Восточного польского фронта (с. 28). Поскольку ген. Розвадовский не был главнокомандующим, а лишь начальником Генерального штаба, мы считаем, что эта мысль принадлежала не ему, а Пилсудскому. Сикорский же в силу каких-то своих соображений решил фигуру Пилсудского замаскировать Розвадовским.

{222} Пилсудский Ю. 1920 год, с. 100.

{223} Сикорский. Над Вислой и Вкрой, с. 237–239.

{224} ЛенинВ. И. Собр. соч., т. XVIII. М.,Госиздат, 1925, ч. I, с. 108.

{225} Какурин В., Меликов В. Война с белополяками, с. 288.

{226} Ленин В. И., Собр. соч., т. XVII, с. 205.

{227} Какурин Я, Меликов В. Война с белополяками, с. 206.

{228} Линия-граница, предложенная Керзоном, проходила примерно по меридиану Бреста.

{229} Какурин И., Меликов В. Война с белополяками, с. 475.

{230} Ленин В. И. Собр. соч., т. XVII, с. 331.

{231} Там же.

{232} Там же, с. 349.

{233} Ленин В. И. Собр. соч., т. XVII, с. 335.

{234} Там же, с. 308.

{235} Там же, с. 336.

{236} Там же, с. 337.

{237} Какурин Н., Меликов В. Война с белополяками, с. 210.

{238} Какурин Н., Меликов В. Война с белополяками, с. 210.

{239} Вопрос о директивах главкома, отданных в Минске, требует специального освещения в связи с утверждениями А. И. Егорова в книге ?Львов — Варшава? (М., Госиздат, 1929, с. 33), что директива № 4343/оп отдана в Минске 21 июля, а директива № 4434/оп — там же 22 июля.

    При тщательной проверке всего имеющегося материала и воспоминаний участников выясняется следующее: 20 июля 1920 г. поездом главкома взяты из исходящего журнала полевого штаба № 4343, 4344, 4345, 4346 (остался не использован см. дело АКА № 1507 исходящий журнал полевого штаба, л. 151).

    22 июля 1920 г. после полудня главком отбыл из Смоленска в Минск, где пробыл до утра 23 июля. В ночь с 22 на 23 июля и утром 23 июля главкомом и были отданы обе директивы. Первой последовала директива № 4344/оп, на которой действительно стоит пометка 0 ч 30 мин. 22 июля, что является явной опиской, ибо показывает время отдачи директивы как бы в ночь с 21 на 22 июля. В эту же ночь, как мы теперь знаем, главком был не в Минске, а еще в Смоленске. Что касается директивы № 4343/оп, адресованной командюзу, то мы лично еще раз проверили дату ее отдачи и убедились, что она действительно отдана 23 июля, а не 21 июля, в чем и может убедиться каждый желающий, обратившись к делу № 1742 АКА, л. 159. На основании этих данных мы категорически настаиваем на наших датах: ночь с 22 на 23 июля и утро 23 июля.

{240} Полный текст этой директивы см. в книге А. И. Егорова ?Львов — Варшава?, 1929 г., с. 32. Поэтому мы ограничиваемся здесь приведением ее основного содержания. Она расходилась с предположениями командюза, изложенными им в телеграмме № 609 (сек.) 4095/оп от 22 июля на имя главкома. В этой телеграмме А. И. Егоров предлагал ввиду сильного сопротивления, встреченного со стороны противника на Львовском направлении, ?центр тяжести главного удара своих армий перенести в пределы Галиции, нацелив 12-ю армию после взятия Ковеля на Холм, Люблин, а 1-ю конную армию направить в обход Львова, нанося ею главный удар в общем направлении Берестечко — Рава — Русская — Ярослав. 14-я армия должна была наступать в общем направлении Тарнополь — Миколаев(с. 27).

{241} Сикорский. Над Вислой и Вкрой, с. 32. Все споры о том, должно было или не должно было задаваться целью взятия Львова и кто виноват в постановке этой цели, нам кажутся совершенно излишними. При такой постановке задачи армиям Юго-Западного фронта, какая сделана в директиве № 4343/оп, вопрос о взятии Львова рано или поздно должен был встать перед командованием Юго-Западного фронта. Поэтому мы считаем, что Львовская операция не прямо, но косвенно была определена самим главным командованием. Чтобы сбросить противника круто к югу от его коммуникационных линий, шедших на Львов, необходим был глубокий охват его, а этот охват приводил к тому же Львову.

{242} Егоров А. И. Львов — Варшава, с. 58–59.

{243} Егоров А. И. Львов — Варшава, с. 63.

{244} Там же, с. 65.

{245} Егоров А. И. Львов — Варшава, с. 67–68.

{246} Еще до получения директивы командюза о выводе в резерв конных дивизий 1-й конной армии (директива № 748/С/4521 от 24 часов 7 августа) эта последняя в силу утомления частей самостоятельно вывела в резерв 4-ю и 11-ю кавалерийские дивизии и перешла к обороне на значительной части своего фронта, действуя активно лишь своим правым флангом (24-я стрелковая, 14-я кавалерийская дивизии). Когда была получена вышеупомянутая директива, командование 1-й конной армией старалось вывести в резерв и остальные конные дивизии (14, 6-я кавалерийские дивизии, особая кавалерийская бригада). Однако контрнаступление противника не только не позволило этого сделать, но даже вынудило вновь ввести в дело только что выведенную в резерв 4-ю кавалерийскую дивизию. Таким образом, фактически в резерв согласно вышеупомянутой директиве вышла не вся 1-я конная армия, а только одна ее дивизия (11-я кавалерийская). Поскольку в последующие дни до 12 августа характеризуются сильным боевым оживлением на ее фронте, то полного вывода в резерв всех конных дивизий 1-й конной армии так и не удалось осуществить до конца, а потому надлежит считать, что 1-я конная армия в дни 8–12 августа не была оперативно свободной, хотя командование Юго-Западным фронтом и стремилось сделать ее оперативно свободной, выводя в резерв.

{247} Какурин Н., Меликов В. Война с белополяками, с. 278.

{248} Там же, с. 277.

{249} Еще 5 августа командзап приказал командарму 16-й направить не менее трех дивизий своей армии на Венгров и Седлец, перенося таким образом центр тяжести сосредоточения сил 16-й армии в сторону ее правого фланга (Какурин Н., Меликов В. Война с белополяками, с. 218).

{250} Цитируем по расчетам т. Шапошникова, приведенным на с. 288 книги ?Война с белополяками?.

{251} Егоров А. Я Львов — Варшава, с. 31–32.

{252} Ивангород — русское название крепости Демблин.

{253} Полностью директива приведена у А. И. Егорова (?Львов — Варшава?, с. 97).

{254} Полностью разговор см.: Егорова А. И. Львов — Варшава, с. 94–95.

{255} Егоров А. Я Львов — Варшава, с. 100–101.

{256} Егоров А. и Львов — Варшава, с. 109.

{257} Опускаем те подробности, которые не вносят никаких существенных изменений в совершившийся факт, но весьма характерны для той обстановки недоумения, в какой оказался командюз, получив 12 августа указания главкома в развитие его директив от 11 августа, еще не расшифрованных в штабе Юго-Западного фронта. Подробнее см.: Егоров А. И. Львов — Варшава, с. 112–114.

{258} Там же, с. 114.

{259} Егоров А. И. Львов — Варшава, с. 109.

{260} Там же, с. 117.

{261} Там же, с. 120.

{262} Полностью она приведена в книге ?Львов — Варшава?, с. 125–126.

{263} Многие авторы совершенно неправильно переводили польское слово ochotnize буквально ?охотничьи?, что может дать повод к недоразумению и совершенно не отвечает смыслу понятия.

{264} Сикорский. Над Вислой и Вкрой, с. 48.

{265} Напомним о ее численности: 11 225 штыков и сабель.

{266} Между прочим, она там не была. 13 августа она была еще на крайнем правом фланге польского заслона в районе Войславице (к с.-з. от Грубешова); затем перешла в район Холма, откуда и повела наступление прямо на Влодава.

{267} Егоров А. И. Львов — Варшава, с. 175.

{268} Сикорский. Над Вислой и Вкрой, с. 245.

{269} С. М. Буденный, бывший командарм 1-й конной, следующим образом оценивал директиву командзапа от 15 августа о переброске 1-й конной армии:

    ?Переброску 1-й конной армии 15 августа от Львова в район Владимир — Волынск — Устилуг нужно рассматривать как предсмертную конвульсию плана командзапа, построенного на перегруппировке своих сил к северу без своевременной постановки вопроса о взаимодействии с Юго-Западным фронтом. Положение к 15 августа создалось следующее:

    1) Директива командующего Западным фронтом о переброске конной армии в Люблинское направление настолько запоздала, что конная армия своим переходом в район Владимир — Волынск — Устилуг уже не могла оказать существенной поддержки Западному фронту. Для выполнения этой перегруппировки конной армии пришлось бы два раза форсировать р. Зап. Буг движением назад и снова вперед на северо-запад.

    2) Если бы командование Западным фронтом не нервировало бы без нужды своими директивами о переброске конную армию, а согласилось бы с предложением командования 1-й конной армии, то падение Львова при всяких условиях было бы обеспеченным. Отсюда положение как Западного, так и Юго-Западного фронтов было бы совершенно иным: во-первых, противник вынужден был бы для обратного взятия Львова бросить значительные силы и тем самым облегчилось положение Западного фронта; во-вторых, занятие нами Львова обеспечивало конной армии выход в Люблинский район кратчайшими путями, двигаясь между реками Западный Буг и Висла. Этим и выигрывалось время и создавалась большая угроза противнику, действовавшему перед нашим Западным фронтом. Во всяком случае, сложившаяся к тому моменту обстановка диктовала полную необходимость захвата Львова.

    3) Нужно признать, что падение Львова, несомненно, создало бы перелом в нашу пользу в отношении восстановления равновесия в ходе всей кампании.

    С. Буденный?.

{270} Подробнее см.: Какурин И., Меликов В. Война с белополяками, с. 342–346.

{271} Директива № 361/оп была подписана командзапом и за члена РВС фронта комиссаром штаба в 18 ч 40 мин 15 августа. По ошибке телеграфа в 1-ю конную армию была передана телеграмма лишь за подписью командзапа. Это привело к задержке в выполнении приказа. На повторную директиву командзапа от 17 августа № 406/оп, в которой 1-й конной армии указывалось ?напрячь все силы и во что бы то ни стало сосредоточиваться в назначенный срок в районе Владимир — Волынский — Устилуг, имея целью в дальнейшем наступать в тыл ударной группы противника? (Какурин Н., Меликов В. Война с белополяками, с. 321). Конная армия отвечала, что ?в данный момент для новой перегруппировки она выйти из боя не может?. (Егоров А. И., Львов — Варшава, с. 152). Лишь после директивы РБСР, последовавшей 20 августа, 1-я конная армия приступила к исполнению директив командзапа (Какурин Н., Меликов В. Война с белополяками, с. 346–347).

{272} Об этом свидетельствуют многочисленные ?ноты? ген. Вейганда к ген. Развадовскому за время с 30 июля по 5 августа 1920 г.

{273} Сикорский. Над Вислой и Вкрой, с. 40.

{274} Сикорский. Над Вислой и Вкрой, с. 46.

{275} Предполагалось, что Румыния, хотя и сохранявшая до сих пор нейтралитет, вступит активно, как только обнаружится глубокое вторжение красных в Галицию, так как это вторжение косвенно задевало существенные интересы Румынии (Буковина). Во всяком случае, Пилсудский сознательно шел на риск временной утраты Восточной Галиции и даже Львова.

{276} Последняя цифра — согласно сведениям польских источников.

{277} Пилсудский рассчитывал, что воздействие его контрманевра на Варшавском направлении скажется не ранее 19 августа (Сикорский. Над Вислой и Вкрой, с. 571).

{278} Эта была сборная группа из разных добровольческих формирований и регулярных частей. Основным ее ядром являлись 18-я пехотная бригада и 8-я кавалерийская бригада. Общая численность к 1 августа достигла 4390 штыков и сабель (Сикорский. Над Вислой и Вкрой, с. 67–69).

{279} Сикорский. Над Вислой и Вкрой, с. 57–58.

{280} Там же, с. 69.

{281} Там же, с. 98.

{282} Сикорский. Над Вислой и Вкрой, с. 60.

{283} Перебрасывалось с Украинского фронта.

{284} Шла походным порядком из Варшавы.

{285} Сикорский. Над Вислой и Вкрой, с. 60.

{286} Сикорский. Над Вислой и Вкрой, с. 60. Из опасения, что и этот приказ может сделаться известным красным, ген. Розвадовский собственноручно написал и размножил его и поставил на нем вымышленный № 10000.

{287} Там же, с. 61.

{288} Сикорский. Над Вислой и Вкрой, с. 61–62.

{289} Сикорский. Над Вислой и Вкрой, с. 66–67.

{290} Очевидно, здесь Вейганд имел в виду направление Сибирский бригады на Зегрж, не зная еще о том, что Сикорский уже сам повернул ее на Модлин.

{291} Сикорский. Над Вислой и Вкрой, с. 77–78.

{292} Там же, с. 79–80.

{293} Сикорский. Над Вислой и Вкрой, с. 81–82.

{294} Там же, с. 86.

{295} Там же, с. 90–91.

{296} Сикорский. Над Вислой и Вкрой, с. 94.

{297} Сикорский. Над Вислой и Вкрой, с. 100.

{298} Сикорский. Над Вислой и Вкрой, с. 101.

{299} Шапошников Б. На Висле, с. 142.

{300} Шапошников Б. На Висле, с. 146.

{301} Там же, с. 147.

{302} Сикорский. Над Вислой и Вкрой, с. 103–104.

{303} Это случилось потому, что 27-я стрелковая дивизия по овладении Дрогичином прямо двинулась вперед, а 17, 2-я и 10-я стрелковые дивизии предварительно должны были принять вправо и нацелиться затем уже на новые направления своего движения.

{304} Только теперь начинает выясняться в полной мере удельный оперативный вес боя за Радимин. Например, Фори, сам участник событий 1920 г. на Польском фронте, наш успех на Радиминском участке поля сражения определял как прорыв центра 1-й польской армии. По его словам, красные части были уже в 15 км от мостов на Висле, и потребовалось привлечение значительной части резервов фронта для контратак, которые длились два дня (см. рецензию Фори на книгу Сикорского в ?Revue militaire francaise? за 1929 г.).

{305} Сикорский. Над Вислой и Вкрой, с. 106.

{306} Сикорский. Над Вислой и Вкрой, с. 117.

{307} Этот расчет Сикорского весьма важен. Он показывает, что частной победы на северном польском крыле мы могли достигнуть ранее, чем успели бы сказаться последствия удара ?центральной группы армий? Пилсудского.

{308} Необходимо обратить внимание на то действительно трудное положение, в котором находилась армия Сикорского в момент получения приказания о переходе в наступление и которое подчеркивает Фори в выше цитированной нами рецензии: будучи оперативно окружен сам и не успев еще сосредоточить и развернуть целиком свою армию, Сикорский вынужден был принять сражение на р. Вкре.

{309} Командарм 16-й т. Соллогуб во время этого сражения был тяжело болен и лишен возможности передвигаться. Выдвинутый в Седлец оперативный пункт штаба 16-й армии не мог, конечно, заменить полностью командарма.

{310} Сикорский. Над Вислой и Вкрой, с. 124.

{311} Сикорский. Над Вислой и Вкрой, с. 132–133.

{312} Сикорский. Над Вислой и Вкрой, с. 131.

{313} Там же, с. 134.

{314} Сикорский. Над Вислой и Вкрой, с. 138–139.

{315} Сикорский. Над Вислой и Вкрой, с. 146.

{316} Ген. Сикорский ошибочно считал, что дело под Вянзовной имело место в ночь с 16 на 17 августа.

{317} Перехваченный 14 августа 12-й красной армией приказ № 110 по 3-й польской армии, сделавшийся известным командзапу лишь 15 августа.

{318} Некоторые историки указывали, что этот эпизод имел место в Цеханове и было захвачено в плен 1200 чел. На самом деле это случилось в районе Сонска и Сарновой Гуры.

{319} Сикорский. Над Вислой и Вкрой, с. 154.

{320} По мнению Фори, действия 5-й польской армии в течение 14–16 августа являются ярким примером того, как скверное оперативное положение может быть изменено под влиянием тактических успехов. Правда, последние имели место исключительно из-за ряда крупнейших промахов управления 4-й красной армии.

{321} Подробно организация этого наступления выглядит так: 4-я польская армия своими пехотными дивизиями к концу 16 августа должна была выйти на фронт Радин — Желехов — Гончице: 21-я пехотная дивизия шла на Луков — Седлец; при этой дивизии для ускорения темпа наступления следовал командующий 4-й польской армией ген. Ридз-Смиглый; 16-я пехотная дивизия получала направление на Желехов — Сточек — Калушин; 14-я пехотная дивизия, при которой находился сам Пилсудский, шла по Варшавскому шоссе на Гончице — Гарволин — Ново-Минек.

    Обеспечивая ударный кулак 4-й польской армии справа, две пехотные дивизии и одна кавалерийская бригада (4-я) 3-й польской армии имели следующие задачи: 1-я пехотная дивизия легионеров из района с. Пугачев получала направление на Парчев. 3-я пехотная дивизия легионеров из района севернее Холма нацеливалась на Влодаву. 4-я кавалерийская бригада, следуя в промежутке между ними, должна была обеспечивать связь между обеими дивизиями.

    В своей рецензии Фори дает несколько интересных и характерных подробностей об организации контрудара ?центральной группы армий?, которые мы считаем необходимым привести здесь.

    Командование 4-й польской армии считало недостаточным то обеспечение для своего правого фланга, которое должен был образовать наступательный эшелон 3-й польской армии, оттянутый на полперехода назад. Поэтому оно изломало свой правый фланг из уступов слева для установления более тесной связи с 1-й пехотной дивизией легионеров 3-й армии. Фори находит это решение чрезвычайно разумным. С точки зрения методической осторожности оно и было таковым, но мы должны при этом указать, что именно благодаря ему благополучно под носом поляков в день 17 августа отошли по Седлецкому шоссе тяжелая артиллерия 16-й красной армии, артиллерия 10-й и 17-й стрелковых дивизий и части этих дивизий.

{322} В виду того что командование 4-й красной армии в момент отхода армии не находилось при ней, руководство отходом выпало на долю командира III конного корпуса Гая. Это он дважды прорывал кольцо окружения противника своим III конным корпусом. Прорывы облегчались тем обстоятельством, что все преследующие польские армии подходили к Восточно-Прусской границе в различные сроки, а именно: 21 и 23 августа к Млаве и Хоржеле подошла 1-я польская армия; 24 августа к Кольно подходили головные части 4-й польской армии; 2-я польская армия 25 августа заняла Граево; что касается 5-й польской армии, то она шла в хвосте за конным корпусом Гая, поскольку последнему удалось прорваться через ее кольцо окружения под Млавой.

{323} Правда, такие же благоприятные случайности имели и мы, захватив приказ по 3-й польской армии, но своевременно на это не реагировали.

{324} Весьма ценное признание дает Фори, говоря, что в начале операции на Висле для всех военных специалистов судьба Польши казалась окончательно обреченной, причем не только стратегическое положение было безнадежным, но и в моральном отношении польские войска имели грозные симптомы, которые, казалось, должны были окончательно привести страну к гибели.

{325} 21-я стрелковая дивизия — армейский резерв 3-й красной армии при первом известии о занятии противником м. Друскеники была подтянута командармом 3-й т. Лазаревичем 27 сентября в район с. Острино; 2-я стрелковая дивизия (переданная 5-й армии) была в это время на марше из м. Жирмуны в м. Озеры.

{326} Главным образом тут сказывался недостаток обмундирования.

{327} Шустов Б. Крымская АССР. М., Госплан, 1927, с. 33. См. приложение, схемы XVII, XVIII.

{328} До вступления Врангеля в командование собранными в Крыму остатками Добровольческой армии оборона Крыма возглавлялась ген. Слащовым.

{329} Нам не удалось установить достаточно точные цифры, характеризующие силы стороны перед началом решительных действий в Северной Таврии. Однако несмотря на противоречивость материалов, имеющихся в нашем распоряжении редакции, мы можем с полной категоричностью утверждать, что к началу операции Врангель имел примерно двойное превосходство над противостоящей ему частью 13-й армии.

{330} По некоторым данным, общее число едоков армии Врангеля достигало к началу июля 150 000. Это примерно совпадает с признанием самого Врангеля, что в его армии на одного бойца приходилось шесть едоков.

{331} Журналист Г. Н. Раковский, близко стоявший к кругам Донской армии, в своей книге ?Конец белых? (изд. ?Воля России?, 1921) утверждал, что первоначально Врангель преследовал более скромные цели. Он стремился сделать просто вылазку за продовольствием из ?Крымской бутылки? на континент, почему ему и надо было выдвинуться на линию, указанную в пункте один вышеприведенного плана Врангеля. Операции на Кавказе первоначально, согласно утверждений Раковского, вовсе не планировались. В целях политического обеспечения главной операции с флангов предполагалось поднять восстание на Дону и связаться с украинскими повстанцами.

{332} Небезынтересно отметить, что ген. Слащов в своих воспоминаниях говорил о каких-то неимоверно тяжелых и полных героизма боях его корпуса.

{333} Вот как описывал эти события комдив 2-й т. Лысенко 29 июня в своем донесении комкору т. Жлобе: ?Дивизия сгруппировалась на церковной площади села Черниговка в 6 часов. Ввиду запоздания выступления из села головных частей дивизия задержалась в последнем до 9 часов. С северо-западной стороны появились до 12 самолетов противника, которые сбрасывали на село бомбы. В 10 часов дивизия выступила из села Черниговка и двинулась с одной кавалерийской дивизией по тракту. Подойдя к сс. Контенусфельд, Шпаррау, дивизия свернула влево и пошла по долине по направлению села Руднервейд, куда и прибыла в 12 часов. Оттуда дивизия направилась по тракту на село Александерталь, но, подойдя к сопке, что в 3 км западнее села, заметила движение противника силою до дивизии кавалерии при двух автобронемашинах из с. Франциталь. Дивизия двинулась в с. Мариенталь и начала группироваться на южной окраине последнего в лесу. Заметив это, противник стал принимать влево по своему фронту и перешел в атаку. Левый фланг 4-й бригады не выдержал и стал отходить в направлении с. Контенусфельд, чем принудил и 3-ю бригаду, намеревавшуюся перейти в контратаку, отойти в долину реки Юшанлы. Навстречу отходившим частям дивизии и дивизии Дыбенко появились 8 неприятельских аэропланов, которые, сбросив до 20 бомб, внесли расстройство в войска. Потери в бойцах и лошадях значительны, у пяти орудий 2-го артиллерийского дивизиона были побиты и переранены лошади и прислуга, вследствие чего орудия были брошены, но вторичным наступлением частей дивизии возвращены полностью. Сгруппировавшись на окраине с. Гнаденфельд, дивизия вместе с остальной кавалерией группы перешла в 18 часов в наступление, сбила противника с занимаемых им высот. Противник, не приняв атаки, стал спешно уходить в направлении с. Александерталъ — Мариенталь, откуда, не останавливаясь, двинулся в направлении с. Мануйловка — Марияновка. Дивизия сгруппировалась в долине р. Юшанлы, выслав цепь для преследования. В 20 часов над фронтом вновь появилось 11 аэропланов, которые сбросили до 15 бомб. За сегодняшний бой потери в дивизии значительны, подробности выясняются. Преимущественно — от артиллерии и аэропланов. Необходимо ускорить высылку на фронт аэропланов корпуса, так как заметно недовольство среди бойцов на бесцельные потери? (этот документ стилистически отредактирован).

    Здесь мы видим полное взаимодействие конницы и авиации у белых и неподготовленность нашей конницы в борьбе с авиацией.

{334} Основанием правобережной группы явилась Латышская стрелковая дивизия, действовавшая против Каховки еще в начале июля 1920 г. (см. выше). В начале августа в состав правобережной группы вошли: 15-я стрелковая дивизия и 52-я стрелковая дивизия, а также Херсонская группа (три батальона ВОХР). Кроме того, к Бериславу со станции Апостолово подтягивалась 51-я стрелковая дивизия, переброшенная с бывшего Восточного фронта. Она прибыла уже в момент развития боевых действий правобережной группы. Таким образом, в состав правобережной группы вошли: Латышская, 15, 51, 52-я стрелковые дивизии и небольшие по численности Херсонская и Никопольская группы. 4 августа 1920 г. оформилось и управление этой группы. Был создан оперативный штаб группы, и командование ею принял т. Р. П. Эйдеман. 51-я стрелковая дивизия прибыла к моменту развития операции, почему в первоначальный подсчет штыков правобережной группы нами не включена, она была наиболее сильной по составу, имея 9787 бойцов при 182 пулеметах и 24 орудиях (Архив Красной Армии, д. № 58–333, л. 2; д. № 78–929, л. 215; д. № 49946, л. 30, 32; д. № 78–833, л. 54; д.№ 53653, л. 291,292, 293).

{335} Линия фронта в первых числах августа показана на схеме 21.

{336} Архив Красной Армии, д. № 81–201, л. 123; д. № 78–833, 14,57,128–132; д. 78–832, л. 6,60–70,75.

{337} Все цифры взяты с округлением.

{338} Архив Красной Армии, д. № 53653, л. 291–293; д. № 78929, л. 180.

{339} Бывали случаи, что пехотный полк в составе 3600 винтовок и 8 пулеметов за один день боя расходовал 2,5 млн. ружейных патронов. Известен случай, когда артиллерийская бригада в составе 36 легких орудий в 1916 г. за один день боя израсходовала 12 000, т. е. по 334 (за округл.) снаряда на орудие.

{340} Архив Красной Армии, д. № 58–263, л. 10.

{341} Архив Красной Армии, д. № 78–832,л. 112–115; д. № 78–833,л. 235,237;д. № 81–204,л. 123;д.№ 58–734,л. 77;д.№ 58–734, л. 85,86.

{342} Там же, д. № 78–929, л. 27.

{343} На первой: армейский отдел снабжения, армейский артиллерийский склад, отделения аптекарских магазинов № 283, 10-й рабочий батальон; на ст. Синельниково также находился изоляционно-пропускной пункт.

{344} Эти данные, а также все прочие об устройстве тыла правобережной группы, составлены на основании дел: Архив Красной Армии, д. № 49948, л. 282; д. 49946, л. 27.

{345} Архив Красной Армии, д. № 78–929, л. 100; д. № 58–275, л. 169–174.

{346} В боях под Корсунским монастырем особенно сильно пострадала 15-я дивизия, где погибли штаб и начальник этой дивизии т. Солодухин. Дивизия до этого пополнялась в Екатеринославе и впитала высокий процент слабо подготовленных и политически неустойчивых контингентов из дезертиров.

{347} Ныне Краснодар.

{348} На карте Актара.

{349} Эта новая операция явилась результатом переоценки Врангелем всей общей стратегической обстановки в связи с событиями на Польско-русском фронте.

    Как увидим ниже, эти события заставили и французское правительство изменить свою точку зрения на авантюру Врангеля и искать делового контакта с ним.

    Переоценивая успехи поляков на берегах Вислы и придавая преувеличенное значение белоповстанческому движению на Украине, Врангель отказывался от продолжения дальнейших операций на Кубани, каковые, по его мнению, возможны были лишь при условии очищения Таврии и отхода за Перекоп, но зато выдвигал проект ?создания единого и связного фронта с общим военным руководством? для объединения борьбы с большевизмом. Единый фронт мыслился совместно с поляками, а политическая цель требовала перенесения центра тяжести на западные операционные направления. Для осуществления этого проекта Врангель искал поддержки французского правительства. Из этого проекта ничего, однако, не вышло. Поляки согласились лишь на сформирование из остатков русских белогвардейских отрядов, разновременно переходивших на польскую сторону (Булак-Булахович и др.), так называемой 3-й русской армии, официально подчинявшейся ген. Врангелю, но фактически руководимой Савинковым.

{350} Как указывал Врангель в своих записках, начиная с 11 октября он приступил к новой перегруппировке, вызванной угрожающим для него нажимом частей 13-й красной армии на Мелитопольском направлении. А именно Врангель передавал на восточный участок своего фронта Корниловскую дивизию, которая 11 октября вновь переправилась у Никополя на левый берег Днепра и направилась на восток. В то же время и Марковская дивизия постепенно оттягивалась на левый берег Днепра. Вся конница переправившихся на правый берег Днепра групп белых была объединена под командованием ген. Бабиева и двинута на ст. Апостолово.

{351} Врангель в своих записках указывал на полученное им от своей авиации донесение на начавшееся очищение красными Каховского плацдарма.

{352} По свидетельству самого Врангеля, отступление частей III корпуса и конной группы бывшей ген. Бабиева, который был убит 13 октября, через Днепровские плавни происходило в чрезвычайном беспорядке.

{353} Кабинет имени т. Фрунзе при Военной академии РККА, д. № 28, л. 79–80.

{354} Кабинет имени т. Фрунзе при Военной академии, дело № 30, л. 53–54. По данным, имеющимся в д.№ 28, л. 52 того же кабинета, общая численность противника составляла 57 815 штыков и сабель.

{355} Командование 1-й конной армией (Буденный, Ворошилов) на совещании в Харькове, состоявшемся в октябре, предложило командованию Южным фронтом и присутствовавшему на этом совещании главкому более решительный план оперативного использования 1-й конной армии. По этому предложению Конная армия должна прорваться через Сальковский перешеек в Крым и перехватить с юга пути отступления армии Врангеля. Этот план был отклонен как командованием Южным фронтом, так и Главным командованием. В настоящее время, когда историк обладает материалами, характеризующими состояние тыла белых и группировку их сил к началу решительных действий Красной Армии, нельзя не признать, что смелый и полный риска план командования Конной армией в тех условиях мог дать совершенно исключительные результаты. Вот как характеризовал сам Врангель в своих записках положение под Сальковым в ночь с 29 на 30 октября, когда уже наметилось движение южной группы Конной армии к Сальковскому перешейку:

    ?1-я конная армия красных всей своей массой двинулась в тыл нашим армиям, стремясь отрезать их от Крыма. Между тем ген. Кутепов медлил. В течение целого дня 29 октября он продолжал оставаться в районе Серагоз. Я по радио передал ему приказание спешно двигаться к Салькову, стремясь прижать прорвавшегося противника к Сивашу. Однако было ясно, что противник успеет подойти к перешейку прежде, нежели части ген. Кутепова туда прибудут. Противник двигался беспрепятственно, и ожидать его в районе Сальково можно было к вечеру 30. Укрепленная позиция, прикрывшая выход из Крыма, была занята лишь слабыми караульными командами. Красные части с налета легко могли захватить Сальковское дефиле, прервав всякую связь Крыма с армией. Необходимо было спешно занять дефиле войсками. Ген. Абрамову я послал приказание в ночь с 29-го на 30-е направить к Салькову под прикрытием бронепоездов сосредоточенную в Мелитополе 7-ю пехотную дивизию. В течение ночи эшелоны с войсками двинулись по железной дороге. Однако вследствие забитости путей движение шло крайне медленно. Мороз достиг 20°. Неприспособленные к таким холодам станционные водокачки замерзли. Эшелоны с войсками застряли в пути. Наступили жуткие часы. Под рукой у меня войск не было, доступ в Крым для противника был открыт. В течение всего дня 30-го все, что только можно было собрать из способного носить оружие, направлялось к Салькову: юнкерское училище из Симферополя, артиллерийская школа, мой конвой; из Феодосии были вытребованы не успевшие закончить формирование кубанские части ген. Фостикова. В сумерках передовые части красной конницы подошли к Салькову и завязали перестрелку с нашими слабыми частями?.

    Это свидетельство самого Врангеля как будто не оставляет сомнения в том, что при стремительном движении на Сальковский перешеек красная конница могла опередить белых и прорваться в Крым.

{356} Ряд интересных данных можно найти в III томе полного собрания сочинений М. В. Фрунзе.

{357} Переброска 1-й конной армии совершалась в крайне трудных условиях: осенняя распутица, необходимость двигаться через районы, охваченные петлюровским бандитизмом, значительная измотанность конского состава, к тому же не обновляемого регулярным ремонтированием — все это затрудняло и замедляло темп переброски армии. 4 октября В. И. Ленин телеграфировал реввоенсовету 1-й конной: ?Крайне важно изо всех сил ускорить передвижение Вашей армии на Южный фронт. Прошу принять для этого все меры, не останавливаясь перед героическими. Телеграфируйте, что именно делаете?.

{358} Это же обстоятельство отмечает главком в своей телеграмме командюжу за № 640/оп, указывая, что в самые решительные моменты операции дрались только Латышская дивизия и 1-я конная армия, без всякой помощи остальных частей фронта (Кабинет имени т. Фрунзе, д. № 28, л. 56).

{359} В ночь с 10 на 11 ноября после долгих трудов удалось перебросить через Сиваш на протяжении 200 м жиденький пешеходный мост в два бревна. По этой хрупкой переправе незаметно для противника первым перешел Сиваш 266-й стрелковый полк 30-й стрелковой дивизии. Под уже сильным огнем противника полк атаковал позицию противника на крымском берегу и, несмотря на огромные потери, утвердился в первой линии окопов противника. За 266-м стрелковым полком начали переправу остальные полки 30-й стрелковой дивизии. Бой носил чрезвычайно упорный и кровопролитный характер. Потери некоторых частей (89-я стрелковая бригада) достигали до 75 %. К концу дня 11 ноября 30-я стрелковая дивизия овладела районом Тюп-Джанкой и подошла к ст. Таганаш.

{360} Местное название бандитского движения.

{361} 7 стрелковых полков, 3 1/2 полка конницы, 40 легких и 5 тяжелых орудий (по материалам т. Рождественского).

{362} Эту задачу первоначально взял на себя командующий 1-й армией Г. В. Зиновьев: он с конным отрядом гнался за эмиром до г. Карши.

上一页 目录页