英布战争始末

Англо-бурская война 1899–1902 гг.
Предисловие
Часть 1.
Глава 2.
Глава 3.
Глава 4.
Глава 5.
Глава 6.
Глава 7.
Глава 8.
Глава 9.
Часть 2.
Глава 2.
Глава 3.
Глава 4.
Глава 5.
Глава 6.
Глава 7.
Глава 8.
Часть 3.
Глава 2.
Глава 3.
Глава 4.
Глава 5.
Часть 4.
Глава 2.
Глава 3.
Глава 4.
Заключение
Приложение 1
Приложение 2.
Примечания

英布战争始末


Англо-бурская война 1899–1902 гг.

    --------------------------------------------------------------------------------

    Дроговоз И. Г. Англо-бурская война 1899–1902 гг. / И. Г. Дроговоз. — Мн.: Харвест, 2004. — 400 с. — (Военно-историческая библиотека). Тираж 5000 экз. ISBN 985–13–1817–5.

    Содержание

    Предисловие [3]

    Накануне [8]

    Необходимое пояснение [32]

    Часть 1. Буры идут вперед

    Глава 1. Действующие лица [34]

    Глава 2. Место действия [65]

    Глава 3. Начало [69]

    Глава 4. Сражение на реке Моддер [93]

    Глава 5. Сражение у Маггерсфонтейна [100]

    Глава 6. Сражение при Стромберге [112]

    Глава 7. Осада Ледисмита [124]

    Глава 8. Сражение у Колензо [135]

    Глава 9. Что дальше? [146]

    Часть 2. Империя наносит ответный удар

    Глава 1. Подготовка [161]

    Глава 2. Марш на Кимберли [166]

    Глава 3. Капитуляция Кронье [178]

    Глава 4. Марш на Блумфонтейн [196]

    Глава 5. Ледисмит [203]

    Глава 6. Время перемен [216]

    Глава 7. Крах [228]

    Глава 8. Предварительные итоги [263]

    Часть 3. Уходили в поход партизаны...

    Глава 1. Начало [266]

    Глава 2. Генерал Девет [276]

    Глава 3. Война без правил [294]

    Глава 4. Ультиматум Китченера [305]

    Глава 5. Переговоры [309]

    Часть 4. Война нового поколения

    Глава 1. Тактика и стратегия [319]

    Глава 2. Снайперы [330]

    Глава 3. Блокгаузы [334]

    Глава 4. Бронепоезда [338]

    Заключение [347]

    Приложение 1 [353]

    Приложение 2 [369]

    Примечания

目录页 下一页


Предисловие

    Главным событием международной жизни на рубеже XIX — XX веков, безусловно, стала англо-бурская война 1899–1902 гг., которая, хотя и шла на далеком от Европы юге Африканского континента, тем не менее оказалась в центре внимания как военных специалистов, так и гражданских лиц в странах Европы. Если последние видели в вооруженном конфликте крупнейшей колониальной империи со свободолюбивыми бурами романтическую дуэль, на манер поединка библейских Давида и Голиафа, то армейских стратегов в первую очередь интересовали многочисленные тактические и военно-технические новинки, которые преподнесла далекая война.

    И действительно, трехлетняя война англичан с бурами резко отличалась от всех предыдущих вооруженных конфликтов, которыми был так богат XIX век, а большинство канонов европейского военного искусства пришло в явное противоречие с тем, что происходило на юге Африки.

    Широкое применение новинок военно-технического прогресса — автоматического оружия (пулеметов и скорострельных полевых орудий), использование в боевых действиях бронепоездов (или блиндированных поездов по терминологии того времени) заставило воюющие стороны изменить организацию боевых действий, отказаться от привычных сомкнутых построений, отдав предпочтение рассредоточенным боевым порядкам — стрелковым цепям.

    Многократно возросшая плотность огня на поле боя, рост потерь в результате применения автоматического оружия заставили генералов пересмотреть устоявшиеся аксиомы тактики и стратегии ведения боевых действий. [4]

    В боях на южноафриканском театре военных действий впервые появляются элементы артиллерийской подготовки наступательных действий, а войска много внимания уделяют самоокапыванию и маскировке. Важным элементом обороны и борьбы с маневренными отрядами противника становится сеть британских укрепленных опорных пунктов — блокгаузов, позволяющих контролировать сравнительно небольшими силами значительную территорию, а главное — защищать коммуникации полевых войск.

    Сами же боевые действия все явственнее стали принимать форму армейских операций (особенно в период наступления британской армии весной 1900 года), проводимых в различных районах, но имеющих общий замысел и цель.

    Значительное превосходство англичан в численности войск и вооружении вынудило военно-политическое руководство бурских республик искать новые эффективные методы борьбы с более сильным противником, результатом чего стало широкое использование партизанской тактики, организация глубоких рейдов в тыл врага и постоянное вооруженное воздействие на его коммуникации.

    Наконец, в настоящий кошмар для англичан с первых дней войны превратились бурские стрелки, пополнившие языки всего мира новым словом — снайпер. Оказалось, что опытный стрелок, вооруженный лишь одной дальнобойной винтовкой, часто способен доставить противнику неприятностей больше, чем целое армейской подразделение, своими действиями подтверждая старую, как мир, истину — воюют не числом, а умением.

    Столь модные во второй половине XX века термины ?коммандо? и ?коммандос? — подразделения специального назначения и их бойцы, предназначенные для ведения разведывательных и диверсионных действий в тылу врага, также родились в период англо-бурской [5] войны. Наименование подразделений армии буров, показавших высокую эффективность во время партизанской борьбы против английских войск, стало с тех пор нарицательным для всех частей спецназа.

    Именно буры первыми в мире осознали, что небольшие мобильные группы опытных солдат могут причинить противнику гораздо больший ущерб, нежели действия крупных регулярных воинских частей и соединений. Не имея возможности соперничать с Британской империей в военно-экономическом и военно-техническом плане, буры основную ставку сделали на хорошо подготовленного воина-профессионала (хотя до войны все они были простыми фермерами), способного и в одиночку противостоять врагу. Коммандо буров стали сущим проклятием для британских солдат и офицеров, без особых успехов гонявшихся за ними по просторам Южной Африки.

    Помимо всех этих тактических и военно-технических новинок, цивилизованный мир познакомился и с более неприятными вещами — такими, как широко применявшаяся англичанами тактика выжженной земли, концентрационные лагеря, массовое насилие против мирного населения.

    Жертвой войны теперь мог стать любой невооруженный человек, оказавшийся в зоне боевых действий, а британские джентльмены не считали для себя зазорным воевать с женщинами и детьми, превращая их в заложников.

    В последующих многочисленных войнах первой половины XX века опыт англо-бурского конфликта получил широкое применение и дальнейшее развитие уже на более высоком уровне истребления представителей рода человеческого. Автоматическое оружие, тактика ?выжженной земли? и концлагеря стали с тех пор неотъемлемой частью войн нового поколения.

    Опыт первой войны XX века и до сих пор находит применение в вооруженных конфликтах, периодически [6] вспыхивающих на нашей планете. Достаточно вспомнить многолетний кровопролитный чеченский конфликт — и российская армия, и чеченские боевики широко используют снайперов, основными действующими лицами вооруженного противостояния являются небольшие группы специального назначения, эффективно действующие в горах. Многочисленные блокпосты российской армии на дорогах Чечни представляют собой прямой аналог британских блокгаузов, густой сетью покрывших территорию бурских республик сто лет назад.

    Для охраны железнодорожных коммуникаций в Чечне вновь используются бронепоезда, хотя еще недавно казалось, что они безвозвратно канули в вечность. Суровая реальность чеченской войны заставила вспомнить о ?блиндированных поездах?, которые, несмотря на то что прошло более века, по-прежнему остаются наиболее эффективным средством защиты железных дорог.

    Зачистки и фильтрационные лагеря, в которых содержатся лица, подозреваемые в участии в ?незаконных вооруженных формированиях?, впервые появились на юге Африки как раз в годы англо-бурской войны, однако благополучно существуют и через сто лет после ее окончания.

    И хотя на дворе XXI век, слишком много аналогий возникает при знакомстве с событиями далекой войны на далекой окраине далекого континента. Многое изменилось с тех времен на нашей планете: появилось оружие, имеющее фантастические возможности, а борьба с современными партизанами (они же — боевики, ?участники незаконных вооруженных формирований?, террористы и т.д.), по сути дела, ведется теми же методами и средствами, что и столетие назад.

    Поэтому, чтобы лучше понять суть происходящего в наши дни, иногда просто необходимо обратиться к опыту прошлого. [7]

    На страницах этой книги мы постараемся осветить малоизвестные страницы войны, закончившейся сто лет назад, тем более что ей не очень повезло в литературном плане — после всплеска начала века, когда по горячим следам на свет появилось несколько книг, посвященных недавней войне, наступила долгая пора забвения.

    В немногочисленных работах отечественных специалистов анализировались в основном политические и экономические аспекты британской колониальной политики на юге Африки, а сама вооруженная борьба между бурами и англичанами долгое время оставалась вне поля зрения историков.

    Поэтому мы сделали попытку, опираясь на воспоминания непосредственных участников и свидетелей описываемых событий, рассказать о делах давно минувших дней.

    Что из этого получилось, судить вам. [8]

上一页 目录页 下一页


Часть 1.

    Буры идут вперед

    Глава 1.

    Действующие лица

    Буры

    К началу войны с Британской империей обе бурские республики — Оранжевая и Трансвааль — практически не имели регулярной армии, за исключением небольших постоянных артиллерийских частей (так называемых корпусов государственной артиллерии). Их вооруженные силы представляли собой своеобразное народное ополчение с выборной системой командного состава.

    В Трансваале по закону, принятому в 1898 году, каждый гражданин (а ими были лишь потомки голландских переселенцев) в возрасте от 16 до 60 лет должен был в случае войны браться за оружие.

    Вся территория Трансвааля в мирное время была разделена на 17 округов (Оранжевая Республика — на 14), подразделяющихся, в свою очередь, на участки. Во главе каждого округа стоял выборный военный руководитель — коммандант, которому подчинялись также избираемые гражданами фельдкорнеты.

    В случае войны каждый округ должен был выставить ?коммандо? — основную тактическую и организационную единицу армии буров, носящую наименование своего округа. По своим возможностям и численности коммандо представляли собой аналог батальона европейских армий, подразделяясь, в свою очередь, на фельдкорнетства (аналог роты).

    Главнокомандующий армией Трансвааля в мирное время избирался на десять лет простым большинством [35] голосов коммандантов, при нем также существовал военный совет, решения которого, однако, не имели для него обязательной силы.

    Общая численность объединенных вооруженных сил бурских республик к началу войны оценивалась англичанами в 45 тысяч человек. По другим данным, их армия достигала 57–58 тысяч человек плюс европейские добровольцы, прибывшие уже в ходе военных действий.

    По сообщению правительств Оранжевой Республики и Трансвааля, максимальное количество солдат, которое могли выставить при мобилизации буры, не превышало 47 тысяч человек. Однако, хотя все буры, способные носить оружие, и были призваны с началом войны в ряды армии, их общая численность никогда не достигала вышеуказанной цифры.

    По мнению корреспондента американской газеты ?New York World?, непосредственно наблюдавшего за ходом боевых действий на юге Африки, ?в действительности число вооруженных буров никогда не превышало [36] 30 000 человек, а из этого числа ни разу не участвовало в сражении более половины?.

    Видимо, сами руководители буров с трудом представляли, сколько же у них в подчинении солдат, поскольку численность армии буров постоянно колебалась: десять процентов из каждой коммандо постоянно находилось в увольнении, еще столько же — в самовольных отлучках.

    Даже когда в начале декабря 1899 года правительство Трансвааля решило сделать всем военнослужащим подарки к Рождеству и приказало командирам предоставить точные списки людей из их коммандо (по донесениям, полученным из войск, в наличии оказалось 28 тысяч человек), а затем разослало подарки всем бюргерам, находившимся в строю, две тысячи из них так никому и не вручили, поскольку их не было в строю по причине самовольных отлучек и дезертирства.

    И в дальнейшем численность армии буров никогда не превышала 30 тысяч человек. К тому же, из-за потерь в боях и начавшегося в период британского наступления массового дезертирства, количество сражавшихся под знаменами бурских республик постоянно сокращалось.

    Особенностью англо-бурской войны стало наличие в армии буров довольно значительного числа иностранных добровольцев, прибывших на юг Африки помочь местным жителям отстоять свободу и независимость. Среди них было много профессиональных военных, а один из них — французский полковник Вильбоа-Морель — 17 марта 1900 года даже был произведен в бригадные генералы армии буров. Он объединил под своим командованием отряды добровольцев (в так называемый европейский легион), однако, после его гибели в бою под Босгофом, они вновь стали действовать самостоятельно.

    Сменивший генерала Вильбоа-Мореля на посту командира легиона российский полковник Е. Я. Максимов [37] не имел такого авторитета, как его предшественник, поэтому между командирами отрядов вскоре возникли серьезные разногласия, приведшие к тому, что Максимов отказался от должности командира легиона, а сам он фактически распался.

    Максимов вскоре возглавил объединенный русско-голландский отряд, участвовавший в нескольких сражениях с британскими войсками, пока в мае 1900 года в сражении при Ветривере он не был практически полностью уничтожен.

    Среди добровольцев были представители многих народов, но большинство составляли голландцы (около 650 человек), французы (400), немцы (550), американцы (300), итальянцы (200), шведы (150) и люто ненавидевшие Великобританию ирландцы (200). Имелись в армии буров и добровольцы из России — более 200 человек в разные периоды войны сражалось против британских войск.

    Всего во время войны на стороне буров действовали 13 иностранных добровольческих отрядов. Первые четыре отряда были сформированы из числа иностранцев, проживавших в республике Трансвааль до начала войны: голландский отряд в составе 120 человек, немецкий отряд численностью в 200 человек во главе с полковником Адольфом Шилем, скандинавский отряд из 40 человек и так называемая ?Ирландская бригада? из 150 человек, которой командовал отставной полковник армии США Блэк.

    Голландский и немецкий отряды просуществовали недолго: в сражении при Эландслааге 21 октября 1899 года они были практически полностью уничтожены, а оставшиеся в живых добровольцы влились в другие отряды. Скандинавский отряд понес большие потери под Маггерсфонтейном в декабре 1899 года, после чего был расформирован.

    Более счастливая судьба была у ?Ирландской бригады? — в первые месяцы войны она участвовала в осаде [38] Ледисмита, затем вела бои на территории Оранжевой Республики. После того как англичане оккупировали ее, бойцы бригады влились в партизанские отряды буров, где сражались вплоть до окончания боевых действий.

    Около трех тысяч иностранных добровольцев, участвовавших в войне на стороне буров, не смогли оказать серьезного воздействия на ход боевых действий, тем не менее одним своим присутствием они символизировали международную поддержку бурских республик, поднимая боевой дух соратников по оружию.

    Многочисленные иностранные наблюдатели и добровольцы как один отмечали высокие боевые качества буров. В частности, в изданной в 1901 году в Санкт-Петербурге книге А. Виноградского ?Англо-бурская война в Южной Африке? констатировалось:

    ?Бур сам по себе представляет отличный боевой материал. Занимаясь с самого детства охотой, он делается превосходным стрелком и неутомимым наездником, для которого суточный переход в 70–80 верст ничего не значит. Жизнь в поле, постоянная борьба с дикими туземными племенами издавна выработали в нем неоцененные для каждого солдата качества — перенесение тягостей и лишений похода, храбрость, хладнокровие, умение отлично ориентироваться и применяться к местности и способность к разведывательной службе, в чем они очень напоминают наших казаков...

    Для выполнения широких стратегических задач бурам недостает соответствующей военной организации и подготовки, познаний в военном искусстве (здесь можно поспорить с автором — при ведении боевых действий по всем канонам военного искусства у буров вообще не было бы никаких шансов в противостоянии с превосходящими силами противника — И. Д.)...

    К отрицательной стороне их армии примешиваются слишком большая осторожность, выражающаяся в [39] чрезмерно пассивном образе действий, и своеобразные взгляды на военное искусство, дающие разгадку некоторых странностей в течение нынешней войны. Они смотрят на войну как на некоторый вид спорта, где победа на стороне того, кто нанесет противнику урон, превосходящий собственный, благодаря чему достижение стратегических и тактических результатов отходит иной раз на задний план...

    Дисциплина и внутренний порядок в том виде, к которому мы привыкли, не встречаются в республиканских войсках и заменяются патриотизмом, высокой религиозностью, развитостью чувства долга и уважением к старшим, проистекающим из патриархального строя жизни. Нахождение в одном отделении целиком некоторых семейств значительно содействует его внутренней сплоченности, чему благоприятствует вообще территориальный способ комплектования коммандо. [40]

    Эти светлые черты не исключают, однако, различных понятий, не вяжущихся с представлением о благоустроенной воинской силе. Например, бывает, что по воскресеньям более половины людей коммандо уходят к себе для домашних работ или просто повидать свое семейство, но за то нельзя упрекнуть бура, чтобы он не возвращался в срок. Перед началом боя все люди обсуждают с фельдкорнетом тактическую важность предстоящего действия и только в случае своего согласия приступают к его исполнению?{12}.

    К началу англо-бурской войны коммандант-генералом армии Трансвааля был вице-президент Петрус Якобус Жубер, а верховным главнокомандующим считался президент республики Крюгер. Во главе армии Оранжевой Республики стоял коммандант Пит Арнольдус Кронье.

    Уже после начала войны, в 1900 году, принцип выборности командного состава в армии буров был отменен. Теперь коммандант-генерал получил право назначать коммандантов.

    Комманданты, в свою очередь, назначали фельдкорнетов, а последние — корнетов. Была также введена плата солдатам действующей армии — 5 шиллингов в день.

    Современники давали следующую характеристику вождям буров:

    ?Президент Павел Крюгер. Личность его настолько известна, что ограничимся краткими сведениями. Обладая глубоким умом и поразительной силой воли, он заслужил полное доверие сограждан, и с 1882 года постоянно избираем в президенты. Главными двигателями в жизни его служили всегда бескорыстная любовь к отечеству и религиозность, заставлявшая его черпать убеждения [41] из Библии. Восторженность, убежденность речи дают ему сходство с ветхозаветным пророком и доставляют замечательное обаяние его личности.

    Главнокомандующий соединенными армиями Питер Жубер. По происхождению он из крестьянского семейства, потомков французских эмигрантов, и война застала его 68 лет от роду. Боевой опыт приобретен им в войнах с туземцами, а затем в походах 1879–80 гг. против англичан и отражении отряда Джемсона в 1896 г. Посетив несколько раз Лондон, он имел возможность основательно изучить устройство британских вооруженных сил. Будучи главнокомандующим вооруженных сил Трансвааля и в мирное время, его деятельность коснулась главным образом организации призыва в случае войны, создании артиллерии и своевременной разработки в главных чертах плана на случай войны с Англией. Несмотря на преклонные года, силы ему не изменили еще в 1899 году и железная его воля и военный глазомер не ослабли.

    Генерал Кронье. Молодой человек еще, он пользовался блестящей военной репутацией и популярностью за отражение Джельсоновского набега. Обладая большим умом и недюжинными-способностями, он заслуживает упрека в излишней самонадеянности?{13}.

    Понимая неизбежность войны с Англией, правительство президента Крюгера постоянно увеличивало государственные расходы на вооружение. Так, в 1897 году военные расходы составили гигантскую для бюджета Трансвааля сумму — 1 793 279 фунтов стерлингов при общих доходах государства в 4 480 217 фунтов. Еще раньше, в 1894 году, германской фирме Крупп и французской Шнейдер были заказаны магазинные винтовки, более 20 тысяч которых накануне войны были доставлены в Трансвааль через Мозамбик. [42]

    К началу войны на вооружении армии буров имелось около 40 000 винтовок Маузера образца 1893–95 годов, без штыков, немецкого производства. По мнению многих военных специалистов того времени, они значительно превосходили по своим баллистическим качествам английские ружья Ли-Метфорда, состоявшие на вооружении британских войск. Дальность прицельной стрельбы винтовок Маузер достигала 2000 м, а наличие пятизарядного магазина обеспечивало скорострельность 25 выстрелов в минуту.

    Использование затвора, рукоять которого располагалась в задней части, позволяло быстро, не меняя положения винтовки и не сбивая прицела, переносить руку от спуска к затвору, что весьма положительно сказывалось на точности стрельбы, позволяя бурам наносить огромные потери противнику.

    Винтовка Маузера была легче английской (4 кг против 4,365 кг), имела более высокую начальную скорость полета пули (710 м/с против 564) и большую точность стрельбы. К тому же патроны винтовок Маузер были снаряжены бездымным порохом, что позволяло стрелкам буров оставаться незамеченными неприятелем.

    Боевое крещение на полях сражений англо-бурской войны прошел и ставший сверхпопулярным в нашей стране в годы гражданской войны немецкий 7,63-мм самозарядный пистолет Маузер К-96, с 1897 года серийно производившийся на оружейной фабрике братьев Вильгельма и Пауля Маузеров в Оберндорфе. В газетах того времени его часто называли ?чудо-пистолет-карабин?, поскольку дальность стрельбы из Маузера достигала одного километра(!). Другое дело, что на таком расстоянии рассеивание пуль по высоте достигала пяти метров, а по ширине — 4 м, так что попасть в цель было практически невозможно.

    Однако на дистанции до 100 м, что было весьма неплохо для пистолетного огня, пули Маузера ложились [43] в круг диаметром 30 сантиметров. Наличие десятизарядного магазина и использование деревянной кобуры в качестве приклада делали обладателя Маузера опасным противником на поле боя.

    Артиллерийские орудия были представлены разношерстной компанией 155-мм осадных орудий, 120-мм полевых гаубиц в основном немецкого и французского производства, 75-мм скорострельных полевых орудий, 37-мм автоматических и горных скорострельных пушек того же калибра. Всего имелось 99 орудий, из которых около 80 относились к самым современным и превосходили по своим качествам английские.

    Имелись у буров и пулеметы (в то время их чаще называли скорострельными орудиями Максима-Норденфельда) на высоких колесных лафетах, только-только ставшие поступать на вооружение европейских армий — 37 единиц. До начала войны удалось создать и значительные запасы боеприпасов — по 1138 снарядов на каждое [44] артиллерийское орудие крупного калибра и 3124 — мелкого калибра.

    После начала боевых действий и прекращения поставок вооружения из Европы (своя военная промышленность у буров отсутствовала), основным источником пополнения арсеналов буров стали трофеи, захваченные в боях у английских войск.

    Современники отмечали, что у командования армии буров

    ?...заранее составленных инструкций и уставов не было, так же как и карт, к которым буры вообще неохотно прибегают и мало нуждаются благодаря своему превосходному знанию местности и ориентировке. Боевые приемы выработались у них в постоянных столкновениях с цветными племенами, от которых они переняли некоторые сноровки.

    Замечательное искусство стрельбы, неоднократно дававшее им победу, в связи с отсутствием тактической подготовки к совокупным действиям и осторожностью, побуждает буров предпочитать оборону атаке. Неимение штыков и другого холодного оружия затрудняет им вступление в рукопашную схватку, так что вся сила сопротивления буров основывается исключительно на огневом действии.

    В случае тактического наступления они грудь с грудью не сходятся, а, остановившись на близкой дистанции от противника, пытаются губительным огнем заставить его очистить позицию?.

    Единого обмундирования в армии буров не существовало — кто в чем приходил из дома, тот в этой же одежде и воевал, поэтому они больше напоминали партизанский отряд. Общей принадлежностью были шляпы, причиной чему были мода того времени и, главное, палящее африканское солнце. [45]

    Только артиллеристы в качестве единой формы имели широкополые шляпы одного фасона и серые мундиры с погонами. До форменных брюк дело не дошло, и канониры буров ниже пояса щеголяли в чем попало.

    Российский военный агент на юге Африки, полковник В. И. Ромейко-Гурко в своем отчете, направленном в Генеральный штаб, отмечал:

    ?Обладая такими недостатками, при наличии коих всякая другая европейская постоянная армия давно бы рассыпалась и прекратила свое существование, как-то: полный недостаток организации, отсутствие представления о воинской дисциплине, полное неумение, а отчасти и нежелание подчиняться приказаниям и требованиям начальника, а следовательно, и неспособность не только к сколько-нибудь сложному маневрированию, но и вообще к активным действиям в сфере влияния боевых столкновений, — войска рядом с этим обладали качествами, которые лишь в малой степени присущи постоянным войскам и которые оказали им незаменимые услуги.

    Начать с того, что отсутствие всякого наружного порядка для них дело обычное; издавна привыкли они, не дожидаясь приказаний, сами разбираться в окружающем их хаосе, сами находить исход из него.

    К положительным качествам и свойствам буров надо отнести: большую выносливость и неприхотливость, если того требуют обстоятельства; способность совершать большие переходы, не подрывая сил конского состава; знание местности и умение ориентироваться на незнакомой местности; прекрасное владение ручным огнестрельным оружием; внимательное отношение к окружающей обстановке в бою и по большей части правильная, хотя и своеобразная, оценка ее и, как следствие этого, умение обходиться без указаний начальников. [46]

    Всякий бур даже гордится и хвастается тем, что ?в бою всякий сам себе офицер?, и если, с одной стороны, это приводило к тому, что люди отказывались исполнять приказания начальников, то, с другой — оно им помогало выходить из затруднительного положения, в крайности рассыпаясь почти поодиночке и становясь, таким образом, неуловимыми для противника, с тем чтобы через некоторое время снова собраться воедино.

    Хладнокровие и спокойствие во всех случаях и при всякой обстановке — свойства, неоценимые для воина, предоставленного самому себе. Инстинктивно безотлагательно проводился за все время военных действий принцип: никогда не доводить боевых столкновений до такого момента, после которого может последовать тяжелое поражение, иначе говоря, всячески уклоняться от занесенного противником удара?{14}.

    Уже после начала военных действий, и по мере приобретения бурами опыта, стали происходить заметные изменения в тактике действий отрядов буров.

    Европейские военные авторитеты долгое время терялись в догадках по поводу стойкой нелюбви буров к штыкам и штыковым атакам, на протяжении веков являвшихся неотъемлемым атрибутом всех военных конфликтов на территории Старого Света.

    Другой российский офицер, непосредственно следивший за событиями англо-бурской войны — капитан М. А. фон Зигерн-Корн — в этой связи отмечал:

    ?Буры не имеют штыков. По крайней мере, в мою бытность в Трансваале их не было, да и не собирались их заводить, не придавая им никакого значения. А в атаку-то они ходили, хотя и редко.

    После битвы под Спионскопом (25 января 1900 года), когда буры произвели несколько весьма смелых и удачных [47] атак, атаки английских позиций бурами встречаются все чаще и чаще. Как же они обходились без холодного оружия? Этот вопрос меня очень интересовал, и мне, кажется, удалось его выяснить до некоторой степени.

    Оказывается, что сам штурм производится, не торопясь, с заряженными ружьями наизготовку. Наступая спокойно густой цепью и стреляя навскидку, они не позволяют неприятелю, что называется, и носа высунуть.

    Двигаясь необыкновенно медленно, они сохраняют дыхание и успевают на ходу и ружье зарядить. Добравшись до врага, они его попросту расстреливают в упор, а остатки доколачивают прикладами или берут в плен. Впрочем, выбор той или иной участи буры предоставляют неприятелю, который, как известно, охотнее выбирает плен.

    Следовательно, если буры и не особенно часто атакуют, то объяснение этому надо искать, конечно, не в отсутствии холодного оружия, а в привычках охотника и в том своеобразном тактическом взгляде на войну, который у них выработался непрерывными войнами с малостойкими, но весьма подвижными чернокожими племенами.

    Ближайшей и конечной целью войны они считают истребление врага. Из двух противников тот считается победителем, кто больше набил врагов, и чем больше набил, тем блестящее его победа. Когда же удобнее побольше настрелять неприятеля и себя лучше сохранить как не за закрытием, при обороне. Вот почему буры редко атакуют и редко преследуют отступающего?.

    Отсутствие в рядах буров профессиональных военных, имеющих представление об основах военной стратегии, с одной стороны, имело положительное значение — не придерживаясь устаревших канонов, они сумели тактически грамотно вести боевые действия против превосходящих сил противника и добиваться успеха. [48] В то же время в стратегическом плане буры, безусловно, проигрывали англичанам.

    Как отмечали по горячим следам офицеры французского генерального штаба, анализировавшие ход англо-бурской войны:

    ?Напрасно было бы искать в плане сосредоточения сил буров ясного понимания обстановки. Если кто-либо из начальников и был способен сознавать вполне все положение дел, то никто из них не имел возможности осуществить сосредоточение главных сил к наиболее важным пунктам, необходимое для выполнения какого-нибудь общего плана кампании.

    Обе республики действовали, видимо, каждая в отдельности против общего врага и поэтому принимаемые ими меры клонились только к защите собственной территории.

    Если между обеими республиками перед войной и состоялось какое-либо предварительное соглашение для совместных действий (чего мы незнаем), то, во всяком случае, оно осталось безрезультатным в отношении концентрирования сил и выразилось лишь в согласном преследовании второстепенных целей?{15}.

    По мнению европейских военных специалистов, меры, предпринятые бурскими республиками накануне войны, носили оборонительный характер, причем их руководство заботилось о защите только своей наиболее угрожаемой части территории.

    Трансваальское правительство, не забыв еще события 1880 года, считало наиболее вероятным, что вторжение английских войск произойдет с территории Верхнего Наталя. Это предположение подтверждалось сосредоточением здесь большей части войск вероятного противника и переброской подкреплений из метрополии. [49]

    Поэтому первостепенной задачей армии Трансвааля становилась защита проходов в Дракенбергских горах, а целью сосредоточения буров у Мафекинга было опасение, что этот город может стать базой для наступления англичан.

    Внимание руководства Оранжевой Республики было сосредоточено на городе Кимберли, являвшимся центром добычи алмазов. Здесь находился премьер-министр Капской колонии Сесил Родс, а город также мог стать отправным пунктом английского вторжения, поэтому главные силы армии республики расположились в этих местах.

    Принимая решение о подобном расположении войск, как наиболее соответствующем примитивной организации вооруженных сил бурских республик, их руководители не могли не знать той исключительно благоприятной обстановки, в которой они находились в течение первых недель боевых действий. [50]

    Зная слабость английских гарнизонов в южно-африканских колониях и имея постоянные сведения о передвижениях частей британской армии и прибытии к ним подкреплений, военно-политическое руководство бурских республик посчитало необходимым перейти, не теряя драгоценного времени, к наступательным действиям с целью попытаться разгромить слабые английские гарнизоны до прибытия дополнительных контингентов из Великобритании.

    Кроме того, предполагалось, что наступление буров вызовет восстание африканеров.

    Учитывая все эти обстоятельства, руководители буров решили перейти в наступление по всей границе обеих республик, хотя оно, неизбежно, должно было привести к распылению и без того ограниченных сил буров.

    Англичане

    Поздней осенью 1899 года в портах Капской колонии царило оживление — почти ежедневно из метрополии прибывали военные транспорты с английскими войсками — британское правительство спешно наращивало группировку своих войск в Южной Африке в преддверии неизбежной войны с неуступчивыми бурами.

    Хотя еще задолго до войны, в мае 1897 года, мобилизационный комитет Великобритании приступил к обсуждению вопроса о проведении мобилизации, им была допущена серьезная недооценка сил неприятеля, в силу чего предполагалось использовать для боевых действий против буров около 49 тысяч человек.

    Однако к октябрю 1899 года в Южной Африке находилась примерно половина запланированного к развертыванию контингента — 24 тысячи британских солдат.

    Согласно донесению российского военного агента в Лондоне полковника Ермолова: [51]

    ?В субботу, 7 октября, английское военное министерство отдало специальный приказ по армии о призыве резервистов категорий А, В и С, всего в числе, не превышающем 25 000 человек...

    Первый день мобилизации — сегодня; последний — 17-го, то есть резервисты должны прибыть к сборным пунктам между 9 и 17 октября. Таким образом, мобилизация неторопливая.

    Всего будет отправлено (начиная с 21 октября), третьим пакетом подкреплений, 52 138 человек и 114 орудий, то есть пойдет 28 батальонов, восемь полков кавалерии, 19 батарей и разные инженерные, обозные, санитарные и иные части вспомогательного назначения. В это число войск подлежит включить те 1200 человек обозных войск, кои отплыли из Саутгемптона на ?Braemar Castle? в прошлую пятницу.

    Таким образом, уже было в Южной Африке или на пути туда войск первой и второй отправки, согласно моему последнему донесению: 16 с половиной батальонов, пять полков кавалерии, десять батарей (около 21 000 человек). Ныне отправляется: 28 батальонов, восемь полков кавалерии, 19 батарей (52 000). Всего, следовательно, будет: 44 с половиной батальона, 13 полков кавалерии, 29 батарей (около 73 000)?.

    В дальнейшем с Британских островов и из колоний на южноафриканский театр военных действий до осени 1900 года были направлены около 100 тысяч солдат и офицеров регулярной армии.

    До конца военных действий на юг Африки прибыло еще более 100 тысяч солдат регулярной армии, 60 батальонов пехоты милиционных войск и другие подразделения.

    Помимо этого, сюда же прибыли воинские части из Индии, Австралии, Новой Зеландии, Канады.

    Военное министерство Великобритании накануне начала военных действий планировало развернуть в [52] Южной Африке крупную группировку своих войск, имеющих следующую организацию:

    Главнокомандующий — генерал Редверс Буллер (Sir Redverds Buller), начальник штаба — генерал Арчибальд Хантер (Sir Archibald Hunter). Под непосредственным начальством главнокомандующего развертывался 1-й армейский корпус (около 36 000 человек) в составе:

    1-я пехотная дивизия — начальник генерал Метуэн (Lord Methuen): 1-я пехотная бригада генерал-майора Кольвиля (Colvile) (3-й батальон гвардейского гренадерского полка, 1-й и 2-й батальоны гвардейского Кольдстримского полка, 1-й батальон гвардейского Шотландского полка), 2-я пехотная бригада генерал-майора Хилдъярда (Hildyard) (2-й батальон Королевского Вест-Соррейского полка, 2-й батальон Девонширского полка, 2-й батальон Вест-Йоркширского полка, 2-й батальон Королевского Ист-Соррейского полка);

    2-я пехотная дивизия — начальник генерал Клери (Sir F. Clery): 3-я Шотландская пехотная бригада генерал-майора Уошопа (Wauchope) (2-й батальон Королевских гайлендеров, 1-й батальон Шотландской легкой пехоты, 2-й батальон Сафордских гайлендеров, 1-й батальон Argyll and Sutherlander Highlanders), 4-я легкая пехотная бригада генерал-майора Литтлетона (Lyttleton) (2-й батальон Шотландских стрелков, 3-й батальон Королевского стрелкового корпуса, 1-й батальон Дургамской легкой пехоты, 1-й батальон стрелковой бригады);

    3-я пехотная дивизия — начальник генерал Гатакр (Sir Gatacre): 5-я Ирландская пехотная бригада генерал-майора Фицруа-Гарт (Hart) (1-й батальон Королевских Инискиллингских фузилеров, 2-й батальон Королевских Ирландских стрелков, 1-й батальон Коннаут-Рейнджерский, 1-й батальон Королевских Дублинских фузилеров), 6-я фузилерская пехотная бригада генерал-майора Бартона (Barton) (2-й батальон Королевских фузилеров, 2-й батальон Королевских Шотландских фузилеров, [53] 1-й батальон Королевских Уэльсских фузилеров, 2-й батальон Королевских Ирландских фузилеров);

    кавалерийская дивизия (две кавалерийские бригады, всего — 5534 человека) — начальник генерал Френч{16}: 1-я кавалерийская бригада полковника Бабингтона (Babington) (6-й гвардейский драгунский полк, 10-й гусарский полк, 12-й уланский полк), 2-я кавалерийская бригада генерал-майора Брабадзона (1-й, 2-й и 6-й драгунские полки).

    Генерал-лейтенант Редверс Буллер должен был прибыть в Капскую колонию только 31 октября 1899 года, всего несколькими днями раньше высадки основных сил 1-го армейского корпуса.

    Для охраны путей сообщений (главным образом железных дорог) использовались войска генерала Форестер-Уокера (Forestier-Walker) (2-й батальон Нортумберлендских фузилеров, 2-й батальон Сомерсетской легкой [54] пехоты, 2-й батальон легкой пехоты Герцога Кромвельского, 1-й батальон Уэльсского полка, 2-й батальон Нортамтонширского полка, 2-й батальон Шропширской легкой пехоты, 1-й батальон Гайлендеров Гордона) общей численностью около десяти тысяч человек.

    На территории Наталя к началу боевых действий дислоцировались войска (Natal field force) под командованием генерала Вита (его вскоре сменил генерал-лейтенант Джордж Уайт) — 4-я пехотная дивизия полковника Пэнн-Саймонса, в состав которой входили: 7-я пехотная бригада полковника Говарда (1-й батальон Девонширского полка, 2-й батальон Гайлендеров Гордона, 1-й батальон Глочестерского полка, 1-й батальон Манчестерского полка) и 8-я пехотная бригада генерал-майора Юла (Yule) (1-й батальон Лейчестерского полка, 1-й батальон Королевских стрелков, 2-й батальон Королевских Дублинских фузилеров, 1-й батальон Королевских Ирландских фузилеров), четыре отдельных батальона и 3-я кавалерийская бригада полковника Броклурста (3-й гвардейский драгунский полк, 5-й уланский полк, 18-й и 19-й гусарские полки), всего около 13 000 человек.

    Поскольку буры не стали дожидаться, пока англичане закончат все приготовления к войне, и первыми начали боевые действия, в результате вышеперечисленных мероприятий у границ бурских республик британскому командованию удалось сосредоточить лишь оборонительную (на момент начала войны) группировку своих войск — остальные были еще в пути.

    Назначенный командующим британскими войсками в Натале генерал-лейтенант сэр Джордж Уайт (Sir George White), до этого служивший в Индии, доносил после прибытия в Южную Африку военному министру в Лондон:

    ?Высадившись 4 октября в Дурбане, я вступил в командование войсками в Натале и отправился прямо в [55] Питермарицбург. Королевские и колониальные войска, находившиеся в Натале, были расположены следующим образом:

    в Питермарицбурге — 1-й батальон Манчестерского полка с его ротой конной пехоты, 2-й батальон корпуса Королевских стрелков в Исткорте, отряд флотских волонтеров Наталя, отряд Королевских Натальских стрелков;

    в Колензо — корпус Дурбанской легкой пехоты;

    в Ледисмите — 5-й уланский полк, команда 19-го гусарского полка, группа из трех ездящих батарей, 10-я горная батарея, 23-я инженерная рота, 1-й батальон Девонширского полка, 1-й батальон Ливерпульского полка с его ротой конной пехоты, 26-й полевой госпиталь и отряды колониальных войск;

    в Гленко — 18-й гусарский полк, группа ездящей артиллерии, 1-й батальон Лейчестерширского полка с его ротой конной пехоты, 1-й батальон корпуса Королевских стрелков с его ротой конной пехоты, 2-й батальон Королевских Дублинских фузилеров с его ротой конной пехоты, 6-й полевой ветеринарный госпиталь?.

    По мнению российского военного агента в Лондоне полковника Ермолова, этих войск было достаточно для обороны Наталя, но явно не хватало для защиты линий сообщения с Дурбаном в случае рейдов отрядов буров.

    На территории Капской колонии летом 1899 года располагались пять пехотных батальонов (1-й батальон Нортумберлендского фузилерного полка, 1-й батальон Королевского Мюнстерского фузилерного полка, 1-й батальон Королевского Ланкаширского полка, 1-й батальон Королевского Ланкаширского полка, 2-й батальон Королевского Беркширского полка, 2-й батальон Йоркширской легкой пехоты), 9-й уланский полк, три ездящие батареи и две крепостные артиллерийские роты. В дальнейшем они были значительно усилены переброшенными [56] из Англии и Индии войсками. Начальником войск в Капской колонии состоял генерал Форестер Уокер (Forestier-Walker).

    Всего на территории Наталя и Капской колонии находилось 24746 солдат и офицеров регулярной британской армии.

    Общее руководство британскими войсками на юге Африки было возложено на генерала Редверса Буллера (Redvers Buller), о котором полковник Ермолов сообщал в Петербург:

    ?Генерал Sir Redvers Buller долго был генерал-адъютантом армии. Африку знает хорошо; один из наиболее известных английских генералов; характером, приемами, силой воли, репутацией упорного и энергичного напоминает нашего генерала Гурко. Когда возник настоящий кризис, он согласился принять на себя ведение войны только под условием, чтобы ему дали то количество войск, которое он признает достаточным — 75 000?.

    Уже в ходе боевых действий, после ряда неудачных для английских войск сражений с бурами, британское правительство сменило командование своих войск в Южной Африке — новым главнокомандующим стал фельдмаршал Робертс, а начальником его штаба назначен генерал Китченер{17}.

    В вышедшей еще в период англо-бурской войны в Санкт-Петербурге книге А. Виноградского давалась следующая характеристика высшему командованию британской армии:

    ?Главнокомандующий всеми войсками в Южной Африке Фельдмаршал Робертс. Лорд Фредерик Слей-Робертс поступил [57] на службу в 1851 году и в 1857 году отличился во время восстания сипаев в Индии, где и служил очень долго впоследствии как офицер генерального штаба. После него он участвовал в шести походах, за заслуги в Афганской войне 1878–80 гг., где командовал корпусом, освободившим Кандагар, получил титул лорда Кандагарского. В 1881 году начальствовал английскими войсками в Натале, в 1885 году в Малайе, в 1893 году в Индии, в 1895 году в Ирландии, стал фельдмаршалом. Его военная репутация создалась в 80-е гг. и нынешнюю войну он проделал, будучи 68 лет от роду. Он строг с войсками, но добр, справедлив, относится к ним отечески и потому очень любим и популярен в армии.

    Генерал Китченер. Вступил на службу в 1871 году. До 1883 года находился в Египте. Незнатного происхождения, он обязан своим служебным успехом только своим дарованиям. Железная воля, неутомимость, настойчивость, омрачаемые, к сожалению, бессердечием, перетекающим подчас в жестокость, отличительные черты его характера. Его слава создалась отличной подготовкой и исполнением египетского похода 1896–98 гг., закончившегося победой под Омдурманом. Здесь он приобрел известность как хороший организатор и администратор. Это побудило назначить его начальником штаба к Робертсу. Несмотря на противодействие высших военных чинов, недолюбливавших его за незнатное происхождение. В 1900 году ему не было еще 50-ти лет.

    Генерал Буллер. Считался самым выдающимся боевым генералом в Англии после лорда Робертса. Участвовал в экспедиции против зулусов в 1878–79 гг., где имел случай ознакомиться с условиями ведения войны в Южной Африке, а позже отличился в сражении под Эль-Кебиром в 1882 году. Затем служил одно время в разведочном бюро, был сотрудником лорда Уольслея и участвовал в 80-х годах в нескольких экспедициях в глубь Африки. В генерал-лейтенанты произведен в 1891 году и в 1899 году осенью назначен командующим всеми войсками [58] в Южной Африке, должность которого удерживал за собой до назначения Фельдмаршала Робертса главнокомандующим?{18}.

    Накануне начала боевых действий расположение британских войск на южноафриканском театре военных действий было следующим: в городах Кимберли и Мафекинг — гарнизоны, состоящие главным образом из иррегулярных войск (не случайно, уже после начала войны, на защиту Мафекинга из Родезии срочно отправился полковник Баден-Пауэлл (Baden-Powell) с полком, только что им сформированным); в северной части Капской колонии — занятые небольшими подразделениями железнодорожные узлы; главные силы дислоцированы в Верхнем Натале с центром в Ледисмите. Основные запасы продовольствия были сосредоточены в трех пунктах на границах Трансвааля, где предполагалось сосредоточение войск.

    О том, что представляли собой внешне британские солдаты и офицеры, можно судить по донесению полковника российского Генерального штаба Стаховича, ставшего непосредственным свидетелем боевых действий на юге Африки:

    ?Нижний чин носит: фланелевую рубаху, шерстяные носки, фланелевый набрюшник; мундир и брюки из весьма плотной отличного качества бумажной материи цвета хаки (слово khaaky по-индустански значит грязный), то есть серовато-желтого.

    Покрой мундира весьма практичен: широкий (можно поддеть фуфайку), однобортный (пять пуговиц), почти без талии, длиной на четыре с половиной вершка ниже талии; имеются на груди два наружных больших и весьма удобных кармана (покрой офицерского мундира [59] совершенно тот же, но наружных карманов четыре; большое количество поместительных карманов — большое удобство в походе); материя офицерского мундира большей частью очень тонкая шерстяная; вместо длинных брюк — рейтузы из очень прочной шерстяной материи.

    Брюки на выпуске, но во время похода нога от щиколотки до колена бинтуется фланелевыми бинтами (не нахожу это удобным, хотя, конечно, это значительно легче нашего высокого сапога); башмаки из нечерненной кожи, со шнуровкой, весьма прочной работы.

    Заслуживает особого внимания цвет обмундирования: я совершенно уверен, что нет другого цвета, более трудноразличаемого издали, чем серовато-желтый (по крайней мере при колоритах, существующих в Южной Африке); в смысле опрятности он тоже не оставляет желать ничего лучшего — пыль, грязь, пятна на нем почти не заметны. Преимущества цвета хаки особенно рельефны, когда сравнивать его с белым (наша рубаха и китель).

    Головной убор — каска из пробочного вещества, очень прочного, легкого и эластичного, обтянутая такой же материей, что и мундир; для вентиляции наверху устроены три отверстия, а внизу воздух проходит между наружной оболочкой каски и тем кожаным кругом, который примыкает к голове. Каска легка, свежа и отлично предохраняет глаза и затылок от солнца.

    Вообще обмундирование солдата надо признать вполне удобным и отлично приспособленным к климату?{19}.

    Обмундирование солдат и офицеров британской армии стало образцом для подражания всем армиям Европы еще на долгие годы после окончания англо-бурской [60] войны. Даже классический военный мундир британского покроя — его до сих пор носят военные многих стран мира — получил собственное имя по фамилии участника войны — генерала Френча. Во френчи цвета хаки очень скоро стали переодеваться все европейское военное сословие, а в ботинках с обмотками советские солдаты брали Берлин в 1945 году.

    Как видим, Великобритания в течение всего XX века была главным законодателем военной моды и основоположником стиля ?милитэри?.

    При ведении боевых действий в Южной Африке английские солдаты были, как правило, вооружены магазинными винтовками Ли-Метфорд, имея с собой по 150 патронов к ней (100 — в сумках на поясном ремне, а 50 — в карманах) и штык в ножнах на поясном ремне.

    Винтовка Ли-Метфорд Мк1 калибра 7,69 мм с магазином, вмещавшим восемь патронов (располагались в два ряда), была принята на вооружение британской армии в 1889 году. В 1892 году появилась ее модификация, имевшая уже десятизарядный двухрядный магазин. Прицельная дальность стрельбы составляла около 2000 метров. Патроны снаряжались бездымным кордитным порохом.

    Офицеры британской армии в качестве личного оружия имели револьверы Веблей и Смит-Вессон.

    Подразделения британской армии к моменту начала войны имели на вооружении большое количество станковых пулеметов Максим, которые широко применялись во время боевых действий на южноафриканском театре военных действий. Использовались в боях и станковые пулеметы Кольт на высоких колесных лафетах.

    Батареи корпусной артиллерии имели на вооружении 12 и 15-фунтовые пушки, а также пятидюймовые мортиры.

    Дивизионная артиллерия была представлена тремя батареями 15-фунтовых пушек (в составе каждой пехотной [61] дивизии). В составе кавалерийских батарей имелась конная артиллерийская батарея.

    Основным орудием дивизионной артиллерии британских войск была 15-фунтовая пушка (калибром 76,2 мм), весившая около 970 кг. Основным типом боеприпасов к ней служили шрапнельные снаряды весом 6,4 кг. Начальная скорость снаряда составляла 480 м/с при скорострельности 5 выстрелов в минуту. 12-фунтовая пушка (калибр 76,2 мм) весила 811 кг. В боях на юге Африки также использовались 12-фунтовые и 4,7-дюймовые скорострельные морские пушки.

    Помимо полевых орудий, на вооружении английской армии имелись 5-дюймовые мортиры, осадные 4 и 5-дюймовые орудия, 6-дюймовые мортиры.

    Для связи британские войска использовали телеграф (в 1-м армейском корпусе имелся телеграфный дивизион), поэтому буры постоянно старались нарушить линии связи противника. Для разведки и корректировки артиллерийского огня англичане широко применяли [62] воздушные шары, которые организационно были сведены в воздухоплавательные отделения (в составе 1-го армейского корпуса их было два).

    Основным тактическим соединением британской армии в период англо-бурской войны были пехотные дивизии, имевшие в своем составе, как правило, штаб, две пехотные бригады, кавалерийский эскадрон, группу ездящей артиллерии (три батареи по шесть орудий, всего 18 пушек), полевую инженерную роту, полевой госпиталь, муниционную колонну и обозную роту.

    Пехотная бригада состояла из четырех батальонов пехоты, полевого госпиталя, роты носильщиков и продовольственной колонны.

    Сражавшаяся на юге Африки кавалерийская дивизия генерала Френча имела в своем составе две кавалерийские бригады (по три кавалерийских полка и батальону конной пехоты в каждой). Среди кавалерийских полков были драгунские, гусарские и уланские полки.

    Уже в ходе войны в составе британских войск появились бригады конной пехоты, созданные по примеру ?коммандо? буров и призванные повысить мобильность частей английской армии.

    Кроме того, из моряков британских кораблей была сформирована так называемая морская бригада, имевшая на вооружении артиллерийские орудия, снятые с боевых кораблей.

    При совершении маршей английский солдат имел при себе хлопчатобумажный вещевой мешок, в котором нес продовольствие (полтора фунта сухарей, кофе, чай, сахар, соль, перец, рис — общим весом полфунта, неприкосновенный запас — банка мясных консервов), запас белья (носки, полотенце, ночной колпак(!), вторая фланелевая рубаха), ложку, вилку и ножик, а также жестяную флягу для воды в чехле, малую лопатку. На спине переносилось кругло свернутое одеяло.

    На каждые 16 человек полагалась круглая палатка, перевозившаяся на повозке в обозе. Каждый пехотный [63] батальон имел семь повозок грузоподъемностью более тонны, запряженных десятью мулами каждая. На них перевозился двухдневный запас продовольствия и фуража, имущество полковой канцелярии, личные вещи офицеров (но не более 16 килограммов на каждого), ротное имущество, шанцевый инструмент.

    Кроме того, на батальон полагались две водяные бочки, запряженные шестью мулами каждая. Для перевозки боеприпасов имелись двухколесные (четыре на пехотный батальон) и четырехколесные (три на кавалерийский полк) патронные ящики.

    Британские кавалеристы, в отличие от пехоты, имели вязаные подштанники, наплечники из стальной сетки (для защиты от сабельных ударов) — но от них вскоре отказались, поскольку буры не имели шашек и до сабельных боев дело не дошло. Патроны (до 80) размещались в чрезплечных патронных перевязях, на поясной портупее крепилась сабля. Уланы и драгуны, кроме того, имели еще пики.

    Остальное имущество размещалось в вещевом мешке и седельном вьюке.

    Иногда, для обеспечения маневренности или в силу других обстоятельств (речь о них впереди), от части обоза отказывались, беря с собой только самое необходимое.

    Надо заметить, что английская кавалерия в ходе англо-бурской войны ничем себя не проявила. В большинстве сражений с ее участием она играла второстепенную роль, чаще всего ограничиваясь ролью пассивных наблюдателей, хотя британские генералы и пытались использовать ее для обхода и окружения войск противника.

    Однако по причине малопригодного для действий больших масс кавалерии рельефа местности, нерешительности кавалерийских командиров (речь об этом впереди) это удавалось ей крайне редко. Война на юге Африки показала, что время кавалерийских атак уходит [64] в прошлое — пулеметы и магазинные винтовки не оставляли шансов на поле боя лихим гусарам и драгунам Ее Величества.

    Основным тактическим приемом британской пехоты на начальном периоде англо-бурской войны была фронтальная атака позиций противника в сомкнутом строю, при поддержке артиллерии, переходящая в штыковой бой, как требовали воинские уставы того времени.

    Однако в первых же боях с бурами выяснилось, что те не желают воевать по классическим правилам, предпочитая расстреливать из укрытий атакующих солдат, а если те приблизятся вплотную к ним, немедленно отходить, ни в коем случае не вступая в штыковой бой.

    Поэтому очень скоро объективным наблюдателям стала очевидной устарелость тактических приемов английской армии в наступательном бою — огневой подготовки атаки с близкого расстояния и последующей атаки пехоты в сомкнутом строю.

    Как оказалось, они были малоэффективны против применявшегося бурами рассыпного строя, а английские солдаты были обучены лишь залповому огню, а не прицельной стрельбе.

    Прекрасная огневая подготовка (а все они были охотниками с многолетним опытом) позволяла бурам, не вступая в ближний бой, наносить противнику максимальный урон при минимальных собственных потерях. Если англичанам и удавалось добиться победы, то только за счет многократного численного превосходства.

    Только через несколько месяцев после начала войны британская пехота стала использовать разомкнутый строй на поле боя, атаку стрелковыми цепями при интенсивном огневом воздействии на противника. [65]


Глава 2.

    Место действия

    Основные события англо-бурской войны протекали на весьма специфическом южно-африканском театре военных действий, об особенностях которого российский военный агент в Лондоне Генерального штаба полковник Ермолов доносил своему петербургскому начальству 10 октября 1899 года, буквально за день до начала войны, следующее:

    ?Необходимо остановиться несколько на некоторых стратегических особенностях Южно-Африканского театра и на общей группировке сил постольку, поскольку она известна до сих пор.

    Очевидно, что, прежде всего, приобретал большое значение северо-западный угол Наталя, где у Laings Neck колесная и железная дороги из Наталя в Йоганнесбург пересекают пограничные Дракенбергские горы. Laings Neck представляет особую пограничную позицию, выиграть которую для буров было бы весьма важно. Ввиду значения этой позиции пограничный трансваальский Volksrust представляется весьма важным в смысле ближайшего к границе Наталя пункта сосредоточения сил буров.

    Здесь имеются отличные лагерные места: железная дорога из Йоганнесбурга служила бы для подвоза запасов изнутри страны, а степи, или фельды (вельд), к северу от Дракенбергского хребта по мере наступления дождей покрылись бы травой, что столь важно для буров в смысле фуражного довольствия для их лошадей.

    Помимо Volksrust надлежало занять: Utrecht, откуда имеется дорога на натальский город Newcastle, а затем Vryheid, откуда, через Dundee и Rorkes Drift, идут дороги на Ladysmith. Очевидно, что занятие бурами этих [66] трех пунктов: Volksrust, Utrecht, Vryheid — угрожало всему треугольнику Наталя, ограниченному Дракенбергским хребтом и течением реки Буффало.

    Войска Оранжевой Республики могли угрожать этому треугольнику с запада, со стороны проходов Bothas, Reenen и др. Но у Оранжевой Республики войск (бюргеров) немного, и значительная часть их должна быть поглощена для наблюдения за грозными пограничными негрскими племенами basutos, коих насчитывается до 20 тысяч бойцов. Поэтому у Альбертины (у Harrismith) признается не более 3000 человек бюргеров Оранжевой Республики.

    Что касается бюргеров Трансвааля, то силы их на линии Volksrust — Utrecht — Vryheid исчисляются различными корреспондентами различно — всего от 10 до 15 000. Считая, что их не боле 10 000, оказывается, что на линии Harrismith — Volksrust — Vryheid, дугообразно изгибающейся вокруг северо-западного исходящего угла Наталя длиной в 140 миль, имеется ныне от 13 000 до 15 000 готовых к переходу в наступление войск.

    Расстояние от Дурбана (английская база) до Laings Neck — 300 миль (450 верст). Очевидно, что до прибытия подкреплений слабым английским силам в Натале (от 4 до 5000) было немыслимо выдвигаться далеко вперед и рисковать потерять сообщение. Поэтому генерал Symons, командовавший войсками в Натале до прибытия туда вновь назначенного Sir George White принял решение занять только Ледисмит (189 миль от Дурбана), имея авангард у Грейгсайд близ Гленко, в 45 милях от Ледисмита к северо-востоку.

    Городок Ньюкастл ввиду ежеминутно ожидаемого движения вперед буров решено было предоставить неприятелю без боя. Позиции у Ледисмита и Грейгсайда заняты довольно прочно и укреплены. В таком положении англичане на прошлой неделе тревожно ожидали наступления буров. Но буры не двинулись (они перешли в наступление на следующий день. — И. Д.). [67] [68]

    А теперь уже прибывают один за другим транспорты из Индии: 3 октября прибыла полевая батарея; 5-го прибыли два батальона, полк кавалерии и еще батарея; на этих днях соберется у Дурбана весь индийский контингент: положение англичан ежечасно улучшается. Вдоль западной границы отряды:

    Все стратегическое значение западной границы Оранжевой Республики и Трансвааля заключается в том, что вдоль нее проходит означенная железнодорожная линия. Здесь главнейшие пункты сосредоточения буров суть:

    а) против Кимберли, у Бошоф в 30 милях от Кимберли (значение Кимберли — богатейшие алмазные копи).

    б) против Мафекинга; у Рамаслабама и Руигронд англичане наскоро укрепили Кимберли и Мафекинг и расположили мелкие отряды: у Де-Аар, у мостов через Оранжевую реку, у Фотин Стримс, у Кимберли, у Мафекинг, у Лобатси и еще далее к северу, по границе Родезии. Но здесь, кроме мелких рейдов, серьезных операций ожидать нельзя.

    Итак, видно, что англичане до прибытия подкреплений занимают в настоящее время всюду строго оборонительное положение, ежечасно делающееся более и более прочным. Им угрожает потеря Лэйнс Нек, Ньюкастла, может быть, Ледисмита и прорыв сообщений с Дурбаном, а на западной границе может быть прорвана их железнодорожная линия.

    Первый успех буров имел бы огромное нравственное значение (рассказывают, что черные — матабелы, басуто и др. гадали об исходе войны и гадания их указывали, что победителями будут буры). Но буры до сих пор продолжают стоять.

    А между тем 21 октября начнется отправка из Англии огромной флотилии из 90–100 транспортов, имеющих поднять 53 000 человек с 114 орудиями. Для конвоирования этой флотилии будет сформирована в Портсмуте особая летучая эскадра?. [69]

    Наблюдая за событиями на юге Африки из далекого Лондона, полковник Ермолов довольно высоко оценивал шансы буров на победу в случае их активных наступательных действий, использования сложившегося к началу боевых действий численного превосходства над противником.

    Однако недаром так часто он упоминает нерешительность и пассивность командования буров, ставшую, как показали дальнейшие события, для них роковой.


Глава 3.

    Начало

    Срок ультиматума правительства Трансвааля Великобритании от 9 октября истекал через два дня — 11 октября в пять часов вечера. Поскольку британское правительство, как уже отмечалось выше, решительно отвергло требования буров, 12 октября они перешли в наступление одновременно по всей границе. В тот же день был взорван железнодорожный мост на реке Моддер, к югу от Кимберли, а на следующий день коммандо буров овладели железнодорожной станцией в 50 милях к северу от Кимберли, попутно пустив под откос блиндированный поезд (бронепоезд, или, по российской терминологии того времени, — ?панцирный поезд?) англичан у Крааипана.

    По свидетельству очевидца, дело происходило следующим образом:

    ?В ночь на 13 октября буры западного отряда атаковали блиндированный поезд, то есть такой поезд, вагоны которого обшиты броней, с двумя орудиями и артиллерийским отделением. Англичане знали, что неприятель угрожает железнодорожной линии со всех [70] сторон. При виде неприятеля англичане могли бы дать задний ход и тем спаслись бы; но они ринулись через линию буров, и прежде чем они достигли их, поезд сошел с рельсов.

    В ту же минуту буры открыли огонь из орудий; англичане не могли отвечать на этот огонь, так как при сходе поезда с рельсов их орудия опрокинулись. В таком положении англичанам, осыпаемым снарядами и пулями, осталось только сдаться в плен?.

    Предложенный генералом Жубером план боевых действий объединенной армии буров предусматривал концентрическое наступление девятью колоннами на Наталь, пользуясь временным превосходством в силах над противником. Командование буров надеялось использовать имеющееся у него численное превосходство для достижения в кратчайшие сроки решительной победы в Натале.

    Надо заметить, что в отечественной литературе долгие годы утверждалось, что войну начали англичане. Так, вышедший в свет в 1981 году генштабовский труд ?Локальные войны: История и современность? сообщал читателям:

    ?Англия пошла на прямую агрессию в Трансвааль и Оранжевую Республику. Предлогом для нападения она избрала отказ правительства бурских республик предоставить английским золотоискателям полные политические права?.

    В действительности же первыми открыли огонь буры; другое дело, что англичане фактически вынудили их сделать это.

    На южной границе Оранжевой Республики отряды буров, до этого стоявшие у Спрингфонтейна, переправившись через реку Оранжевую, вторглись в северный округ Капской колонии и тремя колоннами двинулись [72] на Де-Аар (на западе), Миддельбург (в центре) и Квинстаун (на востоке).

    Основные же силы армии буров под командованием коммандант-генерала Петруса Жубера еще до начала боевых действий были сосредоточены у Зандспруйта. Около шести тысяч буров наблюдали за бродами на реке Буффало и контролировали проходы в Дракенбергских горах.

    12 октября 1899 года отряды буров перешли границу. Колонна главных сил, которой командовал генерал Жубер, через Карлстоун вторглась в Верхний Наталь, откуда двинулась в Ньюкастл. Авангард буров, численностью до тысячи человек, 16 октября появился у Ньюкастла, а их патрули достигли Ингаганы и Даннгаузера. Одновременно два отряда, прикрывавшие фланги, через горные проходы у Ваккерстроома и перевала Бота также вышли к Ньюкастлу. Таким образом, здесь к 17 октября сосредоточились основные силы армии генерала Жубера.

    Пока войска Петруса Жубера шли к Гленко, другой отряд буров, в который помимо коммандо Иоганнесбурга входили германский и голландский легионы численностью около 800 человек под командованием генерала Коха, двигался на Элансдлааге, пытаясь перерезать железнодорожную линию, ведущую в Ледисмит.

    Корпус генерала Луки Мейера (Lucas Meyer), сосредоточенный до начала боевых действий у Врейхеда, к 19 октября переправился через реку Буффало, оттеснив разъезды 18-го гусарского полка британской армии. Западнее Ледисмита буры небольшими отрядами через горные проходы вышли к станции Бестерс, угрожая стратегически важному мосту у Колензо.

    Британский генерал-лейтенант Джордж Уайт, непосредственно командовавший войсками в Натале, доносил в Лондон военному министру о событиях начального периода войны следующее: [73]

    ?10 октября губернатор Наталя сообщил мне, что правительство Ее Величества получило от Трансвааля ультиматум и что открытие военных действий последует 11 октября.

    С самого моего приезда я был сильно озабочен опасным положением гарнизона Гленко и 10 октября вечером, при свидании с губернатором, высказал ему, что считаю нужным вывести оттуда войска и сосредоточить всем мои силы в Ледисмите...

    Буры перешли границу одновременно с севера и запада, и на другой день трансваальский флаг развевался над Карлстауном. Численное превосходство противника ставило меня в необходимость стратегической обороны, по в тактическом отношении я решил держаться наступательного образа действия всякий раз, как только обстановка допустит это. До 19 октября противник наступал с севера тремя колоннами. Главная колонна, под начальством генерала Жубера, заняла Ньюкастл и [74] двинулась на юг по дороге на Гленко. Вторая колонна, под начальством Вильена, миновав проход Бота, выдвинулась к югу от Биггасберга и, разрушив железную дорогу, ведущую из Ледисмита в Гленко у Еландслагге, заняла здесь позицию.

    Третья колонна, под начальством Луки Мейера, перешла реку Буффало и, двигаясь западнее Дунди, появилась в виду этого города в ночь 19 октября. Все это время войска Оранжевой Республики ограничивались занятием местности у подошвы Дракенсберга, не подходя близко к Ледисмиту, и хотя разъезды обеих противных сторон находились постоянно в виду друг друга, до 19 октября никаких значительных столкновений не было?{20}.

    Узнав о начале боевых действий на юге Африки, королева Виктория{21} выступила в парламенте, заявив: ?Я призвала свои войска к оружию, чтобы они отразили вторжение войск Южно-Африканской Республики и Оранжевого Свободного государства в мои южноафриканские колонии?.

    Королеве не суждено было дожить до окончания войны, продлившейся более двух лет — никто не предполагал, что на захват двух небольших бурских республик громадной Британской империи понадобится столь долгий срок.

    Наступление войск буров в Натале на Ледисмит вскоре вынудило английского генерала Уайта сосредоточить около десяти тысяч своих солдат и офицеров на подступах к этому городу, оставив четыре тысячи человек под командованием генерала Пэнн-Саймонса (Penn-Symons) у Данди и Гленко. Вот эти силы и попали под первый удар буров, имевший для англичан катастрофические последствия. [75]

    Рано утром 20 октября передовые отряды буров появились у железнодорожной линии к востоку от Данди. Узнав о появлении противника, генерал Пэнн-Саймонс с основными силами своих войск двинулся навстречу бурам, но неожиданно сам попал под артиллерийский обстрел, результаты которого могли бы стать непоправимыми для англичан, если бы не счастливая случайность — большинство снарядов, оснащенных ударными трубками, зарывались в рыхлый песок, не взрываясь.

    Открыв ответный артиллерийский огонь, генерал Пэнн-Саймонс решил атаковать позиции буров с фронта, прикрываясь с флангов лесом и постройками. В 8.50 утра англичане перешли в наступление под сильным ружейным огнем противника. Буры неторопливо расстреливали атакующих солдат противника, и уже через сорок минут был смертельно ранен генерал Пэнн-Саймонс, после чего командование отрядом принял на себя бригадный генерал Юл.

    Поскольку буры занимали чрезвычайно выгодную в тактическом плане позицию на гребне холма, англичанам пришлось буквально карабкаться по склону. К огорчению британских солдат, к часу дня взобравшихся с большими потерями на холм, буры не захотели вступать в штыковой бой, предпочтя отойти. Стараясь отрезать бурам путь к отступлению, кавалеристы подполковника Меллера из 18-го гусарского полка попытались обойти противника с фланга, но вместо этого сами оказались в окружении.

    Результаты первого крупного боевого столкновения с бурами оказались для англичан довольно плачевными — было убито и ранено более 200 солдат и офицеров, еще 220 человек пропало без вести (большинство из них попало в плен к бурам). Смертельное ранение получил генерал Пэнн-Саймонс, были убиты начальник штаба бригады подполковник Черстон и командир 1-го батальона Королевских стрелков. [76]

    Офицеры французского Генерального штаба, анализируя боевые действия на юге Африки, не преминули отметить многочисленные ошибки, допущенные в этом сражении британским военным командованием:

    ?Прежде всего обращает на себя внимание отсутствие у англичан ближайших мер охранения войск, — если бы англичане выставили аванпосты на тех высотах, с которых противник бомбардировал их лагерь, то, конечно, эта бомбардировка не была бы неожиданностью для английского отряда, не вызвала бы случившегося замешательства и не могла бы иметь тех важных последствий, которых можно было ожидать от нее, если бы снаряды буров были бы лучшего качества...

    В течение боя фланги англичан не были прикрыты, и действием на один из них можно было остановить наступление или заставить англичан обратиться на другой предмет действия. Кавалерии и конной пехоте не было предписано охранять боевой порядок от подобных случайностей и они действовали во время боя совершенно независимо от пехоты.

    По словам рапорта генерала Уайта, все действия англичан в этом сражении свелись к фронтальной атаке, без всякого маневрирования. Во время боя имели большое значение встретившиеся на пути наступления местные опорные пункты — лесок и каменная стенка, которые сразу наметили места остановок боевого порядка.

    Большие потери, понесенные английской пехотою во время перебежек по открытой местности, совершенно понятны при современном оружии и указывают только на то, что в данном случае вместо атаки в лоб следовало бы предпринять более сложные движения с маневрированием.

    Можно было бы направить главные силы на один из флангов противника под прикрытием авангарда из нескольких рот, который произвел бы наступление с фронта, прикрываясь леском, каменною стенкой и фермою. [77]

    Буры также ограничились одним оборонительным образом действия, заняв гребень горы одною стрелковою линией, и не сделали никакой попытки к переходу в наступление?.

    Стремясь помочь генералу Юлу, Д. Уайт отправил к месту боя командира кавалерийской дивизии генерал-майора Д. Френча с пятью эскадронами Королевской легкой конницы, приказав ему отбить у буров железнодорожную станцию Эландслааге.

    Дальнейшие события генерал Джордж Уайт в своем очередном донесении в Лондон описывал так:

    ?Когда отряд подошел к Эландслааге, то увидел, что железнодорожная станция была занята противником. Наша артиллерия открыла по ней огонь, а один эскадрон Королевской легкой конницы был послан в обход к северу. Противник немедленно стал отвечать артиллерийским огнем, обнаружив при этом свою позицию на высотах, приблизительно в одной миле к югу от станции. [78] Так как позиция противника казалась занятой большим числом войск и вообще слишком сильною для того, чтобы быть взятою войсками, бывшими у генерала Френча, то он отступил и уведомил меня об этом по телефону?.

    Генерал Френч, посчитав, что его отряд слишком слаб для того, чтобы выбить противника с позиций неподалеку от железнодорожной станции, запросил у генерала Уайта подкреплений. Пытаясь исправить ситуацию, генерал Уайт немедленно направил Френчу дополнительные подкрепления (5-й уланский полк, один эскадрон драгун, два батальона пехоты и две артиллерийские батареи), а вскоре и лично прибыл на поле боя.

    Буры, как обычно, занимали хорошо подготовленные позиции на гребне горы, ведя оттуда прицельный ружейный огонь по англичанам. В два часа дня кавалерийские эскадроны пошли в атаку на фланги позиции буров, а генерал Френч на расстоянии около 4 км от противника начал развертывать боевой порядок пехоты для фронтального наступления. Английские артиллерийские батареи открыли огонь, заставив орудия буров замолчать.

    Под прикрытием интенсивного артиллерийского огня британские солдаты, которые до этого располагались за гребнем в мелких колоннах, пошли в атаку. Батальон Девонширского полка, получивший приказ фронтальной атакой занять вершину, к вечеру сумел захватить гребень высоты, оттеснив буров к северу. Остальные пехотные подразделения должны были обойти левый фланг буров, прикрываясь от огня противника подковообразною грядою, ведущей к их позиции.

    В это время вновь заговорили орудия буров, однако их огонь не причинил ущерба атакующим, благодаря разреженному боевому порядку англичан. Тем не менее, подойдя к позициям буров на расстоянии 800 метров, [79] английские солдаты вынуждены были залечь, поскольку прицельный ружейный огонь противника не давал возможности продвигаться вперед. Пехотинцы Девонширского полка предпочли маршу навстречу пулям буров перестрелку с противником из-за естественных укрытий, ожидая, пока соседи обойдут левый фланг буров.

    Тем временем английская артиллерия, сменив позиции, точным огнем, наконец, сумела заставить замолчать орудия буров. Пользуясь благоприятным моментом, британские пехотинцы, имея на своем правом фланге кавалерию, вдоль возвышенностей быстро продвигались к левому флангу позиций противника, практически не имея при этом потерь. Однако в 1000 метрах от буров начиналась совершенно ровная поверхность, на которой не было никаких естественных укрытий. Ее-то и предстояло под огнем противника преодолеть англичанам.

    У буров между тем были свои проблемы. Генерал Кох, обнаружив подход подкреплений противника, посчитал, что теперь англичане имеют значительное превосходство над ним, и решил отойти на лежащий позади позиций гребень. Однако командиры германского и голландского легионов сумели убедить его не менять позицию, а продолжать бой.

    Пока буры спорили, английские солдаты, атаковавшие с фланга короткими перебежками, приблизились к ним уже на расстояние около 50 метров. Прекратив споры, буры принялись спокойно обстреливать наступающих сильным, хорошо управляемым ружейно-пулеметным огнем. Когда же англичане пошли в штыковую атаку, они организованно отошли, оставив, по непонятной причине, на позиции два пулемета Максима и часть лошадей, укрытых до этого за горой.

    В то время, пока обходящие части англичан занимали позицию буров с фланга, солдаты Девонширского полка заняли гребень высоты с фронта. Все это [80] время артиллерия своим огнем поддерживала наступающих.

    Отошедшие на соседнюю высоту буры вновь открыли ружейный огонь по англичанам, но вскоре были выбиты оттуда. Британская кавалерия попыталась преследовать отступающего противника, но наступившая темнота позволила бурам скрыться. В результате боя англичане потеряли 55 человек убитыми и 205 ранеными. Потери буров были намного меньше — 30 убитых и 55 раненых. Смертельное ранение получил генерал Кох.

    Поле боя осталось за английскими войсками, которые одержали свою первую скромную победу. Причиной их успеха стал удачный план атаки, разработанный генералом Френчем: демонстративные действия Девонширского полка с фронта позволили произвести решительную атаку левого фланга позиций буров.

    Поскольку открытая местность затрудняла действия наступающих, превращая солдат в прекрасную мишень для стрелков противника, генерал Френч впервые в боевых условиях применил сильно разомкнутый боевой порядок, который и позволил избежать значительных потерь и добиться успеха.

    Обходившие с фланга позиции буров английские части удачно воспользовались как прикрытием возвышенностями, тянувшимися от исходного пункта атаки до окопов противника. В самый разгар боя было удачно произведено и усиление атакующей цепи резервами, что во многом позволило английской пехоте выполнить боевую задачу.

    С наступлением темноты британские войска вернулись в свой лагерь. Несмотря на достигнутый успех, их положение оставалось довольно сложным: с минуты на минуту могли появиться основные силы генерала Жубера.

    Утром 21 октября, получив донесение о том, что буры заняли Импати-Маунт, генерал Френч выслал в этом [81] направлении разведывательный отряд, который выставил аванпосты в трех километрах от лагеря и отрыл окопы. Тем временем буры неторопливо стягивали к английскому лагерю свои войска. Под прикрытием нескольких коммандо, на волах было подвезено даже тяжелое осадное 155-мм артиллерийское орудие, открывшее вскоре огонь с большой дистанции по английскому лагерю.

    Попытки британских артиллеристов отвечать огнем на огонь успеха не имели, поскольку дальность стрельбы их полевых орудий была намного меньше. Из-за постоянного обстрела буров английские войска вынуждены были покинуть лагерь и расположиться бивуаком в открытом поле, в трех километрах южнее. Ко всем неприятностям англичан добавился еще и проливной дождь.

    На следующий день генерал Юл со своими войсками двинулся на Гленко, оставив небольшой отряд для прикрытия лагеря. Однако когда он подошел к этому важному железнодорожному узлу, выяснилось, что буры уже заняли его, поэтому англичанам пришлось повернуть назад. У Юла после этого оставался единственный путь отступления на Ледисмит — дорога на юг, через Бейт.

    Опасаясь попасть в окружение, генерал Юл решил отступить. И хотя буры вели себя довольно пассивно, отступление англичан больше напоминало паническое бегство — в лагере были брошены все раненые, большая часть обоза, боеприпасы, продовольствие и все палатки. Бурам даже достались офицерские серебряные столовые приборы, денежная касса, штабные бумаги и документы. Что послужило причиной столь стремительного бегства англичан из их лагеря, осталось загадкой. Видимо генерал Юл больше всего опасался попасть в окружение, поэтому был готов пожертвовать всем, лишь бы избежать его.

    В ночь на 23 октября английская колонна под прикрытием авангарда из 18-го гусарского полка, миновав [82] Биггарсберг, пришла в Бейт. Дав здесь своим солдатам небольшой отдых, Юл двинулся дальше, пройдя за ночь 22 километра, и, перейдя реку Вашбанк, остановился бивуаком в долине этой реки.

    Днем 24 октября английские солдаты и офицеры услышали далекую канонаду (это был бой генерала Уайта с бурами у Рейтфонтена, рассказ о котором ниже), и генерал Юл двинулся со своими войсками навстречу выстрелам. Однако, посчитав, что расстояние до места боя велико, он, пройдя всего несколько километров, вернулся в свой лагерь, оставив генерала Уайта без поддержки.

    На следующий день, в четыре часа утра, отряд двинулся дальше. Буры по-прежнему игнорировали отступление противника и не предпринимали попыток его преследования, дав возможность англичанам 26 октября спокойно добраться до Ледисмита. Командиры буров в который уже раз упустили прекрасную возможность нанести противнику поражение, которое лишило бы генерала Уайта третьей части сил и, вероятно, позволило бы захватить Ледисмит.

    Пока генерал Юл со своим отрядом отступал к Ледисмиту, войска генерала Уайта после сражения у Эландслааге сосредоточились в городе. 23 октября англичане в 10 километрах к северо-востоку от Ледисмита обнаружили первые бурские коммандо, занявшие Интинтанионские высоты, рядом с которыми проходила железная дорога.

    Узнав о появлении противника и опасаясь, что буры перережут железную дорогу, лишив связи с войсками, находившимися в Дунди, генерал Уайт решил выступить со своими главными силами в долину реки Моддер-Спруйт.

    В его распоряжении в этот момент находились 5-й уланский и 19-й гусарский полки, четыре батальона пехоты (1-й батальон Девонширского полка, 2-й батальон Королевских стрелков, 1-й батальон Ливерпульского [83] полка, 1-й батальон Глочестерширского полка), натальские конные волонтеры и три артиллерийские батареи.

    Для обороны Ледисмита британский генерал оставил один эскадрон 5-го гвардейского драгунского полка, два пехотных батальона (1-й батальон Манчестерского полка, 2-й батальон полка Гайлендеров Гордона) и одну ездящую батарею.

    Кавалерия, двигаясь по ньюкастлской дороге, обогнала пехоту и подошла к Рейнтфонтейнским высотам, где ее встретил ружейный огонь буров. Перейдя реку Моддер-Спруйт, 19-й гусарский полк стал на возвышенности в трех километрах от реки. Командир полка выслал разъезды вперед и на фланги, а остальные гусары, спешившись, вступили в перестрелку с противником. 5-й уланский полк расположился к югу от Моддер-Спруйта.

    В восемь часов утра к Рейнфонтейнским высотам подошел с основными силами сам генерал Уайт. Артиллерия буров — четыре полевых орудия — тотчас открыла огонь по английским войскам, но вскоре вынуждена была замолчать, так как батареи противника, развернувшись на позициях вдоль дороги, в свою очередь начали обстрел.

    В это время британская пехота (один батальон был оставлен для прикрытия обоза) развернулась параллельно дороге фронтом к высотам, прикрываясь складками местности. Два батальона и артиллерия заняли гребень высоты, а третий батальон остался в резерве. Английские артиллеристы не давали возможности бурам вести огонь из своих орудий, облегчив участь пехоты, которая завязала сильную ружейную перестрелку с бурами.

    Через некоторое время генерал Уайт вынужден был ввести в дело резервный батальон, а на его место выдвинуть половину батальона, оставленного для прикрытия обоза. [84]

    Посчитав, что противник намеревается обойти его левый фланг, отрезав тем самым от Ледисмита, Уайт перебросил на свой левый фланг натальских конных волонтеров, сражавшихся до этого на правом фланге.

    В своем рапорте, составленном после боя, генерал Уайт писал:

    ?Атаковать противника не входило в мои планы, так как занятая им позиция исключительно хорошо соответствовала его тактике, а местность была неблагоприятна для действий наших войск.

    Поэтому я решил только удерживаться на занятой мною позиции. Буры, по-видимому, также хотели ограничиться лишь огнем с большого расстояния и, так как они не могли настигнуть колонны генерала Юла, не атаковавши предварительно нас, то они стали понемногу отходить к западу. В два часа вечера перестрелка прекратилась и, так как к этому времени Дундийский отряд миновал опасные места, то я вернулся со своими войсками в Ледисмит?.

    На самом же деле рапорт генерала Уайта представляет собой скорее попытку оправдаться в очередной неудаче, постигшей английские войска, чем реальное отражение происшедшего у Рейтфонтейнских высот. Судите сами: когда бой под Рейтфонтейном уже заканчивался и английские войска начали отступление к Ледисмиту, отряд генерала Юла только дошел до долины реки Вашбанк, то есть находился на расстоянии более 30 километров от своей цели и ему еще только предстояло миновать самое опасное место.

    Для того чтобы помешать бурам воспрепятствовать движению отряда генерала Юла, было недостаточно занять позиции только на ньюкастлской дороге. Требовались энергичные действия английских войск, способные удержать буров к северу от железной дороги, которых так и не последовало. [85]

    Однако пассивность буров в очередной раз сыграла на руку англичанам.

    Командиры буров не предприняли никаких действий, способных помешать сосредоточению сил генерала Уайта, даже не пытались преследовать генерала Юла, Дав возможность противнику организованно отойти к Ледисмиту. Потери англичан в сражении под Рейтфонтейном составили 12 человек убитыми и 103 ранеными.

    Одновременно с частями генерала Уайта к Ледисмиту подошли и войска генерала Юла. Таким образом, к 29 октября 1899 года все находившиеся в северной части Наталя британские войска численностью более 12 тысяч человек при 48 орудиях сосредоточились в городе Ледисмит.

    Сюда же, следуя за отходящим неприятелем, вскоре подошли и отряды буров под командованием генералов X. Девета и П. Жубера, хотя и уступавшие по численности противнику (в них насчитывалось около 8 тысяч человек), однако сумевшие блокировать этот важнейший железнодорожный центр на дальних подступах к Претории и Блумфонтейну.

    Главные силы генерала Жубера расположились к северо-востоку от города на холмах на левом берегу реки Моддер-Спруйт.

    Британские передовые посты в течение первых дней осады не выдвигались вперед далее ближайших от города высот, а генерал Уайт ограничился высылкой разведывательных отрядов, имевших задачей ?высматривание удобного случая для нанесения удара противнику?.

    29 октября, когда кавалерийские разъезды доложили британскому командованию о появлении значительных сил буров на высотах Лонг-Гилль к северо-востоку от Ледисмита, генерал Уайт решил, что это тот самый удобный случай, которого он так долго дожидался, и отдал приказ о выступлении. [86]

    Цель вылазки генерал Уайт сформулировал следующим образом:

    ?Прежде всего, занять высоту Лонг-Нэк, а в случае успеха овладеть и высотою Певортс-Гилль, выслав в то же время сильный конный отряд за высоты Никольсон-Нэка, чтобы отрезать отступление бурам и попытаться завладеть их лагерями?. Для достижения этих целей Уайт решил пойти ва-банк и бросил в бой все войска, собравшиеся к этому времени под Ледисмитом, оставив для охраны лагеря всего несколько рот.

    Вечером 29 октября для занятия высоты Ломбардс-Коп и Бульвана были отправлены 5-й уланский и 19-й гусарский полки, а натальские конные волонтеры под командованием Френча получили приказ выступить рано утром 30-го и, пройдя через Ломбардс-Нэкский проход, дойти до долины реки Моддер-Спруйт, прикрывая правый фланг основных сил.

    Пехотная бригада полковника Гримвуда (Grimwood) (два батальона Королевских стрелков, 1-й батальон Лейчестерского полка, 1-й батальон Ливерпульского полка, 2-й батальон Королевских Дублинских фузилеров и четыре ездящие батареи) получила приказ занять Лонг-Гилль, начав атаку с рассветом.

    Бригада полковника Гамильтона (Hamilton) (2-й батальон Гайлендеров Гордона, 1-й батальон Манчестерского полка, 1-й батальон Девонширского полка, 2-й батальон стрелковой бригады, 18-й гусарский полк, 5-й полк гвардейских драгун и три ездящие батареи), предварительно сосредоточившись у пересечения ньюкастлской дороги с железнодорожной линией (северо-восточнее Ледисмита), заняла позицию к югу от высоты Лимит-Гилль, готовясь атаковать, при поддержке артиллерии, буров, засевших на высоте Певортс-Гилль.

    Для прикрытия левого фланга основных сил генерала Уайта предназначался отряд полковника Карлстона, в составе двух пехотных батальонов и артиллерийской [87] батареи, который выступил из Ледисмита вечером 29 октября и, пройдя по долине Белль-Спруйта, занял высоты Никольсон-Нэка с целью захвата возможно сильной позиции, а по возможности, и самого прохода?.

    Кавалеристы генерала Френча рано утром 30 октября подошли к Ломбард-Нэкскому проходу, однако прорваться в долину Моддер-Спруйта не сумели, поскольку буры, занявшие высоты на левом берегу реки, открыли сильный артиллерийский и ружейный огонь по английским войскам, вынудив их остановиться.

    В центре наступательного порядка британских войск артиллерия открыла массированный огонь по позициям буров на высоте Лонг-Гилль, однако вскоре выяснилось, что противник отошел с нее еще ночью, и англичане напрасно расходовали снаряды. Пехотинцы из бригады полковника Гримвуда двинулись вперед, дабы занять высоту, но неожиданно подверглись фланговому ружейному обстрелу значительных сил буров, расположившихся на правом берегу реки Моддер-Спруйт.

    Англичане вынуждены были развернуть свой боевой порядок направо, и разгорелся ожесточенный бой, во время которого буры попытались обойти противника с флангов. К 10 часам основные силы и резервы англичан уже целиком вошли в линию огня. Артиллерия Гримвуда и Гамильтона сначала обстреливала Лонг-Гилль, а затем перешла к огневой поддержке наступления бригады полковника Гримвуда. Ответный огонь орудий буров особого урона атакующим не причинил.

    В разгар боя генерал Уайт получил донесение от генерала Френча, сообщавшего, что он с трудом удерживается на высотах Ломбардс-Копа против превосходящих сил противника, и просившего подкреплений. Ему на поддержку были немедленно отправлены 18-й гусарский и 5-й гвардейский драгунский полки, две артиллерийские батареи под общим командованием генерала [88] Броклехурста. Своевременное прибытие подкреплений позволило генералу Френчу продержаться на своих позициях до конца боя.

    Затем подкрепления потребовались полковнику Гримвуду, который получил батальон Манчестерского полка из состава бригады полковника Гамильтона. Последний в течение всего боя простоял со своими войсками на позиции на высотах Лимит-Гилль, не двигаясь с места.

    До полудня чаша весов на поле боя так и не склонилась на чью-либо сторону, тем не менее генерал Уайт вместо того, чтобы решительно атаковать позиции противника, решил, что имеет мало шансов на достижение успеха, и дал сигнал к отступлению. Поставив 2-й шотландский батальон Гордона на высоте Флаг-Гилль, он приказал отступать ?поэшелонно с левого фланга, под прикрытием артиллерийского огня?.

    Англичане начали отход, а буры, вместо того чтобы преследовать противника и постараться на его плечах ворваться в Ледисмит, остались на своих позициях, наблюдая за отступающими британскими войсками и не предпринимая никаких попыток помешать организованному отходу.

    Генерал Жубер опять ограничился полууспехом, в очередной раз упустив реальную возможность разгромить войска противника в Натале.

    Войска генерала Уайта воспользовались ?любезностью? буров и без особых проблем добрались до Ледисмита. Гораздо меньше повезло отряду подполковника Карлстона, посланному на Никольсон-Нэк. Он выступил из Ледисмита вечером 29 октября и по долине Бельс-Спруйта направился к Никольсон-Нэку. Около часа ночи англичане попали в засаду, устроенную бурами.

    Среди солдат началась паника, тем не менее Карлстону удалось быстро навести порядок и занять позицию на одной из высот. [89]

    С рассветом окружившие отряд буры вновь обрушили град пуль на британских солдат, не давая им возможности поднять головы. Интенсивный ружейный обстрел продолжался до полудня, после чего англичане выбросили белый флаг и сдались противнику. Таким образом, отряд подполковника Карлстона в полном составе попал в плен к бурам.

    Результаты сражения 30 октября оказались катастрофическими для англичан — погибло 69 человек, 249 было ранено, 954 человека пропало без вести — абсолютное большинство из них попало в плен к бурам. План боя, составленный накануне генералом Уайтом, был с блеском провален, а британским войскам пришлось бесславно вернуться в Ледисмит.

    Победители — буры — в этот день не особенно радовались своей победе. Артур Конан-Дойль писал:

    ?По поводу своей победы буры не выражали никакого особенного ликования и не бранили англичан. Самое большое, что было сказано, это: ?Вы теперь не будете говорить, что буры не умеют стрелять?. На высотах оставалось [90] около 200 убитых и раненых. Для тех, кому еще возможно было подать помощь, было сделано все возможное в пределах человеческих сил, раненый капитан фузилеров Рис рассказывал, что его вынес с поля боя бур гигантского роста и отказался от золотого, который тот ему предложил. Потом победители, собравшись, пели псалмы, скорее меланхолического, чем торжествующего характера?.

    Победе буров, как ни странно, во многом поспособствовал своими действиями британский генерал Джордж Уайт. В составленном им накануне плане боя объектами действий для четырех групп, на которые он разделил свои войска, были определены не войска противника, а местность. Поэтому английские войска, вместо согласованной атаки вражеских позиций, должны были действовать в расходящихся направлениях на фронте протяженностью почти 15 километров, что само по себе обрекало их на неудачу.

    Генерал Уайт не удосужился выслать вперед авангард, который сковал бы противника и ослабил его сопротивление на других участках, а, развернув свои главные силы уже в самом начале боя, лишил себя возможности сосредоточить их в дальнейшем на направлении главного удара.

    Из-за плохо организованной разведки у британского генерала отсутствовали сведения о расположении противника, поэтому артиллерия безрезультатно обстреливала безлюдные высоты, а колонны английской пехоты шли в бой, слабо представляя себе, где находятся буры. К примеру, бригада Гримвуда шла в атаку на высоту Лонг-Гилль, а противник оказался на высотах Фаркарс-Фарм, поэтому англичанам пришлось перестраивать свой боевой порядок под огнем буров.

    Между всеми четырьмя наступающими группами британских войск практически не было взаимодействия на поле боя, каждая из них действовала самостоятельно. [91] Командиры групп не знали, что происходит у соседей, и действовали по собственному усмотрению.

    Действия же отряда полковника Карлстона вообще представляли собой странное зрелище — хотя он должен был действовать самостоятельно, в отрыве от основных сил, в его составе не было ни одного кавалериста, марш совершался ночью по незнакомой, сильно пересеченной местности, без предварительной разведки. Связь с главными силами тоже отсутствовала, поэтому трагический финал сражения стал для отряда полковника Карлстона вполне закономерным.

    Остатки войск генерала Уайта бесславно вернулись в Ледисмит, где им пришлось выдержать осаду буров, длившуюся несколько месяцев. Как истинный джентльмен, генерал Джордж Уайт всю ответственность за поражение у Никольсон-Нэка взял на себя, тем более что все основания для этого у него имелись.

    В то же время бурские войска под командованием комманданта Корнелиуса Вессельса, действовавшие в юго-западной части Оранжевой Республики, блокировали в городе Кимберли около 2000 английских солдат и офицеров во главе с полковником Кеквичем. Стараясь укрепить боевой дух блокированного гарнизона, в осажденном городе остался премьер-министр Капской колонии Сесил Родс.

    В том же октябре 1899 года войска бурских генералов П. Кронье и Снимана блокировали еще один город — Мафекинг, расположенный в Бечуаналенде, заперев в нем до тысячи британских солдат во главе с полковником Баден-Пауэллом. Дорога между Капской колонией и Родезией оказалась перерезанной.

    Главной целью осады Ледисмита, Кимберли и Мафекинга было стремление командования буров овладеть важными стратегическими базами британских войск, лишив их возможности вести наступательные операции. Однако, пытаясь реализовать таким образом свое временное численное преимущество над англичанами, [92] буры легкомысленно растянули свои позиции, практически не имея резервов, что делало их весьма уязвимыми в случае контрудара противника.

    Буры одновременно наступали на Западном фронте (в районе Кимберли, Мафекинга), на юге (в районе Стормберга), а на востоке осадили Ледисмит. Вместо того чтобы нанести противнику мощный удар объединенными силами — своеобразным кулаком, они предпочли тыкать растопыренными пальцами во всех направлениях, пытаясь нанести англичанам поражение везде, где только возможно. Забвение генералами буров аксиом военной стратегии (о существовании которых, они, возможно, даже и не подозревали) успеха, естественно, принести не могло.

    Не случайно офицеры французского генерального штаба не преминули отметить:

    ?Позднейшие события, действительно, доказали, что Верхний Наталь мог сделаться лишь второстепенным театром военных действий для обеих сторон. Кампания 1880 года показала, что наступление англичан из этой местности может быть остановлено в Дракенбергских проходах какой-нибудь горстью буров.

    С другой стороны, вторжение в Наталь буров не могло дать решительных результатов. При самых счастливых обстоятельствах, в лучшем случае, оно могло привести к уничтожению большей части тех английских войск, которые находились там в первые недели войны, но при таком образе действий обе республики подвергались наибольшей для них опасности, а именно — вторжению англичан со стороны Капской колонии, которому уже не представилось бы возможности противодействовать на равнинах Свободной Оранжевой Республики.

    И действительно, достаточно было бурам увидеть в движении лорда Робертса, в феврале 1900 года, только намек на такой образ действия, как они тотчас же бросили [93] свои завоевания в Верхнем Натале и сняли осаду Ледисмита, чего не могли заставить их сделать неоднократные попытки генерала Буллера?{22}.


Глава 4.

    Сражение на реке Моддер

    Британское командование, стремясь помочь гарнизону и жителям осажденного бурами на территории Капской колонии города Кимберли, направило им на выручку большой отряд (около 10 тысяч человек при 16 орудиях) под командованием командира 1-й пехотной дивизии генерал-лейтенанта лорда Пола Метуэна.

    21 ноября дивизия Метуэна, в состав которой входили гвардейская (батальон шотландских гвардейцев, батальон гвардейских гренадер и два батальона Кольдстримских гвардейцев) и 9-я (батальон Йоркширской легкой пехоты, батальон Нортамтонширского полка, батальон Нортумберлендских фузилеров, флотский отряд с четырьмя орудиями, 9-й уланский полк и другие части) пехотные бригады, двинулась к Кимберли.

    Помимо пехоты и кавалерии, в распоряжение Метуэна поступил блиндированный поезд (бронепоезд).

    Дивизии предстояло преодолеть расстояние в 125 километров в сложных условиях: у Метуэна было мало артиллерии и кавалерии, а на всем пути до Кимберли его фланги оставались открытыми для нападений противника. Железная дорога, к которой он был привязан по причине недостатка обозов, представляла собой очень ненадежную коммуникационную линию — из-за недостатка сил генерал Метуэн не мог организовать надежную ее охрану, поэтому буры могли в любой момент перерезать ее в тылу британских войск и оставить их [94] без припасов. Надежда была только на бронепоезд, постоянно патрулировавший железную дорогу.

    Тем не менее Метуэн, не дожидаясь прибытия основных сил экспедиционного корпуса, направленного в Южную Африку, выступил в путь.

    Уже на следующий день кавалерийские разъезды доложили генералу об обнаружении отряда буров, занявшего высоты к востоку от Бельмонта и следившего за движением противника. Предположительно, здесь засело около двух тысяч буров.

    Оценив обстановку, британский генерал решил атаковать буров утром следующего дня, начав вечером артиллерийский обстрел их позиций.

    Согласно спешно составленной диспозиции, дивизия должна была в течение ночи сосредоточиться у подошвы Бельмонтских высот.

    На правом ее фланге разворачивалась гвардейская бригада, на левом — 9-я бригада. Кавалерия и конная пехота распределялись на оба фланга и должны были угрожать тылу противника.

    Лорд Метуэн планировал провести фланговую атаку силами 9-й бригады, пока гвардейцы будут сковывать буров в центре и на правом фланге. Однако по причине ошибочно взятого направления атаки и маневра буров в ходе боя все свелось к примитивной фронтальной атаке позиций противника.

    Сначала удача сопутствовала англичанам — начав атаку рано утром 23 ноября, они выбили буров с их первой позиции, но те отошли на следующий ряд высот, и британским солдатам пришлось брать последовательно еще три оборонительные позиции. Их артиллерия при этом действовала крайне неудачно, по сути дела не оказывая атакующим никакой реальной поддержки.

    Хотя англичанам и удалось, в конце концов, выбить буров с их позиций, потери оказались довольно значительными — 53 человека убито, 267 ранено, что стало следствием фронтальной атаки хорошо укрепленных [95] позиций противника. Буры же потеряли убитыми 14 человек, ранеными — 70. Поле боя осталось за англичанами, но преследовать отступающего противника они не стали, поскольку кавалерии, как уже говорилось выше, у Метуэна практически не было.

    Сделав привал у станции Бельмонт, генерал Метуэн 24 ноября отправил на разведку в направлении Граспана по железной дороге бронепоезд, который вскоре вернулся назад, обнаружив в районе Энслипа отряд буров.

    Получив сведения о местонахождении противника, британский генерал отдал своим войскам приказ: 9-й [96] бригаде с приданной артиллерией и кавалерией выступить в направлении Энслина с целью выбить оттуда буров; гвардейской бригаде — прикрывать дивизионный обоз, а один батальон из ее состава оставался в Бельмонте для охраны железной дороги, поскольку в тылу дивизии была обнаружена коммандо буров численностью около 500 человек.

    Утром 25 ноября подразделения 9-й бригады развернулись в боевой порядок против Энслинских высот, на которых обосновались стрелки буров. Основной удар англичане наносили по левому флангу позиции противника, понеся во время атаки большие потери. Тем не менее позиция все же была взята, а буры организованно отошли, поскольку британские войска, как уже было не раз, даже не попытались их преследовать.

    Части гвардейской бригады подошли к полю боя, когда сражение уже закончилось. Хотя англичанам сопутствовал успех, их действия, как и прежде, не отличались оригинальностью: вновь, как и в сражении у Бельмонта, отсутствовал тактический авангард, наступление на противника велось посредством фронтальных атак, без маневрирования. Потери войск генерала Метуэна составили 17 человек убитыми, 169 ранеными, девять солдат пропало без вести.

    После небольшой передышки дивизия лорда Метуэна выступила в направлении реки Моддер от Уайткопа, когда 28 ноября генерал получил сведения о том, что впереди находятся значительные силы противника, обойти которые не представлялось возможным. Вступив в соприкосновение с передовыми отрядами буров, англичане развернулись в боевой порядок и двинулись в атаку на вражеские позиции у деревни Моддер-Ривер.

    О том, что происходило дальше, можно судить по рапорту генерала Метуэна главнокомандующему английскими войсками в Южной Африке генералу Редверсу Буллеру: [97]

    ?Гвардейской бригаде было приказано атаковать первою, что она и сделала, развернув на правом фланге 1-й батальон полка Scots Guards. Этот полк должен был взять противника во фланг в то время, когда 2-й батальон Кольдстримских гвардейцев и 3-й батальон гвардейских гренадер будут атаковать его с фронта. 2-й батальон Кольдстримских гвардейцев своим левым флангом входил в связь с 9-ю бригадою, а 1-й батальон того же полка составлял резерв за правым флангом.

    В 8 часов 10 минут утра неожиданный сильный ружейный огонь указал нам, что противник занимает большими силами берег реки и притом отлично укрыт. В эту минуту мы понесли большие потери, а прислуга пулемета полка Scots Guards была вся перебита. В 8.10 утра развернулся 1-й батальон кольдстримцев и, приняв вправо, удлинил линию полка Scots Guards. Река Риета помешала дальнейшему движению вперед и люди залегли, укрывшись здесь. По приказанию командира бригады две роты полка Scots Guards передвинулись до водоема [98] с целью прикрытия правого фланга, вполне уже, впрочем, защищенного конными частями. 3-й батальон гренадер и 2-й батальон кольдстримцев подошли на 1100 ярдов к противнику и, не двигаясь больше вперед, также залегли...

    В это время Нортумберлендские фузилеры наступали вдоль железной дороги с восточной стороны, поддерживаемые полубатальоном полка Argyll and Sutherland Highlanders, а батальон Йоркширской легкой пехоты двигался вдоль железной дороги с западной стороны, имея в резерве другую половину батальона Argyll and Sutherland Highlanders. Половина батальона северо-ланкаширцев, находившихся на левом фланге, пыталась перейти реку, угрожая правому флангу противника. Шесть рот нортамптонширцев прикрывали обозы.

    9-я бригада встретила те же препятствия, что и гвардейцы. На крайнем левом фланге, на левом берегу реки, в значительном расстоянии от главной позиции противника находилась группа скал и маленьких копье (холмов), которые были сильно заняты неприятелем, препятствовавшим наступлению северо-ланкаширцев. На том же берегу у плотины и брода, приходившихся против западной стороны деревни, была возвышенность, на которой имелись ферма и крааль, занятые противником. Страшный огонь из этих зданий остановил движение 9-й бригады.

    Тем не менее эти опорные пункты вскоре после полудня были взяты двумя ротами Йоркширской легкой пехоты под начальством подполковника Бартера вместе с командами гайлендеров и Нортумберлендских фузилеров...

    Теперь мы владели рекою и западною окраиною деревни, откуда противник был вскоре выбит. Генерал Кэрью мужественно провел свою часть на полмили от реки вперед, но был вынужден отступить и занять позицию на правом берегу?. [99]

    После отхода отрядов буров, которыми командовали генералы Пит Арнольдус Кронье и Якобус Деларей, сражение прекратилось.

    Уже в самом конце боя, вечером 28 ноября, был ранен генерал Метуэн, передавший после этого командование генералу Колльвилю. Последний решил не переходить реку со своими, утомленными многочасовым [100] боем, войсками, а оставаться на месте, дожидаясь подхода подкреплений.

    Англичане обнаружили на поле боя 23 убитых бура, а их собственные потери составили 72 человека убитыми и 396 ранеными. Неудача британских войск была обусловлена несколькими факторами: во-первых, генерал Метуэн не организовал разведку и практически не имел сведений о противнике; во-вторых, он не позаботился о том, чтобы иметь в своем распоряжении резерв. Но основная его ошибка заключалась в том, что свои войска он бросил на открытой местности в лобовую атаку на позиции буров, даже не попытавшись отвлечь внимание противника демонстративными действиями на других участках. В результате английские солдаты превратились в прекрасную мишень для стрелков буров, которые в таких условиях редко промахивались.

    Последствия этого боя для англичан были плачевными: буры нанесли серьезное поражение англичанам, численно превосходивших их, и заставили почти две недели топтаться на одном месте, в то время как гарнизон и жители осажденного Кимберли тщетно ожидали подхода спасителей.


Глава 5.

    Сражение у Маггерсфонтейна

    После удачного для них боя у реки Моддер, отряды буров численностью около восьми тысяч человек под командованием генерала Пита Кронье заняли позиции северо-западнее реки, прикрывая войска, осадившие Кимберли. Другой бурский генерал — Якобус Деларей — в это время отправился в Колесберг, чтобы принять на себя командование войсками, предназначенными для противодействия отряду английского генерала Френча. [101]

    Окопавшись на Спитфонтейнских и Маггерсфонтейнских высотах, расположенных с обеих сторон вдоль железной дороги, ведущей в Кимберли, буры перекрыли дорогу англичанам и вынудили генерала Метуэна двигаться дальше вдоль реки Моддер.

    Как сообщал генерал Метуэн в своем донесении фельдмаршалу Робертсу:

    ?Предвидя возможность моего движения вдоль реки Моддер, противник занял на северо-западе сильную оборонительную позицию. Северную часть этой позиции составляло копье долиною около трех миль с весьма высоким южным гребнем, составлявшим ключ позиции. Отроги, отходящие от этого гребня, тянутся приблизительно на пять миль до реки Моддер и покрыты мелким кустарником. Эта часть позиции также была укреплена

    Пока это копье оставалось в руках противника, я не считал возможным с моим слабым отрядом подняться вдоль реки Моддер, так как при этом моя коммуникационная линия оставалась в опасности, а обозы поднимали продовольствия только на пять дней. Сделав обходное движение на Броун-Дрифт, мне пришлось бы форсировать переправу в виду 16 000 подвижного противника (здесь британский генерал слегка приврал, увеличив численность противостоявших ему войск противника минимум в два раза. — И. Д.).

    Ведя атаку по слегка пересеченной и покрытой кустарником местности, между Маггерсфонтейном и рекою Моддер, я понес бы громадные потери. Тем более что артиллерия не могла оказать мне серьезной поддержки и рисковала быть захваченной...

    Разведывательная служба сильно затруднялась многочисленными проволочными изгородями между обеими реками и, кроме того, кавалерия не могла удаляться далеко к северу от реки Моддер по причине нарытых там неприятельских окопов?. [102]

    Посчитав, что англичане не могут отойти от линии железной дороги, генерал Пит Кронье ограничивался лишь наблюдением за подступами к ней, продолжая ожидать подхода неприятеля на своих позициях. 8 декабря Кронье отправил около тысячи человек, под командованием комманданта Принслоо, перерезать железную дорогу в тылу английских войск. Сломив сопротивление двух рот Нортамптонширского полка, буры разрушили железную дорогу, но вскоре были отброшены подошедшими из деревни Моддер-Ривер британскими частями и больше не пытались повторить удачный опыт.

    Последующие события показали, что буры совершили большую ошибку, отказавшись от активных действий на коммуникациях противника, — ведь если бы они отрезали генерала Метуэна от его операционной базы, то оставили бы его без продовольствия и боеприпасов. Несомненно, это могло бы стать вернейшим средством помешать его продвижению.

    Решая, что ему делать дальше, генерал Ментуэн вновь наступил на те же грабли — не организовав разведки, не имея достоверных сведений о численности и расположении войск противника и слабо представляя его дальнейшие планы, британский командующий тем не менее решил продолжить свое движение к осажденному Кимберли и атаковать буров на Маггерсфонтейнских высотах. Промедление с атакой, по его мнению, могло позволить бурам укрепить оборонительные позиции на пути к Кимберли и сделать невозможной деблокаду города.

    Для начала генерал Ментуэн провел вечером 10 декабря 1899 года артиллерийскую подготовку атаки, обстреливая в течение двух часов позиции противника из всех имевшихся в его распоряжении артиллерийских орудий, в том числе и морской 4,7-дюймовой пушки, которую накануне на 30 волах доставили на высоту, находившуюся в одной миле севернее английского [103] лагеря. Моряки сделали 16 выстрелов, на которые буры не ответили.

    Артиллерия англичан под прикрытием 12-го уланского полка и шотландской бригады в течение двух часов производила бомбардировку Маггерсфонтейнских высот. Буры ей не противодействовали, но артиллерийский обстрел англичан они восприняли как подготовку атаки противника и были начеку.

    Решение Метуэна провести артиллерийскую подготовку 10 декабря никак нельзя признать удачным, поскольку разрыв между артподготовкой и началом атаки пехоты составил более шести часов, в течение которых противник получил возможность восстановить оборонительные рубежи и подготовиться к отражению атаки англичан.

    Сам генерал позднее объяснял свое решение желанием произвести деморализующее действие на буров, однако, как показали дальнейшие события, сделать это ему не удалось.

    Главный удар по противнику наносила Шотландская бригада, в задачу которой входил захват южного выступа возвышенности. Для большего эффекта решено было атаковать позиции буров ночью, когда те меньше всего ожидали наступления противника.

    В своем донесении о сражении у Маггерсфонтейна генерал Метуэн следующим образом объяснял причины, заставившие его решиться на фронтальную атаку самого сильного пункта обороны противника: во-первых, наступление вдоль железной дороги, по его мнению, было невозможно вследствие захвата бурами Спитфонтейнских высот и недостатка воды на этом пути; во-вторых, двигаться вдоль реки Моддер препятствовала Маггерсфонтейиская возвышенность, занятая бурами; и в-третьих, совершить обходное движение на Якобсдаль он не считал возможным вследствие трудности форсирования реки Моддер, недостатка обозов с продовольствием (его имелось не более чем [104] на пять дней) и опасности оставления железной дороги без защиты.

    Высоты, занятые коммандо буров, действительно запирали прямую дорогу из Кимберли, но при большом желании их не так уж трудно было взять фронтальной атакой. Атаковав эту позицию буров с фронта авангардом своих войск, дабы сковать противника, и без того не выказывавшего намерения оставлять ее, генерал Метуэн мог свободно заняться флангами позиции и двинуть свои главные силы на дорогу из Коодесберг-Дрифта или Броун-Дрифта в Кимберли. При подобном образе действий англичан все приготовления к фронтальной обороне, сделанные бурами, теряли всякий смысл.

    Вместо этого, Метуэн вечером 10 декабря отдал приказ командиру 3-й Шотландской бригады генералу Уошопу (Wauchope) атаковать с рассветом Маггерсфонтейпскую позицию. Гвардейская пехотная и кавалерийская бригады с конной батареей также должны были выступить ночью для прикрытия тыла и правого фланга Шотландской бригады. 9-я пехотная бригада была оставлена для прикрытия лагеря.

    В донесении главнокомандующему войсками в Южной Африке генерал Метуэн так описывал ход сражения:

    ?Выступление было назначено в 12.30 ночи, дистанция и направление были определены помощником начальника моего штаба артиллерии майором Бенсоном, который сделал это, подвергаясь сильной опасности. Предстояло пройти две с половиной мили, а начало светать в 3 часа 25 минут утра.

    Через полчаса по выступлении Шотландской бригады разразилась сильная буря с ливнем, продолжавшаяся до рассвета.

    Майор Бенсон вел очень верно бригаду до места начала атаки. Шли очень медленно, даже для ночного движения. Майор Бенсон с двумя компасами в руках должен [105] был часто останавливаться, так как магнитная стрелка отклонялась вследствие грозы и близости оружия. Я должен заметить, что в начале марша были нечаянно уронены на землю два ружья и, кроме того, кажется, неприятель заметил свет одного нашего фонаря.

    Перед выступлением генерал Уошоп объяснил всем цель действий и назначение каждого батальона. Он хотел прямо двигаться на юго-западный выступ копье; с рассветом батальон Black Watch должен был атаковать копье с востока, где, как предполагалось, укрылся неприятель; в то же время батальон Зефортских гайлендеров должен был наступать прямо на юго-восточную его часть, а батальон полка Argyll and Sutherland Highlanders — двигаться на левом фланге последнего; батальону Гайлендской легкой пехоты было приказано оставаться в резерве до полного развития боя.

    Бригаде было назначено наступать в сомкнутых батальонных колоннах, имея четыре батальона вместе, колонновожатые же левофланговых батальонов в случае надобности должны были держаться за веревки, которые были принесены, но которыми воспользовались, кажется, только два батальона. С восходом солнца три первых батальона должны были развернуться в боевой порядок, имея по две роты в линии огня, по две — в поддержках и по четыре — в резерве, с интервалами в пять шагов между ними?.

    Далее произошло следующее: не встретив на правом фланге никаких следов противника до четырех часов утра, когда бригада уже подходила к подошве Маггерсфонтейнской высоты, генерал Уошоп приказал начать развертывание боевого порядка: батальону полка Black Watch развернуться и наступать прямо на выступ возвышенности; Зефортским гайлендерам двигаться на их левом фланге; батальону Argyll and Sutherland Highlanders — на правом фланге, а Шотландской легкой пехоте оставаться в резерве. [106]

    За пять минут перед этим, когда вдали смутно стала обрисовываться высота, майор Бенсон спрашивал генерала Уошопа, не находит ли он, что настало время развернуться. Подполковник Гюго Галлет после боя утверждал, что развертывание должно было совершиться на 200 ярдов раньше, но что головной батальон в темноте задержался в густом кустарнике, который тянулся на 20–30 ярдов.

    В этот момент буры открыли по английским войскам сильнейший ружейный огонь из окопов, о существовании которых англичане ничего не подозревали. Головной батальон бригады под градом сыпавшихся на него пуль в беспорядке бросился бежать, увлекая за собой остальные части. Командир бригады, генерал Уошоп, был смертельно ранен, в результате чего было нарушено управление войсками.

    Нескольким офицерам с большим трудом удалось остановить часть солдат и даже повести их в атаку на вражеские окопы, подойдя к ним на 50 метров.

    Дальше британские пехотинцы продвинуться не сумели, и под сильным ружейным огнем вынуждены были отойти.

    Основные силы Шотландской бригады залегли в 400–500 метрах от позиций противника, ища укрытия за малейшими неровностями местности. В это время совсем рассвело, и англичане открыли ответный огонь. Перестрелка продолжалась весь день. Потеряв почти всех офицеров и унтер-офицеров, Шотландская бригада была не в состоянии продолжать наступление и весь день оставалась в бездействии.

    В описании самого генерала Метуэна события 11 октября выглядят следующим образом:

    ?Батальон Зефортских гайлендеров обошел кустарник справа и стал на свое место за батальоном Black Watch. Батальон Зефортских гайлендеров и две роты Argyll and Sutherland Highlanders только что собирались [107] развернуться, как противник открыл внезапно сильнейший ружейный огонь; большинство неприятельских пуль перелетали через наши головы.

    Подполковник Гюго Галлет приказал Зефортским гайлендерам примкнуть штыки и взять позицию. Командиры прочих батальонов отдали такие же приказания. В эту минуту кто-то крикнул ?отступать!?. Часть батальона Black Watch, отступив, оказалась в середине батальона Зефортских гайлендеров. Подполковник Галлет приказал остановиться и лечь, но не отступать. К этому времени совсем уже рассвело; часть батальона Black Watch находилась несколько впереди и левее зефортцев.

    Артиллерия, подъехав для поддержки атакующей колонны, открыла огонь, как только цели стали достаточно видны. Так как батальон Зефортских гайлендеров не получал приказаний, то его командир приказал головным частям двинуться вперед, чтобы попробовать взять траншеи, находившиеся в 400 ярдах от них; но как только они поднялись, то были встречены таким сильным огнем, что и офицеры и солдаты остановились. Десять минут спустя зефортцы сделали новую попытку, и также безуспешно. Тогда подполковник Гюго Галлер решил, что лучше оставаться на месте и ожидать приказаний.

    В это время 9-й и 12-й уланские полки, конная батарея и конная пехота оперировали на правом фланге. 10-го в полночь 12-й уланский полк и гвардейская бригада вышли из лагеря с целью: уланы — присоединиться к кавалерийской бригаде, а гвардейцы — прикрыть тыл и правый фланг Шотландской бригады. Следует поставить в большую заслугу генералам сэру Генри Кальвилю и Бабингтону, что они с такою точностью исполнили ночью полученные ими приказания. В течение всего утра поддерживалась оживленная ружейная перестрелка. Гвардейская бригада занимала по фронту приблизительно две мили; мой правый фланг прикрывался пятью ротами Йоркширской легкой пехоты, три остальные [108] роты которой были оставлены для охраны одного из бродов.

    Капитан инженерных войск Джонс и поручик Грубб, действовавшие с воздухоплавательным отделением, доставили мне в течение дня много полезных сведений. От них я узнал около 12 часов дня, что противник получил подкрепления из Абадсдама и Спитфонтейна.

    В этой части поля сражения противник удержал за собою позиции, которые были основательно укреплены и укрыты в кустарнике и небольших складках местности.

    В полдень я приказал батальону гордонцев, оставленному в прикрытие обоза, поддержать Шотландскую бригаду.

    Неприятельские траншеи, несмотря на бомбардировку их с рассвета лидитными снарядами и картечными гранатами, все еще были слишком сильно заняты противником, чтобы можно было рассчитывать взять их.

    Гордонцы пошли вперед в полубатальонных колоннах и, хотя эта атака не удалась, их поведение в течение всего дня было замечательное.

    В час пополудни противник, пытаясь обойти наш правый фланг, взял во фланг Зефортских гайлендеров, по которым открыл сильнейший ружейный огонь. Командир батальона выдвинул вперед свой левый фланг. В эту минуту было приказано отступать, и во время этого отступления и были понесены самые большие потери. Назад отошли на 500 ярдов, и на этой новой позиции гайлендеры удерживались до ночи. Подполковник Доуман, командовавший гордонцами, также приказал им отступить, считая невозможным держаться на позиции после ухода Зефортских гайлендеров.

    Приходится сожалеть об этом отступлении, так как подполковник Гюго Галлет получил приказание оставаться на месте до ночи, а противник начал уходить с позиции группами в 10–20 человек. [109]

    Для изложения действий Шотландской бригады я воспользовался рапортом подполковника Гюго Галлета, исправлявшим должность командира бригады.

    10-го вечером на мой запрос генерал Уошоп заявил мне, что он вполне понял отданные приказания и ничего не имеет возразить на них. Он умер во главе своей бригады, которая всегда будет чтить его имя. Его высокая репутация и военные таланты исключают возможность какой бы то ни было критики его действий. В моей дивизии все до последнего человека оплакивают потерю этого отличного солдата и верного товарища.

    Атака не удалась; дурная погода этому способствовала; нижние чины Шотландской бригады готовы были собраться вновь, но это оказалось невозможно сделать из-за малого числа уцелевших офицеров и унтер-офицеров. Я не могу высказать порицания поведению этой прекрасной бригады. С 12 часов дня до ночи я удерживал свои позиции в виду неприятельских окопов.

    Конная батарея G стреляла до ночи и выпустила около 200 снарядов на орудие. Поведение войск после неудачной атаки, произведенной на рассвете, выше всяких похвал; не произошло ни малейшего замешательства несмотря на то, что бой, как это легко можно себе представить, был очень жесток и что люди шли с 12 часов ночи, сильно страдая от жажды. В 7 час. 15 мин. вечера бой прекратился; Шотландская бригада устроилась под прикрытием гвардейцев, занявших фронт; батальон Йоркширской легкой пехоты прикрыл мой правый фланг; кавалерия и артиллерия стали за пехотою.

    Люди имели на себе продовольственных припасов по половине рациона; кроме того, им было выдано из обоза по полрациона продовольствия, по одному рациону рома и воды в изобилии.

    В случае, если бы противник очистил свои траншеи, я решил на другое утро перейти к Вроун-Дрифтскому броду и занять Маггерсфонтейнское копье; в случае же, [110] если бы траншеи оказались еще заняты бурами, я намеревался отступить сюда (в лагерь у Моддер-Ривер). В течение ночи я эвакуировал раненых и отправил в тыл продовольственную колонну.

    На следующее утро траншеи оказались еще занятыми противником. Осмотрев позицию вместе со старшими офицерами и присоединившись к мнению большинства их, я решил, что следует отступить, вопреки мнению генерала Кольвиля, считавшего, что нужно оставаться на месте.

    Около полудня я отступил в полном порядке. Отступление прикрывали сэр Кольвиль с гвардейскою бригадою, кавалерия и артиллерия.

    Около 300 человек гордонцев вызвались добровольно вынести раненых в лагерь. Во время отступления раненых было всего двое...?{23}.

    Бой у Маггерсфонтейнских высот прекратился в семь часов вечера: британские войска отошли в свой лагерь, а буры ничего не предприняли для того, чтобы помешать отступлению англичан.

    В этом сражении англичане потеряли 205 человек убитыми (из них 23 — офицеры), 690 ранеными и 76 — пропавшими без вести. Наибольшие потери понесла Шотландская бригада, командир которой также остался на поле боя.

    Гвардейская бригада, получившая приказание прикрывать фланги, в течение всего боя действовала пассивно, даже не пытаясь помочь шотландцам. 9-я пехотная бригада потерь вообще не имела, поскольку все сражение простояла, охраняя лагерь, хотя ее присутствие на поле боя могло бы изменить ход сражения. Однако генерал Метуэн ее не использовал...

    Буры потеряли около 100 человек убитыми и ранеными и продолжали удерживать позиции на высотах [111] еще два месяца, отступив только после начала наступления фельдмаршала Робертса.

    Сражение у Маггерсфонтейна наглядно продемонстрировало опасность атак на рассвете после ночного перехода (действовать подобным образом англичан заставили их огромные потери от ружейного огня буров на открытой местности, а ночная темнота, как надеялись британские генералы, уменьшит дальность и действенность огня) — оказалось, что ночные действия в значительной мере подвержены разного рода случайностям, а войска могут сбиться с дороги.

    Шотландская бригада стала жертвой собственного стремления к внезапности (хотя ее-то и хотел добиться генерал Метуэн): двигаясь без авангарда и даже без разведчиков, она наткнулась на окопы буров, о которых никто из британских командиров не подозревал. Когда рассвело, бригада оказалась на открытой местности под огнем буров, которым ничто не мешало расстреливать с короткой дистанции английских солдат, чем они не преминули воспользоваться. [112]

    Неудача под Маггерсфонтейном приковала неудачливого генерала Метуэна к Моддер-Ривер вплоть до прибытия на театр военных действий фельдмаршала Робертса.


Глава 6.

    Сражение при Стромберге

    В начале ноября 1899 года англичане были вынуждены отступить из северного округа Капской колонии ввиду возможного вторжения туда буров. Ожидая подхода подкреплений, британское командование перевело войска, до этого занимавшие узел дорог у Стромберга, в Квинстаун.

    18 ноября генерал Гатакр прибыл сюда с батальоном Королевских Ирландских стрелков, а через четыре дня расположился лагерем в Путтерс-Краале. После подхода подкреплений, к началу декабря у него имелось около 3500 человек, из них 1000 — кавалерия. Гатакр планировал отбросить буров к реке Оранжевой и восстановить спокойствие в северном округе Капской колонии.

    Очередное сражение англичан с бурами произошло 10 декабря 1899 года при Стромберге, когда отряд генерал-лейтенанта В. Гатакра, двигавшийся из Путтерс-Крааля по направлению к Мольтено, а далее на Стромберг, неожиданно попал в засаду, устроенную противником.

    Накануне, 9 октября, основные силы дивизии, которой командовал Гатакр, по железной дороге отправились в Мольтено, где высадились из вагонов около 9 часов вечера того же дня.

    Дополнительно из Пенхока к генералу должны были прибыть еще 160 всадников Брабантской конницы, 235 капских конных стрелков, четыре 2,5-дюймовых орудия [113] и одна пушка Максима. Однако эти части так и не явились в Мольтено вследствие того, что телеграфист ошибся при передаче приказания генерала, отданного еще в полночь 8 октября.

    Британские части весьма легкомысленно двигались без авангарда, не предпринимая никаких мер охранения ни впереди, ни на флангах. Разведка вообще не велась, конная пехота плелась в хвосте колонны, что не давало ей возможности в случае необходимости перейти к голове отряда, а инженерная рота прикрывала обоз.

    Проводники, взятые из местной полиции, как выяснилось позже, плохо знали местность, заблудились, поэтому колонна английских войск в темноте прошла мимо позиций буров и перед рассветом наткнулась на западный фронт занятых противником высот. Как только рассвело, на англичан обрушился град пуль — стрелки буров вели огонь с минимальной дистанции.

    Среди англичан началась паника, усилившаяся после того, как колонна была атакована с тылу большим отрядом буров. Они побежали, оставив в руках неприятеля более 600 пленных и два орудия. Буры от преследования противника воздержались, ограничившись артиллерийским обстрелом.

    Бурский коммандант Гроблер, со своим отрядом атаковавший англичан с тылу, в телеграмме, отправленной в Преторию, сообщал:

    ?Сегодня в 4 часа я получил донесение, что англичане начали наступление на Мольтепо. Я ушел с 400 человек с Стромбергской позиции на разведку и таким образом там осталось всего 600 человек.

    Получивши донесение, что происходит бой, я вернулся на поле сражения. В этом деле буры действовали в двух отрядах: первый, под начальством комманданта Оливье, занимал главную позицию (Руй-Коп); другой, под начальством Шванепеля, был расположен несколько [114] южнее для наблюдения за Мольтенской железной дорогой.

    Английская артиллерия открыла сильнейший огонь, после чего я атаковал англичан в тыл со своим отрядом из 400 человек. Встречный и тыльный огонь наших стрелков производил опустошение в рядах противника, который, не будучи в состоянии удерживаться долее, бежал к Мольтено?.

    В донесении фельдмаршалу Робертсу генерал-лейтенант Гатакр позднее докладывал о событиях 10 декабря:

    ?Пехота шла впереди, имея в голове колонны Королевских Ирландских стрелков; за пехотою 74-я ездящая батарея, Капская конная полиция, конная пехота Dewar's, 77-я ездящая батарея, конная пехота Королевского Беркширского полка, повозки полевого госпиталя под прикрытием 12-й инженерной роты. Проводники были от Капской конной полиции.

    Отряд прошел около восьми миль при свете луны, делая обычные привалы, и остановился у Робертс-фарм в 12 1/2 часов ночи 10 декабря.

    Главный проводник заявил, что мы находимся в полутора милях от позиции противника: отдохнувши три четверти часа, снова двинулись вперед, но уже в темноте.

    Вскоре мы заметили, что проводник сбился с дороги; вместо того чтобы через полторы мили подойти к позиции противника, отряд шел до 3 ч. 45 м. утра и, сделавши большой кружный путь, дошел до требуемого места.

    Колонна оказалась против сильной позиции, с которой противник открыл огонь по частям, шедшим в голове. Три роты Королевских Ирландских стрелков развернулись на левом фланге, занявши одно копье; остальная часть этого батальона и Нортумберландские фузилеры наступали к позиции по крутому склону. [115]

    Артиллерии было приказано выдвинуться на копье, занятое тремя ротами Королевских Ирландских стрелков; к несчастью, одно орудие завязло при переходе через овраг и его пришлось оставить там на время; упряжные лошади были перебиты ружейным огнем и его не было возможности вывезти. Две батареи снялись на позиции — одна на копье, другая непосредственно к западу от нее.

    Конная пехота пыталась обойти правый фланг буров, но была вынуждена отступить на копье, занятое тремя ротами Королевских Ирландских фузилеров.

    Полчаса спустя командир 2-го батальона Нортумберландских фузилеров, считая, что далее невозможно удерживаться на позиции, приказал отступать по открытому месту к одному из гребней; но многие из его людей, а также Королевские Ирландские стрелки отстали и были взяты в плен. Командир Королевских Ирландских стрелков и офицер, принявший от него начальство, были тяжело ранены в начале боя.

    Артиллерия с большим трудом выехала на позицию по пересеченной местности и также отступила на седловину, находящуюся к юго-востоку сзади; она оставалась там более часа времени, прикрывая отступление вместе с Королевскими Ирландскими стрелками и с конною пехотою.

    В это время неприятель открыл меткий огонь из орудия большого калибра, которое нельзя было заставить замолчать. К счастью, большая часть снарядов не разрывалась.

    Около шести часов вечера мы заметили, что несколько конных отрядов пытаются обойти наши фланги; наши батареи открыли огонь одновременно на два фронта, к западу и востоку, и несколькими меткими выстрелами отбросили эти отряды.

    Отступление на Мольтено началось; отступление пехоты прикрывали артиллерия, конная пехота и Капская конная полиция. Во время перехода через один овраг [116] одно орудие завязло в трясине и его пришлось бросить. Пехота при отступлении к Мольтено сделала от 9 до 10 миль по прямой дороге; конная пехота и артиллерия держали противника на дистанции.

    В одном месте на пути нашего отступления неприятель поставил орудие большого калибра, которое нанесло нам большие потери с дистанции 6000 ярдов.

    В Мольтено пришли в 11 часов утра. В 5 часов вечера пехота была посажена на железную дорогу для отправления: обе роты 1-го батальона Королевских Шотландцев и инженерные части — в Бушманс-Хок, Нортумберландские фузилеры и Королевские Ирландские стрелки — в Стеркстроом, штаб дивизии, артиллерия и конная пехота — в Кипергат. После полудня прибыло 160 человек Брабантской конницы; от них были высланы разъезды в направлении Стромберга, которые заметили один разъезд буров числом около 50 человек и насчитали до 1100 конных буров на позиции. Они бивакировали в Мольтено и отступили на следующее утро к Кипергату?{24}.

    Британские войска потерпели очередную неудачу, причем генерал Гатакр, как ни странно, своими действиями активно содействовал успеху буров: предварительно не организовав разведку местности, отправился в путь, не имея достоверных сведений о противнике. Местные Сусанины (вполне вероятно, агенты буров) завели его отряд в западню, а бестолковые действия английских солдат на поле боя говорят об отсутствии уверенного руководства ими.

    Сам сэр Гатакр, пытаясь оправдаться перед своим непосредственным начальником — фельдмаршалом Робертсом (донесение он писал уже после смены британского высшего командования в Южной Африке), докладывал: [117]

    ?Имею честь донести, что, по самым верным источникам, во время вышеизложенного дела в Стромберге было не более 1700 буров, с двумя или тремя орудиями, и если бы атака на позицию была ведена с запада, то артиллерия могла бы быть выставлена на копье, находящихся к западу от Стромберговского бассейна, командующих над всею позицией буров. Мне представлялся этот момент весьма важным для занятия этого узла путей, почему я и решил выступить из Путтерскрааля с возможно большим числом людей и попробовать поразить внезапностью. Для успеха такого предприятия это следовало сделать ночью; остановка же в Мольтено указала бы противнику наши намерения.

    Выбрав такой план действий, я обсудил его вместе с начальниками частей; я расспросил подробно о местности чинов полиции в Мольтено и его окрестностях, которые, [118] как можно было предполагать, должны были хорошо знать здесь каждую пядь земли, и затем решил провести этот план в исполнение.

    Я заметил, что колонна по выходе из Робертс-фарм 10 декабря в 12 ч. 30 м. ночи стала слишком уклоняться к западу. Спрошенные мною по этому поводу проводник и сержант капской конной полиции Морган, которые вели колонну, оба ответили одно и то же, что они хорошо знают дорогу и что хотя, действительно, ведут нас несколько кружным путем, но что так мы избегаем проволочных изгородей и участка дурной дороги, по которому трудно было бы провести орудия ночью. Об этом участке они ничего не упоминали перед выступлением и говорили, что дорога хороша на всем своем протяжении. Проводники от полиции говорили мне, что новый путь немногим длиннее того, о котором они говорили раньше, и что он ведет в требуемое место.

    Через полчаса после того, как колонна двинулась снова, командир 2-го батальона Королевских Ирландских стрелков, шедших во главе, заявил мне, что, по его мнению, проводник сбился с дороги.

    Тотчас же я переспросил сержанта Моргана. Он уверил меня, что проводники (два европейца и два туземца полиции) прекрасно знают дорогу и что он сам уверен в ней. Я послал сержанта Моргана в голову колонны для направления ее.

    Я шел также при головном батальоне и часто расспрашивал проводника о дороге. Сержант Морган не переставал уверять меня, что путь верен, хотя и более длинен, чем он предполагал.

    Незадолго до рассвета он указал мне на одно копье, которое, по его словам, было целью нашего перехода, но до которого оставалось еще две мили. Так как он сказал, что дорога будет отличная, то, несмотря на утомление людей, я счел за лучшее продолжать движение и овладеть позицией. Предстоял выбор между последним решением и отступлением на Мольтено. На [119] рассвете колонна была встречена ружейным огнем, прежде чем конная пехота, шедшая во время ночного марша позади, успела выдвинуться вперед для прикрытия фронта.

    По причине весьма пересеченной местности, артиллерия не могла тотчас же выехать на позицию; между тем одной батарее удалось открыть огонь по южному склону одного копье, а другая в то же время стала западнее от этой же высоты?.

    В общем, гладко было на бумаге, да забыли про овраги. Генерал Гатакр даже не удосужился провести разведку предстоящего маршрута своих войск, а после сражения сокрушался, что его артиллерия не могла действовать на пересеченной местности. Естественно, британский генерал не забыл сообщить о героизме своих солдат и офицеров, отметив, что ?отступление артиллерии было произведено в большом порядке, поэшелонно батареями, под прикрытием конной пехоты. А подполковник Жеффрей выказал большое искусство в выборе позиций?.

    Свое мнение о причинах поражения британских войск в сражении при Стромберге высказал в донесении военному министру от 19 января 1900 года и сам фельдмаршал Робертс:

    ?Полагаю, что неудача попытки генерала Гатакра овладеть Стромберговским узлом произошло главным образом вследствие недостатка верных сведений о местности, на которой предстояло действовать, и о позиции буров, а также по причине утомления людей после переезда по железной дороге и большого ночного перехода в ночь перед боем.

    Когда спустя немного времени после полуночи стало очевидным, что взятые проводники колонны сбились с пути, генералу Гатакру следовало остановиться и попробовать отыскать настоящую дорогу или же отступить [120] к Мольтено, но не ставить весь отряд в рискованное положение, ведя его к дефиле, обстреливавшемуся с обеих сторон противником.

    Отсутствие конных частей с четырьмя 2,5-дюймовыми орудиями и одною пушкою Максима, вышедшими из Пенхока, которые должны были присоединиться к колонне, без сомнения, способствовало неудаче. Это обстоятельство приписывается в донесении небрежности телеграфистов; но если бы при отправлении депеш озаботились бы о том, чтобы требовать уведомления о получении их, то генерал знал бы — дошли ли его приказания до начальника Пенхокского отряда.

    При отступлении большая часть 2-го батальона Нортумберландских фузилеров и 2-го батальона Королевских Ирландских стрелков отстали и были взяты в плен. Генерал Гатакр по этому поводу не дает никаких объяснений. Без сомнения, этот случай надо приписать крайней усталости людей, которые были не в силах отступить с достаточною скоростью под неприятельским огнем?{25}.

    Британские войска понесли в этом сражении серьезные потери — 23 человека убитыми, 58 ранеными, а в плен к бурам попали более 600 человек. У буров было 8 убитых и 26 раненых.

    Непосредственный участник англо-бурской войны, российский доброволец Евгений Августус оставил в своих воспоминаниях впечатляющее описание ?пейзажа после битвы?:

    ?С обеих сторон выкинуты белые флаги. На гору поднимаются мерным шагом английские санитары с носилками. Буры толпами разбрелись по полю вчерашнего сражения и, добродушно улыбаясь, вступают в беседу с английскими носильщиками. [121]

    Те угрюмо отмалчиваются и озабоченно снуют между грудами мертвых тел, отыскивая раненых, еще подающих признаки жизни.

    Нужно обладать нервами мясника, чтобы равнодушно взирать на эту потрясающую душу картину поля сражения, от которой и теперь еще, при одном воспоминании, у меня холодеет сердце. Кучками нагромождены тела англичан, искавших за валами спасения от убийственного огня буров.

    Разве эти безжизненные громады каменных гор стоили того, чтобы из-за них погибло столько молодых цветущих жизней, чтобы из-за них пролилось столько крови! Еще вчера она билась горячим ключом, вызывая жизнь и движение, а сегодня она застыла черными лужами на изрытой земле, запеклась на грязных мундирах, на посиневших уже лицах убитых.

    Вон лежит, раскинув руки и ноги, здоровенный детина с красной нашивкой сержанта — снарядом раздробило [122] ему голову, и она представляет теперь безобразный ком рыжих волос, крови и мозгов.

    Вон другой, широко раскрыв глаза, точно живой, с крепко сжатой в руке винтовкой — его молодое, безусое лицо застыло с выражением какого-то недоумения: ?За что? За что?? А уж мухи копошатся на лице, залезая в глаза, в рот.

    Буры хлопочут над своими жертвами, по праву победителя собирают винтовки, котелки и скатанные одеяла, составляющие снаряжение солдат, отстегивают и снимают с раздувшихся животов поясные ремни и подсумки.

    Вон бур, у которого на ногах вместо башмаков изорванные опорки, заприметил у офицера сапоги с желтыми голенищами. ?Bei gute Skunnen!? (Славные сапоги!) — ухмыляется он. Но сапог не поддается. Еще одно усилие — и у него в руках сапог с оторванной ногой. Кость выше колена раздроблена осколком.

    С проклятием швырнул он от себя сапог и заковылял дальше. Другие распарывают карманы, снимают бинокли, часы. Зачем все это мертвым, если все равно их оберут свои же санитары...

    Невыносимое зловоние и отталкивающие картины обирания и раздевания трупов заставили меня покинуть поле сражения, и я пошел за своей лошадью, размышляя дорогой о трагической участи женщин, которым иногда так горько приходится раскаиваться, что скромному пиджаку предпочли блестящий военный мундир...?{26}.

    Причины поражения британских войск под Стромбергом, как говорится, видны невооруженным глазом: решение генерала Гатакра атаковать ночью, практически не имея достоверных сведений о численности и расположении [123] противника, было дело само по себе рискованное. Отсутствие боевого охранения и труднопроходимая пересеченная местность многократно усиливали и без того большие шансы нарваться на неприятности, а рассчитывать поразить внезапностью буров, прекрасно знакомых с местностью и постоянно ведущих разведку, было уж совсем глупо.

    После поражения под Стромбергом и Колензо, середина декабря 1899 года стала критическим временем для британской армии. Войска экспедиционного корпуса, которых, как считали в Лондоне, будет достаточно для достижения победы, были брошены в бой, а успеха все не было.

    У буров же, напротив, успехи начального периода войны вызвали сильнейший подъем духа. И хотя по причине собственного легкомыслия или отсутствия познаний в области военной стратегии они не довели ни одно из сражений до логического конца — разгрома противостоящих сил противника и не извлекли из своих побед никакой материальной пользы, все же осознание своего превосходства в военном отношении помогло бурам почти три года вести отчаянную борьбу с британской армией.

    Поражения английской армии стали следствием многочисленных ошибок в области стратегии и тактики — англичане хотели быть одновременно во всех местах (распылив свои силы), за что и были столь сурово наказаны. Став в результате во всех пунктах слабее противника, британские командиры, по сути дела, сами отдали бурам инициативу, позволив им диктовать условия.

    Ведь если бы английский главнокомандующий, генерал Редверс Буллер, сосредоточил все свои силы для наступления на столицу Оранжевой Республики (что позднее и сделал сменивший его фельдмаршал Робертс), то одной только этой угрозы было бы достаточно для того, чтобы заставить буров отказаться от осады [124] Кимберли, Мафекинга и свернуть боевые действия на территории Наталя. Но этого не произошло...


Глава 7.

    Осада Ледисмита

    Одним из наиболее известных и важных эпизодов первого периода англо-бурской войны, несомненно, стала осада города Ледисмит войсками буров. Сам по себе этот городок не представлял какой-либо ценности. Как сообщал очевидец:

    ?Этот город, получивший такую громкую известность, представляет собой небольшую группу домиков, брошенных на берегу Зандзо. Вокруг него толпятся в беспорядке высокие горы со своими характерными, будто срезанными ножом вершинами?.

    Тем не менее этот город, больше похожий на деревушку, стал главным опорным пунктом британской армии в провинции Наталь. Английский генерал-лейтенант Джордж Уайт так объяснял значение Ледисмита для британской армии в своем донесении лорду Китченеру:

    ?В течение октября 1899 года войска свободной Оранжевой и Южно-Африканской Республик постепенно сосредоточились к Ледисмиту с запада и севера. Несмотря на удачные дела с неприятельскими отрядами у Талана, Еландслагге и Рейтфонтена, сражение 30 октября у Ломбардс-Копа доказало, что при подвижности буров и их численном превосходстве представляется мало шансов на успех при столкновениях с ними в открытом поле.

    На мою долю выпала задача защищать от их вторжения большую часть Наталя, и в частности — Питермарицбург, [125] столицу колонии и местопребывание правительства. Мне следовало обсудить, как это исполнить наилучшим образом. 31 октября генерал сэр Реверс Буллер дал мне следующую телеграмму: ?Не можете ли вы в ожидании событий укрыться, если не в самом Ледисмите, то, по меньшей мере, за Тугелой, в Колензо?? В тот же день я сообщил ему о моем намерении держаться в Ледисмите?.

    Генерал Уайт объяснил свое намерение оборонять до последней возможности Ледисмит следующими причинами: во-первых, это самый населенный город Верхнего Наталя, поэтому захват его для противника может стать знаковым событием, способным поднять боевой дух буров; во-вторых, сдача Ледисмита могла послужить сигналом для всеобщего восстания голландских колонистов на юге Африке, чего очень опасались англичане, поскольку тем самым буры продемонстрировали бы свое превосходство над Британской империей.

    А главное, как считал генерал Уайт:

    ?Со стратегической точки зрения город имел большое значение как место разветвления железнодорожных путей из Трансвааля и Оранжевой Республики, и пока республики не владели этим узлом, их коммуникационные линии были необходимо разделены, что лишало их возможности вполне пользоваться выгодами совместных действий. С тактической точки зрения город был уже частью приведен в оборонительное положение и сам по себе представлял достаточно сильную позицию. Хотя периметр, который нам следовало занять, был слишком велик для наличных войск, но тем не менее там была возможность долго обороняться против превосходного в числе неприятеля

    С другой стороны, отступление за Тугелу с моральной точки зрения было равнозначно серьезному поражению и повлекло бы за собою отдачу большого города [126] с английским населением, с женщинами, детьми и с большим запасом продовольствия и боевых припасов, собранных там еще до моего приезда в Южную Африку, и с тех пор еще увеличивавшегося.

    Длина Тугелы от Дракенберга до реки Буффало около 80 миль; в сухое время года, в конце ноября, она переходима в брод почти повсеместно. Со своими слабыми силами я не мог надеяться на успешную оборону столь длинной линии против неприятеля втрое более подвижного и вдвое более сильного числом; всякая моя попытка воспрепятствовать охвату одного из моих флангов привела бы к ослаблению центра, а потому и вероятному прорыву его.

    Отбросивши один из моих флангов на Тугелу, противник оказался бы ближе к Питермарицбургу, чем я, и я был бы вынужден поспешно отступить по железной дороге для защиты столицы. Продолжать же сопротивление там было бы невозможно, не допустивши в то же время противника занять Дурбан, через который мы ожидали подвоза припасов и наших подкреплений; поэтому мы должны бы были для защиты Дурбана отступить еще и, таким образом, уступить противнику все пространство Наталя от Ленгс-Нэка до самого моря.

    Я был убежден, что буду в состоянии держаться в Ледисмите столько времени, сколько окажется нужным; я считал, что пока я оставался там, я приковывал к себе главную массу войска буров, и они не в состоянии будут высылать к югу от Тугелы значительных сил, а лишь летучие отряды, которые без труда могут быть остановлены английскими и колониальными войсками, оставшимися там и ожидавшими в скором времени усиления. По всему этому я обратил все свое внимание на приведение Ледисмита в оборонительное положение для долгой осады?.

    Добившись убедительной победы над британскими войсками в сражении у Ломбардс-Копа, предводители [127] армии буров тем не менее так и не сумели правильно распорядиться ее плодами. Переиграв противника в тактическом плане, нанеся ему серьезные потери, буры оказались никудышными стратегами, так и не развив наметившийся успех.

    Временно обладая численным перевесом над англичанами, имея все шансы для окончательного разгрома противника, генерал Жубер со своими солдатами, вместо преследования разбитого врага, увлекся празднованием победы, дав возможность вражеским войскам отойти к Ледисмиту.

    Как писал очевидец:

    ?Известие о катастрофе в тылу распространило страшную панику в остальных войсках Уайта, и они начали отступление ?в порядке?, то есть все, что только могло двигаться — люди, лошади, мулы, — все в страшной поспешности бросилось к Ледисмиту. Повозки обоза, перемешавшись с орудиями и вьючными животными, [128] загородили дорогу. Солдаты бросали ружья и патроны?.

    Отступающие в смятении британские войска могли стать легкой добычей буров, практически не имевших потерь (не более десяти человек), но они предпочли дать противнику 48-часовую передышку, оставаясь в течение двух суток в лагере.

    Генерал же Уайт времени даром не терял: ?В течение 31 октября и 1 ноября я употребил все войска на организацию обороны и укрепление разных позиций на том пространстве, которое я предполагал занять?.

    Воспользовавшись подарком со стороны неприятеля, англичане спешно укрепили свои позиции, проходившие по вершинам окружавших город Ледисмит гор: были подготовлены каменные брустверы высотой около полутора метров, защищавшие солдат от пуль и осколков снарядов противника, из камня же выстроены редуты, соединенные между собой траншеями. Наконец, серьезным препятствием для атакующих был рельеф местности — высокие, крутые склоны гор, естественные валы, огромные валуны, за которыми могли укрыться обороняющиеся.

    Тем временем буры неторопливо приближались к городу, и только 2 ноября, перерезав железные дороги, ведущие в Ледисмит, приступили к осаде города. Разместив вокруг города свои тяжелые осадные орудия, в тот же день они приступили к обстрелу позиций англичан.

    Гарнизон Ледисмита к этому времени был усилен флотской бригадой с корабля Ее Величества ?Powerful?, прибывшей в город по железной дороге. Она состояла из 283 офицеров и матросов, двух 4,7-дюймовых орудий, четырех 12-фунтовых пушек и четырех пулеметов Максима. Командовал бригадой капитан Ламбтон.

    Для понимания многих странностей англо-бурской войны надо заметить, что буры довольно легкомысленно относились к войне. Не стала в этом смысле исклюпением [129] и осада Ледисмита. Вот как описывал очевидец события того времени:

    ?Решившись на блокаду, буры раскинули свои маленькие лагеря по огромной окружности, и вокруг осажденного города началась довольно мирная жизнь при военной обстановке. Англичане спокойно сидели в крепости, а буры наблюдали их. Каждой команде был отведен особый район охранения. Днем по линии постов располагались несколько человек, которые, лежа за камнем с трубкой в зубах и ?Маузером? (так буры называли маузеровские винтовки), сторожили, не покажется ли где-нибудь голова англичанина. На случай вылазки неприятеля сигналом тревоги служил пастушеский рожок.

    Одиночные ружейные выстрелы здесь слышались довольно часто. Иногда, впрочем, от времени до времени тяжело нагнется воздух, просвистит где-нибудь граната. Это соскучившиеся артиллеристы обеих сторон, заметив какую-нибудь цель, напоминали себе о том, что здесь война. Но если впереди кое-что напоминало собой войну, то в тылу линии обложения картина являлась уже совсем мирной. Вокруг лагерей паслись стада быков, спутанные лошади, мулы, овцы. По дороге из лагеря в лагерь разъезжали легким галопцем буры, очень часто под зонтиком и в сопровождении кафра, везшего ружье и патронташ своего ?бааса? (господина)?.

    По воскресеньям никаких боевых действий под Ледисмитом, по негласной договоренности враждующих сторон, вообще не велось — противники, еще накануне днем ловившие друг друга в перекрестье прицела своих винтовок, мирно встречались на нейтральной полосе, беседовали и даже обменивались сувенирами.

    Естественно, что английские войска, запертые в Ледисмите, не преминули воспользоваться подобным легкомыслием противника. Однажды ночью британская диверсионная группа незамеченной пробралась на артиллерийские [130] позиции буров и взорвала дальнобойное осадное орудие Крезо. Еще через несколько дней небольшой отряд натальских буров, действовавший на стороне англичан и подошедший для дружеской (!) беседы к осаждавшим, внезапно напал на потерявших бдительность артиллеристов и привел в негодность несколько пушек Круппа и Максима.

    Потеря значительной части осадной артиллерии отрезвляюще подействовала на буров. Они, наконец, осознали, что война требует серьезного к себе отношения. Оставшиеся пушки были отведены подальше от позиций англичан, была значительно усилена их охрана, особенно в ночное время. Через каждые сто шагов стали выставляться часовые, сменявшиеся после двух часов пребывания на посту.

    Попытка же организовать патрулирование нейтральной полосы закончилась трагически: сначала часовые расстреляли свой же интернациональный патруль (в него входили американец и испанец), когда тот, возвращаясь к своим войскам, не успел ответить пароль, а еще через несколько дней оранжевые буры по ошибке пристрелили собственного капрала.

    Англичане время от времени предпринимали вылазки, причинявшие много беспокойства бурам. Генерал-лейтенант Уайт в одном из своих донесений лорду Китченеру описывал такой рейд:

    ?Около 4 часов утра 5-й полк гвардейских драгун, 5-й уланский полк, 18-й гусарский полк, конные Натальские волонтеры и 69-я ездящая батарея выступили для обрекогносцирования противника и чтобы попытаться захватить какой-нибудь его лагерь в направлении Ондерброка.

    Генерал Френч, командовавший этим отрядом, оставил часть его — конных Натальских волонтеров с двумя орудиями, под начальством полковника Ройстона, в проход между Вагон-Гиллем и Миддле-Гиллем, а с остальною [131] частью обошел с юга Энд-Лилль (где он оставил один смешанный эскадрон 5-го уланского полка), подошел к противнику приблизительно на 3000 ярдов и открыл оттуда сильный огонь по лагерю буров.

    Противник очистил лагерь и занял позицию на одной из высот, выставив там свою полевую артиллерию. Генерал Френч, выполнивши свою задачу, отступил и вернулся в лагерь в 10 часов утра. У нас был ранен один человек?.

    После победы под Колензо, у буров немедленно началось ?головокружение от успехов?, часто принимавшее уродливые формы. Европейские офицеры-добровольцы, которых было немало в их рядах, неоднократно предлагали вместо ежедневных и абсолютно бесполезных обстрелов Ледисмита из одиночных орудий, имевших следствием лишь напрасный расход драгоценных боеприпасов, организовать мощную бомбардировку города, а затем его решительный штурм. Командование же буров посчитало неразумным разрушать Ледисмит, и вялотекущая осада продолжалась без каких-либо намеков на успех.

    Только после того, как на южноафриканский театр военных действий стали, во все более возрастающем количестве, прибывать свежие британские войска, а центр тяжести вооруженной борьбы стал смещаться на запад, командование буров осознало необходимость быстрейшего высвобождения значительных сил своей армии, застрявших под Ледисмитом и оказавшихся в стороне от главных событий. Поэтому собравшиеся на военный совет в начале нового, 1900 года командиры буров после недолгого обсуждения решили разрубить, наконец, ?гордиев узел? и на следующий день, 6 января, провести общую атаку Ледисмита.

    Надо заметить, что военные советы буров в тот период представляли собой весьма живописное зрелище, от которого любой европейский военный стратег заплакал [132] бы горькими слезами. На нем, как правило, присутствовали жены генералов, имевшие наравне с ними право голоса при принятии решений, все распоряжения подчиненным войскам отдавались устно, никаких карт и планов не существовало. Завершалось же подобное мероприятие хоровым пением псалмов.

    Вечером 5 января фельдкорнетам сообщили план завтрашнего штурма, разделив коммандо на две группы — атакующую и резервную, причем первая должна была ночью занять позицию в 1000 шагов от противника, дабы утром ружейным огнем отвлечь внимание противника и поддержать атаку с юго-западного направления. Однако в реальности все пошло по-иному.

    Рано утром 6 января 1900 года трансваальские буры в мертвой тишине ждали сигнала к открытию огня, как вдруг

    ?...откуда-то издалека, словно тяжелый протяжный вздох, пронесся звук орудийного выстрела и эхом раздался по горам. За ним другой, третий, все чаще и чаще, яснее и яснее — ?так?, ?так-так-так?, ?так-так? сухо затрещали маузеровские винтовки вперемешку с глухими звуками английского Ли-Метфорда. Это оранжевые буры, не дождавшись демонстративной атаки, повели главную.

    Команда встрепенулась, все посмотрели на ассистента фельдкорнета, но угрюмый старик, все время молча сидевший с закрытыми глазами, заявил, что он не получил определенных приказаний и поэтому, если бюргеры желают(!), то они могут атаковать английские укрепления. После минутного совещания решено было наступать...

    Но лишь только показались головы буров, так моментально по всей линии английских траншей вспыхнули огоньки и рой пуль, со свистом и жалобным пением, пронзился и взрыл песок, кто-то ахнул, все быстро скатились с насыпи и залегли за камнями, из-за которых [133] сейчас же началась редкая одиночная стрельба. Артиллерия обеих сторон открыла яростный огонь, и гранаты, злобно шипя, заносились в воздухе, скрещиваясь над головами атакующих?.

    Лишившись фактора внезапности, буры вынуждены были ползком, укрываясь за крупными камнями, медленно продвигаться к английским позициям, пока не оказались в двухстах шагов от них. Дальше начиналось голое пространство, с которого обороняющимися заблаговременно были собраны все камни (их пустили на постройку брустверов). Поскольку двигаться дальше было чистой воды самоубийством, буры застыли на месте. Никто не знал, что делать дальше.

    Пролежав два часа, атакующие поползли назад, найдя себе укрытие за железнодорожной насыпью. Поскольку вся местность простреливалась англичанами, бурам пришлось весь день провести за насыпью, ожидая спасительной темноты, под прикрытием которой они могли бы добраться до своего лагеря. Неожиданно [134] само небо сжалилось над бурами, и в пять часов вечера пошел страшный ливень с градом. Воспользовавшись тем, что уже на расстоянии трех метров, за струями дождя, было ничего не видно, буры отошли, потеряв во время атаки около десяти человек.

    Более серьезные потери понесли оранжевые буры, атаковавшие Ледисмит с юго-запада. Решительно пойдя на штурм, они под сильным огнем противника сумели выбить англичан с позиции, захватили артиллерийское орудие и оказались на вершине горы, с которой уже открывался прекрасный вид на город.

    Однако, не получив поддержки от трансваальских буров (те в этот момент отлеживались, не предпринимая активных действий), они вынуждены были отойти под натиском контратаковавших англичан, потеряв убитыми и ранеными около 200 человек.

    Так полной неудачей закончилась попытка взять Ледисмит штурмом. Причинами этого стали, в первую очередь, несогласованность действий подразделений армии буров, численное превосходство англичан, а главное, совершенно неудовлетворительная организация атаки. К примеру, резервные части не получили никаких определенных указаний и пролежали весь день на своих позициях, наблюдая за тем, как гибнут их товарищи.

    После провала штурма, с отчаяния, буры решили затопить Ледисмит, начав строительство плотины на реке Занд-ривер. Как и следовало ожидать, плотину смыло в самом начале строительства, поэтому неудачливые гидростроители вынуждены были вернуться к привычному для них занятию — осаде города, только теперь уже без особой надежды на успех.

    Вялотекущая осада Ледисмита, без сомнения, сыграла не последнюю роль в дальнейших неудачах армии буров. Вместо того чтобы, оставив небольшие отряды для обозначения осады, основными силами двигаться в направлении Питермарицбурга и далее на Дурбан, [135] пока англичане не перебросили на театр военных действий подкрепления, буры и их командир генерал Жубер продолжали стоять лагерем вокруг города, теряя драгоценное время.

    Подобное поведение буров можно объяснить одним обстоятельством — у них просто не было стратегического плана кампании и отсутствовало ясное понимание того, что надо делать дальше. Выигрывая на первых порах одно за другим отдельные сражения, буры тут же отдавали инициативу в руки противника, переходя к пассивным действиям, вроде осады британских гарнизонов в городах Наталя и Капской колонии.


Глава 8.

    Сражение у Колензо

    Главнокомандующий английскими войсками в Южной Африке, генерал Редверс Буллер, стремясь деблокировать осажденный Ледисмит, предпринял в середине декабря 1899 года в Натале наступление против армии буров. Оттеснив противника за реку Тугела, британские войска значительными силами 15 декабря фронтально атаковали буров у деревни Колензо.

    В распоряжении генерала Буллера в этот момент было более 16 тысяч солдат и офицеров, противник же располагал приблизительно десятью тысячами человек. Центр позиции буров составляло укрепление, построенное на высоте к северу от железнодорожного моста у деревни Колензо. По обе стороны от него по прилегающим холмам тянулись хорошо замаскированные окопы, что не дало возможности англичанам определить, где они начинаются и заканчиваются.

    Левый фланг позиции буров упирался в высоту Хлангване-хилл, господствовавшую над первой линией окопов. Если бы англичане овладели этой высотой, то буры [136] вынуждены были бы очистить свою позицию на переправах. Позади основной позиции, на склонах горного хребта, был отрыт второй ряд окопов и расположена часть артиллерии.

    Река Тугела, протекавшая перед позициями буров, не представляла серьезной преграды для английских войск, поскольку на бродах вода была ненамного выше колена. В деревне Колензо имелось два моста: один, прочный железный, на грунтовой дороге, а второй, железнодорожный, был полностью разрушен еще до сражения.

    К началу сражения в распоряжении генерала Буллера имелись следующие силы: четыре пехотные бригады — 2-я (командир генерал-майор Хилдъярд), 4-я (генерал-майор Литтлетон), 5-я (генерал-майор Фицрой-Харт), 6-я (генерал-майор Бартон); пять полевых артиллерийских батарей (30 орудий), 14 орудий морской артиллерии (два 4,7-дюймовых и 12 12-фунтовых); 1-й гвардейский драгунский и 13-й гусарский кавалерийские полки; три эскадрона южноафриканской легкой кавалерии и другие части. Всего — 16 с половиной тысяч человек.

    Английские войска перед сражением расположились бивуаком на открытой местности в 10 милях от позиции противника, что позволяло бурам наблюдать за всеми передвижениями противника. Основной ударной силой были четыре пехотные бригады и два кавалерийских полка (драгунский и гусарский), действия которых поддерживали 44 артиллерийских орудия.

    13 и 14 декабря генерал Буллер провел довольно странную рекогносцировку позиций буров, обстреляв их тяжелыми морскими орудиями. Ни пехота, ни кавалерия участия в ней не приняли. Буры на огонь противника не ответили, поэтому порядок занятия ими позиций остался для англичан загадкой.

    Не располагая достоверными сведениями о противнике, генерал Буллер тем не менее рано утром 15 декабря [137] начал фронтальную атаку позиций буров, распределив свои войска и артиллерию равномерно по всему фронту. Восемь морских орудий открыли огонь и четыре колонны британских войск двинулись вперед.

    На левом фланге выдвигалась 5-я (Ирландская) пехотная бригада генерал-майора Фицрой-Харта, причем у него не было охранения, а войска даже не удосужились перестроиться в боевой порядок, чем тут же не преминули воспользоваться буры.

    Как только голова колонны подошла к реке Тугела, по ней был немедленно открыт интенсивный артиллерийский и ружейный огонь. Первый же снаряд тяжелого осадного орудия разорвался в середине строя, нанеся англичанам серьезные потери, которые продолжали увеличиваться с каждой минутой боя.

    Среди англичан началась паника, батальоны перемешались на поле боя, а солдаты бросились искать укрытие в складках местности.

    В течение нескольких часов бригада оставалась на месте, продолжая подвергаться обстрелу буров. После десяти часов утра, наконец, поступил приказ отступать, однако передовые части его не получили и продолжали оставаться на месте. Организованно отошли лишь задние части. Пассивное поведение англичан на левом фланге атаки позволило бурам сосредоточить свои основные силы в центре, оставив здесь небольшие отряды.

    2-я пехотная бригада генерал-майора Хилдъярда наступала в центре, слева от полотна железной дороги, с правой же стороны выдвигались батальоны 6-й (фузилерской) бригады генерал-майора Бартона. Около семи часов утра по ним был открыт массированный огонь, в результате чего пехота встала. Попытка поддержать атаку артиллерийским огнем выдвинувшихся вперед батарей полковника Лонга успеха не имела. Наоборот, артиллеристы понесли большие потери от ружейного огня буров и бежали с поля боя, бросив десять орудий и [138] все зарядные ящики, которые стали трофеем армии буров.

    После этого британская пехота начала отступление на прежние позиции. 13-й гусарский полк, охранявший правый фланг пехотных бригад, никакого участия в сражении не принял, пассивно наблюдая за кровавыми событиями на поле боя.

    На правом фланге британских войск действовал отряд лорда Дандональда, имевший целью занятие высоты Хлангване-хилл. Не имея достоверных сведений о противнике, генерал Буллер для атаки важнейшего участка позиции буров выделил лишь небольшой кавалерийский [139] отряд с одной артиллерийской батареей. Как только англичане приблизились к высоте, их встретил сильный огонь буров. Лорд Дандональд запретил открывать ответный огонь, дабы не дать себя обнаружить, поэтому отряд спешился и залег.

    Пролежав несколько часов, англичане по приказу командования отошли назад, не сделав ни одного выстрела по противнику. Так бесславно закончилось это странное наступление британских войск.

    И хотя атаковали англичане, а буры в течение всего сражения ни разу не перешли в наступление, в плен, [140] как ни странно, попало около 700 английских солдат и офицеров. Было убито шесть офицеров и 137 нижних чинов. Сражение, несмотря на значительное превосходство в силах, британскими войсками было успешно проиграно.

    Поражение британских войск явилось следствием их пассивных действий, отсутствия разведки, в результате чего командование во главе с генералом Буллером практически не имело никаких достоверных сведений о противнике и атаковало, по сути дела, вслепую, не проявив к тому же должного упорства в достижении поставленной цели.

    Попав в зону огня буров, английские батальоны встали, не предпринимая никаких активных действий и представляя собой прекрасную мишень для стрелков противника. Резервные части на протяжении всего сражения бездействовали, не поддержав действия атакующих подразделений и пассивно наблюдая за происходящим на поле боя. Боевой дух английских войск тоже оказался не на высоте.

    Попытка англичан атаковать позиции буров, маршируя, согласно уставам, в ротных колоннах по полю боя, обернулась для них серьезными потерями. Использование уставного сомкнутого строя приносило одни неприятности.

    Британские солдаты, годами обучавшиеся лишь ведению залпового огня, оказались не в состоянии вести прицельный огонь по противнику. Буры же, напротив, вели только прицельный огонь, нанося значительный урон неприятелю.

    В сражении у Колензо буры не только нанесли серьезное поражение противнику, но и увеличили свой артиллерийский парк за счет трофейных орудий Армстронга, брошенных англичанами на поле боя в полной исправности.

    Однако победители не сумели (или не захотели) развить свой успех, и даже не попытались преследовать [141] отступавшие войска генерала Буллера, дав им возможность организованно отойти. В результате англичане сумели избежать полного разгрома, воспользовавшись подарком противника.

    В своем донесении военному министру генерал Буллер всячески пытался оправдать свои действия, приведшие к поражению в бою у Колензо, изложив собственную версию произошедшего:

    ?Мост в Колензо находится в центре полукруга, образуемого холмами, возвышающимися над мостом приблизительно на 1400 футов и отстоящими от него на расстоянии около четырех с половиной миль. Вблизи моста находятся четыре небольшие высоты, расположенные в виде ромба с крутыми склонами, командующие друг над другом, по мере удаления их от реки. Эти высоты были основательно укреплены по всем гребням хорошо сложенными, крепкими каменными [142] стенами; местами эти стены были расположены в три линии. Одна из этих высот известна под названием форт Вилье.

    Эту позицию атаковать было опасно, но я думал, что если мне удастся дойти до форта Вилье, то остальные высоты окажутся прикрытыми друг другом и что огонь нашей артиллерии и недостаток воды заставят буров очистить их.

    13-го и 14-го мы производили самую усиленную бомбардировку всех тех укреплений противника, которые были видны; но хотя мы и хорошо пристрелялись и некоторые укрепления были повреждены нами, нам не удалось обнаружить всю позицию буров и заставить очистить ее. Моя цель была попробовать пройти по Брайдль-Дрифтскому броду. Если бы нам это удалось, то войска спустились бы по реке и поддержали бы переход по мосту; если бы нам это не удалось, то части, направленные на этот пункт, должны были сдерживать противника со стороны запада и прикрывали бы, таким образом, главную атаку на мост.

    Генерал Гарт двинулся, чтобы атаковать Брайдль-Дрифт, но не мог найти брода. После я узнал, что ниже на реке была устроена запруда и что вследствие этого уровень воды поднялся. Я следил за движением генерала и увидел, что он втягивается в излучину реки, где должен был подставить себя под сильный анфиладный огонь, а потому послал ему приказание отступить. Между тем он уже сильно ввязался в дело и для того, чтобы вывести его, я должен был послать ему два батальона бригады Литтлетона и одну группу ездящей артиллерии полковника Перзона.

    Эти части выполнили свою задачу и потом, согласно полученному приказанию, приняли вправо для того, чтобы поддержать главную атаку. В то же время генерал Хилдъярд наступал к мосту; я поехал также в этом направлении, чтобы управлять боем и чтобы посмотреть, что делается в группе артиллерии полковника Лонга, [143] также сильно ввязавшейся в дело. В эту минуту я получил донесение, что под ружейным неприятельским огнем орудия этих батарей были брошены.

    Я думал, что та же участь постигла и шесть морских орудий, и тотчас же решил, что без артиллерии будет невозможно форсировать переправу...

    Вследствие всего происшедшего, я приказал вернуться в лагерь, что и было исполнено в большом порядке. Неприятель совсем не преследовал, а на его орудийный огонь, не приносивший нам почти никакого вреда, отвечали наши морские орудия...

    Мы были в деле восемь часов против неприятеля, занимавшего тщательно выбранные и укрепленные позиции (до такой степени, что нашей пехоте было почти невозможно увидать противника), занятые силами, приблизительно равными нашим.

    Если бы мы подошли к неприятельским окопам и если бы в моем распоряжении была вся та артиллерия, на которую я рассчитывал, то полагаю, что атака бы удалась. Но без поддержки орудийным огнем я считаю, что попытка к этому была бы только бесполезною жертвою жизнями храбрых?.

    В общем, пушек было мало, а позиции противника неприступны, потому англичанам пришлось отойти. Естественно, генерал Буллер не удержался отрапортовать в Лондон о ?громадных потерях противника?, стараясь своим неоправданным оптимизмом сгладить негативную реакцию на большие потери британской армии:

    ?Я не мог определить размеры потерь противника. Ему удалось оставаться все время отлично укрытым, но судя по силе его огня, траншеи должны были быть переполнены людьми, наш же артиллерийский огонь, не прекращавшийся в течение всего дня, был очень меток. Из многих противоречивых донесений, полученных мною об этом, я склонен больше верить тем из них (наиболее [144] многочисленных), которые указывают, что потери противника превосходят самые смелые предположения?.

    Задолго до появления Главпура с его историями о героических подвигах красноармейцев, английский генерал радовал британскую общественность рассказами о беспримерном героизме солдат и офицеров армии Ее Величества:

    ?Прислуга (артиллерийских орудий) действовала при орудиях с геройским мужеством, но исход дела был несомненен и все нижние чины были постепенно перебиты...

    2-го батальона Девонширского полка полковник Бюллок действовал очень мужественно; приказание отступать не дошло до него и он до ночи защищался со своим отрядом и ранеными обеих батарей, нанося противнику значительный урон; он сдался тогда лишь, когда был окружен со всех сторон и буры стали угрожать расстрелом раненых...

    Я не могу достаточно нахвалиться волонтерною конною пехотою?.

    Современники отмечали:

    ?После поражения у Колензо английские войска, отступившие к Фреру и Шивеле, упали духом, и даже сам генерал Буллер поддался этому настроению. Он считал отчаянным положение гарнизона Ледисмита, в рядах которого свирепствовала лихорадка. Ему казалось, что освободить Ледисмит уже не удастся, несмотря на то, что он был в постоянных сношениях с генералом Уайтом посредством оптической сигнализации и, следовательно, в точности знал положение осажденных и средства, которыми они располагали. Только упадку духа человека, которого привыкли считать образцом твердости характера, можно приписать отправку генералу Уайту [145] телеграммы, предусматривающей сдачу Ледисмита?{27}.

    Но, несмотря на пораженческие настроения в английских войсках, Ледисмит сдан не был, но генералу Буллеру его слабость стоила должности.

    Весть о поражении британских войск под Колензо имела большой резонанс в Великобритании. Трагические события середины декабря 1899 года на юге Африки получили в Великобритании печальное название ?Черная неделя? и потребовали от военно-политического руководства незамедлительной реакции, пока ситуация еще находилась под контролем.

    Однако, несмотря на печальные известия, приходившие с юга Африки, британское правительство не собиралось отказываться от своих планов. Выражая настроения политической верхушки Великобритании, герцог Соммерсет, выступая в палате лордов, заявил:

    ?Сколько бы ни потребовалось времени для ведения войны — будь то шесть месяцев или шесть лет, наша страна намерена добиться установления своего господства в Южной Африке раз и навсегда. Флаги обеих республик должны навсегда исчезнуть, и английский флаг должен развеваться от Замбези до мыса Доброй Надежды?.

    Поэтому в Капскую колонию направлялись войска из метрополии и многочисленных колоний Великобритании — империя не собиралась отказываться от своих планов.

    Вскоре произошли значительные перемены в командном составе британских войск на южноафриканском театре военных действий — новым главнокомандующим был назначен лорд Фредерик Робертс, потерявший [146] в сражении у Колензо сына. Начальником его штаба стал лорд Китченер, которому российский военный агент в Лондоне полковник Ермолов дал весьма нелестную характеристику в своем очередном донесении в Петербург:

    ?Лорд Китченер ненавидим войсками — это еще молодой инженерный офицер, знакомый с условиями войны в Судане против дервишей, но едва ли подготовленный для занятия столь важного поста, как начальник штаба всей армии в Южной Африке?.

    Иной точки зрения придерживались офицеры французского генерального штаба, считавшие, что, несмотря на свою молодость (относительную) — ему исполнилось 48 лет, ?лорд Китченер создал себе прекрасную репутацию целым рядом кампаний, которые в 1897 и 1898 годах привели его к Амдурману и к решительной победе над бандами дервишей. В Англии возлагали большие надежды на то, что громадный авторитет лорда Робертса и энергия его начальника штаба окажут существенное влияние на ход военных действий?.

    В Южную Африку были срочно направлены подкрепления — несколько пехотных дивизий и кавалерийская бригада. В Лондоне, наконец, сообразили, что легкой прогулки против буров не получится — война все более затягивалась и число ее жертв постоянно возрастало.


Глава 9.

    Что дальше?

    ?Черная неделя? и многочисленные неудачи британских войск в октябре — декабре 1899 года вызвали сначала недоумение, а затем и раздражение в Лондоне. Катастрофическое для Великобритании начало войны укрепило [147] позиции последовательных противников войны — радикальной группы либералов в палате общин британского парламента, возглавляемых Ллойд-Джорджем, Независимой рабочей партии во главе с Кейром Харди, и социал-демократов, возглавляемых Хайндманом, настаивавших на немедленном прекращении боевых действий.

    С другой стороны, с каждым днем в Великобритании нарастали шовинистические настроения, и митинги пацифистов подвергались постоянным нападениям ура-патриотов. Однажды Ллойд-Джордж сумел избежать расправы бирмингемской толпы, только переодевшись полисменом. Большинство жителей Британских островов поддерживало правительство, требуя вести войну до победного конца.

    Даже либеральная интеллигенция примкнула к партии войны. Всемирно известный британский писатель Бернард Шоу в письме Фрэнку Харрису так объяснял причины этого:

    ?В южноафриканском вопросе я не был пробуром... За несколько лет до начала войны Кронрайт Шрайнер... приезжал в Лондон. Я спросил его, почему он и Жубер и все остальные мирятся с Крюгером и с абсолютной теократией.

    Он сказал, что они все понимают, что это очень огорчает их, но что старик скоро умрет и тогда крюгеризм кончится сам собой и в стране будет установлен либеральный режим. Я высказал предположение, что подобное ожидание может таить в себе опасность; однако ясно было, что с дядюшкой Паулем им не справиться.

    Во время войны в Норвегии произошла любопытная история. Там, как и в Англии, считалось само собой разумеющимся, что права была антианглийская сторона. И вдруг Ибсен в своей обычной мрачной манере спросил: ?А мы действительно на стороне Крюгера и его Ветхого завета?? Это было как удар молнии. Норвегия замолкла. [148]

    Я разделял чувства Ибсена. Конечно же, я ни в коей мере не был захвачен кампанией, развернутой ?Таймс?.

    Однако я видел, что Крюгер — это означает семнадцатый век, и притом еще шотландский семнадцатый век; к своему величайшему смущению я обнаружил, что стою на стороне толпы, в то время как вы, и Честертон, и Джон Бернс, и Ллойд-Джордж противостояли ей. Просто удивительно, в какую дурную компанию могут привести тебя передовые взгляды?.

    Оппозиция резко критиковала действия правительства, обвиняя его в неготовности к войне, и потребовала создать комиссию для расследования причин поражения английской армии. Особенно доставалось военному министру Г. Ленсдауну, которого многие считали главным виновником поражений на юге Африки.

    Британское военное ведомство пошло на кадровые перестановки в войсках на южноафриканском театре военных действий, опубликовав в газетах следующее:

    ?По мнению правительства Ее Величества, кампания в Натале требует личного присутствия на театре войны сэра Редверса Буллера и должна поглотить все его внимание. Поэтому в Капскую колонию назначается лорд Китченер, как главнокомандующий войсками в Южной Африке, а лорд Робертс — начальником его штаба?.

    Стремясь исправить положение, военное министерство спешно перебрасывало в Африку подкрепления, сменило командование британских войск, считая; что прежние командиры уже достаточно наглядно продемонстрировали свою некомпетентность. Уже к февралю 1900 года в Южной Африке находилось около 180 тысяч английских солдат и офицеров, из которых 126 тысяч относились к регулярной армии.

    Только на территории Капской колонии имелось восемь с половиной кавалерийских полков, шесть пехотных бригад, части конной пехоты, восемь конных батарей (48 [149] орудий), 12 ездящих батарей (72 орудия), две мортирные батареи (12 орудий), три осадные роты (18 орудий), колониальные войска, инженерные и другие части.

    В то же время командование буров так и не сумело воспользоваться тем, что на протяжении нескольких месяцев войны инициатива постоянно находилась в его руках. Продемонстрировав свое умение добиваться убедительных тактических успехов, выиграв ряд сражений, бурские генералы, как уже указывалось выше, оказались никудышными стратегами.

    Выигрывая отдельные сражения, они на глазах всего мира проигрывали войну. Не имея четкого представления о том, что делать дальше после вторжения в Наталь, буры надолго завязли под Ледисмитом, Кимберли и Мафекингом, упустив прекрасную возможность захватить британские колонии, дали противнику столь необходимое тому время на переброску дополнительных контингентов войск. Им так и не удалось овладеть осажденными городами и нанести решающее поражение британским войскам, что привело в дальнейшем к печальным последствиям для них.

    Если бы буры решились на вторжение крупными силами в Капскую колонию, то, несомненно, достигли бы больших результатов — перенесли боевые действия на территорию противника, причем в гористую местность, идеально подходящую для ведения партизанской войны. Местные голландские колонисты, скорее всего, встретили бы такое вторжение сочувственно и значительно усилили бы армию буров.

    Разрушив железные дороги и угрожая морским портам Капской колонии, прежде чем там высадились бы дополнительные силы английских войск, буры сумели бы создать для себя все условия для достижения успеха. Переход к наступательным действиям позволил бы бурам обезопасить свою территорию от вторжения войск противника, причем для противодействия возможному наступлению англичан со стороны Наталя было бы достаточно [150] небольшого отряда, занявшего оборонительные позиции в Дракенбергских горах. Действия же нескольких коммандо у Кимберли и Мафекинга сковали бы действия английских гарнизонов в этих городах, а изолировать их можно было путем разрушения железных дорог.

    Поддержка голландского населения Капской колонии могла стать решающим условием победы буров, но этого так и не произошло.

    Избранная командованием буров оборонительная стратегия вела их к поражению, ввиду значительного превосходства Великобритании в военно-экономическом плане — количество британских солдат в Южной Африке увеличивалось практически ежедневно, а численность армии буров только сокращалась (в результате потерь и дезертирства).

    Количество иностранных добровольцев, прибывших в Южную Африку для помощи бурам, было слишком мало, чтобы реально повлиять на ход боевых действий.

    Непосредственный участник англо-бурской войны, российский доброволец Евгений Августус, сражавшийся в рядах армии буров, в своей, написанной по горячим следам книге ?Воспоминания участника англо-бурской войны 1899–1900 гг.?, отмечал:

    ?Крупную ошибку совершил Жубер, что он сразу не направил все свои силы в Наталь, не только потому, что там находились главные силы англичан, не потому, что Наталь, вдавшись клином между Оранжевой Республикой и Трансваалем, был ближе всего к границе, а потому, что для дальнейших операций он не мог оставлять в своем тылу укрепленный город с многочисленным гарнизоном и сильной артиллерией, ограничившись лишь блокадой недостаточными силами.

    Однако же, по счастливой случайности, эта стратегическая ошибка Жубера послужила невольной причиной тактических успехов буров, отразившихся на дальнейшем ходе войны. [151]

    Как Буллер, так и Метуэн уж очень легко поддавались давлению общественного мнения в Англии, которое под тяжелыми впечатлениями от военных неудач требовало во что бы то ни стало побед, и главным образом выручки осажденных гарнизонов Ледисмита и Кимберли, что и заставило этих генералов, лихих рубак, но плохих тактиков, произвести целый ряд необдуманных атак, кончившихся плачевным поражением английских войск.

    Кто следил за ходом военных операций, тот не мог не заметить, что у всех английских генералов до Робертса не было строго обдуманного стратегического плана; вина их в том, что при выборе главной операционной линии они не хотели отрешиться от частных соображений, вроде освобождения осажденных гарнизонов и стремления громкой победой восстановить упавший престиж британского оружия.

    Высадка Буллера в Натале доказывает, конечно, твердое знание этим генералом тех основных принципов стратегии, по которым следует направить удар на главные [152] силы противника и выбирать кратчайшую операционную линию, какой, в сущности, и является Дурбан-Претория; но он не принял в соображение, что пересекающие эту линию Драконовы горы, при совершенстве оборонительной тактики буров, представляют такую непреодолимую преграду, что о дальнейших успехах, после освобождения Ледисмита, нельзя было и думать.

    Движение генерала Гатакра на Колесберг — Стромберг — Блумфонтейн было связано с теми же препятствиями в силу характера местности и необеспеченности путей сообщения в тылу армии.

    Путь, избранный Метуэном для освобождения Кимберли, являлся наиболее целесообразным, во-первых, потому, что равнинная однообразная местность, лишь изредка перерезанная неглубокими оврагами и ложбинами высыхающих летом рек, не представляет никаких удобств для оборонительной тактики буров, а, во-вторых, для подвоза войск и продовольствия имелись артерии железных дорог, связывающих гавани Капштадт и Ист-Лондон с Де-Ааром, а Порт-Элизабет с Мидделбургом, так что войска, артиллерия и обоз прямо с пристаней могли быть нагружаемы в вагоны и доставлены до самой границы. Наконец, выбор такой операционной линии угрожал Блумфонтейну и Крооншадту и открывал дорогу в Йоганнесбург и Преторию.

    Говорят, что у Буллера был подобный план, но под давлением прессы и лондонского War Office он высадился в Дурбане и перенес, таким образом, центр главных военных операций в Наталь.

    Впоследствии уже Робертс исправил его ошибку, избрав вышеуказанный путь, что и привело к успешному результату — разгрому бурской армии. Недаром говорят, что война — лучшая академия полководцев.

    К концу первого периода войны буры повсюду оказались победителями. На Тугеле все усилия Буллера разбились в прах. В Капской колонии генерал Гатакр, желая прикончить с бурами ночной атакой, сам попался в [153] засаду и потерпел чувствительное поражение при Стомберге. Не лучше шли дела лихого спортсмена Френча, который при Колесберге терпел поражение за поражением от Девета, одного из лучших бурских вождей.

    А Метуэн, который с нескрываемым презрением отзывался о бурах, ?этих грязных фермерах с всклоченными бородами?, пожелал фронтальной атакой в лоб, по всем правилам бокса, сокрушить неподатливого противника и погубил в боях 27 ноября и 11 декабря цвет английской армии — гвардейскую и шотландскую бригады...

    Но буры не сумели воспользоваться всеми выгодами своего положения. Почти ни одного не было примера перехода в наступление, с тем чтобы настойчивым преследованием смять и уничтожить отступающего после отбитой атаки противника. Не было примера, чтобы буры со своими отлично приспособленными к непрерывным передвижениям конными войсками и легкой артиллерией, запряженной выносливыми мулами, произвели бы в более обширном размере партизанский набег на растянутые, вначале почти беззащитные линии Метуэна или Буллера, хотя на их стороне было и знание страны, и сочувствие местных жителей, африкандеров?{28}.

    Британское же командование, наоборот, не преминуло воспользоваться любезностью буров и время зря не теряло. Смена главнокомандующего войсками в Южной Африке привела к серьезным переменам на театре военных действий. Фельдмаршал лорд Робертс, прибывший в Кейптаун 10 января 1900 года, начал свою деятельность со знакомства с обстановкой, не делая резких движений, поскольку, как доносил полковник российского Генерального штаба Стахович, командированный в Южную Африку,

    ?...предпринять немедленно что-либо решительное он не имел возможности по двум причинам: [154]

    Во-первых, в его распоряжении не было свободных сил; все подкрепления, прибывшие в Южную Африку во второй половине декабря и начале января, были направлены частью (меньшая) к лорду Метуэну, положение которого после поражения под Маггерсфонтейном (12 декабря) признавалось весьма серьезным, частью же (5-я дивизия с ее артиллерией и сверх того еще три батареи) — в Наталь для вторичной попытки освободить Ледисмит. Дальнейшие же подкрепления из Англии, то есть 6-я дивизия, в половине января только начали прибывать в Кейптаун.

    Во-вторых, требовалась значительная организационная работа: необходимо было собрать и устроить большое количество перевозочных средств, так как первоначально обоз был рассчитан всего на один корпус (четыре дивизии); кроме того, надо было привести хоть в некоторый порядок организацию высших тактических единиц, потому что прибывавшие из Англии части без всякой системы, отдельными батальонами посылаются на различные театры войны, где в них в данную минуту чувствовалась надобность, причем не обращалось никакого внимания на принадлежность их к известным дивизиям или бригадам. Таким образом, импровизированная перед войной организация была вполне нарушена.

    Беспорядок в организационных работах, найденный лордом Робертсом по его прибытии к армии, показывает, что отъезд (бывшего) главнокомандующего (генерала Буллера) из центрального пункта управления всеми операциями (Кейптауна) и сосредоточение всего его внимания на сравнительно второстепенном театре действий, как видно, имел свои вредные последствия?{29}.

    Сосредоточение британских войск шло довольно быстрыми темпами, и уже в середине января 1900 года на территории Наталя готовились перейти в наступление: [155]

    — Конная бригада (командир — полковник лорд Дандональд);

    — 2-я пехотная дивизия генерал-лейтенанта Клери, в составе: 2-я бригада генерал-майора Хилдъярда (2-й батальон Королевского Западно-Соррейского полка, 2-й батальон Девонширского полка, 2-й батальон Восточно-Йоркширского полка, 2-й батальон Восточно-Соррейского полка); 5-я бригада генерал-майора Гарта (1-й батальон Королевских Иннискиллингских фузилеров, 1-й батальон Бордерского полка, 1-й батальон Коннаутских рейнджеров, 2-й батальон Королевских Дублинских фузилеров); эскадрон 13-го гусарского полка, артиллерийские батареи и т.д.;

    — 5-я пехотная дивизия генерал-лейтенанта Уаррена в составе: 4-я бригада генерал-майора Литтлетона (2-й батальон Шотландских стрелков, 3-й батальон Королевского Стрелкового корпуса, 1-й батальон Дургамской легкой пехоты, 1-й батальон Стрелковой бригады); 11-я бригада генерал-майора Вудэта (2-й батальон Королевского Ланкастерского полка, 2-й батальон Ланкаширских фузилеров, 1-й батальон Южно-Ланкаширского полка);

    — 13-й гусарский полк, 10-я бригада генерал-майора Кока — 2-й батальон Соммерсетширской легкой пехоты, 2-й батальон Дорсетширского полка, 2-й батальон Миддлесского полка, 6-я бригада — 2-й батальон Королевских фузилеров, 2-й батальон Королевских Шотландских фузилеров, 1-й батальон Королевских Уэльсских фузилеров, 2-й батальон Королевских Ирландских фузилеров.

    Боевые действия, начавшиеся осенью 1899 года на юге африканского континента немедленно привлекли к себе пристальное внимание мировой общественности, причем явное большинство американцев и европейцев поддерживали буров. Уже в первые дни войны десятки добровольцев из многих стран мира отправились в Трансвааль и Оранжевую Республику помочь, как они считали, в справедливой борьбе вольнолюбивых буров с Британской империей. [156]

    Интересно отметить, что бурам сочувствовали многие европейские монархи, не испытывавшие симпатии к Великобритании. Так, российский император Николай Второй в письме к сестре Ксении от 21 октября 1899 года с плохо скрываемым злорадством признавался:

    ?...я всецело поглощен войной Англии с Трансваалем; я ежедневно перечитываю все подробности в английских газетах от первой до последней строки и затем делюсь с другими за столом своими впечатлениями...

    Не могу не выразить моей радости по поводу только что подтвердившегося известия, полученного уже вчера, о том, что во время вылазки генерала Уайта целых два английских батальона и горная батарея взяты бурами в плен!

    Вот, что называется, влопались и полезли в воду не зная броду! Этим способом буры сразу уменьшили гарнизон Ледисмита в 10 тысяч человек на одну пятую, забрав около 2000 в плен.

    Недаром старик Крюгер, кажется, в своем ультиматуме к Англии, сказал, что, прежде чем погибнет Трансвааль, буры удивят весь мир своей удалью и стойкостью. Его слова положительно уже начинают сказываться. Я уверен, что мы еще не то увидим, даже после высадки всех английских войск.

    А если поднимется восстание остальных буров, живущих в английских южно-африканских колониях? Что тогда будут делать англичане со своими 50 тысячами; этого количества будет далеко не достаточно, война может затянуться, а откуда Англия возьмет свои подкрепления — не из Индии же??

    Радуясь успехам буров и неудачам английских войск, Николай почему-то решил, что теперь только от него зависит исход войны на юге Африки, и начал строить воинственные планы:

    ?...мне приятно сознание, что только в моих руках находится средство вконец изменить ход войны в Африке. [157]

    Средство это очень простое — отдать приказ по телеграфу всем туркестанским войскам мобилизоваться и подойти к границе. Вот и все! Никакие самые сильные флоты в мире не могут помешать нам расправиться с Англией именно там, в наиболее уязвимом для нее месте.

    Но время для этого еще не приспело: мы недостаточно готовы к серьезным действиям, главным образом потому, что Туркестан не соединен пока сплошной железной дорогой с внутренней Россией?{30}.

    В общем, в полном соответствии со старой поговоркой — ?гладко было на бумаге, да забыли про овраги? — российские войска готовы были появиться на границе Индии, да только до этого времени никто не удосужился проложить железную дорогу, по которой эти самые войска можно было перебросить на юг Туркестана. Поэтому Николаю Второму по-прежнему оставалось лишь строить воздушные замки, мечтая о роли мирового жандарма.

    Свое мнение по поводу результатов первого этапа англо-бурской войны высказали и офицеры французского Генерального штаба:

    ?Без сомнения, если бы бурам удалось разбить англичан в Верхнем Натале и справиться с генералом Уайтом в Ледисмите, то им представилась бы возможность двинуться на запад и, перенеся туда свои главные силы, еще вовремя поспеть к решительным военным действиям кампании.

    Но подобная операция, исполнимая с хорошо организованными и дисциплинированными войсками, при помощи правильной и широкой эксплуатации железных дорог, могла ли быть проведена с бурской милицией? Сомнительно. Свойства бурских войск не допускали каких-либо сложных маневров. Высшее начальство не могло оказывать влияния на второстепенные операции; все, что могло оно сделать, это использовать неоспоримые [158] превосходные качества буров для партизанской войны и сосредоточить их действия на важнейших пунктах.

    При завоевании Наталя буры не могли надеяться на сильную поддержку в населении; число колонистов-голландцев было относительно невелико и впоследствии, действительно, оказалось, что опасения всеобщего поднятия населения, предполагавшегося губернатором Наталя сэром Гутчинсоном, были преувеличены.

    Что же касается операций, которые привели к осаде Кимберли и Мефкинга (Мафекинга), то они не могли оказать существенного влияния на исход войны, даже в случае их успешности, так как второстепенное значение этих операций отнюдь не оправдывало употребления для них главных сил.

    Напротив того, вторжение в Капскую колонию, произведенное большей частью сил буров, могло дать решительные результаты. Можно было рассчитывать, наверное, не встретить сначала серьезного сопротивления и такой образ действий перенес бы войну на английскую территорию и притом в гористую местность, исключительно благоприятную для партизанских действий буров.

    Голландские колонисты встретили бы такое вторжение сочувственно и, составляя главную массу населения, они без сомнения не остановились бы перед поголовным восстанием, в особенности же, если бы чувствовали поддержку значительных вооруженных сил.

    Разрушивши железные дороги, угрожая важнейшим портам колоний раньше, чем англичане успели бы высадить свои войска, высланные из Англии, буры могли бы перенести военные действия в ту местность, которая для них была бы удобнее, и таким образом создать себе гораздо лучшие условия для успеха.

    Немедленное открытие наступательных действий бурами обеспечивало наилучшим образом территорию обеих республик от вторжения англичан, а для противодействия наступлению английских войск со стороны Наталя достаточно было бы небольшого отряда, который [159] занял бы оборонительную позицию в Дракенбергских горах. Впрочем, наступление в этом направлении и не входило в расчеты английских начальников, и все их силы должны бы были скоро быть направленными в Капскую колонию по необходимости. Несколько коммандо, расположенных на западных границах республик против Кимберли и Мафекинга, могли бы держать под ударами их английские гарнизоны и изолировать их, разрушивши железную дорогу.

    Сами события показали ошибки и заблуждения буров и вполне доказали, что первым предметом действий буров должно было стать голландское население, которое [160] нужно было поднять поголовно, бросивши все силы на юг Оранжевой Республики. Это видно по ничтожным результатам кампании в Натале и осады Мафекинга и Кимберли, а также из того радушного приема, который был оказан бурским коммандо, пробравшимся было в Капскую колонию.

    Ту же мысль подтверждают серьезные затруднения, которые создало для англичан начавшееся в это время восстание; наконец, тот успех, с которым буры продолжали партизанскую войну после того, как Робертс занял Преторию, и тот серьезный оборот, который она приняла в настоящее время, будучи перенесенною в сердце Капской колонии несколькими бандами бюргеров и восставших.

    Эти толпы буров угрожали важнейшим портам, представлявшим собою базу англичан, и хотя поэтому и притягивали на себя главные силы противника, но в то же время лишали его инициативы действий. Они вынуждали англичан действовать на невыгодной для них местности, а для себя все более и более обеспечивали поддержку во всеобщем восстании африканеров, что имело громадное, а может быть, и решающее значение?.

    В середине ноября 1899 года в Южной Африке произошло событие, оставшееся в то время практически незамеченным в Англии. Отряд буров, которым командовал Луис Бота, близ железнодорожной станции Чивли (в районе Ледисмита) взял в плен корреспондента британской газеты ?Морнинг пост?, наблюдавшего за ходом военных действий.

    Через несколько недель молодому англичанину удалось бежать из Претории и с приключениями добраться до британских войск. Вернувшийся в середине 1900 года в Великобританию корреспондент был встречен как национальный герой и вскоре избран в палату общин английского парламента, с чего и началась его фантастическая политическая карьера. Звали корреспондента Уинстон Черчилль. [161]


Часть 2.

    Империя наносит ответный удар

    Глава 1.

    Подготовка

    Новый главнокомандующий английскими войсками в Южной Африке фельдмаршал лорд Робертс со своим начальником штаба, лордом Китченером, оценив обстановку на театре военных действий, решили перейти к наступательным действиям, дабы окончательно взять инициативу в свои руки, тем более что сами буры по-прежнему ничего не предпринимали для того, чтобы диктовать свои условия противнику.

    Главной целью наступления на первом этапе был определен Блумфонтейн — столица Оранжевой Республики, захват которого заставил бы буров прекратить активные боевые действия на других фронтах, а далее путь англичан лежал к другой столице — Претории. Захват важнейших военно-политических центров буров и их коммуникаций должен был обеспечить победу британской армии.

    Однако немедленному переходу британских войск в наступление мешали многие обстоятельства.

    Во-первых, в распоряжении лорда Робертса не было свободных сил, поскольку все прибывшие к этому моменту в Южную Африку подкрепления уже сражались под командованием лорда Метуэна, положение которого после поражения под Маггерсфонтейном оставалось весьма сложным, и в Натале (здесь прибывшая на южноафриканский ТВД 5-я пехотная дивизия пыталась деблокировать Ледисмит). 6-я же дивизия в середине января только начала выгрузку в Кейптауне.

    Во-вторых, необходимо было провести многочисленные организационные мероприятия: собрать и подготовить большое количество перевозочных средств, привести [162] в порядок организационную структуру войск, поскольку прибывавшие в Африку подкрепления тут же бросались в бой — командование британских войск не дожидалось сосредоточения полноценных бригад или дивизий, а предпочитало затыкать отдельными батальонами и батареями прорехи на фронте. В результате штабы соединений часто не имели представления о своих войсках, сражавшихся неизвестно где.

    Бывший главнокомандующий британскими войсками генерал Буллер, бросивший центральный пункт управления в Кейптауне и отправившийся на фронт, своими непродуманными действиями, по сути дела, парализовал всю систему управления войсками, и теперь лорду Робертсу необходимо было наладить эффективную работу командования.

    На решение этих проблем у нового главнокомандующего ушло около месяца, и только 11 февраля лорд Робертс наконец начал наступательную операцию, имевшую целью снятие блокады Кимберли, разгром войск бурского генерала Пита Кронье и захват столицы Оранжевой Республики Блумфонтейна. Учтя результаты предыдущих неудач, Робертс решил не распылять свои силы, а вести наступление только на одном операционном направлении — на Кимберли.

    К этому моменту в распоряжении фельдмаршала Робертса уже находились следующие силы:

    — 6-я пехотная дивизия (командир — генерал-лейтенант Келли-Кенни (Kelly-Kenny)), состоявшая из 13-й (генерал Кнокс (Knox)) и 18-й (генерал-майор Сте) бригад при восьми артиллерийских батареях (плюс 18 орудий приданных дивизии полевых батарей);

    — 7-я пехотная дивизия (командир — генерал-лейтенант Таккер (Tucker)), состоявшая из 14-й (генерал-майор Чермсайд (Chermside)) и 15-й (генерал-майор Вевель) бригад с артиллерией усиления;

    — 9-я пехотная дивизия (командир — генерал-майор Кольвиль (Colvile)), состоявшая из 3-й (генерал-майор [163] Макдональд (MacDonald)) и 19-й (генерал-майор Смит-Дориен (Smith-Dorrien)) бригад с частями усиления;

    — 1-я пехотная дивизия (командир — генерал-лейтенант лорд Метуэн), состоявшая из 1-й гвардейской (генерал-майор Поль-Керью (Pole-Carew)) и 9-й пехотных бригад. Эта дивизия уже долгое время вела боевые действия против войск бурского генерала Кронье в районе Моддер-Ривер, и присоединилась к основным силам армии фельдмаршала Робертса только 5 марта 1900 года.

    Кавалерийская дивизия (начальник дивизии — генерал-лейтенант Френч), состоявшая из 1-й бригады (полковник Портер, в составе 2-го драгунского полка, 6-го драгунского карабинерского полка, сводного Новоюжноваллийского уланского полка), 2-й бригады (подполковник Бродвуд, в составе 10-го гусарского полка, 12-го уланского полка и сводного гвардейского полка), 3-й бригады (подполковник Гордон, в составе 9-го и 16-го уланского полков).

    Корпусные части: четыре бригады ездящей пехоты, тяжелые осадные орудия (134 орудия).

    Как видим, силы у лорда Робертса были немалые. К 11 февраля эти соединения были уже сосредоточены на линии Граспан-Энслин, совершив марши из районов выгрузки: так, 13-я бригада 6-й пехотной дивизии прибыла в Кейптаун из Англии 12–20 января и первоначально перевезена в Наупорт, откуда направилась в Граспан.

    18-я бригада той же дивизии была сформирована на месте, в Южной Африке, из батальонов, охранявших коммуникационные линии Кейптаун — Де-Аар, Порт-Элизабет — Наупорт — Де-Аар; артиллерийские батареи прибыли из Англии.

    Обе бригады 7-й пехотной дивизии прибыли из Англии между 25 января и 5 февраля и немедленно отправились к Граспану и Энслину. 3-я бригада 9-й пехотной дивизии была взята из состава отряда лорда Метуэна, а 19-я сформирована из батальонов, охранявших до этого [164] коммуникации в районе Де-Аар — Моддер-Ривер. Кавалерийская дивизия была сформирована из полков, уже сражавшихся с бурами, только один полк прибыл из Индии.

    Сюрпризом для буров, по замыслу фельдмаршала Робертса, должны были стать четыре бригады ездящей пехоты, спешно сформированные из кавалеристов (из кавалерийских бригад взяли восемь рот) и пехотинцев (24 роты), и двух полков колониальной ездящей пехоты.

    Офицеров нашли и в пехоте и в кавалерии. Состав этих бригад был следующий:

    — 1-я бригада конной пехоты полковника Альдерсона (Alderson) — 1-й полк конной пехоты, 3-й полк конной пехоты, конница Робертса, конная пехота Новой Зеландии;

    — 2-я бригада конной пехоты подполковника Ле-Галле (Le Gallais) — 6-й и 8-й полки конной пехоты, королевские волонтеры Сити, Китченеровская конница, конная пехота Нового Южного Уэлльса (австралийская);

    — 3-я бригада конной пехоты подполковника Мартира — 2-й и 4-й полки конной пехоты, конная пехота 2-го батальона Дургамского полка, конная пехота Эссекского полка, Западная конница, австралийская конная пехота (Квинсленда);

    — 4-я бригада конной пехоты полковника Ридли (Ridley) — 5-й и 7-й полки конной пехоты, 1-й батальон волонтеров города Грагамстоуна, конная пехота Цейлона.

    Однако импровизированная британская конница не в полной мере оправдала возлагавшиеся на нее большие надежды, главным образом по причине неправильного использования — она ни разу не сражалась спешившись!

    Поэтому, хотя первоначально и предполагалось использовать ездящую пехоту для самостоятельных крупных действий, ее в основном применяли мелкими подразделениями [165] для конвоирования транспортов с продовольствием и боеприпасами.

    Отсутствие достаточного времени и сил для подготовки операции не позволило главнокомандующему лорду Робертсу полностью укомплектовать подчиненные войска. Из-за потерь и выделения солдат для формирования ездящей пехоты, в пехотных батальонах, при штатной численности в 1000 человек, насчитывалось в среднем около 750 человек. Исключение составляли лишь батальоны гвардейской пехоты, укомплектованные по штату.

    В кавалерийских частях штатное и фактическое наличие личного состава также отличались — в эскадронах вместо 126 сабель в среднем насчитывалось 110. Значительные трудности доставляли большие потери в лошадях — так, в период марша к Кимберли 12–17 февраля некоторые полки потеряли до трети лошадей, и вынуждены были пополнять потери за счет конфискованных у буров. Поэтому если к началу операции численность кавалерии составляла 2860 сабель, то уже к концу февраля она снизилась до 2200 сабель и только к середине марта ее удалось довести до 2300–2500 сабель.

    Таким образом, перед началом английского наступления в распоряжении фельдмаршала Робертса имелось около 17 500 винтовок, 2860 сабель и 3000 человек ездящей пехоты.

    В дальнейшем, за счет прибытия пополнения, численность войск увеличилась (даже с учетом потерь) — до 19 500 винтовок, 2500 сабель, 4500 ездящей пехоты при 116 орудиях.

    Стремясь повысить мобильность своих войск, Робертс решил максимально сократить армейские обозы, взяв с собой только самое необходимое. К подобному решению его подталкивали и другие соображения.

    Во-первых, как многие считали, неудачи генерала Буллера были обусловлены малой подвижностью его [166] отряда, сопровождаемого всем положенным по штату мирного времени обозом.

    Во-вторых, недостаток перевозочных средств.

    В-третьих, поскольку войскам предстояло движение без железной дороги по территории без всяких местных продовольственных припасов, то следовало взять с собой максимум продовольствия за счет сокращения прочих потребностей.

    В рамках подготовительных мероприятий фельдмаршал Робертс сделал следующее: весь обоз частей, не принимающих непосредственного участия в операции, был передан боевым подразделениям; во-вторых, были оставлены все палатки, что позволило сократить обоз на 180 повозок.

    Главнокомандующий посчитал, что в Африке, учитывая теплый климат, солдатам достаточно будет шинели и покрывала, из которого можно сделать импровизированную палатку. Были также расформированы бригадные продовольственные транспорты, а все имущество пехотных батальонов с двухдневным полным запасом продовольствия и фуража сокращено с 880 до 560 пудов.

    Войска, избавившись от сковывавших их действия обозов, стали более подвижными, что сулило в перспективе дополнительные шансы в противоборстве с армией буров.


Глава 2.

    Марш на Кимберли

    Потратив на сосредоточение сил и многочисленные организационные мероприятия около месяца, 11 февраля 1900 года фельдмаршал Робертс наконец начал запланированную наступательную операцию, имевшую целью освобождение от осады города Кимберли и дальнейшее продвижение в глубь Оранжевой Республики. [167]

    Этот план имел противников — так, верховный комиссар Милнер считал, что выдвижение войск на территорию Оранжевой Республики может привести к всеобщему восстанию голландского населения колонии, что будет иметь фатальные последствия.

    Однако фельдмаршал Робертс рассуждал иначе:

    ?Положение вещей в военном отношении требует наступления и что это, без сомнения, должно благоприятно отразиться в Капской колонии и в Натале, что Кимберли следует деблокировать до конца февраля (командир гарнизона города полковник Кекевич (Kekewich) сообщил главнокомандующему, что возможности для обороны практически исчерпаны и требуется немедленная помощь — И. Д.). Вследствие освобождения этого города явится возможность располагать большей частью войск, стоящих на Моддере, а прибытие значительных подкреплений, в особенности же артиллерии, ожидаемых около 19 февраля, позволит занять границу более сильно.

    Опасения, высказанные сэром Милнером, казались мне неосновательными. Конечно, предполагаемый мною способ действий представлялся до некоторой степени рискованным, но продолжительное бездействие было бы еще более опасным?{31}.

    Обстановка на южноафриканском театре военных действий и распределение сил британских войск к началу наступления были следующими: в Натале буры по-прежнему безуспешно продолжали осаждать Ледисмит, а генерал Буллер с тем же успехом пытался деблокировать его; британский генерал Клементе (Clements) (сменивший генерала Френча, принявшего командование кавалерийской дивизией) у Колесберга, имея солидные силы — около 3500 пехотинцев, 1000 сабель и 22 орудия, [168] — вел оборонительные бои с бурами; у Стеркструма действовал отряд генерала Гатакра (около 5000 человек); два пехотных батальона (остальные пошли на формирование двух бригад, вошедших в состав пехотных дивизий) несли охрану путей сообщения

    К этому времени прежний главнокомандующий, генерал Буллер, со своими войсками сумел прорвать оборону буров у Спион-Копа и захватить высоту, разделяющую их позиции на две части.

    Как докладывал в Лондон фельдмаршал Робертс, генерал Буллер

    ?...высказывал предположение, что для того, чтобы отбросить противника к одному из его флангов и дать возможность артиллерии дебушировать на плато окрестностей Ледисмита, придется принести в жертву от 2000 до 3000 человек, причем все-таки нельзя быть уверенным в успехе. Поэтому генерал Буллер спрашивал меня: оправдывается ли подобный риск видами на освобождение Ледисмита. Я ему ответил в тот же день, что Ледисмит должен быть освобожден ценою даже указанных жертв. Я сильно побуждал сэра Р. Буллера быть твердым в его намерении наступать и предлагал ему внушить войскам, что они должны поддержать честь государства и что я рассчитываю на их успех.

    9 февраля генерал Буллер донес мне, что без новых подкреплений он не считает себя достаточно сильным для освобождения Ледисмита и что предпринятая операция представляется невозможною с войсками, которыми он располагает.

    Сэр Уаррен разделял взгляд сэра Р. Буллера. Я поставил в известность последнего, что не имею ни малейшего намерения вмешиваться в его операции и что ему следует по возможности больше тревожить буров, сообразуясь с моими первоначальными инструкциями?{32}. [169]

    Предоставив возможность Буллеру действовать в районе Ледисмита самостоятельно, фельдмаршал Робертс продолжил приготовления к походу на Кимберли, после чего планировалось захватить столицу буров Блумфонтейн.

    11 февраля 1900 года начали свое движение авангардные части британского корпуса — кавалерийская дивизия генерала Френча и 7-я пехотная дивизия генерал-лейтенанта Таккера. Пройдя за день около 30 миль, они достигли Рамдама, так и не встретив по дороге противника.

    Первое столкновение с бурами произошло лишь утром следующего дня, когда британская кавалерия подошла [170] к реке Риет, намереваясь форсировать ее у Ватерфаль-дрифта. Охранявшие броды отряды буров с артиллерией открыли огонь по приближающемуся противнику.

    Оценив обстановку, генерал Френч, оставив одну бригаду, с основными силами двинулся в обход на юг. Ему удалось переправиться у Декиель-дрифта прежде, чем буры перебросили сюда подкрепления. Видя, что помещать переправе британских войск они уже не сумеют, отряды буров отошли на северо-восток, а кавалеристы достигли Ватерфаля, где и остались на ночлег.

    Если дивизия генерала Френча действовала в этот день довольно успешно, то британская пехота умудрилась заблудиться и вместо Ватерфаль-дрифта вышла к Декиель-дрифту, где уже переправлялись кавалеристы. Поскольку брод был плохим, то частям 7-й пехотной дивизии пришлось располагаться на ночлег на берегу реки Риет, а не в Ватерфале, как планировалось ранее. Из-за затянувшейся переправы дивизия смогла продолжить движение только 14 февраля.

    В тот же день, 12 февраля начали движение главные силы британской армии: штаб главнокомандующего фельдмаршала Робертса, 6-я пехотная дивизия и другие части.

    Усвоив уроки предыдущих неудач, английские генералы стали действовать более осмотрительно. Обнаружив утром 15 февраля на северном берегу реки Моддер отряды буров, подходившие с востока, начальник кавалерийской дивизии генерал Френч решил не вступать с ними в соприкосновение, предоставив эту возможность частям подошедшей ночью 6-й пехотной дивизии, а сам, не ввязываясь в бой, обошел позиции буров и двинулся на Кимберли.

    Стараясь обезопасить себя от внезапного нападения противника, генерал Френч поручил одной из своих бригад двигаться параллельно главным силам в качестве бокового авангарда. Однако буры также не рвались [171] в бой. За весь день 15 февраля англичане ни разу не видели неприятеля, беспрепятственно достигнув к вечеру окрестностей Кимберли. Отряды буров, осаждавшие город, не стали ввязываться в бой с подошедшими частями кавалерийской дивизии, предпочтя отойти на север.

    В тот же день 15-я бригада 7-й пехотной дивизии вскоре после полудня практически без боя заняла город Якобсдаль, в котором находилось несколько госпиталей буров.

    Единственной ложкой дегтя в бочке меда в удачный во всех отношениях день 15 февраля стало для англичан внезапное нападение довольно крупного отряда буров под командованием генерала Христиана Девета на тылы наступающей группировки британских войск.

    Многочисленные обозы не успевали за быстро продвигающимися вперед пехотными и кавалерийскими частями, поэтому в Ватерфале сосредоточился крупный транспорт — более 200 повозок, охраняли которые рота пехоты и 250 человек из бригады ездящей пехоты. В 10 часов утра отряд буров, численность которого англичане оценили в 2000 человек, внезапно атаковал Ватерфаль и после короткого боя занял город, вынудив англичан спешно отступить. В качестве трофея бурам досталось около 180 повозок с продовольствием и почти 3000 волов.

    Надо заметить, что англичане сами были виноваты — этот отряд ранее пытался помешать переправе дивизии генерала Френча через реку Риет, но вынужден был отойти. Британское командование не потрудилось организовать преследование или наблюдение за противником и вскоре потеряло его из виду, позволив Девету выйти на свои тыловые коммуникации. Буры же, дождавшись ухода основных сил противника, нанесли внезапный удар по их тылам, создав массу проблем англичанам.

    Узнав о внезапной вылазке неприятеля, фельдмаршал Робертс немедленно направил в Ватерфаль 14-ю [172] бригаду, но буры уже успели скрыться вместе с богатой добычей, не став дожидаться, пока их противник опомнится и предпримет ответные действия.

    16 февраля 1900 года жители города Кимберли впервые за несколько месяцев провели без тревожного ожидания очередного обстрела осаждавших буров, отошедших на север. Деблокада Кимберли означала успешное завершение 1-го периода операции, задуманной фельдмаршалом Робертсом.

    В своем очередном донесении военному министру в Лондон лорд Робертс следующим образом описывал ход событий на южноафриканском театре военных действий:

    ?2 февраля я получил сведения, что неприятельские отряды обнаружены приблизительно в восьми милях к западу от железной дороги, между реками Оранжевой и Моддером.

    По-видимому, целью этих неприятельских отрядов было разрушение железной дороги и отыскание пастбищных мест для своего скота. Вследствие этого я приказал выступить из лагеря на Моддере генералу Макдональду с шотландскою бригадою, двумя эскадронами 9-го уланского полка, 62-ю ездящею батареею и 7-ю инженерною ротою. Этот отряд должен был, следуя по левому берегу реки, дойти до Коодесбергского брода, находившегося приблизительно в 17 милях от лагеря, и сделать вид, что занимается постройкою укреплений. Моя цель состояла в том, чтобы угрожать коммуникационной линии буров к западу от железной дороги и заставить их предположить, что я хочу привлечь их туда.

    Отряд выступил в 4 часа утра, провел ночь у Фразерского брода и подошел к Коодесбергскому броду 5-го числа в 2 часа пополудни. Наша кавалерия открыла неприятельских разведчиков около брода. С вечера была обрекогносцирована позиция, а 6-го утром приступили к постройке редута, место которого было выбрано на [173] правом берегу, около брода. Между тем противник занял довольно большими силами одну высоту, находившуюся к северу от редута, на расстоянии действительного артиллерийского выстрела. Нужно было его оттуда выбить.

    После довольно сильного обстреливания, шотландская бригада заняла южную часть высоты, и бой продолжался в течение целого дня как на этой высоте, так и около реки.

    Так как число буров стало заметно увеличиваться, то генерал Макдональд просил подкреплений, которые были наготове для поддержания его. Генерал Бабингтон с кавалерийскою бригадою и двумя конными батареями двинулся по северному берегу к Коодесбергскому броду, куда и прибыл 7-го числа около 3 часов вечера. В этот день бой начался с рассветом и длился до ночи. Противник отступил, преследуемый кавалерией и конной артиллерией.

    Для продолжительного занятия Коодесберга потребовались бы силы больше тех, которыми можно было располагать, а те войска, которые могли бы быть назначены для этого, были нужны в другом месте. Нашим войскам было приказано возвратиться в лагерь; они сделали этот переход 8-го, не будучи потревожены бурами.

    Перехожу к изложению операций, предпринятых для деблокирования Кимберли.

    11 февраля кавалерийская дивизия генерала Френча с семью конными и тремя ездящими батареями выступила из лагеря на Моддере в Рамдан. 7-я пехотная дивизия (генерал Таккер) пришла туда же, выступив со станций Энслин и Граспан. 12 февраля я отправился в Рамдан; того же числа кавалерийская дивизия перешла на р. Риету, заняла, после небольшого сопротивления буров, Де-Кильский и Ватервальский броды и выслала свои разъезды к северу от реки.

    7-я дивизия пришла к Де-Кильскому броду, а 6-я дивизия (генерал Келли-Кенни), перевезенная по железной [174] дороге в Энслин и Граспан, заняла вместо 7-й дивизии Рамдан. 13-го числа кавалерийская дивизия подошла к Моддеру и овладела Рондевальским и Клипским бродами, в то время, когда 6-я дивизия переходила из Рамдана к Ватервальскому броду на р. Риете.

    9-я дивизия (генерал сэр Кольвиль) в тот же день пришла в Рамдан в то время, как 7-я дивизия переправляла обозы по Де-Кильскому броду, у которого я поставил свою главную квартиру. 14-я кавалерийская дивизия производила разведки к северу от р. Моддера; 6-я дивизия спустилась вдоль Риеты, от Ватервальскаго брода к броду Вегдрей; 7-я дивизия перешла от Де-Кильскаго к Ватервальскому броду, а 9-я — от Рамдана к Ватервальскому броду. Там же я поставил мою главную квартиру.

    За несколько времени перед тем я приказал произвести демонстрацию к востоку от станций ?Река Оранжевая?, для того, чтобы привлечь сюда внимание противника и заставить его думать, что я намереваюсь идти на Блемфонтейн и Форесмит.

    У брода Зутпан были собраны, под начальством полковника Ганнэ, значительные силы кавалерии и конной пехоты, которым было приказано выступить 11 февраля на соединение с кавалерийскою дивизией. У Вольвескраальского брода полковник Ганнэ наткнулся на противника, расположившегося на холмах, против его правого фланга. Искусно маневрируя, он удержал противника на месте частью своих сил, а в это время провел обозы и главные силы в Рамдан.

    14 февраля вечером 6-я дивизия пришла на Моддер к Рондевальскому броду, а 7-я — к Вегдрей на р. Риете. В тот же день часть 6-й дивизии вступила в Якобсдаль, оставленный противником. По войскам, когда они подходили к месту их бивака, был открыт ружейный огонь. Чтобы прогнать противника, был выслан отряд, который имел с ним дело и отступил к ночи, потеряв восемь человек убитыми и ранеными. 15-го я перешел с 9-ю дивизией с Ватервальскаго к Вегдрейскому броду. [175]

    14-го днем я указал генералу Келли-Кенни, что было бы полезно поддержать генерала Френча для того, чтобы кавалерия могла продвинуться вперед еще дальше. Несмотря на длинный и трудный переход, совершенный в течение дня 6-ю дивизией, она выступила снова ночью и пришла к Клипскому броду 15 февраля до рассвета.

    Получив свободу действий вследствие прибытия 6-й дивизии, генерал Френч в 9 ч. 30 м. утра выступил на Кимберли. Противник, у которого явились подозрения, занимал две линии высот в нескольких милях к северу от реки Моддер, причем перехватывал дорогу на Кимберли, опираясь на Абонс-Дам и Олифантефонтейн. Генерал Френч приказал группам конной артиллерии подполковников Еусташа и Рошфора открыть огонь по этим высотам и сопровождать его 1-й кавалерийской бригаде (полковник Портер). 2-ю и 3-ю кавалерийские бригады (генералы Брэдвуд и Гордон) и группу конной артиллерии полковника Давидсона он построил в разомкнутый боевой порядок и прошел с ними через дефиле галопом. Он занял несколько холмов, откуда прикрыл движение [176] других частей. Он потерял одного офицера убитым и 20 нижних чинов ранеными.

    Жители Кимберли оказались в добром здоровье и прекрасном настроении духа. 16-го числа 6-я дивизия пришла к Клипскому броду и, встретив противника, отбросила его с уроном. 9-я дивизия соединилась с 7-ю в Вегдрей. От 9-й дивизии было оставлено у Ватервальского брода 200 человек конной пехоты под начальством полковника Ридлея для конвоирования до Вегдрея воловьего транспорта с продовольствием.

    Вскоре после ухода 9-й дивизии, отряд буров с несколькими орудиями, который, должно быть, подошел ночью, атаковал полковника Ридли и привел обоз в беспорядок. Узнав об этом случае, я приказал вернуться назад около 10 часов утра отряду в составе одной ездящей батареи, одного пехотного батальона и 300 человек конной пехоты, вслед за которым несколько позже была отправлена одна батарея и один батальон. Когда эти части подошли, противник исчез.

    Между тем туземные погонщики сбежали, и нам невозможно было запрячь волов. В обозе был провиант и фураж; с потерею его мы лишались значительной части наших продовольственных запасов. Тем не менее я не упустил из виду необходимости продолжать движение вперед. Я считал, что пока обоз не будет вновь приведен в подвижное состояние, я рискую ослабить мои колонны и задержать их марш; поэтому я решил бросить повозки с продовольственными запасами и приказал войскам отступить ночью к Вегдрею. Это движение было совершено без помехи со стороны буров.

    В тот же день, в 11 часов утра, я приказал генералу 7-й дивизии Вавелю перейти с его бригадою в Якобсдаль; при своем движении он встретил со стороны неприятеля небольшое сопротивление. В городском госпитале были найдены раненые и взятые в плен накануне офицеры и нижние чины, а также некоторое число других [177] раненых англичан и буров. Они пользовались прекрасным уходом в немецком госпитале.

    16 февраля я перевел свою главную квартиру в Якобсдаль; я пополнил свой запас продовольствия на станции Гонейнест-Клуф и в Моддерском лагере; я приказал провести телеграфную линию между лагерем и Якобсдалем. Кавалерийская дивизия занялась преследованием противника к северу от Кимберли, а 6-й дивизии было приказано сделать то же самое на восток от Клипского брода.

    Около полудня я получил донесение от лорда Метуэна о том, что Маггерсфонтейнские укрепления оставлены противником и, судя по. последним полученным донесениям, буры отступали в направлении Блумфонтейна. Я намерен преследовать их как можно настойчивее, чтобы довершить их расстройство, в котором они, по-видимому, находятся. Лорду Метуэну приказано перейти в Кимберли после того, как он исправит железную дорогу. Он должен восстановить там порядок, поставить город с его окрестностями на военное положение и принять необходимые меры для восстановления сообщений с Мефкингом?{33}.

    Российский военный агент, лично наблюдавший за действиями британских войск, отметил:

    ?Рассматривая этот период, прежде всего возникает вопрос: почему армия первые два перехода делает на восток и потом только поворачивает на север, вместо того чтобы двинуться прямо на северо-восток через Якобсдаль на Клип-дрифт. В этом случае можно было достигнуть последнего пункта на 24 и даже на 36 часов ранее. Дороги и переправы нисколько не обязывали к этому кружному движению.

    Единственным объяснением этому факту может служить желание лорда Робертса в начале операции скрыть [178] истинную цель движения. И действительно, судя по первым двум маршам, можно было думать, что армия идет на Блумфонтейн. Что это несколько сбило с толку Кронье, мы видим из того, что он, обыкновенно хорошо осведомленный о действиях противника, три дня бездействует и только 14-го вечером начинает отступление.

    С другой стороны, казалось бы, следуй англичане прямой дорогой к Клип-дрифту, они могли отрезать Кронье путь отступления на восток (может быть, в этом случае он отступил бы на север), тогда как при настоящих обстоятельствах, как мы увидим ниже, он имел полную возможность отступить со своими силами к Блумфонтейну, если бы пожертвовал своим обозом. Если он был окружен и принужден к сдаче, то это явилось результатом его собственных позднейших ошибок.

    Марш кавалерии для освобождения Кимберли надо признать исполненным, в общем, успешно. Однако бросается в глаза величина первого перехода — 45 верст при самых тяжелых условиях. Мне кажется, что именно этот первый переход, когда лошади еще не были втянуты в работу, и надломил силы конского состава дивизии. Между тем этот переход без ущерба можно было разбить на два: 10-го вечером передвинуться к Хонейклуфу или Энслину, а 11-го в Рамдам. Начало движения на сутки раньше не могло быть обнаружено противником, потому что оно происходило в тылу своих войск?{34}.


Глава 3.

    Капитуляция Кронье

    Освобождение Кимберли ознаменовало окончание первого этапа наступательной операции британских войск. Теперь на очереди стояла следующая задача — [179] разгром основных сил армии бурского генерала Пита Кронье, действовавших на территории Оранжевой Республики.

    Поэтому в ночь с 15 на 16 февраля фельдмаршал Робертс отдал следующие распоряжения своим войскам: генералу Френчу и его кавалерийской дивизии немедленно двинуться наперерез войскам Кронье в направлении Кудусранд-дрифта; 6-я пехотная дивизия генерал-лейтенанта Келли-Кенни должна постараться захватить Брандваллей с целью помешать бурам переправиться на южный берег реки; бригадам 9-й пехотной дивизии двигаться на Клипкраль-дрифт и Рундавель-дрифт.

    В резерве командующего была оставлена 7-я пехотная дивизия, сосредоточившаяся в окрестностях Якобсдаля. 1-й дивизии приказано занять Кимберли и охранять пути сообщения британских войск.

    Командовать передовыми частями был назначен начальник штаба армии лорд Китченер, немедленно отправившийся в Клип-дрифт. Начиналась большая охота англичан на генерала Кронье.

    Кавалерийская дивизия генерала Френча, совершив переход почти в 40 миль, днем 17 февраля подошла к высотам к северу от реки Моддер, в непосредственной близости от лагеря, где сосредоточились основные силы генерала Кронье. Френч, обнаружив противника, решил не рисковать и не ввязываться в бой с бурами, а дождаться подхода основных сил британской армии. Поэтому кавалеристы расположились на ночлег, установив наблюдение за противником.

    Пехотные дивизии англичан действовали не столь успешно. Медленно продвигаясь за отступающими отрядами буров, части 6-й и 9-й пехотных дивизий не сумели помешать переправе буров на южный берег реки, тем самым не выполнив свою главную задачу — отрезать неприятелю путь отступления на восток. И дело здесь было не только в медлительности продвижения британских солдат — буры, имевшие огромный тяжелый обоз, [180] тоже не отличались подвижностью, но они не упускали ни одной благоприятной возможности для нападения на противника.

    Постоянные арьегардные стычки с бурами привели к тому, что англичане за три дня прошли всего около 16 миль, дав возможность противнику отойти к Паардебергскому лагерю, где уже находился генерал Кронье.

    Лорд Китченер, появившись со своими частями на месте событий, решил немедленно атаковать укрепленный лагерь буров, стремясь окружить противника и не дать ему вновь уйти. С этой целью он отправил 18-ю бригаду занять берега реки к востоку от лагеря, а остальные силы бросил на штурм укреплений буров.

    9-я пехотная дивизия продвигалась с запада вдоль реки (3-я бригада — левым берегом, 19-я — правым). Правее 3-й бригады шла в атаку 13-я, которую поддерживали огнем три батальона 6-й дивизии, занявшие позиции на высотах южнее лагеря. С востока вдоль реки наступали батальоны 18-й бригады. С севера путь к отступлению бурам преграждали кавалерийские части.

    Однако даже имея превосходство в силах над противником, англичане действовали довольно вяло. Наблюдавший за сражением российский полковник Стахович отметил:

    ?Атака началась в 10 часов утра и велась обычным для англичан порядком, то есть разрозненно, вяло (чтобы не сказать боязливо), без резервов, без сосредоточения усилия (удара) на каком-нибудь одном пункте позиции.

    Каждый батальон наступал в три линии (все три линии редкими цепями) в указанном ему направлении.

    Буры открыли по ним огонь (у них было шесть орудий), подпустив первую линию приблизительно на 1200 шагов. Батальоны остановились, залегли, и затем бой принял неподвижный, исключительно огнестрельный характер. Ни один батальон не продвинулся к лагерю ближе 1000 шагов. [181]

    Таким образом прошел весь день. Перед вечером батальоны были выведены из сферы огня и бивуакировали на поле сражения против своих мест в боевой линии.

    Кавалерия в этот день бездействовала; к генералу Френчу прибыли из Кимберли еще два полка 3-й бригады.

    Буры, занимавшие Китченеровскую высоту, игнорируются, и ни они, ни против них ничего не предпринимается?.

    Так бесславно закончился штурм Паардебергского лагеря 18 февраля. Бурам удалось отбить все атаки противника. Единственным достижением англичан можно [182] было считать полное окружение отряда Кронье, но это можно было бы сделать и без боя. Но даже этот минимальный результат был оплачен весьма высокой ценой — англичане потеряли убитыми и ранеными около 1300 человек. Больше других досталось 6-й пехотной дивизии, потери которой составили более 800 человек.

    Узнав о неудачном штурме лагеря буров, фельдмаршал Робертс срочно направил в Паардеберг 14-ю бригаду с артиллерией 7-й пехотной дивизии и сам отправился к месту сражения. В 11 часов утра 19 февраля главнокомандующий появился на позициях своих войск под Паардебергом, где ознакомился с обстановкой. Его взору открылась следующая картина:

    ?На пространстве около 10 тысяч квадратных сажень в беспорядке стояло около ста повозок, в нескольких сотнях саженей от которых мирно паслись волы и лошади; в сильный бинокль можно было различить по краям лагеря нечто вроде окопов-траншей, где, равно как и в глубоком русле реки, видимо, укрывались буры; в лагере же не заметно было ни малейшего движения, не видно было ни одного человека?.

    Главнокомандующий, прибыв на поле боя, немедленно приказал отменить объявленное ранее перемирие и возобновить артиллерийский обстрел лагеря буров. Полковник Стахович, наблюдавший за действиями британских артиллеристов, не преминул отметить низкий уровень их подготовки:

    ?Выехав на позицию, морской офицер (командир 12-фунтового морского орудия. — И. Д.) не справился о дистанции у соседних батарей, а начал самостоятельную пристрелку, на что употребил не менее восьми снарядов; потом он вел стрельбу (шрапнелью) без всякой системы, беспрестанно меняя цели (повозки, потом дом, затем окопы и, наконец, стал стрелять по пасущимся [183] волам и лошадям). В результате я не видел ни одного удачного выстрела?{35}.

    Опасаясь больших потерь в живой силе, лорд Робертс, убедившийся в том, что буры окружены и не собираются уходить, решил покончить с противником исключительно при помощи артиллерии. Торопиться англичанам было некуда, поскольку в результате продовольственных затруднений они все равно не могли продвигаться вперед, к Блумфонтейну.

    К Паардебергскому лагерю стягивались все новые силы британской артиллерии, и 20 февраля огонь по бурам велся уже с двух позиций: на южном берегу разместились три полевые батареи, а на северном — три полевые и одна мортирная батареи. Артиллерийским обстрелом, начавшимся в четыре часа дня, руководил лично начальник артиллерии армии генерал-майор Маршаль, что, однако, не привело к каким-либо положительным результатам.

    Тот же полковник Стахович констатировал:

    ?Стрельба велась весьма странно: не только батареи (мортиры и 4,7-дюймовые орудия стреляли почти исключительно лиддитом; полевые же батареи и 12-фунтовое орудие — шрапнелью) имели различные цели, но в одной и той же батарее орудия стреляли по различным предметам, кроме того, цели менялись несколько раз. Русло реки, где, несомненно, находились все буры, не обстреливалось вовсе, и за два дня я не видел ни одного снаряда, попавшего в реку. Скорость стрельбы поразительно малая — максимум семь выстрелов в минуту из 28 орудий?.

    Негативно оценил российский офицер и действия генерала Маршаля: [184]

    ?Руководство стрельбой генерала Маршаля заключалось в том, что он до начала стрельбы объехал все батареи и дал указания, во время же бомбардировки (я все время стоял в нескольких шагах от него) и в зависимости от достигнутых результатов он не отдал ни одного распоряжения. Трудно предположить, чтобы подобная бомбардировка имела бы моральный эффект или нанесла бы много вреда противнику?.

    После провала артиллерийского обстрела лагеря буров, британское командование несколько дней не предпринимало активных действий, продолжая сосредоточивать силы для решительного штурма. Уже имеющаяся в армии артиллерия была усилена осадными 6-дюймовыми мортирами, с 26 февраля приступившими к обстрелу буров.

    Осада Паардербергского лагеря продолжалась десять дней, в течение которых британские войска стояли бивуаком вдоль реки, главной достопримечательностью которого было страшное зловоние, поскольку ?в лагере была масса дохлых животных. Они валялись всюду — и в середине бивуаков войсковых частей, и несколько в стороне от них, и в 20 шагах от госпиталя, и в 40 шагах от лагеря главнокомандующего. Никто их не зарывал, и даже трупы почти не сдвигались в сторону с того места, где подохло животное?.

    Надо заметить, что англичанам по какой-то счастливой случайности удалось избежать эпидемий, поскольку никакие санитарные нормы ими не соблюдались:

    ?Внутреннего распорядка на бивуаке не было никакого. 1). Пользование водой. В этом отношении лагерь находился в особо тяжелых условиях — выше по реке находился осажденный лагерь буров, для которых единственным средством освобождаться от нечистот и дохлых животных являлся спуск их в реку...25-го спущено было не менее 500 дохлых лошадей... [185]

    Войска все время пользовались водой из этой реки, причем вода, конечно, не кипятилась. Понятно, что при такой воде не было особой надобности указывать места для питья людей, водопоя и купания; однако, несомненно, следовало принять какие-либо меры для упорядочения пользования водой; таковых, однако, принято не было, почему можно было наблюдать следующие явления: в реке лежит мертвая лошадь, в 5–6 шагах ниже ее наполняется бочка для питья людей; в это время кафр вгоняет в реку, между бочкой и дохлой лошадью, шесть связанных вместе мулов, которые еще больше возмущают и без того темно-коричневую воду; тут же купаются и моются нижние чины?{36}.

    27 февраля произошло неожиданное для противников событие — генерал Пит Арнольдус Кронье, один из наиболее авторитетных и талантливых руководителей армии буров, не дожидаясь нового штурма британских войск, внезапно капитулировал со всем своим отрядом. В своем очередном донесении военному [186] министру лорд Робертс так описал произошедшее у Паардеберга:

    ?В моем донесении от 16 февраля я изложил об операциях в Свободной Оранжевой Республике до занятия Якобсдаля и до преследования противника в восточном направлении, за Клинским бродом на реке Моддер. В этот день (16) 6-я дивизия захватила 78 повозок, запряженных волами и нагруженных продовольствием и, кроме того, другие — с ружьями Маузера и боевыми припасами. Вечером того же дня 9-й дивизии (9-я и 19-я бригады) было приказано перейти под начальство генерала Кольвиля к Клип-Краальскому броду. На следующий день ранним утром начальник 7-й дивизии, генерал Туккер выступил с 14-ою бригадою от Вегдрейского брода на Якобсдаль, который занимала с 15 февраля 2-я бригада (15-я) этой же дивизии.

    17 февраля были приняты меры для обеспечения Кимберли и линии железной дороги между ним и рекой Оранжевою. Эта двойная задача была поручена лорду Метуэну, которому было предложено перевести его главную квартиру в Кимберли, как только будет исправлен железнодорожный путь.

    В его распоряжение были отданы следующие войска: 1000 человек Королевских Иоменов, 20-я и 38-я ездящие батареи, 2-я ездящая Канадская батарея, 1-я ездящая батарея из Южной Новой Галлии, 1-й батальон Нортумберландских фузилеров, 1-й батальон Северо-Ланкаширского полка, 2-й батальон Нортамптонширского полка, 2-й батальон Йоркширской легкой пехоты.

    Кроме того, вторая пехотная бригада, в составе 1-го батальона Гайлендской легкой пехоты и трех батальонов милиции выступившая из Англии 15 февраля и ожидавшаяся в Капштадте около 10 марта.

    С прибытием этих батальонов, 2-й батальон Королевского полка присоединится к 18-й бригаде, а 1-й батальон Мюнстерских фузилеров — к 19-й бригаде. [187]

    Эта комбинация дала возможность Гвардейской бригаде (1-я бригада) присоединиться к войскам, оперирующим в Свободной Оранжевой Республике.

    Предоставив лорду Метуэну полную свободу действий с вверенными ему войсками, я только указал на желательность прикрытия моста на реке Моддер одним батальоном, поставленным в полевых укреплениях, а также на усиление некоторых других пунктов на железной дороге. Я сообщил ему о своем намерении оставить полевой госпиталь на р. Моддер, эвакуировав постепенно оттуда больных и раненых в Капштадт.

    17 и 18 февраля моя главная квартира и 7-я дивизия оставались в Якобсдале. 17-го части назначенные для преследования противника, вошли в соприкосновение с отрядом генерала Кронье несколько ниже Паардебер-гского брода. Днем противник дал нам несколько арьергардных боев, искусно занимая ряд последовательных позиций и задерживая наше движение. Буры продолжали отступление и 18-го утром мы их застали на позиции в русле р. Моддер, у северного берега, в 3 милях выше Паардебергского брода у того места, где река делает изгиб к северу. Они начали окапываться еще в предыдущую ночь.

    6-я дивизия, тотчас же по прибытии, заняла место к югу от реки, против неприятельского лагеря, поставив свою конную пехоту фронтом к нему и на восток. Шотландская бригада стала также на южном берегу, между тем как 19-я бригада (генерал Смит-Дорриен) подходила по северному берегу, где двигались из Кимберли также две кавалерийские бригады генерала Френча.

    Лагерем буров рассчитывали овладеть после полудня, но противник защищался с таким упорством, и проложить себе дорогу между деревьями и кустарником, окаймлявшими оба берега, было так трудно, что мы были вынуждены отвести войска назад. Буры понесли большие потери, но и наши были не менее серьезны. Мы потеряли 15 офицеров убитыми, 54 ранеными, 8 [188] пропавшими без вести и 3 взятыми в плен; нижних чинов: 183 убитыми, 851 ранеными, 88 без вести пропавшими и 9 взятыми в плен.

    Боюсь, что не были ли убиты те, которые значатся без вести пропавшими. Буры не могли отослать своих пленных и число их, найденное при капитуляции, соответствует вышеозначенным цифрам.

    После полудня 18 числа мы овладели одним копье, находившимся к юго-востоку от лагеря и командовавшего над траншеями буров, а также течением р. Моддер выше Паардебергского брода; но буры вновь заняли его, воспользовавшись тем, что конная пехота повела лошадей к реке на водопой.

    Вечером в тот же день я приказал Гвардейской бригаде перейти в лагерь на р. Моддер у Клипского брода. 14-я бригада (7-я дивизия, сэр Герберт Чермсайд) была направлена, кроме того, из Якобсдаля в Паардебергский лагерь, для чего ей надо было пройти расстояние около 30 миль. Она прибыла туда 19-го вечером.

    Я выехал из Якобсдаля в 4 часа утра и прибыл в Паардеберг в 10 часов. Тут я узнал, что генералу Кронье было дано перемирие на 24 часа для уборки его убитых. Я прекратил его немедленно и приказал открыть самую сильную бомбардировку неприятельского лагеря. Генералу Кронье было известно, что к нему шли большие подкрепления из Наталя и с юга Свободной Республики, и, прося перерыва военных действий, он имел в виду выигрыш времени.

    Наши войска я нашел изнуренными от боев и переходов предшествовавших дней и поэтому решил не пытаться произвести штурм лагеря. Я считал, что те потери, которые произойдут при атаке открытою силою, не вызываются обстановкою. 20-го утром мы снова овладели копье, находившимся к юго-востоку от лагеря, о котором я уже упоминал.

    Мы заставили противника отойти от его оборонительной линии, угрожая его пути отступления кавалериею и [189] конною пехотою. После полудня в течение нескольких часов мы бомбардировали лагерь буров и окружавшие его траншеи из морских орудий, 5-дюймовых мортир и полевою артиллериею. От этой бомбардировки сильно пострадали волы, лошади и повозки противника.

    21-го и 22-го бомбардировка продолжалась; на обоих берегах, в особенности же на северном, траншеи выводились все более и более вперед к противнику, с тем чтобы облегчить штурм, если бы пришлось к нему прибегнуть.

    Когда Кронье увидел, что он окружен, то стал принимать меры, чтобы войти в сообщение с Блемфонтейном посредством оптического телеграфа, без сомнения, для того, чтобы просить помощи. И действительно, с востока и юго-востока стали показываться отряды буров разной силы. Эти команды состояли из людей отдаленных дистриктов; некоторые явились из-под Ледисмита, другие — с северной границы Капской колонии.

    23 февраля, утром у 1-го батальона Йоркширского полка было дело с одним из этих отрядов, силою около 2000 человек, у восточного конца позиции на каждом берегу. Противник был отброшен с большим уроном. Мы потеряли при этом 3 офицеров и 17 нижних чинов ранеными. В тот же день несколько позже 2-й батальон Буффов, явившийся на поддержку Йоркширского полка, взял 80 человек в плен. Неприятельские отряды появились и в других направлениях, но были везде отброшены без затруднения. Буры были, по-видимому, рассеяны и только неизвестно, вернулись ли они к своим домашним очагам или же присоединились к другим командам.

    В этот же день во время рекогносцировки с воздушного шара лагеря и траншей буров видели, что их обозные повозки и склады продовольственных запасов сильно пострадали от нашего артиллерийского огня. 24-го мы опять взяли в плен еще 40 человек и, как и в предыдущие дни, к нам перебежало большое число туземцев из лагеря противника. Мы заставили этих каффров сторожить наш скот, в числе которого было 800 голов, захваченных [190] вблизи противника. За период времени с 19 по 24 февраля мы потеряли 12 офицеров ранеными, 9 нижних чинов убитыми, 102 ранеными и 9 без вести пропавшими.

    До 25 февраля не произошло ничего особенного. Между тем от проливного дождя вода в реке поднялась более чем на три фута, вследствие чего стали задерживаться обозы, совершавшие рейсы между отрядами и продовольственными центрами в лагере на Моддере и в Кимберли. В последнем был устроен дополнительный склад продовольственных припасов.

    Движение по железной дороге было восстановлено 18-го, и в тот же день лорд Метуэн перевел свою главную квартиру в Кимберли.

    26-го утром из лагеря на р. Моддер прибыли четыре 6-дюймовые мортиры и после полудня снова была начата бомбардировка лагеря.

    27-го в три часа утра Королевский Канадский полк и 7-я инженерная рота под начальством Оттера и Кинкэда, поддерживаемые 1-м батальоном Гайлендеров Гордона, под сильным ружейным огнем подошли к противнику не далее чем на 80 метров и там окопались, потерявши 2 офицеров ранеными, 7 нижних чинов убитыми и 27 ранеными. Это лихое дело должно быть поставлено в большую честь всем принимавшим в нем участие.

    В 6 часов утра я получил от генерала Кронье письмо, в котором он сообщал мне, что безусловно сдается со своими войсками на милость Ее Величества. Вот перевод этого письма:

    ?Главная квартира лагеря, река Моддер

    27 февраля 1900.

    Милостивый Государь,

    Имею честь сообщить вам, что вчера вечером на военном совете решено капитулировать безусловно со всеми войсками здесь находящимися в виду настоящей обстановки. Вследствие этого войска обращаются к милости Ее Британского Величества. [191]

    В знак сдачи, сегодня после 6 часов утра будет поднят белый флаг. Военный совет просит вас отдать приказания для прекращения военных действий, во избежание новых потерь.

    Имею честь и проч...

    П. А. Кронье, генерал?.

    P.S. Я принял Кронье в своем лагере в 8 часов утра, а после полудня направил его в Капштадт вместе с другими пленными в числе 3919 человек, не считая 150 раненых.

    Кроме ружей пленных и большого количества патронов Маузера, мы взяли три 75-миллиметровые пушки Круппа, одну 12-фунтовую скорострельную пушку, орудие старого образца, одну автоматическую 37-миллиметровую пушку Викерс-Максим, а также много повозок, возов и мулов...

    Я убежден, что поражение Кронье и его капитуляция окажут благотворное влияние на наши будущие операции. Более двух месяцев он продержал нас под Маггерсфонтейном, заставляя испытывать все время неудачи; при нем находилось несколько влиятельных лиц из Свободной Оранжевой и Южно-Африканской Республик. Отправка их в Капштадт вместе с 4000 пленных ободрит лояльных колонистов и успокоит умы. Взятие в плен одного из самых искусных и энергичных вождей буров, без сомнения, нанесет серьезный удар всему их делу?{37}.

    Капитуляция генерала Кронье вызвала большой резонанс во всем мире. Многие буры даже стали обвинять его в предательстве, считая, что он подкуплен англичанами. Соратник Кронье, генерал Девет, тщетно пытавшийся помочь ему вырваться из вражеского кольца, с горечью писал:

    ?В 10 часов утра генерал Кронье сдался англичанам. Горько было мое разочарование. Чувства, испытанные мною, не поддаются никакому описанию... [192]

    Итак, моя последняя попытка спасти дело оказалась напрасной. Упрямый генерал не желал послушаться доброго совета. Я должен сказать, что я знал генерала Кронье за неустрашимого, храброго героя, каким он всегда был, но требовать от него, чтобы он бросил на произвол неприятеля свой огромный лагерь — было нельзя. Такое требование было ему не под силу. Это единственное, чему я могу приписать его упрямство.

    Он думал о том, что он, как храбрый воин, должен или стоять, или пасть вместе с лагерем; но он не думал о том, какие ужасные последствия будет иметь его погибель. Он не думал о том, что падение его может оказаться решительным, непоправимым ударом для всего его народа и что последствием его личных соображений явится страшная паника, распространившаяся мгновенно по всем лагерям, не только на месте события, но и в Колесберге, Стормберге и Ледисмите. Он не думал о том, что произойдет в умах бюргеров при ужасной вести о его гибели: если генерал Кронье, человек всеми прославленный за храбрость, взят в плен, то чего же может ожидать простой бюргер?

    Возможно, конечно, что здесь таится Промысел Бога, управляющего судьбами народов и пославшего нам чашу, которую мы должны были испить до дна. Тем не менее поведение генерала Кронье не может быть не осуждаемо; в особенности достойно порицания то, что после моего посланного, принесшего ему мое предложение напасть, для спасения всего дела, на неприятеля ночью и прорваться сквозь него с нашей помощью, — он этого не сделал...

    Никакое перо не в состоянии описать того, что испытывал я, узнав о сдаче и пленении П. Кронье, и какое ужасное впечатление произвела эта сдача на бюргеров! На всех лицах выражалась мертвенная придавленность, полная потеря мужества.

    Я не преувеличиваю, если скажу, что эта угнетенность духа не переставала отражаться на всем ходе дела до самого конца войны?{38}. [193]

    Полковник российского Генерального штаба Стахович главным виновником поражения буров под Паардебергом посчитал самого генерала Кронье:

    ?Действия Кронье за тот же период (15–27 февраля) преступно неправильны. Главной, непростительной ошибкой была его остановка в Паардеберге. Мне кажется несомненным, что он мог отступить далее, едва ли одна кавалерийская бригада, появившаяся у него с фланга (почти в тылу), была бы в силах (особенно принимая во внимание жалкое ее состояние, но Кронье, конечно, не мог этого знать) преградить ему дальнейший путь: [194]

    Наконец, в крайнем случае, он мог пожертвовать обозом и некоторыми наиболее тяжелыми орудиями. При этом последнем условии он мог отступить совершенно свободно, и это должно было быть ему известно.

    Остановка его имела бы оправдание лишь в одном случае — если бы он решил пожертвовать своим отрядом с целью во что бы то ни стало задержать англичан и тем самым дать время бурам сосредоточиться для защиты Блумфонтейна. Однако защищать этот город, как известно, не имелось вовсе в виду. Значит, остановка была крупной ошибкой.

    Решившись на остановку, он избрал для этого очень неудачное место: его лагерь был расположен в низине и окружен со всех сторон на расстоянии хорошего орудийного выстрела командовавшими высотами.

    Пассивную оборону лагеря, как и всегда, когда дело идет об обороне из-за закрытий, буры вели успешно. Но нельзя не отнестись с полным осуждением к тому, что они не сделали ни одной вылазки (при растянутости линии обложения и плохой передовой службе войск они легко могли бы нанести несколько частных поражений), ни разу не попытались пробиться...

    Если бы, решившись сдаться, они в последний день выпустили бы все оставшиеся у них патроны и снаряды, они все-таки бы нанесли некоторый вред противнику и избавили бы себя от упрека, что сдались с оружием в руках, способным к действию?{39}.

    Другой российский офицер Генерального штаба полковник В. И. Ромейко-Гурко, указывал:

    ?Причины окружения 4,5-тысячного отряда генерала Кронье заключаются не столько в удачных действиях английских военачальников, сколько в отрицательных сторонах всей военной организации и твердо укоренившихся [195] приемах в войсках обеих республик. Сюда относится, прежде всего, отсутствие разведывательной службы.

    Этим объясняется, что о движении обходной колонны генерала Френча генерал Кронье узнал, лишь когда она была у него в тылу. Известию об этом обходе генерал Кронье долго не хотел верить, исходя из предвзятой мысли, что английские войска никогда не решатся отойти на большое расстояние от железной дороги.

    Когда произошло первоначальное окружение отряда генерала Кронье, то его прорыв, по-видимому, не представлял больших трудностей, но этому помешали следующие обстоятельства: большая часть людей в отряде была спешена, ибо их лошади, по недостатку подножного корма, паслись верстах в 20 от лагерей и они, таким образом, были отрезаны обходной колонной генерала Френча; в таком же положении оказался рогатый скот, при помощи которого перевозились фуры с имуществом.

    Но главная причина заключается вообще в малой способности трансваальских войск к ведению наступательных действий, в особенности на местности равнинной, где их лошади являются скорее обузой, нежели помощью. Надо заметить, что лошадь для трансваальца служит исключительно средством для передвижения, действия же в конном строю они не признают; спешиваясь, они ищут не только закрытия для себя, но и для лошадей, чего очевидно на равнине найти нельзя, а коноводов у них нет. С другой же стороны, потеряв свою лошадь, трансваалец как бы считает и себя выбывшим из строя...

    Войска генерала Девета, посланные для освобождения генерала Кронье, точно так же серьезных активных действий не предпринимали, главным образом, по недостаточности сил. Первоначально у него было около двух тысяч и лишь незадолго до сдачи отряда генерала Кронье — четыре тысячи?{40}. [196]

    Можно долго выяснять причины капитуляции генерала Кронье, однако неоспоримым является тот факт, что поражение под Паардебергом стало во многом переломным событием англо-бурской войны. Моральный дух буров, их воля к победе, как и предсказывал фельдмаршал Робертс, были серьезно подорваны.


Глава 4.

    Марш на Блумфонтейн

    Капитуляция отряда генерала Кронье произвела гнетущее впечатление на буров и, наоборот, воодушевила англичан. Фельдмаршал Робертс, отправив в тыл пленных и трофеи, начал подготовку к маршу на столицу Оранжевой Республики Блумфонтейн, ставший очередной целью британских войск:

    ?Сначала я хотел перейти в Блумфонтейн тотчас же после капитуляции Кронье, но кавалерийские и артиллерийские лошади были до такой степени изнурены, вследствие форсированного марша на Кимберли и уменьшенной дачи, что необходимо было дать им неделю отдыха.

    За это время я узнал, что неприятель собирается в значительных силах к востоку от Осфонтейна и окапывается на целом ряде копье, которые тянутся с севера на юг, приблизительно в восьми милях от нашего лагеря. С одной стороны противник распространялся до Лью-Копье, на две мили к северу от реки Моддер, с другой — до Севен-Копье, на восемь миль к югу. Таким образом, их позиция занимала десять с половиною миль по фронту.

    Мне дали знать, что буры строят батареи на вершине одного копье, под названием Столовой горы, возвышающемся посередине их позиции, и поставили артиллерию на крайних концах ее, на Лью-Копье и Севен-Копье?. [197]

    Получив сведения о месторасположении противника, фельдмаршал Робертс 6 марта отдал войскам приказ атаковать вражеские позиции на следующий день. Кавалерийская дивизия генерала Френча совместно с двумя бригадами конной пехоты получила приказание обойти ночью левый фланг буров, захватить траншеи в их тылу и, выйдя к реке Моддер, отрезать противнику путь к отступлению. 6-я пехотная дивизия генерала Келли-Кенни должна была захватить позиции буров на склонах Севен-Копье и далее продвигаться в сторону Столовой горы, взятие которой, по мысли Робертса, повлекло бы отступление буров.

    7-я пехотная дивизия своими демонстративными действиями по южному берегу реки Моддер должна была отвлечь внимание противника от главной атаки на Столовую гору и поддержать действия кавалерии. 9-я пехотная дивизия получила задачу, атакуя по северному берегу реки Моддер, прогнать буров с Лью-Копье.

    Красивый план британского фельдмаршала, однако, так и не был полностью претворен в жизнь. Буры яростно сопротивлялись, а британские части медленно продвигались вперед, что дало возможность первым организованно отойти со всем обозом и артиллерией. И хотя потери англичан были минимальными (четверо убитых и 49 раненых), бурам удалось уйти из расставленной ловушки.

    Очевидец событий, происходивших на марше к Блумфонтейну, офицер российского Генерального штаба полковник В. И. Ромейко-Гурко, доносил в Петербург:

    ?Около этого времени и я прибыл в отряд генерала Девета; он занимал позиции по обоим берегам реки Моддер. Левый фланг позиции начинался в пятнадцати верстах к северо-западу от гор Петрусбурга; центр был расположен около урочища Попларгров; правый фланг протянулся от названного пункта в северном направлении верст на двенадцать. [198]

    Очевидно, такая обширная дуга не могла быть занята всего четырехтысячным отрядом, а поэтому ограничились занятием встречавшихся на ее протяжении холмов, дававших укрытие лагерями лошадям, незанятые и не обороняемые промежутки местами доходили до пяти и более верст. Отрицательные стороны такого кордонного расположения войск при полном отсутствии резерва не замедлили сказаться при первом наступлении противника...

    После пленения отряда генерала Кронье английские войска, простояв более недели на месте, 7 марта снова предприняли наступательное движение.

    В то время как главная масса пехоты направилась вдоль реки Моддер по обоим берегам ее, кавалерия и большая часть ездящей пехоты воспользовались необороненным промежутком на левом фланге союзников, продвинулись через него и заставили войска трансваальцев, занимавших крайний левый фланг, отступить к югу.

    Несмотря на обнаружившееся намерение этой кавалерийской колонны повторить маневр, удавшийся ей при окружении генерала Кронье, генерал Девет все еще намеревался остаться на занимаемой им позиции, и на ней отразить наступление английской пехоты. Но войска, ему подчиненные, по-видимому, были иного мнения.

    В трансваальских войсках люди, отчасти исходя из твердо укоренившегося принципа, что в бою ?each man s his own officer? (каждый человек сам себе офицер), а отчасти зная из практики, что в бою приказания начальников лишь в редких случаях до них достигают, считают себя вправе самим решать, когда настала минута для оставления занимаемой позиции и начала отступления.

    Таковое обыкновенно начинается с того, что отдельные люди (преимущественно по два, по три и редко более четырех) покидают траншеи, спускаются с холма. Отыскивают своих лошадей, связанных по несколько голов, а нередко просто брошенных на собственный произвол, и, не торопясь, медленным аллюром направляются [199] по направлению главного пути отступления. Этот пример мало-помалу находит все больше и больше последователей, и через некоторое время вся местность является усеянной малыми группами всадников, не торопясь двигающимися в тыл боевого расположения.

    Так было и в данном случае; не прошло и часу от той минуты, как первые всадники покинули линии ложементов, как таковые были совершенно очищены.

    Генералы и коменданты лагерей делали все возможное, чтобы вернуть людей: они рассылали бывших у них под руками людей, а равно и сами пытались перехватить беглецов по пути, но ни их посланных, ни их самих никто не слушался; перехватываемые люди останавливались, выслушивали приказание, но вслед за тем спокойно продолжали двигаться в прежнем направлении?{41}.

    Уже после отхода коммандо буров, главнокомандующему британскими войсками стало известно, что в их рядах находились оба президента бурских республик — Крюгер и Штейн, только по счастливой случайности не попавшие в плен к англичанам. Лорду Робертсу оставалось только с горечью констатировать:

    ?Мне тем более было неприятно неудачное выполнение моего плана, что на следующий день я узнал из верного источника, что в этом отряде буров находились президенты обеих республик. Они прилагали все усилия, чтобы понудить буров продолжать бой, но безуспешно; противник был сломлен и отказался продолжать борьбу?.

    После небольшой передышки, 9 марта британские войска тремя колоннами двинулись на Блумфонтейн. Левой колонной командовал генерал Френч, имевший под своим командованием 1-ю кавалерийскую бригаду, [200] бригаду ездящей пехоты и 6-ю пехотную дивизию. Она должна была следовать к линии железной дороги в Льюборге, в 15 милях к югу от Блумфонтейна. В составе правой колонны генерала Таккера продвигались к Винтерс-Влей 7-я пехотная дивизия, кавалерийская бригада и бригада ездящей пехоты.

    В центре находился штаб фельдмаршала Робертса, которому непосредственно подчинялись 9-я пехотная дивизия, гвардейская бригада, 2-я кавалерийская дивизия, две бригады конной пехоты и другие части.

    Опасаясь противодействия противника, Робертс не воспользовался кратчайшей северной дорогой, идущей из Баберспана.

    10 марта кавалерийская дивизия генерала Френча наткнулась на буров, занимавших позиции на холмах за Авраамс-Краалем, и попыталась обойти их с юга. Буры не стали дожидаться окружения и отошли к югу, заняв новую позицию на гребне, в двух милях западнее Дрейфонтейна. Британские кавалеристы не отставали от противника, постоянно держа его в поле зрения.

    В это время к месту сражения подошли и другие английские части: 2-я кавалерийская бригада попыталась обойти буров с тыла, маневрируя на равнине за гребнем, однако их артиллерийский огонь не позволил это сделать. После обеда в атаку пошла 6-я пехотная дивизия, сумевшая оттеснить буров к середине гребня. Подошедшая вечером 9-я пехотная дивизия окончательно очистила от противника гребень, после чего бой затих. Потери англичан были довольно значительными — 69 человек убито, 363 ранено, 18 пропало без вести.

    Фельдмаршал Робертс в донесении военному министру утверждал:

    ?Главною причиною больших потерь в пехоте было возмутительное нарушение бурами обычаев войны. Они выкинули в знак сдачи белый флаг; но в ту минуту, когда наши двинулись вперед, то были встречены сильным [201] ружейным огнем в упор несколькими бурами, спрятавшимися за первою линией; наши солдаты должны были отступить и дождаться прихода подкреплений, чтобы взять позицию ударом в штыки?.

    На следующий день британские войска продолжили движение, не встречая сопротивления буров. Как сообщал в Лондон главнокомандующий:

    ?В этот же день я приказал 3-й кавалерийской бригаде с двумя конными батареями перейти из Дринкопа в Винтерс-Влей. 12 марта я перенес свою главную квартиру в Винтерс-Влей, куда пришли также 6-я и 9-я дивизии. В то же самое время 1-я и 2-я кавалерийские бригады дошли до Бранд-Дам-Коп, в семи милях к юго-западу от Блумфонтейна. Я изменил данное первоначально кавалерии направление на Льюберг, чтобы она была ближе к Блумфонтейну.

    Для такого образа действий у меня были две причины: я получил сведения, что противник ожидал подкреплений, которые неминуемо должны были прийти в Блумфонтейн. Необходимо было их предупредить. Во-вторых, я боялся, что, в случае нашего промедления, буры этим воспользуются и увезут с Блумфонтейнской станции паровозы и подвижной состав.

    Кавалерия встретила лишь слабое сопротивление и не имела серьезных дел. Потери были только у буров.

    На следующий день рано утром я перешел с 3-й кавалерийской бригадой в Бранд-Дам-Коп, где застал уже 1-ю и 2-ю, расположившиеся на высотах, командовавших над Блумфонтейном.

    В 12 часов дня граждане города, среди которых был и господин Фразер, вышли ко мне навстречу на высоту в одной миле от города с изъявлением покорности города. В 1 час дня я вступил в город, причем жители встретили нас сердечно и, сопровождая толпами войска, пели God save the Queen и Rule Britania. [202]

    Я поставил свою главную квартиру в здании официального местопребывания Свободной Республики, из которого господин Штейн выехал накануне в 6 часов вечера. В этот же день перешли из Винтерс-Влея: 1-я пехотная бригада в Блумфонтейн, а 6-я и 9-я дивизии в Бранд-Дам-Коп. 14-го утром 6-я дивизия подошла к Блумфонтейну, где к ней присоединилась днем 9-я дивизия.

    Как только город был занят нашими войсками, я назначил военным губернатором Блумфонтейна генерал-майора Претимана... По моему приказанию майор Хантер Вестон разрушил железную дорогу южнее и севернее Блумфонтейна. Кроме того, этому офицеру инженерных войск, прикомандированному к кавалерийской дивизии, удалось прервать телеграфное и телефонное сообщение в этих же двух направлениях. На Блумфонтейнской станции было захвачено нами 11 паровозов, 20 вагонов и 140 товарных платформ, которые буры не успели увезти...

    Вчера я отдал приказ, в котором благодарю войска за их поведение во время последних операций, следствием которых было освобождение Кимберли и Ледисмита, капитуляция Кронье и занятие Блумфонтейна?{42}.

    Столица Оранжевой Республики была захвачена англичанами практически без боя, что имело печальные последствия для буров.

    Один из наиболее авторитетных военных руководителей буров, генерал Христиан Девет, с горечью вспоминал:

    ?Блумфонтейн был в руках неприятеля. Что касается самого города, то он, со всем, что в нем было драгоценного, остался в целости. Но я предпочел бы лучше его гибель, нежели то, что случилось. Прежде всего, я не считаю его лучше других городов, а, во-вторых, если бы, защищая [203] его до последней капли крови, мы допустили бы его полное разрушение, — нам не было бы стыдно.

    Но теперь стыд наш заключался именно в том, что мы отдали город, не сделав ни одного выстрела в его защиту. Каким ужасным чувством наполнилось мое сердце при виде того, что Блумфонтейн оказался в руках неприятеля! Да, одного этого было достаточно, чтобы у многих бюргеров пропало всякое мужество!

    И не только одно то было ужасно, что наша столица была взята, но еще и то, что случилось после этого с бюргерами. Они до такой степени растеряли последние остатки храбрости и собственного достоинства, что, казалось, невозможно было ожидать от них и в будущем, чтобы они оказали еще какое-либо сопротивление неприятелю. Отряды были окончательно деморализованы. Бюргеры из округа Форесмита и Якобсдаля еще со времени Поплар-Грове самовольно разошлись по домам, а теперь остававшиеся еще бюргеры в полном беспорядке разбегались каждый в свой округ?{43}.


Глава 5.

    Ледисмит

    Пока на западном фронте шли ожесточенные бои, а войска фельдмаршала Робертса продвигались в глубь территории Оранжевой Республики, значительные силы армии буров, вторгшиеся в октябре 1899 года в Капскую колонию, по-прежнему пассивно стояли под Ледисмитом, не предпринимая попыток решительным штурмом взять город.

    Вялый артиллерийский обстрел, производимый бурами, практически не причинял ущерба оборонявшим Ледисмит английским войскам по причине малочисленности [204] осадной артиллерии — буры располагали всего двумя 155-мм орудиями Крезо, двумя мортирами Круппа, четырьмя французскими полевыми пушками калибра 75 мм и семью скорострельными 37-мм пушками Максима. К тому же точность стрельбы из имевшихся орудий оставляла желать лучшего — на одного убитого англичанина приходилось около четырех тонн снарядов!

    Британское командование, убедившись, что буры не предпринимают активных действий, решило деблокировать осажденный город. Выполнение этой ответственной задачи было поручено генералу Редверсу Буллеру, который рьяно взялся за дело, надеясь смыть позор предыдущих поражений от буров, которые стоили ему поста главнокомандующего.

    В середине января 1900 года английские войска двинулись к Ледисмиту и вскоре вступили в соприкосновение с бурами. Первые, плохо организованные фронтальные атаки англичан на их позиции у Подгетерского брода и у Колензо успеха не имели. Противник продолжал занимать тактически выгодную Спион-Копскую высоту, преграждая путь на Ледисмит.

    Убедившись в бесполезности лобовых атак на высоту, командир 5-й пехотной дивизии генерал-лейтенант Уаррен решил произвести ночную атаку позиций противника. Наметив штурм первоначально на 22 января, он вынужден был отложить его на вечер 24-го, поскольку потребовалось время для проведения дополнительной рекогносцировки и разведки. Буры к этому времени заняли северный и южный склоны двумя линиями окопов и готовились к отражению наступления противника.

    23 января в лагерь британских войск прибыл генерал Буллер, заявивший Уаррену, ?что ему оставался выбор между двумя решениями: атаковать противника или отступить; что в настоящем положении нельзя было оставаться долее, так как войска находились под огнем противника, прикованными к гребню в течение четырех дней, с весьма крутыми склонами; за позицией не [205] было второй оборонительной линии, а поддержки были сосредоточены слишком близко к цепи, на невыгодной местности; какая-нибудь паника или внезапная атака противника могла их сбросить в беспорядке с кручи?.

    Руководить штурмом высоты Спион-Коп было поручено генералу Вудгету, который в час ночи с 24 на 25 января дал сигнал к атаке. В темноте английская пехота начала медленно подниматься по склону в колонне по одному, к трем часам ночи дойдя до вершины. Здесь солдаты примкнули штыки к винтовкам, готовясь к решающему броску.

    В этот момент часовые буров, наконец, обнаружили присутствие неприятеля и открыли ружейный огонь. [206]

    После короткой перестрелки буры, численно уступающие противнику, вынуждены были отойти, позволив англичанам практически без боя занять южный выступ плато. Однако вместо того, чтобы продолжить движение и окончательно выбить противника с вершины, британские солдаты стали окапываться на захваченной позиции, давая тем самым бурам время на организацию обороны.

    Бурский генерал Бота, понимая, что потеря Спион-Копа равносильна потере бурами всех высот левого берега реки Тугела, утром повел свой отряд в контратаку на английские позиции. Около 400 человек медленно двинулись вперед, укрываясь за кустами, скалами и ровиками, ?перепрыгивая, как серны, от прикрытия к прикрытию под градом пуль и в свою очередь стреляя спокойно и метко. Они целились в англичан так же хладнокровно, как по дичи, стреляя лишь наверняка и редко промахиваясь?.

    После нескольких часов медленного и методичного продвижения вперед, буры достигли западной окраины плато, откуда могли обстреливать с фланга окопы англичан, не давая возможности противнику удерживать позиции. В это же время был смертельно ранен британский генерал Вудгет, поэтому командование штурмовым отрядом принял на себя полковник Крафтон, немедленно затребовавший подкрепления.

    Два батальона под командованием генерала Кока вскоре поднялись на позиции, однако ситуация продолжала обостряться: сосредоточившиеся на небольшом пространстве британские солдаты представляли собой прекрасную мишень для стрелков буров, а их командиры никак не могли разобраться, кто из них здесь старший, а несколько попыток штыковых контратак успеха тоже не имели. Особенно сложным было положение на правом фланге, где вечером подняли белый флаг и сдались в плен бурам 175 английских солдат из полка Ланкаширских фузилеров. [207]

    На правом фланге бой продолжался до 10 часов вечера, пока полковник Торникрофт, считая, что дальше удерживать позицию невозможно, дал приказ отступать и очистить высоту.

    Пока на вершине Спион-Копа разыгрывалась эта кровавая драма, остальные британские войска, вместо того чтобы прийти на помощь своим товарищам, безучастно наблюдали за происходящим на поле боя. Только артиллерия пыталась оказать хоть какую-то поддержку атакующим пехотинцам, правда, без особого успеха.

    После полудня 25 января бой прекратился, и обе стороны принялись убирать тела убитых со склонов Спион-Копа. В тот же день генерал Буллер принял решение отступить к югу от Тугелы, посчитав, ?что войска находились постоянно в деле в течение недели, были очень утомлены и понесли большие потери на Спион-Копе. Распоряжения генерала Уаррена привели к тому, что все бригады перемешались, и положение его стало опасно?.

    В течение трех суток английского отступления буры опять ничего не предприняли для того, чтобы помешать ему. В очередной раз они упустили возможность развить свой успех и прекрасный случай уничтожить корпус генерала Буллера, превратив его отступление в бегство.

    В сражении у Спион-Копа буры впервые на практике продемонстрировали способность не только обороняться, но и контратаковать, добиваясь при этом ощутимых тактических успехов. Однако развить их в оперативный или стратегический успех они, как обычно, так и не смогли.

    Британские войска понесли в сражении на вершине Спион-Копа серьезные потери. Было убито 28 офицеров, 175 солдат, ранено 34 офицера и 520 нижних чинов. 287 человек пропало без вести.

    Попытка генерала Буллера помочь осажденному гарнизону Ледисмита окончилась полным провалом. Мало того, после Спион-Копской неудачи англичане сумели [208] сохранить на левом берегу Тугелы одну-единственную позицию на холмах Кранц-Клуф севернее Подгетерского брода, которую обороняла бригада Литтлетона. Бездействие буров позволило англичанам привести в порядок потрепанные в боях войска, дать возможность отдохнуть солдатам и офицерам. Поэтому попытки буров в конце января выбить англичан с этих позиций успеха не имели.

    В начале февраля разгорелись ожесточенные бои за вершину Вааль-Кранц, в которых обе стороны понесли значительные потери. Только за три дня (5–7 февраля) англичане потеряли здесь 382 человека убитыми и ранеными, буры — 79. Как отметили офицеры французского генерального штаба:

    ?Тактические приемы англичан остались те же самые, и атака Вааль-Кранца, обороняемого противником, бывшим настороже, располагавшим достаточным временем для укрепления своей позиции и не имевшим оснований опасаться каких-либо неожиданностей, не представляла более шансов на успех, чем все предыдущие попытки англичан.

    Недостаточная настойчивость генерала Буллера, проявленная при атаке 5 февраля, в значительной степени облегчила задачу буров. Из пяти пехотных бригад, бывших здесь у англичан, только одна была введена в дело серьезно, другая произвела нерешительную демонстрацию, прочие же три все время бездействовали.

    Трудно сказать, чем бы кончилось дело, если бы генерал Буллер пустил в дело все силы, имевшиеся в его распоряжении, несмотря даже на те неблагоприятные условия, в которые были поставлены англичане. Не решаясь бросить все свои силы в дело, генерал Буллер добровольно отказывался от победы. Вполне справедливо замечание полковника германского большого генерального штаба Линденау, что ?кто собрался атаковать, должен иметь решимость без всякой задней мысли бросить [209] в дело все свои силы до последнего человека; только израсходовав все свои резервы, можно сказать, что атака неудачна?.

    После очередной неудачи под Вааль-Кранцем генерал Буллер, потеряв убитыми и ранеными 374 человека, отвел свои войска в Шивелэ, оставив для прикрытия в Спрингфильде бригаду кавалерии и два батальона пехоты. 11 февраля уставшие английские солдаты вернулись в лагерь, из которого месяц назад они отправились на выручку гарнизону Ледисмита. Надо было решать, что делать дальше.

    Главнокомандующий британскими войсками в Южной Африке, лорд Робертс, к этому времени пришел к выводу, что от операций на территории Наталя нельзя более ожидать решительных результатов. Поэтому он предоставил неудачливому генералу Буллеру, с имеющимися у него силами, возможность продолжать упорствовать на реке Тугела, а все вновь прибывающие в Африку подкрепления сосредоточил на Моддер-Ривер для решительного наступления на Оранжевую Республику.

    И действительно, как отметили многие европейские военные эксперты, решение Робертса оказалось верным, поскольку его наступление на Блумфонтейн гораздо более помогло освобождению Ледисмита, чем многочисленные безуспешные попытки генерала Буллера, а центр тяжести вооруженной борьбы англо-бурской войны в феврале 1900 года окончательно сместился с берегов реки Тугела на берега Моддер-Ривер.

    Предоставленный сам себе, генерал Буллер в середине февраля 1900 года вновь (уже в четвертый раз!) попытался деблокировать Ледисмит. На этот раз он решил действовать ниже Колензо.

    После нескольких дней интенсивной артиллерийской подготовки, 17 февраля английские войска перешли в наступление, в первый же день отбросив буров с их позиций на высотах Кинголо. Через два дня генерал [210] Буллер подвел первые итоги — буры были отброшены к северу от Тугелы, заняты высоты Глангвана-Гилль и Колензовский проход.

    Как отметил французский офицер, капитан Жильберт, наблюдавший за действиями английских войск, их успех был обусловлен тем, ?что на этот раз они вели дело правильно. Части наступали в соответствующих строях — в тонких и длинных линиях, поддержанных сильными резервами. К местности применялись правильно, пользуясь представлявшимися закрытиями, причем пересеченность местности, вообще замедляя наступление, в то же время облегчала его?.

    Буры под натиском превосходящих сил англичан отошли на север от Тугелы, уничтожив при отступлении мост через реку, и укрепились на высотах Террас-Гилль, Рельвей-Гилль и Питерс-Гилль. Оценив сложившуюся обстановку, генерал Буллер решил главный удар нанести в центр неприятельских позиций. Наведя понтонный мост через реку у подошвы Глангвана-Гилль, 21 февраля британские войска форсировали реку и пошли в атаку на позиции буров. При поддержке артиллерийского огня части Буллера продвинулись до Ондерброок-Спруйта, но захватить высоту Гартс-Гилль им так и не удалось.

    Как констатировали офицеры французского генерального штаба:

    ?Таким образом, в течение двух дней, 22-го и 23-го, целый английский корпус, владея переправой на Тугеле, оказался не в состоянии перейти ее. Несмотря на то что переправлявшиеся войска прикрывались весьма недостаточно частями, которые занимали холмы, расположенные всего в 1500 метрах от реки, англичане попробовали продвинуться к северу и наткнулись на самый сильный пункт позиций противника. Кроме того, атака была предпринята слишком малыми силами для того, чтобы можно было рассчитывать на успех. [211]

    Генерал Буллер не сумел найти слабое место позиции противника. Казалось бы, что такое место можно было рассчитывать найти между старыми, обращенными на юг укреплениями Гроблерс-Клуфа и вновь укрепленными высотами Террасс-Гилля. Дружным ударом всего корпуса по верхним долинам Ондерброока и по Лангервахту, вероятно, удалось бы сломить прикрытие осады Ледисмита. Но, во всяком случае, дело было трудное, даже принимая во внимание численное превосходство наступающего?.

    Участвовавший в этих боях русский доброволец Евгений Августус оставил впечатляющее описание кровавой бойни на склонах высоты Питерс-Гилля:

    ?Я помню бой 24 февраля, когда цепь за цепью, волнуясь и колыхаясь, наступала широким полукругом (британская пехота — И. Д.) по скалу горы, занятой Крюгерсдорпским отрядом. Меткий огонь наших скорострелок вырывал целые ряды у англичан, но цепи опять смыкались и сгущались, сзади напирали новые массы. Казалось, что эта грозная лавина сметет все на своем пути и раздавит горсть смельчаков, засевших в наскоро вырытых траншеях; но эти люди, забрызганные кровью и грязью, бесстрашно поджидали подхода англичан.

    И вот, когда массы наступающего противника очутились на расстоянии прямого выстрела, их встретили таким огненным градом, что вся гора усеялась мертвыми телами. Не остановился бешеный порыв озверелого врага, свежие батальоны стали подниматься на гору, отдельные храбрецы подбегали так быстро, что можно было видеть их красные, вспотевшие лица, сверкающие на солнце штыки. Но не дошло и на этот раз до рукопашной схватки, все усилия ирландской бригады разбились о стойкость буров. Один только полк Royal Inniskilling, атаковавший наши ложементы, потерял с лишком 300 человек, и Буллер был принужден просить [212] перемирия для уборки убитых и раненых. Вид поля сражения был ужаснее, чем на Спионскопе?.

    В воскресенье, 25 февраля, боевые действия прекратились, и стороны занялись эвакуацией раненых и похоронами убитых солдат. Пока похоронные команды занимались своей мрачной работой, генерал Буллер готовил новую атаку на позиции противника. Пять сборных батальонов, занимавших позиции на Уайнн-Гилль и Гартс-Гилль, остались на своих местах, южнее их расположилась 10-я пехотная бригада, контролировавшая выходы из Колензо.

    Эти части в виде тонкой кордонной линии составляли слабое прикрытие основных сил британского корпуса, отошедших на правый берег реки. Готовя наступление, генерал Буллер выдвинул всю имевшуюся в его распоряжении артиллерию на ближайшие к Тугеле высоты, откуда расстояние до противника составляло около двух с половиной километров. 76 орудий разного калибра, занимавших по фронту почти четыре с половиной мили, были готовы открыть огонь по неприятелю.

    26 февраля на позиции буров вновь обрушился град снарядов — англичане начали массированную артиллерийскую подготовку атаки пехоты, намеченной на 27-е. Одновременно британские саперы построили новый понтонный мост через реку и исправили поврежденные дороги, по которым войска вскоре стали выдвигаться к месту переправы.

    Буры продолжали занимать три скалистые остроконечные вершины, разделенные глубокими оврагами и лежащие у железной дороги, соединяющей Колензо с Ледисмитом. План сражения, разработанный генералом Буллером, предусматривал вместо прежних безуспешных фронтальных атак обходной маневр, который позволил бы обойти левый фланг вражеских укреплений. Часть войск должна была атаковать буров с фронта, дабы отвлечь внимание противника. Для сокращения [213] потерь предполагалось двигаться по оврагам левого берега реки, укрывавшим атакующих от огня.

    Обстановка на южноафриканском театре военных действий в этот момент благоприятствовала англичанам — успешное наступление фельдмаршала Робертса в Оранжевой Республике, капитуляция войск генерала Кронье у Паардеберга произвели деморализующее действие на буров, серьезно подорвав их боевой дух. Уже 20 февраля они, по сути дела, отказались от затянувшейся безуспешной осады Ледисмита — отряды буров стали уходить из Наталя, спеша на защиту собственных домашних очагов, а те войска, с которыми англичане продолжали сражаться на реке Тугела, представляли собой арьергард противника, прикрывавший вывоз материальной части и обозов из-под Ледисмита.

    Рано утром 27 февраля британские части начали переправу через реку. Ударной группой, в которую вошли 11 батальонов трех пехотных бригад, командовал генерал Уаррен. В полдень английские солдаты стали подниматься на нижние склоны высоты Питерс-Гилль, [214] практически не встречая сопротивления, поскольку массированный ружейно-пулеметный огонь с другого берега реки не давал бурам поднять голову.

    Только на гребне высоты англичан встретил сильный ружейный огонь противника, однако остановить их продвижение он уже не мог. Одновременно 11-я бригада, двигаясь по оврагам, стала подниматься по юго-восточному склону Рейльвей-Гилль. Слева наступала на Террас-Гилль 4-я бригада, вскоре соединившаяся с войсками генерала Гарта, находившимися на левом берегу с 23 февраля.

    Согласованные действия 4-й и 11-й пехотных бригад способствовали успеху атаки — буры были выбиты из окопов на высоте, а неприятельская оборона оказалась прорванной. К вечеру буры отошли по всей линии, отказавшись от дальнейшего сопротивления. Дело было сделано.

    Разрозненные отряды буров спешно уходили, стараясь спасти оставшиеся артиллерийские орудия и обозы. Англичане, как ни странно, даже не пытались их преследовать. После общего отступления противника, дорога на Ледисмит была им открыта, и ничто более не мешало войскам генерала Буллера войти в город.

    Участник сражения Евгений Августус вспоминал:

    ?После перемирия атаки англичан возобновились с той же яростью, но и с тем же успехом; они окопались в 300 шагах впереди и громили нас оттуда своими пулеметами Максима. И наловчились же английские наводчики — пули их скорострелок так и визжали над самым ухом, лишь только выставишь голову за бруствер.

    Без пищи, без сна мы держались еще четыре дня, и под конец я до того отупел, что тут же, под сильнейшим огнем, засыпал в траншее, заваленный безобразно раздувшимися и посиневшими трупами. Некому было их закапывать, да и незачем — в небе носились стаи коршунов, и по ночам раздавался протяжный вой шакалов, от которого кровь стыла в жилах. Ограничивались тем, что в редкие моменты затишья выбрасывали трупы за бруствер. [215]

    Из 420 бюргеров, которых насчитал наш коммандант Ван-Вейк на Тугеле, оказалось налицо не более 80–90; много легло на Pieters-Hill, но большинство, вероятно, разбрелось, считая дело потерянным?.

    28 февраля англичане окончили переправу через Тугслу и вдоль линии железной дороги двинулись к Ледисмиту, в окрестностях которого уже практически не оставалось буров — их главные силы с артиллерией и обозами к этому времени покинули свои позиции. Первой в город, под приветственные крики горожан и гарнизона, вошла вечером того же дня конная бригада полковника [216] Дандональда. По пути отряд буров напал на нее, несколько задержав продвижение кавалеристов, однако остановить ее победное шествие уже не смог.

    1 марта в Ледисмит торжественно вступил генерал Буллер — четырехмесячная осада города завершилась победой британского оружия. Бурам, несмотря на все их усилия, так и не удалось взять Ледисмит.


Глава 6.

    Время перемен

    После падения столицы Оранжевой Республики — Блумфонтейна, серьезных неудач в Натале и под Ледисмитом, в армии буров произошли большие перемены.

    В конце марта 1900 года умер вице-президент Трансвааля и одновременно главнокомандующий союзными войсками бурских республик генерал Пит Жубер. Его место занял генерал Луис Бота, о котором российский военный агент полковник В. И. Ромейко-Гурко сообщал в Петербург:

    ?Уроженец северного Наталя, он получил хорошее общее образование в высшей английской школе в Капштадте и вполне воспринял все внешние проявления английской культуры, но в душе остался горячим поборником независимости своей страны, как политической, так и экономической. Более близкое знакомство с английской культурой и с самими англичанами только усилило в нем чувство неприязни к их высокой и эгоистической нации.

    Положение его как главнокомандующего войсками Трансвааля, не выбранного, какими являются все должностные лица в стране, а назначенного властью президента, было далеко не легким, в особенности в первое время. Облегчалось оно в значительной мере тем, [217] что в ополченских лагерях среди простых буров он уже пользовался большим доверием как военачальник.

    Доверие это, даже популярность возникли после дела под Колензо и Спионскопом, в которых приняли участие бурские коммандо, бывшие под его начальством. Хотя на исход этих боев он мог иметь только самое ничтожное влияние, но тем не менее, по необъяснимой логике толпы, его участие в них имело огромное значение для его боевой репутации. Будучи человеком образованным, он, однако, никакого военного образования не получил и никогда не готовился к этой деятельности. Лишь некоторые врожденные качества помогли ему в исполнении возложенных на него обязанностей, а именно: необыкновенное хладнокровие и спокойствие, не покидавшие его и в огне, способность быстро ориентироваться на незнакомой местности и природный такт, помогавший ему ладить с окружавшими его людьми?. [218]

    Помимо Луиса Боты, в это же время на первый план выдвинулись генералы Якобус Деларей и Христиан Девет, завоевавшие своими успешными действиями против английских войск большой авторитет среди буров. Тот же Ромейко-Гурко дал им такую характеристику:

    ?После генерала Бота из числа трансваальских генералов наибольшей и вполне заслуженной популярностью пользуется генерал Деларей, победитель при Маггерсфонтейне. В первое время по назначении генерала Бота коммандант-генералом он, считая себя как бы обойденным, несколько устранился от деятельного участия на южном театре, где ему даже не было поручено общее начальствование над войсками, так как большинство их состояло из ополчения Оранжевой Республики.

    Со временем он принял начальство над войсками, собранными вокруг Мафекинга; но прибыл он туда почти накануне штурма, неудача которого произошла не по его вине. Вскоре после сдачи Претории он получил совершенно самостоятельное поручение — отправиться в свой родной округ Лихтенбург, коего он с давних пор был коммандантом, и организовать там вновь команды из разошедшихся по домам буров. Пользуясь большой популярностью среди людей своего и соседних округов, ему удалось собрать вокруг себя несколько тысяч человек и с успехом вести партизанскую войну к северо-западу от Претории, несмотря на то что одно время его противником был один из самых популярных и энергичных, если судить по репутации, английских генералов Баден-Пауэлл, защитник Мафекинга.

    Генерал Деларей, человек лет 50, будучи довольно состоятельным фермером, получил некоторое общее образование, а познания в военном деле приобрел на практике, принимал участие в нескольких экспедициях против чернокожих. Он один из первых смог понять несостоятельность принятой вначале позиционной системы без выделения резервов, но, осознав необходимость [219] применения более активного способа действий, считал нужным подойти к нему исподволь, так, чтобы в начале бить только наверняка, для того чтобы не скомпрометировать в глазах людей самой системы благодаря случайной неудаче?.

    Еще более высокого мнения российский военный агент был о другом военачальнике буров — генерале Девете:

    ?Вне сомнения, наиболее выдающаяся личность, выдвинутая англо-трансваальской войной, — это старший [220] коммандант оранжевых войск, генерал Христиан Девет. Человек средних лет, фермер среднего достатка, получивший довольно скромное образование, он, однако, уже до войны пользовался уважением своих сограждан, будучи выбран коммандантом своего округа. На вид человек весьма добродушный и скромный, он под этим обманчивым внешним обликом скрывает горячий темперамент, сказывающийся в необычайной энергии, предприимчивости и находчивости.

    Лично храбрый, он в огне, вопреки обычаям буров, бравирует опасностями, чем невольно импонирует своим людям. Его часто можно видеть разъезжающим на белом коне вдоль линии траншей или по гребню холма, что притягивало на него огонь неприятельских орудий. Неудивительно, что о его личности, как о каждом народном герое, слагаются легенды. Ныне же своею личностью он импонирует не только своим людям, но и противнику, для которого является настоящей грозой; говорят, что английские генералы считают для себя за честь, если они имели дело с Деветом, даже когда оно окончилось неудачей.

    В первый период кампании строго оборонительный характер образа действий буров не давал Девету возможности проявить свою деятельность. Первое дело, выдвинувшее имя его из ряда других коммандантов Оранжевой Республики, — это захват продовольственного транспорта 15 февраля 1900 года на реке Риет в непосредственной близости от всей армии лорда Робертса, захват, который мог бы иметь огромные последствия, если бы такая же деятельность была проявлена бурскими отрядами, стоявшими у Колсберга, в направлении на Де-Аар, в тылу войск лорда Робертса. С занятием англичанами Блумфонтейна он ставил себе целью действовать на фланге и в тылу английской армии и при этом развивает необычайную подвижность и деятельность, которые с течением времени не только не ослабевают, но даже становятся все более и более интенсивными. [221]

    Лишенный базы, не находя в стране продовольствия и боевых припасов, он принужден был для удовлетворения потребностей своих войск брать с бою обозы противника?{44}.

    Вместе со сменой армейского командования, произошли изменения и в тактике действий отрядов буров. Сдача без боя столицы Оранжевой Республики Блумфонтейна, капитуляция под Паардебергом войск генерала Кронье имели своим следствием резкое падение дисциплины и морального духа буров, массовое дезертирство из армейских рядов. Отступление все больше напоминало беспорядочное бегство — остатки армии буров устремились от Блумфонтейна на север, вдоль линии железной дороги, захватывая поезда и не признавая никаких командиров.

    Непосредственный участник описываемых событий, русский доброволец Евгений Августус с горечью писал: [222]

    ?Успешные действия лорда Робертса на Моддер-Ривер против армии Кронье имели прямым последствием не только снятие осады Ледисмита, но и ослабление численного состава бурских команд, предназначенных для вторжения в Капскую колонию. Последовавшая затем сдача Кронье вызвала панику среди буров. Как фрейштатские на Тугеле, так и буры в Стромберге, Дортрехте и Ренсбурге, боясь за свой путь отступления, уходили самовольно с позиций.

    Выборные начальники не имели возможности бороться с малодушием, охватившим бюргеров. Здесь ярко выказался присущий всем милиционным войскам недостаток: личные интересы каждого бюргера, опасавшегося за целость своей фермы, за участь своей семьи, заставили их позабыть о важнейших целях войны. Узкий кругозор бура, усматривающего главную задачу войны с англичанами в защите родного дистрикта, не был в состоянии объять важность взаимодействия на различных театрах военных операций, требующего от каждого полного забвения своих личных расчетов и соображений в пользу одной, руководящей всеми идеи.

    Но бурские ополчения того периода войны не выработали еще сознания важности дисциплины. Почти полное отсутствие ее объясняет ту панику, которая после сдачи Кронье охватила бурские коммандо, до того времени успешно действовавшие на севере Капской колонии. Не только одиночные люди, но и целые отряды стали уходить из занятых областей. Английский генерал Клементе вступил 1 марта без боя в Ренсбург, а затем в Колесберг, покинутые отрядом комманданта Шемана. Отступающие буры держались еще несколько дней у Норвальск-Понта, а затем, взорвав железнодорожный мост через Оранжевую реку, перешли на северный берег ее?.

    Пытаясь уберечь армию буров от полного развала, Некоторые генералы (Девет, Деларей) пошли на радикальные меры, решив временно распустить по домам [223] своих солдат. Христиан Девет так объяснял причины этого поступка:

    ?Ввиду такой деморализации я, к своему сожалению, был вынужден решиться распустить мои войска по домам, чтобы хотя бы этим несколько ободрить их. Я считал это время менее неблагоприятным, чем другое, для подобного шага, так как знал, что лорд Робертс на некоторое время остается со своей армией в Блумфонтейне, чтобы дать ей отдых?.

    Правительство Оранжевой Республики тем временем перебралось в Кроонштадт, где 17 марта был собран военный совет объединенной армии буров, на котором присутствовали и оба президента — Крюгер и Штейн. В заседании, длившемся более трех часов, участвовали около сорока человек из высшего военно-политического руководства бурских республик, принявшие важные решения:

    1. Отныне буры будут действовать только маленькими отрядами или коммандо, численностью от 500 до 1000 человек, нападая на противника там и тогда, где только представится удобный случай.

    2. С целью укрепления дисциплины, разделить коммандо на малые отряды, не более 25 человек в каждом, под командованием капралов. Фельдкорнеты, стоящие во главе коммандо, несут ответственность за порядок в подразделениях и за поведение своих подчиненных. В случае упущений и проступков на провинившихся накладывается денежный штраф (!).

    3. Генералы и комманданты за ненадлежащее исполнение своих обязанностей могут быть привлечены к военному суду, состоящему из семи человек. 4. Избегать нежелательной огласки решений военного совета (буры, наконец, вспомнили о необходимости сохранения военной тайны). [224]

    По сути дела, 17 марта 1900 года командование буров сделало первый решительный шаг к началу масштабной партизанской войны против английских войск. Однако меры, предпринятые для наведения порядка и укрепления дисциплины, были явно недостаточными для того, чтобы привести к повиновению людей, привыкших с детства к полной независимости.

    К тому же многие решения военного совета так и не были претворены в жизнь. Как доносил в Петербург полковник Ромейко-Гурко:

    ?Начальники союзных войск приняли решение отказаться от применения кордонной системы, то есть на будущее время не занимать растянутых позиций в ожидании наступления англичан, а напротив, действовать наступательно малыми отрядами силою от 500 до полутора тысяч человек, оперируя преимущественно на флангах и в тылу противника.

    Но до сих пор это решение применил на деле один генерал Девет.

    Первоначально его действия были успешны, и результатом двух дел у Санаспоста и Деветсдорпа было: 900 английских пленных, 7 орудий, два пулемета и около 100 повозок с провиантом и снарядами...

    Если до сих пор примеру генерала Девета никто не последовал, то в случае его пленения и самые действия малыми отрядами будут признаны не достигающими цели?.

    Между тем британские войска продолжали свое победоносное наступление, и в марте генерал Гатакр овладел городами Стромберг и Бюргерсдорп, приступив к изгнанию отрядов буров с территории Капской колонии. Одновременно войска генерала Клементса переправились на северный берег реки Оранжевой и вытеснили буров из района Форесмит — Коффифонтейн. Поражение буров, казалось, становилось неизбежным. [225]

    Английским войскам в это же время удалось деблокировать еще один осажденный бурами в начале войны город — Мафекинг. Он находился в осаде с 13 октября 1899 года, когда четырехтысячный отряд генерала Пита Кронье прервал железнодорожное сообщение севернее и южнее города. Затем его войска окружили Мафекинг, в котором находился небольшой гарнизон британских войск (около 700 человек, шесть артиллерийских орудий и семь пулеметов, под командованием генерала Баден-Пауэлла{45}), занимавший полевые укрепления и траншеи, образовавшие оборонительную линию.

    Буры, имевшие в то время значительное численное превосходство над противником, практически не предпринимали после начала осады активных действий, ограничиваясь наблюдением за гарнизоном да редкими артиллерийскими обстрелами позиций англичан. К тому же буры сосредоточили под Мафекингом всего одно 155-мм орудие Крезо, два 75-мм орудия Крезо, две скорострельные пушки Максима и шесть устаревших пушек. Результаты боевого применения столь ограниченных средств были весьма скромными — достаточно сказать, что за все время осады гарнизон потерял всего 35 человек убитыми, еще 101 был ранен, а 27 пропало без вести.

    Более активно действовали англичане, проведшие несколько удачных вылазок в первом периоде осады. В конце декабря 1899 года боевые действия под Мафекингом практически прекратились, поскольку генерал Кронье с большим отрядом ушел на Моддер, а оставшиеся буры просто отсиживались на своих позициях. Известие о последовавшей через полтора месяца капитуляции войск Кронье под Паардебергом произвело на осаждающих деморализующее впечатление, отнюдь не способствуя их успешным действиям. [226]

    Как ни странно, активизация буров произошла только в начале мая 1900 года, после того как стало известно о приближении к Мафекингу большого английского отряда, шедшего на выручку осажденным. Их внезапная атака рано утром 12 мая на западном участке обороны чуть не удалась.

    Отряд из 300 человек под командованием внука президента Крюгера комманданта Элофа (Eloff) внезапной атакой прорвал оборонительную линию англичан и ворвался в город. Однако другие отряды буров не поддержали его, и после короткого ожесточенного уличного боя он был окружен и разбит. 10 человек было убито, 19 ранено, а 108 сдалось в плен. Англичане при этом потеряли убитыми четверых, 10 получили ранения.

    Большую, нежели атаки буров, опасность для британского гарнизона к этому времени представляло затруднительное положение с продовольствием, запасы которого неумолимо подходили к концу. Узнав об этом, фельдмаршал Робертс направил в середине апреля на выручку осажденным летучий отряд генерала Хантера. Авангард отряда, под командованием полковника Магона (900 кавалеристов, четыре орудия и 100 пехотинцев, конвоировавших обоз из 52 повозок), 2 мая переправился через реку Вааль и вдоль полотна железной дороги двинулся к Мафекингу.

    15 мая отряд Магона объединился с отрядом полковника Плумера, действовавшим до этого севернее Мафекинга, и на следующий день после короткого боя отбросил буров, заставив их снять осаду города.

    Провал осады Мафекинга, так же как Кимберли и Ледисмита, продемонстрировал неспособность буров добиваться даже ограниченных целей (в условиях количественного превосходства над противником), их необъяснимую пассивность и неспособность к ведению активных наступательных действий, что и предопределило их поражение в войне. [227]

    После освобождения Мафекинга генерал Хантер занялся ремонтом железной дороги, поскольку планировалось сделать этот город тыловой базой английских [228] войск, действовавших на западе Трансвааля. Генерал Метуэн в это время продолжал движение на восток и вскоре занял окрестности Кроонштадта, взяв под охрану коммуникационные линии в этом районе.

    На территории Наталя, после снятия осады с Ледисмита (28 февраля 1900 года), генерал Буллерпродолжал стоять со своими войсками в окрестностях города, в то время как буры все еще контролировали Дракенбергский и Биларсбергский проходы. Несмотря на огромное превосходство в силах над противником (у Буллера, даже после отправки одной пехотной дивизии в Капскую колонию, оставалось более 40 000 человек), англичане возобновили активные действия лишь 10 мая.

    Хотя англичанам противостояло всего несколько тысяч буров, деморализованных многочисленными поражениями, форсировать Дракенбергский проход они сумели лишь после того, как войска фельдмаршала Робертса захватили столицу Трансвааля Преторию. Только 8 июня части генерала Буллера вступили на трансваальское плато, когда исход кампании в Трансваале уже был фактически решен.


Глава 7.

    Крах

    Весной 1900 года британские войска неудержимо продвигались в глубь территории бурских республик, подавляя последние очаги сопротивления противника. Деморализованные многочисленными поражениями, предательством вчерашних друзей, буры окончательно теряли волю к продолжению борьбы. Дело шло к неизбежной развязке.

    Британский главнокомандующий, фельдмаршал лорд Робертс, располагавший в середине марта в районе Блумфонтейна тремя пехотными дивизиями, дал [229] возможность своим войскам отдохнуть после длительного марша и тяжелых боев, ожидая подхода подкреплений.

    В это время в окрестностях Глена произошел случай, ярко характеризующий особенности англо-бурской войны. 23 марта группа из пяти английских офицеров, среди которых были полковник гвардейских гренадер Краббе и полковник Кольдстримских гвардейцев Кодрингтон, во время прогулки верхом в окрестностях города наткнулась на небольшую группу вооруженных буров, которая не выказывала агрессивных намерений.

    Бравые британские офицеры, напротив, решили устроить охоту на двуногого противника. Но когда англичане попытались окружить буров, те спешились и открыли прицельный ружейный огонь по ним, в результате чего один офицер был убит, а четверо ранено. После этого буры подошли к раненым и попросили у них прощения(!), объяснив, что они стреляли только лишь для самообороны. Затем буры отправились в английский лагерь за помощью раненым офицерам.

    Во время подготовки к продолжению марша фельдмаршал Робертс, получив сведения о том, что отряды буров сосредоточиваются возле Брандфорта, распорядился выслать в Глен 3-ю кавалерийскую бригаду, конные разъезды которой вскоре наткнулись севернее реки Моддер на передовые группы противника.

    27 марта разъезды донесли, что большой отряд буров (его численность англичане определили в 5000 человек, что вряд ли соответствует действительности) выступил из Брандфорта в южном направлении. Получив это сообщение, главнокомандующий тотчас направил в Глен 14-ю пехотную бригаду генерал-майора Максвелла, усилив ее тремя артиллерийскими батареями. Однако посчитав, что и этих сил будет недостаточно, лорд Робертс на следующий день отправил туда же кавалерийскую бригаду и бригаду конной пехоты с двумя артиллерийскими батареями. [230]

    Для того чтобы подготовить условия для продвижения основных сил и выбить буров с их позиций в непосредственной близости от английского лагеря, фельдмаршал Робертс приказал генералу Таккеру 29 марта атаковать противника (его численность была определена в 2000 человек), для чего в его распоряжение поступали 7-я пехотная дивизия (14-я бригада генерала Чермсайда, 15-я бригада генерала Вавеля), кавалерийская дивизия генерал-лейтенанта Френча (1-я кавалерийская бригада генерала Портера, 3-я кавалерийская бригада генерала Гордона) и бригада конной пехоты Ле-Галле, всего более 6000 пехотинцев, 1600 кавалеристов, 1600 человек конной пехоты, 48 полевых орудий и 13 пулеметов. Как видим, генерал Таккер имел почти четырехкратное превосходство в живой силе над противником и подавляющее — в артиллерии.

    Выступив из лагеря в 8 часов утра 29 марта, части 7-й пехотной дивизии через три часа подошли к позициям буров, находившимся к западу от железной дороги на холме продолговатой формы с плоской вершиной, поднимавшемся над равниной на высоту 35 метров. Буры занимали южную окраину этого холма.

    Поскольку к западу от железной дороги буры не имели запасных позиций, генерал Таккер решил атаковать их с востока, что давало шанс на успех. План боя, составленный им, предусматривал следующее: 14-я пехотная бригада атакует позицию буров восточнее железной дороги, а 15-я бригада в это время наступает на высоты, находящиеся к западу от нее, не вырываясь при этом вперед, а следуя с небольшим отставанием от 14-й бригады.

    В центре наступательного порядка британских войск располагались три артиллерийские батареи, в задачу которых входило прикрытие огнем продвижения вперед пехоты. Бригада конной пехоты должна была широким обходным маневром выйти на левый фланг неприятельских позиций, а кавалерийская дивизия генерала Френча — повторить этот же маневр [231] на противоположном фланге, отрезав тем самым бурам путь к отступлению.

    Атака британских войск началась в половине первого, когда 14-я пехотная бригада, развернувшись в боевой порядок восточнее железной дороги, двинулась вперед, имея в первой линии три батальона. Еще один батальон оставался в резерве.

    Первая линия высот была занята английскими солдатами без особых усилий. Однако буры, отступив на второй ряд высот, открыли оттуда сильный артиллерийский и ружейный огонь по атакующим, от которого больше всего пострадал левофланговый батальон (Гемпширский полк), в результате чего ряды англичан сначала смешались, а вскоре весь батальон дружно побежал назад, увлекая за собой и шедший в резерве батальон Королевских шотландских бордереров.

    С большим трудом британским командирам удалось остановить отступающих солдат и привести в порядок резервный батальон, который выдвинулся в первую линию, заменив деморализованных гемпширцев. Стараясь [232] спасти положение, генерал Таккер дополнительно усилил 14-ю бригаду батальоном из 15-й бригады и артиллерийской батареей, занявшей позицию западнее железной дороги. Батальон же гемпширцев вывели в резерв за правым флангом.

    Интенсивный фланговый огонь двух полевых орудий артиллерийской батареи, которые англичане с большим трудом затащили на высоту, вскоре заставил буров отступить со второй оборонительной позиции на третью. Подразделения 14-й бригады немедленно заняли гребни холмов, только что оставленные бурами, но дальше продвинуться не смогли — впереди лежала открытая местность, простреливавшаяся перекрестным огнем противника, засевшего на своей третьей позиции. Оценив обстановку, командир бригады, генерал Чермсайд, решил не рисковать и не стал атаковать эту позицию буров.

    Еще более нерешительно (если не сказать, трусливо!) действовала на правом фланге бригада конной пехоты, получившая приказ обойти левый фланг противника, совершив обходный маневр. Британские кавалеристы, встретив на своем пути небольшой отряд буров, остановились, и вместо того чтобы, оставив против него несколько рот, продолжить движение в тыл противника, до вечера простояли перед несколькими бурскими стрелками, даже не попытавшись атаковать их.

    Кавалеристы из дивизии генерал-лейтенанта Френча также не снискали себе славы в этом бою. Получив приказ обойти правый фланг оборонительной позиции буров, кавалерийская дивизия дружно двинулась вперед и исчезла! В течение всего боя генерал Френч и его доблестные кавалеристы не подавали никаких признаков жизни.

    Как выяснилось позже, дивизия прошла около четырех километров к западу и встала в полном составе, бездействуя все то время, пока на высотах шел ожесточенный бой. Самое интересное, что британские кавалеристы [233] так и не обнаружили противника (скорее всего, просто не захотели ввязываться в бой, предоставив возможность доблестной британской пехоте умирать за Ее Королевское Величество)!

    Уже после окончания сражения появились различные версии столь пассивного (мягко говоря!) поведения британской кавалерии: якобы ее командиры опасались удара с фланга отряда буров, которого никто так и не увидел; по другой версии, генерал Френч, получив сведения о том, что буры устроили впереди проволочные заграждения, решил не искушать судьбу и приказал дивизии остановиться.

    Как бы то ни было, три бригады британской кавалерии без всякой пользы для дела весь день спокойно простояли в чистом поле, предоставив возможность проливать кровь пехотинцам и даже не пытаясь облегчить их тяжелую участь.

    Любопытно, что за столь откровенное игнорирование боевого приказа никто так и не понес наказания, хотя по логике вещей командиры дивизии и бригад явно заслуживали военного трибунала и наказания по всей строгости законов военного времени!

    Тем временем, после того как 14-я пехотная бригада остановилась после захвата второй линии обороны буров, в атаку на левом фланге, наконец, пошли части 15-й бригады. Один ее батальон двинулся вперед западнее железнодорожного полотна, а два остались в резерве. Однако вскоре головной батальон попал под артиллерийский огонь буров и вынужден был укрыться в овраге, из которого уже не смог выйти до конца сражения.

    Генералу Вавелю пришлось срочно бросить в бой оставшиеся резервные батальоны, которые, пройдя сначала вдоль полотна железной дороги, направились на восточную сторону холмов, представлявших собой правый фланг оборонительных позиций буров.

    По дороге они перебрались через овраг, в котором укрывался головной батальон (его солдаты категорически [234] отказались идти вперед, не поддержав своих товарищей!), и продолжили наступление под прикрытием артиллерийского огня. Огонь двух дивизионных батарей, занимавших позиции южнее железнодорожной станции, был настолько точным, что английская пехота практически не встретила сопротивления на правом фланге позиций буров, которые вскоре начали отступление.

    Отряды буров, обремененные артиллерийскими орудиями и многочисленным обозом, медленно отходили по совершенно открытой местности, тянувшейся вплоть до Брандфорта, предоставляя англичанам прекрасную возможность для преследования и полного разгрома противника, тем более что с фланга бурам угрожала кавалерийская дивизия Френча, до той поры не участвовавшая в сражении.

    Опасаясь удара британской конницы с фланга, командиры буров выслали для прикрытия небольшой отряд, который, спешившись, открыл ружейный огонь по английским кавалеристам. Действия горстки бурских стрелков произвели на генерала Френча такое сильное впечатление, что он, располагая пятнадцатью эскадронами и пятью конными батареями, так и не решился атаковать неторопливо отходившего противника!

    Так бесславно для англичан закончился бой 29 марта у Кэри-Сидинг. Имея подавляющее превосходство в силах над противником, генерал Таккер так бездарно руководил боем (а его подчиненные к тому же фактически игнорировали приказы командования), что буры сумели в ходе боя нанести противнику серьезные потери, а затем организованно отойти к Брандфорту. Британские войска потеряли в этот день убитыми и ранеными 217 человек (117 — из состава 14-й бригады и 100 — из 15-й). Потери же буров были минимальными — всего три убитых и 18 раненых, — хотя только 14-я английская пехотная бригада израсходовала в ходе боя около 18 тысяч патронов! [235]

    Тактически правильно выстроив оборону — в ходе боя они последовательно занимали заранее подготовленные позиции на высотах, — буры метким ружейным огнем расстреливали атакующие цепи британской пехоты, оставаясь за укрытиями, недосягаемыми для ответного огня.

    По странной логике генерала Таккера (или в результате отсутствия у него достоверных сведений о расположении противника?), острие атаки английских войск было нацелено на наиболее сильную часть позиций буров, что имело следствием большие потери среди атакующих. К тому же генерал Таккер не удосужился оставить в своем распоряжении никакого резерва, лишив тем самым себя возможности влиять на ход сражения.

    Единственным положительным моментом в действиях британских войск 29 марта стало то, что они впервые применили в боевых условиях новые боевые порядки — печальный опыт предыдущих месяцев войны и горьких поражений все-таки чему-то научил английских генералов. В этот день английские войска, наконец, отказались от наступления в сомкнутых колоннах, как это они делали ранее, что позволило им избежать еще больших потерь.

    Во время сражения, входя в зону артиллерийского и ружейного огня противника, командир каждого пехотного батальона высылал в стрелковую цепь две роты, личный состав которых располагался в одну шеренгу на больших интервалах. Когда интенсивность вражеского огня усиливалась, стрелковая цепь двигалась вперед короткими перебежками, причем часть пехотинцев оставалась лежать на месте и прикрывала ружейным огнем бегущих. Затем роли менялись.

    На расстоянии от 200 до 1500 метров позади стрелковых цепей следовали шесть рот резерва, в три линии (на дистанции около 200 метров), по две роты в каждой. Подобный порядок при умелом применении позволял [236] сократить потери от артиллерийского и ружейного огня противника и был очень эффективен на легкопроходимой открытой местности.

    Однако первое применение нового боевого порядка прошло в полном соответствии со старой поговоркой — ?первый блин всегда комом?. Благодаря неумелым действиям командования, британские войска, по сути дела, проиграли бой противнику вчетверо слабее себя. Хотя буры отступили и поле боя осталось за англичанами, вряд ли назовешь победой успех, достигнутый ценой потерь в десять раз больших, нежели у противника.

    Этот бой продемонстрировал и весьма странное отношение английских командиров к выполнению боевых приказов — кавалерия не вмешивается в ход боя, отошедшие пехотинцы отказываются идти в атаку! Такое впечатление, что в английской армии временами вместо дисциплины царила полная партизанщина, когда каждый командир сам решал, что ему делать.

    Несмотря на то что британские войска захватили столицу Оранжевой Республики и продвигались вперед, а армия буров потерпела несколько поражений, война еще не закончилась. Буры, как показали события 29 марта, еще огрызались и были способны эффективно сопротивляться, а англичане с трудом усваивали уроки войны, делая главную ставку на численное превосходство над противником.

    Так, в начале мая под командованием фельдмаршала Робертса на территории Оранжевой Республики находилось уже семь пехотных дивизий, кавалерийская дивизия и одна дивизия конной пехоты, укомплектованные по штатам военного времени:

    — 3-я пехотная дивизия генерал-лейтенанта Чермсайда (22-я бригада генерал-майора Аллена, 23-я бригада генерал-майора Нокса и три ездящие батареи);

    — 6-я пехотная дивизия генерал-лейтенанта Келли-Кенни (12-я бригада генерал-майора Клементса, 13-я бригада генерал-майора Вавеля и три ездящие батареи); [237]

    — 7-я пехотная дивизия генерал-лейтенанта Таккера (14-я бригада генерал-майора Максвела, 15-я бригада генерал-майора С. Е. Кнокса и три ездящие батареи);

    — 8-я пехотная дивизия генерал-лейтенанта Рундля (16-я бригада генерал-майора Кэмпбелла, 17-я бригада генерал-майора Бойи и три ездящие батареи);

    — 9-я пехотная дивизия генерал-лейтенанта Кольвиля (3-я бригада генерал-майора Макдональда, 19-я бригада генерал-майора Смит-Дориена и три ездящие батареи);

    — 10-я пехотная дивизия генерал-лейтенанта Хантера (5-я бригада генерал-майора Гарта);

    — 11-я пехотная дивизия генерал-лейтенанта Поль-Керью (18-я бригада генерал-майора Стифенсона, гвардейская бригада генерал-майора Джонса и три ездящие батареи);

    — кавалерийская дивизия генерал-лейтенанта Френча (1-я бригада генерала Портера, 2-я бригада генерала Брэдвуда, 3-я бригада генерала Гордона, 4-я бригада генерала Дикксона);

    — дивизия конной пехоты генерал-майора Джона Гамильтона (1-я бригада генерал-майора Гуттона. 2-я бригада генерал-майора Ридли, бригада Королевских Йоменов генерал-майора Брабацона);

    — корпусная артиллерия (две ездящие 5-дюймовые мортирные батареи, две конные батареи, четыре морских 4,7-дюймовых орудия) и вспомогательные части.

    Всего в войсках фельдмаршала Робертса насчитывалось около 90 тысяч человек.

    В районе Кимберли под командованием лорда Метуэна оставались 9-я пехотная (командир генерал-майор Дуглас), 20-я пехотная (генерал-майор Пагет), 6-я пехотная (генерал-майор Бартон) бригады и бригада Королевских Йоменов (полковник Чесгам). Еще около полутора тысяч человек составляли гарнизон Мафекинга. На северо-западной границе Трансвааля действовал отряд специальных войск, состоявший из добровольцев, [238] завербованных полковником Плумером в Родезии. Крупные силы британских войск по-прежнему находились в Натале под командованием генерала Буллера:

    — 2-я пехотная дивизия генерал-лейтенанта Клери (2-я бригада генерал-майора Хилдьярда, 4-я бригада полковника Коопера и три ездящие батареи);

    — 4-я пехотная дивизия генерал-лейтенанта Литтлетона (7-я бригада бригадного генерала Китченера, 8-я бригада генерал-майора Говарда и шесть ездящих батарей);

    — 5-я пехотная дивизия генерал-лейтенанта Уаррена (10-я бригада генерал-майора Кока, 11-я бригада генерал-майора Винна и три ездящие батареи);

    — кавалерийская дивизия (1-я бригада генерал-майора Мардоха, 2-я бригада генерал-майора Броклигерста, 3-я бригада генерал-майора Дандональда, колониальная конная пехота).

    Еще около 30 батальонов милиции охраняли коммуникационные линии, в основном железные дороги, связывающие Блумфонтейн и Кимберли с Капштадтом, Портом Елизаветы и Ист-Лондоном. Вскоре они были дополнены еще восемью батальонами Королевских Йоменов.

    В общей сложности, к началу мая 1900 года в Южной Африке находилось около 180 тысяч английских солдат и офицеров.

    Войска буров, сильно поредевшие к этому времени в результате массового дезертирства, располагались севернее и восточнее города Табанча. Они старались избегать открытых столкновений с британской армией, предпочитая устраивать внезапные набеги на коммуникации противника.

    План, разработанный фельдмаршалом Робертсом во время стоянки в Блумфонтене, предусматривал марш на столицу Трансвааля Преторию вдоль полотна железной дороги, связывающей ее с Оранжевой Республикой. Английским войскам до границы Трансвааля предстояло [239] пройти равнины северного округа Фри-Штата, до реки Вааль. Местность здесь идеально подходила для наступления, поскольку на ней практически не было естественных преград, которые буры могли бы использовать в качестве опорных пунктов.

    Единственными естественными преградами, которыми могли воспользоваться буры для организации обороны, были маленькие левые притоки реки Вааль — Вет, Занд, Вэльш и Реностер. Сами по себе они не представляли серьезного препятствия, однако высоты, тянувшиеся вдоль их берегов, давали возможность бурам оборудовать оборонительные позиции.

    Лорд Робертс, опасаясь встретить на этом рубеже сопротивление буров, решил обойти высоты, расположив свои войска на широком фронте. Подобное построение его армии предвещало успех в силу малочисленности противника и пассивного характера его действий.

    Более серьезным препятствием для английских войск могла стать река Вааль и сильно пересеченная местность к северу от нее, между рекой и Преторией. Вокруг столицы Трансвааля располагались четыре форта, спешно построенные уже после начала войны, однако, из-за отсутствия достаточного количества артиллерийских орудий, они были практически небоеспособны. К тому же буры испытывали отвращение к сидению в крепости в ожидании противника и не сделали ничего для того, чтобы достойно встретить противника.

    Но, как показали дальнейшие события, наиболее серьезным препятствием для британских войск на их пути к Претории стали не оборонительные рубежи буров, а многочисленные разрушения на железнодорожной линии, связывающей столицы бурских республик, поскольку британская армия все необходимое для ведения боевых действий получала по железной дороге. Тем не менее наличие у них хорошо подготовленных инженерных частей позволило англичанам быстро восстановить [240] разрушенные пути, обеспечив тем самым продвижение войск вперед.

    1 мая, закончив приготовления, британские войска двинулись вперед. На левом фланге их растянутой позиции располагалась на правом берегу Моддера, фронтом на север, 1-я бригада конной пехоты, у Дрифт-Корта стояла 11-я пехотная дивизия. Кэри-Сидинг, оставленный бурами 29 марта, занимала 15-я пехотная бригада, а правее ее 14-я бригада шла от Кранц-Крааля в Вельтвреден.

    Главнокомандующий британскими войсками фельдмаршал Робертс со своим штабом выехал из Блумфонтейна по железной дороге рано утром 3 мая и вскоре появился в Кэри-Сидинг. Он ожидал, что буры будут защищать подступы к Брандфорту, и готовился к штурму города.

    Отрядами буров в окрестностях Брандфорта командовал генерал Деларей, в распоряжении которого западнее города находились коммандо Гейдельберга (более 500 человек) и ирландская бригада. Юго-восточнее Брандфорта расположилась коммандо Ваккерстроома (около 800 человек, два орудия и пулемет), еще дальше в том же направлении, на высотах у Остспруйта, занимала позиции коммандо Эрмело (600 человек, одно орудие Крезо и одно Максима-Норденфельда). Всего в распоряжении Деларея было около двух тысяч человек.

    Британские войска медленно, концентрически, приближались к Брандфорту в следующем порядке (слева направо): конная пехота, 11-я пехотная дивизия, 15-я пехотная бригада, 14-я бригада с артиллерией 6-й дивизии. Утром 3 мая начался артиллерийский бой между батареями 7-й пехотной дивизии и орудиями коммандо Ваккерстроома. После полуторачасовой перестрелки буры отошли.

    Фельдмаршал Робертс рисковал, ведя наступление на широком фронте (18 км), не имея при этом резервов, но он рассчитывал на пассивное сопротивление буров, [241] и его расчеты оправдались — буры, опасаясь окружения, отходили, не вступая в бой. Уже в три часа дня английские войска без единого выстрела заняли Брандфорт.

    В тот же день колонна генерала Гамильтона пришла в Кафферс-Крааль, находящийся в 40 км восточнее Брандфорта, преследуя отступающий отряд буров, которым командовал генерал Христиан Девет.

    На следующий день британские войска оставались у Брандфорта, ожидая, когда будет починен разрушенный накануне железнодорожный мост через реку Энкельдоорп и станет возможной доставка припасов. Утром 5 мая англичане двинулись вперед, уже не встречая сопротивления на своем пути. Хотя в распоряжении генерала Деларея были довольно крупные силы, он так и не смог организовать оборону на реке Вет, позволив английским войскам форсировать ее и продолжить движение далее на север.

    Фельдмаршал Робертс подготовил сюрприз для буров — в этот день он провел своеобразную ?психическую атаку? на позиции противника: бригады 11-й пехотной дивизии наступали в разомкнутом строю. Шедшие впереди четыре батальона 18-й бригады двигались в затылок один за другим, каждый в четыре линии, по две роты, на дистанции 25 метров. В ротах солдаты были построены в одну шеренгу с интервалом в один шаг. За ней, в таком же строю, следовала гвардейская бригада.

    В результате вся равнина была усыпана наступающими британскими солдатами, неудержимо надвигающимися на позиции буров.

    Зрелище получилось впечатляющим, так что противник без боя начал отступление, вскоре превратившееся в настоящее бегство, с которым генерал Деларей не смог справиться.

    Фельдмаршал Робертс в своем очередном донесении в Лондон военному министру так описывал действия британских войск на завершающем этапе второго периода войны: [242]

    ?Прежде чем приступить к деталям, я представлю в кратком очерке общую картину положения противника в это время. Часть коммандо буров, в особенности колонии реки Оранжевой, оттесненных нашим движением, во время которого мы заняли Табанчу и Ледибранд, сосредоточились в северо-восточном округе колонии. По-видимому, у них была цель угрожать оттуда нашим коммуникационным линиям, когда наши главные силы, под моим непосредственным начальством, перейдут Вааль.

    Эти коммандо занимали Дракенсбергские проходы и могли помешать Натальскому корпусу содействовать моему наступлению через Ленгс-Нэк. Значительные силы противника были также расположены вдоль железной дороги и занимали много оборонительных позиций и переправ через реки между Кроонштадтом и Преторией. Южный и западный дистрикты колонии реки Оранжевой начинали успокаиваться, и я имел полное основание надеяться, что в западном округе Трансвааля не встречу больших сосредоточенных сил противника. Обладание узлами железных дорог в Иоганнесбурге и Претории, исправление линии между Кимберлеем и Мефкингом действительно делали подобное сосредоточение невероятным, если не невозможным.

    Тогда я решил как можно быстрее двигаться вперед, обеспечивая по мере возможности мою главную коммуникационную линию занятием стратегических пунктов к востоку от железной дороги — Винбурга, Сенекаля, Линдлея и Гейльброна. Я считал, что раз Мефкингбудет освобожден, то большею частью войск лорда Метуэна и сэра Архибала Гунтера возможно будет располагать для операций на моем левом фланге. Я расчитывал также, что сэр Редверс Буллер поддержит меня, двигаясь к западу на Вреде или к северо-западу на Стандертон.

    Оправдались ли бы эти предположения на деле или, нет, я все-таки видел громадную выгоду в занятии столицы противника, не дав ему времени оправиться от испытанных неудач. Эта выгода более чем оправдывала [243] рискованное положение нашей коммуникационной линии, положение, с которым тем не менее приходилось считаться.

    В Кроонштадте я должен был простоять с 12 по 22 мая, до окончания исправления железной дороги, от которой я зависел в отношении подвоза продовольствия?.

    После того как железная дорога была исправлена, фельдмаршал Робертс 14 мая выслал колонну Джона Гамильтона из Кроонштадта на Линдлей и 17-го этот город сдался бригадному генералу Брэдвуду. В своем распоряжении главнокомандующий оставил 3-ю, 6-ю и 9-ю пехотные дивизии.

    Лорд Метуэн, который получил приказ двинуться 14 мая из Восгофа в Гоопштадт и ожидать там дальнейших инструкций, пришел туда 17-го. Здесь лорд Робертс первоначально предполагал дать ему назначение в Трансваальских операциях, но в предвидении возможных волнений буров вдоль железной дороги, решил отозвать его к Кроонштадту, о чем и послал ему приказание.

    20-го генерал Френч с 1-ю и 4-ю кавалерийскими бригадами выступил из Иордан-Сайдинга (севернее Кроонштадта) и направился к северо-востоку от Реностер-Копа.

    В то же время генерал-майор Гуттон с 1-ю бригадою конной пехоты (без 4-го и 8-го корпусов, прикомандированных под начальством полковника Генри к главной квартире армии) выступил на юг от того же пункта, а колонна Джона Гамильтона — из Линдлея в Гейльброн.

    22 мая фельдмаршал Робертс со своим штабом, 7-я и 11-я пехотные дивизии выступили из Кроонштадта в Гонинг-Спруйт-Сайдинг, а колонна Джона Гамильтона занимала Гейльброн. Противник оказал ему сопротивление при переправе через Ревостер и потери англичан в этом бою были бы весьма велики, если бы генерал Смит-Дорриен, командир 19-й бригады, не занял накануне позицию, откуда произвел в решительный момент внезапную атаку во фланг бурам. [244]

    23 мая, двигаясь через станцию Родеваль, лорд Робертс дошел с 7-ю и 11-ю дивизиями до Реностера, а полковник Генри шел в это время с двумя корпусами конной пехоты вперед, восточнее железной дороги. Сопротивления англичане не встретили, хотя высоты к северу от реки представляли собою сильную оборонительную позицию, которую противник ранее подготовил для встречи неприятеля, но так и не использовал. Видимо, буры опасались угрозы своей коммуникационной линии со стороны востока от колонны Джона Гамильтона у Гейльброна, а с запада — от кавалерии и конной пехоты Френча и Гуттона, перешедших реку немного ниже.

    24 мая фельдмаршал Робертс подошел с 11-й пехотной дивизией к станции Вредефорт-Рейд. 7-я пехотная дивизия в это время стояла бивуаком близ Проспекта, к западу от железной дороги, в четырех милях сзади, а 3-я кавалерийская бригада в четырех милях к востоку от станции. Отряды Френча и Гуттона передвинулись к северо-западу. 1-я и 2-я кавалерийские бригады перешли Вааль у Париса и Версаля.

    Колонна Джона Гамильтона остановилась у Эретегелюка, в семи милях к северу от станции Вредефорт-Рейд, восточнее железной дороги.

    Ожидая встретить сопротивление при переправе через Вааль и для того, чтобы обеспечить себе обходное движение к западу, фельдмаршал Робертс предписал генералу Джону Гамильтону пересечь 25-го утром железную дорогу и после полудня идти в Вандерхейвель, а оттуда к Вондерватер-Дрифту на Вааль. Этим движением противник был совершенно обманут, поскольку буры предполагали, что колонна Джона Гамильтона перейдет Вааль в Энгельбрехт-Дрифте восточнее железной дороги, и поэтому сосредоточили большие силы к этому пункту с целью помешать переправе.

    Штаб лорда Робертса и 11-я дивизия перешли в этот день в Гроотвлэй, а 7-я дивизия в Виттенпоорт. 4-й и 8-й корпуса конной пехоты пришли в Стеннан, находящийся [245] на железной дороге, в десяти милях к северу от Гроотвлэя, а 3-я кавалерийская бригада шла в Вельтевреден, чтобы прикрыть правый фланг. Генералы Френч и Гуттон перешли Вааль по броду около Линдека.

    В своем очередном донесении военному министру фельдмаршал Робертс докладывал:

    ?26 мая я шел с 7-й и 11-й дивизиями на Тайбоч-Спруйт, а конная пехота полковника Генри пришла к Вильонс-Дрифту на Ваале и, заняв угольные копи и железнодорожную станцию на южном берегу, переправилась через реку и заняла брод и мост, один пролет которого был разрушен бурами.

    3-я кавалерийская бригада продолжала прикрывать мой правый фланг, а колонна Джона Гамильтона — мой левый, против Вондерватер-Дрифта, по которому в тот же день переправилась кавалерийская бригада. Генералы Френч и Гуттон перешли Риет-Спруйт, не встретив при этом большого сопротивления, а шотландской бригаде и штабу 9-й дивизии была приказано идти из Линдея в Гейльброн.

    27 мая я переправился через Вааль с 7-ю, 11-ю дивизиями, 3-ю кавалерийскою бригадою и стал биваком в Веринигинге. Генералы Френч и Гуттон перешли в Риетфонтейн, а генерал Джон Гамильтон в Риеткюиль.

    28 мая главная квартира и 11-я дивизия перешли на станцию Клиш-Ривер, 7-я дивизия — к югу от станции в Виткоп, 3-я кавалерийская бригада на восток, а конная пехота полковника Генри — к северу. Войска генералов Френча и Гуттона, усиленные 2-ю кавалерийского бригадою, выдвинулись к северо-западу от Иоганнесбурга, а Джона Гамильтона — на 15 миль от него к юго-западу.

    29 мая я продолжал свой марш к Йогаппесбургу и в 3 ч. 30 м. прибыл к Жермистонскому узлу дорог. 11-я дивизия, имея у себя слева 7-ю, наступала вдоль железной дороги и после слабого сопротивления буров заняла Жермистон. Полковник Генри, шедший с конною пехотою [246] впереди главных сил, утром встретил противника у Наталь-Спруйта, а днем у Воксбурга. Заставив противника отступить, он обошел его слева и прошел север нее Жермистона, поддержанный справа кавалерийскою бригадою Гордона.

    Генералу Джону Гамильтону, шедшему на одно селение, находящееся в 12 милях к западу от Йоганнесбурга, в 2 часа вечера путь был прегражден большим отрядом противника, занявшим Доорнкоп. У буров было два тяжелых орудия, несколько полевых и ?пом-пом?, с которыми они занимали длинный гребень, тянувшийся с востока на запад. Гамильтон решил немедленно вступить в бой.

    Атака на правом фланге была ведена 1-м батальоном Гайлендеров Гордона, который обходным движением овладел восточною частью гребня, куда всходил до ночи. На левом фланге храбро наступали Лондонские волонтеры. Самое трудное дело выпало на долю Гайлендеров Гордона и у них было больше всего потерь: 1 офицер убитый и 9 раненых. Противник после упорного боя отступил ночью. Всего мы потеряли в этом деле: 2 офицеров и 24 нижних чинов убитыми, 9 офицеров и 106 нижних чинов ранеными.

    Генералу Френчу также пришлось идти с боями 28 и 29 мая, причем в последний день ему удалось обойти правый фланг крайне растянутой неприятельской линии, облегчив этим наступление колонны Джона Гамильтона. Потери у Френча были не велики: два офицера ранены, два нижних чина убиты и 17 ранены?.

    Захват Жермистона имел важное значение для британских войск, поскольку это был узел железных дорог, связывавших Йоганнесбург с Наталем. На следующий день лорд Робертс сделал остановку у Жермистона, причем расположение его частей было следующим: 11-я пехотная дивизия с тяжелой артиллерией при главной квартире, 7-я пехотная дивизия, 3-я кавалерийская бригада [247] и конная пехота полковника Генри на высотах к северу от Йоганнесбурга. Колонна Джона Гамильтона расположилась в трех милях к западу от города, в Флориде.

    Войска генералов Френча и Гуттона находились в нескольких милях к северо-востоку от Флориды.

    В тот же день британский главнокомандующий встретился с временным начальником Йоганнесбурга, доктором Краузе, который согласился сдать город англичанам на другое утро. Днем Квинслендские конные стрелки после короткого боя захватили одно полевое орудие Крезо, 11 повозок с военными припасами и 23 пленных.

    29 мая лорд Робертс получил донесение, что противник сильно теснит шотландскую бригаду в 18 милях к югу от Гейльброна, у Роодепорта. Ирландскому батальону королевских йоменов тут же было приказано выступить со станции Вентерсбург-Рейд и идти на соединение с этою бригадой в Линдлей.

    Но батальон пришел туда уже после ухода шотландцев в Гейльброн. Командовавший ими генерал Кольвиль [248] не дождался их несмотря на то, что он весьма нуждался в конных частях.

    Как только главнокомандующий узнал об этом, то сейчас же приказал генералу Метуэну выслать на поддержку Кольвилю из Кроонштадта бригаду Дугласа. Едва было отправлено это приказание, как Робертс получил от генерала Рундлея сообщение, что батальон йоменов, пришедший к Линдлею несколько часов спустя по уходе шотландской бригады, нашел город занятым противником. Командовавший батальоном подполковник Спрагге остановился поэтому в трех милях к западу от города и послал генералам Кольвилю и Рундли эстафеты с извещением о своем опасном положении, которое усиливалось еще и тем, что у него оставалось продовольствия всего на один день.

    Сначала против батальона Спрагге буров было немного, но когда они увидели его опасное положение, то число их стало быстро увеличиваться за счет подходивших подкреплений.

    Генерал Рундли не мог прийти на выручку Спрагге, так как должен был идти в направлении Гаммонии на поддержку генерала Брабанта; кроме того, он не мог выступить из Сенекала до прибытия генерала Клементса, который шел туда из Бинбурга с частью своей бригады.

    Между тем, расчитывая помочь отряду подполковника Спрагге, генерал Рундли с шестью ротами йоменов, двумя ездящими батареями, бригадой генерала Кэмпбелла и вторым батальоном королевского Вест-Кентского полка, пройдя четыре мили, вышел на Вифлеемскую дорогу и наткнулся у Кюринг-Крауса на превосходящие силы противника. После боя, исход которого оказался неопределенным, генерал Рундли вернулся в Сенекаль, потеряв 30 нижних чинов убитыми и 150 ранеными.

    Генерал Кольвиль с батальоном 9-й пехотной дивизии и шотландской бригадой пришел 29 мая в Гейльброн. В конце этого перехода противник беспокоил его мало, так как все свое внимание обратил на батальон йоменов. [249]

    В этот же день лорд Метуэн, во исполнение полученного им приказа фельдмаршала Робертса, выступил в Кроонштадт на выручку шотландской бригады.

    На третьем переходе он получил от подполковника Спрагге сообщение, помеченное 29 мая. Он доводил до сведения командования, что его сильно теснит противник и что у него скоро выйдут боевые и продовольственные припасы, но что тем не менее он надеется продержаться до 2 июня.

    Лорд Метуэн передал это сообщение по телеграфу фельдмаршалу Робертсу, который тотчас же приказал ему скорее идти на выручку подполковника Спрагге. 1 июня, уже через полчаса после получения телеграммы главнокомандующего, Метуэн выступил со своими конными частями (Королевские йомены, 1-я ездящая батарея и одно отделение скорострельных пушек ?пом-пом?) и пришел в Линдлей на следующий день в 10 часов утра, сделав за сутки переход в 44 мили.

    Однако было уже поздно: подполковник Спрагге к этому времени вынужден был сдаться на милость победителя. Подходя к Линдлею, лорд Метуэн атаковал буров, число которых возросло с 800 до 3000 человек. После упорного боя, длившегося почти пять часов, англичане, разбив отряд буров, заняли город. Узнав об этом успехе войск Метуэна, фельдмаршал Робертс приказал ему оставить там одну из бригад (генерал-майора Пагета), а с другою (генерал-майора Дугласа), взяв с собой продовольственные припасы, идти на помощь генералу Кольвилю.

    Утром 31 мая лорд Робертс получил официальное уведомление о сдаче без боя Йоганнесбурга, и торжественно вступил в него с 7-й и 11-й пехотными дивизиями в полдень того же дня. На главной городской площади был поднят английский флаг, которому по обычному церемониалу салютовали. Главнокомандующий поставил свою главную квартиру в трех милях к северу от Йоганнесбурга, на дороге в Преторию, в Оранж-Грей; [250] 11-ю пехотную дивизию еще на четыре мили к северу, а 14-ю бригаду (7-й дивизии) на некотором расстоянии к западу. Гарнизоном в городе была оставлена 15-я бригада генерала Вавеля, а подполковник Зефортских гайлендеров был назначен губернатором.

    1 и 2 июня главная квартира британских войск оставалась в Оранж-Грее, колонна Джона Гамильтона перешла из Флориды на четыре мили, к западу от Оранж-Грея в Брамфонтейп, а 1-я, 3-я и 4-я кавалерийские бригады с конной пехотой генерала Гуттона стали в нескольких пунктах, в десяти милях к северу от Оранж-Грея.

    В течение этих двух дней британский главнокомандующий продолжал получать тревожные вести о силах противника и о его активных действиях на территории оккупированной англичанами Оранжевой Республики. В это время многочисленные отряды буров находились в тылу наступавших английских войск, постоянно угрожая одноколейной железной дороге, от которой зависело их снабжение продовольственными припасами.

    Эти сведения имели особо важное значение для британского фельдмаршала, поскольку, вследствие быстроты продвижения английских войск и частых серьезных повреждений железной дороги, подвоз припасов сделался ненадежным и временами у англичан не было запасов даже на один день вперед — все необходимое шло в войска с колес. Поэтому многие генералы настойчиво советовали Робертсу сделать остановку в Йоганнесбурге до полного наведения порядка в ?колонии реки Оранжевой? (так теперь именовали Оранжевую Республику англичане) и открытия регулярного движения по Натальской железной дороге.

    Осознавая всю опасность, которую представляло продолжение марша в таких условиях, фельдмаршал Робертс, по его словам:

    ?...не упускал также из виду важности немедленного развития наших успехов, не давая времени противнику [251] оправиться от ряда его неудач и эвакуировать из Претории содержавшихся там пленных англичан. Все это стоило риска. Вследствие этого я сделал 3 июня переход в 12 миль до Льюкопа с своею главною квартирою, дивизиею Поль-Керью, бригадою Максвела и 7-ю дивизиею.

    Полковник Генри поставил свою конную пехоту в четырех милях к северу от Претории, генерал Гордон перешел с 3-ю кавалерийскою бригадою на шесть миль к востоку, генерал Гамильтон со своим отрядом — на 15 миль к югу от Претории в Диепслоот, а войска генералов Френча и Гуттона расположились в тринадцати милях к юго-западу в Роопкрансе.

    4 июня я подошел с конною пехотою Генри, 4 ротами Королевских Йоменов, дивизиею Поль-Керью, бригадою Максвела и с осадными орудиями к реке, оба берега которой были заняты противником. Буры были скоро выбиты с южного берега, а конная пехота и йомены преследовали их на расстоянии около мили, после чего попали под артиллерийский огонь противника. Тяжелая артиллерия была немедленно выставлена на позицию под прикрытием бригады Стифенсона (11-й дивизии) и заставила замолчать орудия буров.

    Тогда буры двинулись к югу, вдоль ряда хребтов, параллельных линии нашего движения, с целью обойти наш левый фланг; но их остановили конная пехота и йомены, поддержанные бригадою Максвела. Между тем буры продолжали обходить наш левый фланг, угрожая и нашему тылу; тогда я приказал Джону Гамильтону, шедшему в трех милях на нашем левом фланге, принять вправо, чтобы заполнить интервал между обеими колоннами.

    Благодаря этому движению и действиям конной пехоты против неприятельского правого фланга, буры были вынуждены отступить на Преторию. Наступала ночь и войска должны были стать биваком там, где находились: гвардейская бригада у самого южного форта Претории, бригада Стифенсона западнее и около гвардии, колонна Джона Гамильтона еще западнее, Френч с [252] 1-ю, 4-ю кавалерийскими бригадами и конная пехота Гуттона севернее города, кавалерийская бригада Врэдвуда — между Френчем и Джоном Гамильтоном, войска генерала Гордона — восточнее, близ станции Ирен.

    Незадолго до наступления ночи подполковник Де-Лизль, пехота которого преследовала противника до 2000 ярдов от Претории, выслал парламентером офицера с предложением от моего имени городу сдаться. Он не получил никакого ответа, но около 10 часов вечера явился секретарь генерала Бота, г-н Сандберг, в сопровождении бурского генерала и вручил письмо от их главного начальника с предложением сделать перемирие для обсуждения условий сдачи. Я ответил, что сдача должна быть безусловная, и потребовал ответа до 5 часов утра следующего дня, так как приказал войскам выступить на рассвете.

    В назначенный час я получил от генерала Бота ответ, что он отказывается от обороны города и поручает моей защите детей и имущество граждан. Поэтому я приказал дивизии Поль-Керью с конною пехотою полковника Генри подойти на одну милю к городу, а сам в 9 часов утра отправился на железнодорожную станцию.

    В 2 часа вечера я торжественно вступил в город; английский флаг был водружен на ратуше, дивизия Поль-Керью и колонна Джона Гамильтона были пропущены церемониальным маршем. В тот же вечер я поставил свою главную квартиру в английской миссии. 14-я бригада была назначена гарнизоном Претории, а генерал Максвел — губернатором.

    Мы застали там 158 офицеров и 3029 нижних чинов пленных; около 900 человек были эвакуированы накануне в направлении Миддельбурга.

    Заметим, что форты города не оборонялись; вооружение их было снято и вывезено. Население в городе было спокойно. За исключением взятых большей части золота в банках и всего государственного казначейства, никакого ущерба частной собственности нанесено не [253] было. Госпожи Крюгер и Бота, после отъезда их мужей, остались в Претории, где и находятся до сих пор?.

    Отряды буров отступили в ночь на 4 июня на небольшое расстояние от Претории и занимали сильную позицию на цепи возвышенностей в пятнадцати милях от города в Шенаарс-Порте.

    Поскольку присутствие значительных сил противника (около 1200 человек) могло, по мнению британского командования, вызвать волнения в только что захваченной столице, то оно решило оттеснить их дальше. Наступление англичан началось утром 11 июня, когда пехотная дивизия генерала Поль-Керью с морскими осадными орудиями перешла в Христенин-Гилль, против Шенаарс-Порта, имея правее себя отряд Джона Гамильтона, а на своем крайнем правом фланге — кавалерийские бригады генералов Брэдвуда и Гордона. Обе бригады были в связи друг с другом и с колонной Джона Гамильтона. Конной пехоте полковника Генри было приказано занять Франкпортский проход, севернее станции Эрстефабрик. [254]

    В это время командир кавалерийской дивизии, генерал-лейтенант Френч, с кавалерийскими бригадами Портера, Диксона и конною пехотою генерала Гуттона должен был обойти позицию противника с северо-запада. Центр ее у Пиенаарс-Порта был настолько силен, что фронтальная атака привела бы только к большим бесполезным потерям.

    Учитывая это, фельдмаршал Робертс решил перенести центр тяжести атаки своих войск на фланги, зная по опыту, что буры отступят, как только увидят, что их тылу угрожает серьезная опасность.

    Но большие расстояния, которые пришлось для этого проходить, и благоприятные условия местности для обороны буров задержали движение английских войск.

    Кроме того, буры к этому времени также хорошо изучили тактику противника и, в свою очередь, старались обойти англичан. Для этого они ослабили свой центр, а фланги сделали очень сильными, так что Френчу и Гуттону на левом фланге, а Брэдвуду и Гордону на правом пришлось вместо атаки обороняться. Во время боя был даже такой момент, когда кавалерийскую дивизию Френча буры стали теснить, причем с фронта и на левом фланге он одновременно попал под сильный артиллерийский огонь, а в это же время его атаковала с тыла и со своего правого фланга коммандо Гейдельберга.

    Буры произвели очень дерзкую атаку и, благодаря превосходному знанию местности, подошли так близко к конной артиллерийской батарее, что лишь с большим трудом англичанам удалось ее увезти в безопасное место.

    Одновременно с этим другой отряд буров атаковал правый фланг 2-й кавалерийской бригады генерала Брэдвуда. Чтобы спасти орудия и поддержать свой правый фланг, Брэдвуд приказал 12-му уланскому полку и гвардейской кавалерии контратаковать противника.

    Эта контратака выручила артиллерию и правый фланг британских войск, заставив противника отступить на дистанцию дальнего выстрела его ружей и орудий. [255] Этот весьма ограниченный успех англичан был достигнут ценою 20 раненых и убитых, в числе которых был подполковник граф Д'Эрли, находившийся в момент атаки во главе своего 12-го уланского полка. Ситуацию спасло то, что в это время на выручку кавалерии спешно подошла пехота Джона Гамильтона, причем каждый его батальон вводился в бой тотчас же по прибытии на место действия.

    Фельдмаршал Робертс так описывал происходившее:

    ?Со своего места я видел (то, что Джон Гамильтон не имел возможности видеть с его места) большой отряд буров, отходивший в беспорядке галопом с низкого гребня, находившегося в трех четвертях мили впереди нашей пехоты, у Реностерфонтейна, к Даймовдс-Гиллю, от которого он был еще в 1 1/2 милях.

    Мне показалось, что эта высота составляет сильный ключ к позиции буров, занятой ими на нашем фланге, я рассчитывал, что мы имеем шансы быстро занять этот промежуточный гребень и, таким образом, облегчить атаку на следующий день самого Даймондс-Гилля. Поэтому я решил произвести окончательную атаку только на следующий день и приказал войскам стать биваком там, где они находились. Я распорядился усилить Джона Гамильтона гвардейскою бригадою (генерал Джонс) и двумя морскими 12 фунтовыми орудиями (капитан Беркрофт).

    12-го утром я приказал Джону Гамильтону продолжать наступление на Даймондс-Гилль и затем идти к железнодорожной станции Элавдс-Ривер, для угрозы пути отступления противника, если бы он продолжил свое сопротивление.

    Джон Гамильтон атаковал Даймондс-Гилль первыми батальонами Суссекского и Дербиширского полков, батальоном лондонских волонтеров с 82-ю ездящею батареею, причем его тыл и правый фланг прикрывали кавалерийская бригада Гордона с одним пехотным батальоном, а бригада Брэдвуда с отрядом конной пехоты [256] сдерживала правый фланг противника. Войска наступали под огнем артиллерии, направленным на оба фланга и под ружейным огнем с самой высоты.

    По твердости, с которою наступал этот длинный боевой порядок, не торопясь и не разрываясь в пыли, поднимаемой пулями и рвущимися гранатами, я заключил, что ничто не устоит против этой атаки.

    В 2 часа вечера позиция была занята вышеупомянутыми частями. Гвардейская бригада следовала в поддержке. Бой длился до вечера, так как буры заняли новую позицию у железной дороги.

    13-го утром мы увидели, что противник отступил ночью к Миддельбургу. Джон Гамильтон немедленно начал преследование пехотою — к станции Эландс-Ривер, а конными частями — к станции Бронкгорст-Спруйт. Генералы Френч и Гуттон прошли к востоку до Доорнкрааля и, убедившись, что противник скрылся, возвратились в Камельфонтейн. Неприятель был рассеян. Наши войска возвратились к Претории. Конные части нужно было ремонтировать лошадьми для приведения их в прежний боевой состав?.

    В то время как войска, находившиеся под непосредственным командованием главнокомандующего британскими войсками в Южной Африке, фельдмаршала Робертса, располагались в окрестностях Претории, бурский генерал Христиан Девет в ?колонии реки Оранжевой? продолжал свои лихие набеги на коммуникационные линии английских войск южнее реки Вааль.

    Так, 2 июня со станции ?Река Реностер? выступил обоз в 50 повозок, запряженных волами, под конвоем отряда, шедшего на соединение с шотландской бригадой. На следующий день после полудня он был окружен отрядом Девета и вынужден был сдаться, не дождавшись прибытия поддержки, срочно высланной со станции Вредефорт-Рейд. Через пять дней буры атаковали английский отряд, охранявший Реностерскую железную [257] дорогу, в состав которого входили: 4-й батальон Дербиширского полка, около 70 человек железнодорожных саперов и несколько человек йоменов. Посты, которые были выставлены на нескольких высотах у железнодорожного моста, вынуждены были отступить под огнем тяжелой артиллерии и ружейным, который вели буры с более удаленных высот.

    Бой у моста длился до 11 часов утра. К этому времени из 700 человек из наличного состава английского отряда, было убито пять офицеров и 32 нижних чина, ранено 100 нижних чинов. Так как командир батальона счел дальнейшее сопротивление бессмысленным, то отряд выбросил белый флаг и сдался бурам.

    Известие об этом инциденте вызвало негативную реакцию в штабе главнокомандующего, хотя, по признанию самого Робертса, он отлично предвидел подобные неудачи, когда решался идти к Претории, и знал, что не располагал достаточными силами для того, чтобы, охраняя железную дорогу, в то же время сосредоточить достаточные силы против главных сил Трансвааля, опиравшихся на форты и имевших артиллерию большого калибра.

    Требовалось принять срочные меры, поэтому, овладев столицей Трансвааля и освободив здесь из плена большое число своих солдат, фельдмаршал Робертс отдал распоряжение о срочном усилении охраны железной дороги. Все освобожденные из бурского плена военнослужащие были вооружены, экипированы, после чего отправлены в Вереенигинг и другие пункты южнее реки Вааль для несения службы по охране железных дорог. При первой же возможности все свободные войска также распределялись на железную дорогу между Преторией и Кроонштадтом для ее охраны.

    Наблюдение за исполнением всех этих мер было поручено лорду Метуэну, который 11 июня атаковал и разбил коммандо Христиана Девета на Реностере (согласно его донесению, сам Девет оценивал ситуацию несколько иначе — речь об этом ниже). Захваченный бурами [258] за несколько дней перед тем полевой госпиталь йоменов вместе с батальоном Дербиширской милиции, вместе с ранеными в том бою офицерами и нижними чинами, были освобождены и немедленно отправлены на железную дорогу и рабочие поезда.

    Хотя буры и произвели в последующие дни еще несколько неожиданных нападений на железную дорогу, но всякий раз они были отброшены с большим уроном для них, и через несколько дней железнодорожное и телеграфное сообщение были полностью восстановлены.

    Сообщая в Лондон о боевых действиях на юге Африки, фельдмаршал Робертс докладывал:

    ?В операциях на западном театре военных действий я отмечу с чувством удовлетворения освобождение 17 мая Мефкинга (Мафекинга. — И. Д.) летучим отрядом полковника Магона.

    Буры, узнав, без сомнения, о приближении этого отряда, 12 мая сделали отчаянную попытку овладеть городом. Перед рассветом отряд в 250 человек под начальством комманданта Элофа атаковал посты на западе и вторгся в лагерь, а в то же время по прочим пунктам оборонительной линии был открыт сильный ружейный огонь. Западные посты собрались вместе и воспрепятствовали резервам противника следовать за отрядом Элофа, которому отрезали путь отступления, тогда как гражданская стража остановила его с фронта.

    Бой продолжался целый день, в течение которого две части сдались, а прочие были отброшены сильным огнем. Противник потерял десять человек убитыми, 19 ранеными и 108 пленными, в том числе находились Элоф, девять офицеров, 17 французов и значительное число немцев. У нас было два офицера и шестеро нижних чинов убитых и девять нижних чинов раненых.

    15 мая Магон соединился с колонною полковника Плумера в 30 милях к западу от Мефкинга, у Джона Массиби. На следующий день, дойдя до Молопо, он встретил [259] упорное сопротивление буров этого округа, поддержанных Клерксдорпскою коммандо под начальством генерала Деларея, и расположился на сильной позиции в 9 милях от города. Канадская ездящая батарея нагнала в то же утро форсированным маршем колонну Магона, доставив этим сильную поддержку.

    Неприятель был совершенно разбит, и английские войска, собравшись вместе, вступили в Мефкинг 17 мая в 4 часа утра. После некоторого отдыха, будучи усилены гарнизоном, они атаковали главный лагерь противника, взяли одно орудие, много боевых припасов и материальной части. Буры отступили в Трансвааль и рассеялись, вернувшись большею частью на свои фермы.

    Тотчас же были приняты все меры для исправления железного пути к северу и югу от Мефкинга. Линия на Вулувайо была снова открыта 26 мая. Зееруст был занят без сопротивления летучим отрядом под начальством полковника Плумера, а несколько дней спустя войска расположились в Оттосгоопе и Польфонтейне.

    Генерал Хантер, выступив из Фортин-Стримса, вступил 16 мая на Трансваальскую территорию и на следующий день занял без сопротивления Христианию. Буры в числе около 3000 под начальством Дю-Тоа отступили в Елерксдорп. Хантер вернулся тогда в Фортин-Стримс и, следуя вдоль железной дороги, пришел в Врибург 24 мая.

    26-го я ему приказал учредить передовое продовольственное депо в Доорнбульт-Сайдинге, сосредоточиться у Гольфонтейна и затем идти к Лихтенбургу. В состав его отряда входили: летучий отряд полковника Магона (без Кимберлейского конного корпуса, оставленного генералу Баден-Пауэлу), Шотландские Королевские йомены, группа ездящей артиллерии и шесть батальонов пехоты. 1 июня авангард генерала Хантера пришел в Лихтенбург, в котором 7 июня сосредоточились все войска. 8 июня он отправился через Вентерсдорп в Потшефстроом с целью войти в связь посредством железной дороги с Клерксдорпом и Йоганнесбургом. [260]

    В западных дистриктах Капской колонии против мятежников успешно действовали генерал Уаррен и полковник Адие. 21 мая Уаррен напал на них внезапно в Дугласе и захватил их повозки, палатки и скот; буры отступили на север. 30 мая дал бой в дистрикте Приска, у Кенса, причем у него было убитых 1 офицер и 3 нижних чина, раненых 4 офицера и 16 нижних чинов. В этом деле он отбил более 5800 голов скота, много повозок, палаток и разного рода вещей. 3 июня Уаррен наступал на противника в направлении Кэмпбелля и рассеял его. Он донес, что дистрикт Герберта очищен от банд мятежников и что вскоре он займет Грикуатоун.

    В колонии реки Оранжевой, в окрестностях Авраамс-Крааля были обнаружены банды мародеров. 13 мая я выразил Келли-Кенни желание, чтобы из Блумфонтейна были высланы три роты йоменов для рассеяния этих банд и починки телеграфной линии между Блумфонтейном и Восгофом. Исполнив это поручение, отряд йоменов вернулся в Блумфонтейн 22 мая, успокоив дистрикт и забрав около 100 ружей и до 3000 патронов. Во время этих операций, до 24 мая, 400 буров с их коммандантом Дюплесси и федьдкорнетами Бота и Г. Дюплесси изъявили свою покорность?.

    Хотя основные события англо-бурской войны происходили в этот период на территории Трансвааля, в Натале по-прежнему продолжались боевые действия, и натальские войска также продвинулись вперед. С 10 по 13 мая генерал Редверс Буллер прошел через Сундай-Ривер-Дрифт к станции Вашбанк, а противник отступил к Гельпмакаарскому проходу. 15 мая британские войска заняли Гленко и Дунди, а буры отступили к Ленгс-Нэку.

    Английская кавалерия достигла Ньюкастла 17-го, а на следующий день в город торжественно вступил сэр Редверс Буллер. Железная дорога оказалась сильно поврежденной бурами и, прежде чем двинуться дальше через Дракенсбергский проход, ему пришлось ждать, [261] пока ее не исправят. Эта задержка дала возможность противнику сосредоточить большие силы к Ленгс-Нэку перед проходом Бота-Пасс и другими.

    Кроме того, разъездами английской кавалерии были замечены несколько местных коммандо, угрожавших с востока железной дороге. Генерал Редверс Буллер решил сначала выяснить обстановку на своем правом фланге и 27 мая выслал отряд на Утрехт. 29-го этот город сдался генералам Гильдьяру и Гону. Литтлетон перешел к Врихеду, который несколько дней спустя также был захвачен. Движение по восстановленной железной дороге до Ньюкастла было открыто к 29 мая. [262]

    Английские войска двинулись вперед, и 4 июня генерал Буллер донес фельдмаршалу Робертсу о своем предположении форсировать 6-го числа Ленгс-Нэкский проход посредством обхода его и что противник, в числе от 4000 до 5000 человек с многими орудиями, очень деморализован.

    В ответном послании британский главнокомандующий отсоветовал ему производить фронтальную атаку на позиции буров, которая привела бы к большим потерям и, вместе с тем, предлагал оставить достаточное число войск против Ленгс-Нэка, чтобы привлечь туда внимание противника, а все остальные силы направить к Бота-Пасс и некоторым другим проходам с целью выбить противника с его сильных позиций. Послушавшись своего непосредственного начальника, генерал Буллер 8 июня атаковал и разбил буров у Бота-Пасс, а 10-го, на своем марше к северу, снова отбросил их у Гансвлея.

    Англичане постепенно теснили противника вдоль гребня, который он, впрочем, продолжал удерживать до наступления ночи. Под покровом ночной темноты буры отступили до цепи высот, находящихся в шести милях к северо-востоку от Гансвлея, через которую по Аллеманс-Нэкскому проходу пролегает Фольскрустская дорога.

    11 июня войска генерала Буллера двинулись на эту новую позицию буров. После упорного боя, во время которого наибольшие потери понес 2-й батальон Дорсетширского полка, англичане овладели Аллеманс-Нэком, заняв гребень высоты, совершенно очищенный от войск буров. На правом фланге атакующих войск действовала 3-я кавалерийская бригада. Потери британских войск в этот день составили 142 человека убитыми и ранеными.

    Ночью буры отступили и очистили Ленгс-Нэк и Маюбу. Генерал Редверс Буллер, узнав об отходе противника, поставил свою главную квартиру в 4 милях к северу от Фольксруста, в Жуберт-Фарм. [263]


Глава 8.

    Предварительные итоги

    Захват без боя британскими войсками столицы республики Трансвааль Претории (а ранее другой бурской столицы — Блумфонтейна) ознаменовал собой окончание второго периода англо-бурской войны — периода крупных наступательных операций британских войск, результатом которых стало военное поражение регулярной армии буров, потеря ими всех крупных городов и коммуникаций. Фельдмаршалу Робертсу оставалось только занять линию Лоренцо-Маркезской железной дороги вплоть до границы португальских колоний, дабы окончательно отрезать буров от внешнего мира.

    В конце мая 1900 года президент Трансвааля Крюгер, покинув Преторию, перебрался в Ватервальбоен. Скрываясь от англичан, он несколько раз менял место своего пребывания, пока в октябре на борту голландского парохода ?Гельдерланд? не отправился в Европу.

    Среди буров царили уныние и пораженческие настроения, усугублявшиеся тем, что 27 мая английское правительство официально объявило об аннексии Оранжевой Республики и включении ее в состав британской империи. Через три месяца, 11 сентября, было объявлено о присоединении к Великобритании Трансвааля.

    Однако президент Оранжевой Республики Мартинус Штейн отказался признать этот незаконный акт Лондона и 11 июня заявил о продолжении вооруженной борьбы.

    Начинался новый, завершающий период англо-бурской войны — партизанская война отрядов буров против британских войск, длившаяся около двух лет.

    Несмотря на успешное для буров начало войны, когда им удалось добиться существенных успехов на территории Наталя и западном фронте, собственная пассивность и отсутствие стратегического плана ведения боевых действий так и не позволили им добиться победы. [264] Учитывая соотношение возможностей бурских республик и Британской империи, можно уверенно утверждать, что шанс на успех был у буров только в случае блицкрига — молниеносной войны против ограниченных английских сил в Южной Африке. Затягивание войны означало для буров поражение.

    Тем не менее командование буров, может быть, само не осознавая этого, сделало все для победы противника. Бессмысленная с военной точки зрения осада британских городов (Ледисмит, Кимберли, Мафекинг), сковывавшая скорее значительные силы буров, нежели их противника, пассивное выжидание вместо активных наступательных действий дали возможность британскому командованию перебросить в Южную Африку значительные силы и перейти в решительное наступление, окончившееся тем, чего и следовало ожидать — поражением буров.

    Многочисленные тактические успехи первого периода войны так и не переросли в стратегическое превосходство над англичанами. Напротив, фельдмаршал Робертс и лорд Китченер, умело используя промахи бурского командования и огромное численное превосходство над противником, в течение короткого промежутка времени захватили все важнейшие политические центры бурских республик, железные дороги, основные переправы и горные проходы, не оставив бурам ни единого шанса даже на ограниченный успех.

    По мнению уже упоминавшегося русского добровольца Евгения Августуса:

    ?Главную причину последующих неудач буров следует искать во врожденной наклонности их к пассивному сопротивлению, в нежелании подчиниться строгой дисциплине, требующей не рассуждения, этой важнейшей воинский добродетели, и в отсутствии популярного вождя, способного в своем лице, в своей воле, воплотить все силы и волю народа. [265]

    У них не было такого вождя, одного слова, одного появления которого было бы достаточно, чтобы воодушевить и увлечь за собой всю эту массу храбрых людей, лихих всадников и метких стрелков, готовых до последней капли крови драться за свою свободу и независимость.

    Ни для кого не составляло тайны, что престарелый Крюгер изо дня в день ожидает помощи извне, что флегматичный Пит Жубер и хитроумный Кронье, сыгравший впоследствии роль маршала Базена, принадлежали к той партии, которая желает примирения с англичанами и даже готова пойти на уступки.

    А Бота, Девет и президент Штейн тогда еще не пользовались известностью и не могли иметь решающего значения в вопросах о характере и способе ведения войны.

    И все это привело к тому, что англичане, благодаря бездействию буров, выиграли необходимое время, исправили свои ошибки и, пользуясь несоразмерностью сил, раздавили в неравной борьбе противника?.

    Но военное поражение армии буров не стало концом войны, как на то надеялись англичане. Многие командиры буров (в первую очередь генерал Христиан Девет), да и большое количество простых солдат не смирились с оккупацией своих республик британскими войсками и были готовы продолжать борьбу, даже осознавая в глубине души невозможность достижения военной победы над огромной Британской империей. [266]


Часть 3.

    Уходили в поход партизаны...

    Глава 1.

    Начало

    Многочисленные поражения весной 1900 года, потеря важнейших политических центров бурских республик заставили высшее военно-политическое руководство буров искать выход из затруднительного (мягко говоря!) положения.

    Еще на состоявшемся в марте 1900 года в Кроонштадте военном совете было принято решение изменить тактику ведения войны, перейдя к действиям небольшими отрядами на флангах и в тылу врага, избегая фронтальных столкновений с превосходящими силами противника.

    Основой армии буров с этого момента должны были стать небольшие отряды (коммандо численностью от 500 до 1000 человек), способные наносить внезапные удары по коммуникациям англичан, их обозам и тыловым базам. Наиболее активным сторонником подобного образа действий был генерал Христиан Девет, первым опробовавший новую тактику на практике.

    Справедливости ради надо отметить, что не все буры согласились с этими изменениями. Многие из них смирились с поражением и отказались от продолжения вооруженной борьбы, покинув армию. Так поступили почти все буры округов Филипполиса, Смитфелда, Блумфонтейна, Босхофа, Ледибранда и многих других. Более того, многие из них даже вступили добровольцами в английскую армию, выполняя функции проводников и разведчиков, сражаясь против вчерашних однополчан. [267]

    Бурский генерал Девет с горечью писал:

    ?Громадное английское государство пользовалось, кроме своего английского войска, еще солдатами шотландскими, ирландскими, австралийцами, новозеландцами, канадскими и южно-африканскими колониями, восстановляя против нас черных и белых. Да — белых! И что всего ужаснее — Англия брала их из нашего собственного народа — этих предателей, изменников (National scouts). Далее — все гавани были для нас недоступны и все пути к нам закрыты?.

    По мнению российского военного агента полковника В. И. Ромейко-Гурко:

    ?Начиная кампанию, никому из трансваальцев не приходила мысль, что явится возможность протянуть войну на год и более, а посему делали попытки к тому, чтобы сравнительно в короткий срок нанести врагу столько вреда и ущерба, чтобы он отказался от продолжения борьбы; кроме того, людей, стоявших у власти, не покидала надежда на благоприятное вмешательство Европы.

    Когда впоследствии определилось, что война может затянуться, так как бюргеры продолжают упорствовать в продолжении борьбы, то всю надежду на успех начали возлагать не на поражение врага в открытом поле, а лишь на приведение его к такому состоянию, чтобы дальнейшая борьба ему стала невыносимой, чтобы запас энергии и выносливости в войсках совершенно иссяк, а равно чтобы центральное правительство в Лондоне, не видя конца утомительной, безрезультатной, в особенности же дорогостоящей борьбы, пришло бы к заключению о необходимости прекращения ее и изыскало бы обоюдно удовлетворяющий Modus Vivendi. С этого времени принцип постоянно тревожить врага — как выразился президент Штейн, ?желание стать ему в [268] тягость и одновременно уклоняться от серьезных столкновений — стал проводиться еще строже?{46}.

    Поэтому первые партизанские отряды уже в апреле 1900 года начали боевые действия против английских войск. После потери Блумфонтейна и Претории их число увеличилось, а действия стали более активными. По сути дела, все уцелевшие коммандо буров превратились в партизанские отряды, поскольку их земля была оккупирована англичанами. Только на территории Трансвааля в период с 6 июня по 4 июля 1900 года отряды буров провели 255 боевых операций против британских войск.

    В начале июня отряд буров взорвал железнодорожный путь у Роодеваля, сжег станционные здания и девять деревянных мостов в окрестностях станции (более подробный рассказ об этой операции буров ниже). Здесь же 21 июня они захватили британский железнодорожный состав, повредив предварительно пути.

    Севернее Претории 3 сентября буры, взорвав рельсы, пустили под откос грузовой поезд, а через две недели разрушили линии телеграфной связи.

    Офицеры французского Генерального штаба в этой связи заметили:

    ?Занятие Претории не произвело того решительного действия, которое ожидалось от этого в штабе лорда Робертса. Напротив, удаление английских войск вызвало в Оранжевой Республике более частые и энергичные нападения на английские отряды и коммуникационные пути.

    Восточный округ колонии реки Оранжевой, куда англичане до тех пор проникали редко, сделался очагом самого активного восстания и продовольственным центром [269] большей части коммандо оранжистов. Во всех прочих местах обеих республик, как в западной части Трансвааля, так и в восточной, где укрылось трансваальское правительство и войска Бота, были сформированы новые банды, проявлявшие самую энергичную деятельность?.

    Обратите внимание, даже французы, симпатизировавшие бурам, именовали отряды бурских партизан бандами, и они не были одиноки в этом мнении. Подобные сравнения (с бандитами) вызывали обиду у буров. Не случайно генерал Девет одну из глав своих мемуаров назвал ?Были ли мы гверильясами??, поскольку в то время, в понимании буров, гверильясы (а именно так их называли в Англии) были бродягами, не имеющими определенного правительства.

    Христиан Девет с обидой писал:

    ?С того времени, как мы начали всюду по всей республике вести войну такими маленькими партизанскими отрядами, неприятель стал называть нас различными [270] именами. Когда лорд Робертс 24 мая 1900 года провозгласил Оранжевую Республику и Трансвааль присоединенными в английской державе, еще в то время, как мы вели войну, нас прозвали бунтовщками. Называли нас также и разбойниками.

    Наконец, буры получили бранное прозвище ?гверильясов?. Я не вижу, на каком основании Англия имела право назвать нас таким образом. Она и должна была взять свои слова назад, начав переговоры о мире и признав, таким образом, наше правительство законным. Но я позволю себе все-таки остановиться на этом бранном для нас слове.

    Представьте себе, что Англия заняла бы любой из городов — Нью-Йорк, Санкт-Петербург, Берлин, Париж или Амстердам, или другой какой-нибудь главный город любого государства, — и правительство этого государства продолжало бы тем не менее войну. Разве осмелился бы кто-нибудь назвать гверильясами людей, борющихся за свою независимость против англичан?

    Или наоборот, если бы главный город Англии был бы захвачен каким-либо народом, можно ли было бы и всю Англию считать присоединенной к территории этого народа, а самих англичан назвать гверильясами. Конечно, нет!

    Это выражение возможно было бы употреблять лишь в том случае, если бы не только главный город был взят, но вся страна, от края до края, была завоевана. Но в подобном случае не могло произойти ничего подобного тому, что произошло у Линдлея, где были взяты в плен йомены, у Роодеваля, Деветсдорпа, Флакфонтейна, Тафелкопа, где была разбита отборная конница, при Твеефонтейне и во многих других местах.

    Я не говорю уже о знаменитых сражениях в Южно-Африканской Республике, где после того, что она была объявлена присоединенной к английским владениям, могли происходить такие поражения англичан, как пленение лорда Метуэна бурским генералом Делареем. Остается [272] признать, что Англия, называя нас гверильясами, говорила об этом не всерьез?{47}.

    Британское командование, уже праздновавшее победу, неожиданно для себя обнаружило, что не все буры готовы сложить оружие и превратиться в подданных Ее Величества. Нападения партизанских отрядов учащались и доставляли все больше беспокойства англичанам.

    Так, 31 мая 1900 года отряд генерала Пита Деларея ворвался в город Линдлей, где располагался большой гарнизон английских войск. Нападение буров оказалось полной неожиданностью для англичан, поэтому они сдались без боя. В плен попало 500 британских солдат, которых вскоре переправили в Трансвааль.

    Другой отряд, которым командовал генерал Луис Бота, в июне 1900 года действовал вдоль железной дороги Претория — побережье залива Делагоа, препятствуя продвижению британских войск в восточные районы Южно-Африканской Республики (Трансвааля). К западу от Претории вел активные боевые действия отряд генерала Дж. X. Деларея, юго-восточнее столицы Трансвааля не давала покоя войскам генерала Р. Буллера коммандо Христиана Бота.

    Вдоль железной дороги Претория — Питерсбург действовал отряд Гроблера, а в непосредственной близости от города тревожили английские войска отряды, каждый численностью по 200–300 человек, во главе с генералами Дютуа, Сниманом, Дайтвези, Остгаузеном, Лемером, Смитом.

    Поэтому лето 1900 года фельдмаршал Робертс посвятил борьбе с подобного рода затруднениями. Была значительно усилена охрана железных дорог южнее реки Вааль, в восточный округ Оранжевой Республики [273] были направлены несколько отрядов, развернувших концентрическое наступление, итогом которого стала сдача в плен отряда буров под командованием Принслоо. Всего до конца июня англичанам удалось взять в плен в окрестностях Сенекала около 4000 буров, однако генералу Девету удалось уйти, несмотря на все усилия охотников.

    При содействии войск генерала Буллера, подошедших из Наталя, Робертс оттеснил остатки армии генерала Бота к востоку, сделав остановку в Миддельбурге. Одновременно английские летучие отряды охотились за бурами по всему завоеванному краю, стремясь в первую очередь уничтожить отряд Девета, однако, благодаря прекрасному знанию местности и высокой подвижности, ему удавалось уходить от противника.

    Отряд другого военачальника буров — генерала Деларея — в этот период действовал в Мигалисбергском округе, не давая покоя англичанам.

    В августе 1900 года лорд Робертс возобновил боевые действия против отрядов генерала Бота, которые под натиском превосходящих сил противника вынуждены были отойти в гористую местность к северу от железной дороги, ведущей до Камати-Поорт.

    Оценивая обстановку, сложившуюся на южноафриканском театре военных действий, европейские военные эксперты отмечали:

    ?Хотя время крупных военных действий, по-видимому, миновало, положение англичан продолжало быть затруднительным. Сообщения по железным дорогам ежедневно прерывались, на отдельные английские отряды производились нападения; банды вооруженных буров свободно бродили в стране, легко уходя от английских отрядов, изнурявшихся при преследовании.

    Деятельность англичан была направлена главным образом на охрану своих длинных коммуникационных линий и важнейших пунктов завоеванной страны, для чего [274] им приходилось организовывать многочисленные отряды и высылать их по всем направлениям. Следствием продолжительности военных действий явилась обоюдная озлобленность и для обеих сторон наступило время жестокостей и насилия.

    Английские отряды производили вокруг себя опустошение, забирали все продовольственные запасы и сжигали фермы, у которых им оказывалось сопротивление. Они устраивали концентрационные лагеря, в которых все мирное население, женщины, дети и старики подвергались огромной опасности?{48}.

    Несмотря на репрессии английских оккупантов, буры продолжали партизанскую войну, причем местом наиболее активных действий партизан стал район столицы Трансвааля Претории.

    В конце 1900 года коммандо буров во главе с Дж. Герцогом, Филиппом Ботой, Гасброком и Круйцингером вступили на территорию Капской колонии и стали продвигаться по направлению к Стромбергу, Штейбургу, перерезав попутно железнодорожную линию Де-Аар — Кимберли. Предводители буров надеялись, что их появление в британских владениях вызовет восстание местных африканеров, но этого не произошло. Поэтому при приближении английских войск буры вернулись на родные земли.

    Опыт первых партизанских операций против британских войск показал, что наиболее эффективными были действия мелких отрядов, обладающих высокой мобильностью, что позволяло им легко уходить от преследователей. Поэтому в феврале 1901 года на военном совете буров было решено разделить крупные отряды на более мелкие коммандо, которые, однако, могли объединяться в случае необходимости (при проведении крупных операций против англичан). [276]


Глава 2.

    Генерал Девет

    Среди многочисленных партизанских отрядов, действовавших на территории бурских республик (а их численность в разгар войны достигала 20 тысяч человек), активностью и решительностью отличался отряд весьма популярного среди буров генерала Христиана Девета.

    Его отряд (в котором насчитывалось более двух с половиной тысяч человек) начал боевые действия против англичан, придерживаясь новой тактики, еще в марте 1900 года на территории Оранжевой Республики.

    В конце мая отряд Девета вышел из Гейльброна, дабы присоединиться к комманданту Стенекампу. После встречи коммандо, Девет разделил отряды и, взяв около 600 человек, 2 июня отправился к станции Роодеваль (Рудевал). По дороге буры получили сообщение, что неподалеку от фермы Звавелькранц расположился лагерем британский обоз, и решили напасть на него.

    Рано утром 5 июня буры незаметно окружили неприятельский лагерь, после чего Девет отправил к англичанам одного солдата с предложением сдаться:

    ?Я послал одного из моих людей с белым флагом к начальствовавшему офицеру, чтобы сказать ему, что он окружен и что уйти от нас никак не может; а что во избежание кровопролития ему лучше бы сдаться.

    Мой посланный вернулся назад с английским офицером, и я узнал, что имею дело с гайлендерами. Он хотел поставить условия, но, конечно, мой ответ гласил: ?безусловная сдача?. Тогда офицер попросил отсрочку, чтобы успеть передать мой ответ своему начальнику, и уехал обратно. Нам пришлось ждать недолго — появился [277] белый флаг. Мы взяли в плен 200 гайлендеров и 56 тяжело нагруженных возов, из которых почти каждый был запряжен 16 быками?.

    Не сделав ни одного выстрела, буры нанесли противнику довольно унизительное поражение, продемонстрировав готовность продолжать борьбу, несмотря на потерю столиц и оккупацию англичанами своих республик.

    Девет отправил генерала Филиппа Боту с пленными и добычей в лагерь президента Оранжевой Республики Штейна, а сам двинулся в Роодеваль. Готовя нападение на англичан, командир буров разделил свой отряд: 300 человек во главе с коммандантом Стенекампом и одним орудием Круппа отправились к станции Вредефортвег, а генерал Фронеман двинулся к северу от железнодорожного моста на реке Реностер, чтобы рано утром следующего дня, имея 300 человек и два артиллерийских орудия, атаковать английский лагерь, расположившийся на холмах у реки.

    Сам Девет, оставив 80 человек и одну пушку, пошел к станции Роодеваль, где, как доложила разведка, находилось около ста британских солдат (как выяснилось впоследствии, их было в два раза больше). Подойдя рано утром 7 июня к станции на 800 шагов, Девет отправил к англичанам парламентера, требуя от их командира сдачи.

    Британский офицер ответил категорическим отказом, и началась интенсивная ружейная перестрелка, длившаяся несколько часов. Около 10 часов к бурам, атаковавшим станцию, подошел на подмогу отряд Фронемана, немедленно открывший огонь из двух артиллерийских орудий.

    После артиллерийского обстрела, длившегося более часа, англичане выбросили белый флаг. Два английских офицера встретились с Деветом, сообщив ему, что готовы сдаться с одним условием — если их личное имущество останется при них. Сынов туманного Альбиона [278] больше беспокоила судьба пожиток, нежели возможность продолжать сопротивление!

    Командир буров пообещал не трогать их имущество, и, удовлетворенные обещанием Девета, 200 английсих солдат и офицеров сдались в плен.

    Заняв станцию, буры были поражены видом укреплений англичан — они были сделаны из прессованных тюков одежды, одеял и почтовых посылок и надежно защищали солдат от пуль и снарядов противника — во время многочасового обстрела было убито и ранено всего 27 человек.

    В качестве трофеев бурам достались сотни ящиков с различным воинским имуществом, несколько тысяч ящиков патронов и взрывчатки (лиддита), сотни артиллерийских снарядов большого калибра для морских орудий, из которых лорд Робертс намеревался обстреливать Преторию. Как позднее подсчитали английские газеты, все это добро стоило почти три четверти миллиона фунтов стерлингов.

    Перед радостными победителями встал вопрос — что делать с этим богатством? Как вспоминал генерал Девет:

    ?Времени было в обрез, и нельзя же было, захватив такую массу всего, с этим же добром попасться неприятелю. Мне было невероятно жалко уничтожать драгоценные зимние одежды, пледы и сапоги, которые попали в наши руки и которые бюргерам пришлись бы очень кстати.

    Но я знал, что англичане имеют железнодорожную линию в своем распоряжении и что они могут очень быстро выслать войска в Роодеваль из Блумфонтейна, Крооншадта и Претории. Обидно было не воспользоваться таким добром, но делать нечего, приходилось все предать пламени?.

    Разрешив своим бойцам выпотрошить почтовые посылки, Девет приказал все остальное сжечь, устроив на [279] станции фантастический фейерверк — в воздух взлетели снаряды и патроны, захваченные у англичан. Пламя гигантского костра, в котором сгорало армейское имущество противника, было видно за несколько миль. Хозяйственные буры со слезами на глазах смотрели, как превращается в пепел нечаянно попавшее в их руки богатство, однако суровая военная реальность требовала жертв.

    Часть захваченных винтовок и патронов к ним Девет приказал хорошо упаковать и закопать в окрестностях станции, дабы воспользоваться ими в случае необходимости. 11 июня к станции подошли крупные силы английских войск и вынудили буров отступить. Сами англичане расценили этот отход как свою крупную победу, о чем фельдмаршал Робертс поспешил сообщить в Лондон.

    Известие о захвате станции Роодеваль и погроме, учиненном там бурами (помимо имущества и боеприпасов, они сожгли и девять деревянных мостов в ее окрестностях), вызвало переполох в британских штабах.

    Многие офицеры и генералы после захвата Блумфонтейна и Претории уверовали в победу Великобритании, как вдруг невесть откуда взявшиеся бурские партизаны совершают наглое нападение на английский гарнизон, берут его в плен, громят железнодорожные эшелоны, а главное, явно не хотят отказываться от продолжения вооруженной борьбы.

    И действительно, многие буры, и в первую очередь генерал Христиан Девет, не собирались складывать оружие.

    В августе 1900 года десятитысячное войско британского генерала Хантера вынудило Девета с его отрядом уйти в северную часть Оранжевой Республики, где он продолжил борьбу с англичанами. Сам легендарный генерал уже после окончания войны вспоминал:

    ?О том, чтобы сражаться с неприятелем, нечего было и думать: силы его были слишком велики. Единственным спасением для нас являлось бегство. [280]

    Мы прекрасно знали, что ни один англичанин не сравнится в быстроте и выносливости с буром и что его лошади и быки стоят в таком же отношении к нашим быкам и лошадям. Поэтому мы решили так: удирать так быстро, чтобы под конец неприятель от усталости бессильно растянулся на земле позади нас, что, как оказалось потом, и случилось в действительности.

    Но нам пришлось все-таки еще немного и посражаться, чтобы сохранить свои повозки. Стычка произошла между нами и английской кавалерией, быстро ускакавшей вперед и слишком близко подоспевшей к нам сзади. Видно было, что англичане напрягали все свои силы, чтобы теперь, наконец, раз и навсегда покончить с нами. Нужно же было положить конец и придушить маленькую кучку людей, которые, хотя большей частью и отступали, а все-таки нет-нет, да и оказывали сопротивление?{49}.

    Однако, несмотря на все усилия англичан, покончить с отрядом генерала Девета им так и не удалось. Буры продолжали боевые действия против оккупантов, причем пытались даже перенести их на территорию Капской колонии. В ноябре 1900 года подобную попытку предпринял генерал Девет.

    Отправив часть своих солдат под командованием генерала Фронемана в северные районы Оранжевой Республики, Девет с присоединившимися к нему отрядами коммандантов Латегана (150 человек) и Яна Терона (80 человек) 10 ноября перешел железнодорожную линию между Дорнривиром и Теронскопом, направляясь в Капскую колонию. По дороге буры взорвали несколько мостов и вскоре достигли Дорнберга, где к Девету присоединились отряды комманданта Газебрука и генерала Филиппа Бота, в результате чего численность объединенного [282] отряда достигла полутора тысяч человек. Имелось у буров и одно артиллерийское орудие с 17 снарядами.

    Англичане к этому времени уже создали линию укреплений, протянувшуюся от Блумфонтейна к Ледибранду: на расстоянии около 2000 метров один от другого были возведены блокгаузы, преграждавшие бурам дорогу в британские владения. После короткой артиллерийской подготовки, во время которой было выпущено всего шесть снарядов, буры прорвались через укрепления противника, и 17 ноября отряд Девета остановился на ночлег у реки Моддер.

    Отсюда буры направились на родину генерала — к небольшому городку Деветсдорпу (названному так в честь отца бурского военачальника). Утром 21 ноября партизаны заняли холмы вокруг Деветсдорпа, но дальше продвинуться не смогли, поскольку дорогу им преграждали английские укрепления, возведенные из песчаника и мешков с песком, обороняли которые 500 солдат под командованием майора Мессе.

    Из-за того, что бурам необходимо было охранять свои тылы и лагерь, в котором находился президент, для нападения на Деветсдорп в распоряжении Девета имелось всего 400 человек. Рано утром 22 ноября буры открыли ружейный огонь по английским укреплениям и началась перестрелка, продолжавшаяся до вечера. Партизаны медленно продвигались вперед, захватывая одну за другой позиции англичан.

    Моральный дух английского гарнизона оказался не на высоте, и хотя возможности для сопротивления сохранялись, в три часа дня 23 ноября сыны туманного Альбиона выбросили белый флаг, сдавшись на милость победителя. Буры взяли в плен 400 британских солдат, семь офицеров и майора Мессе. В качестве трофеев им достались два орудия Армстронга с 300 снарядами и большое количество винтовок Ли-Метфорд с боеприпасами. Победа буров была безоговорочной, но, получив [283] сведения о приближении большой колонны британских войск со стороны Реддесбурга, Девет начал отход.

    Попытка вторжения в британские владения окончилась неудачей, но бурский генерал не отказался от своих планов, и в январе 1901 года Девет предпринял вторую попытку вторжения в Капскую колонию, собрав под своим командованием около 2000 человек. Уверенность буров в успехе была настолько высока, что вместе с Деветом в опасную экспедицию решил лично отправиться даже президент Оранжевой Республики Мартинус Т. Штейн со всем своим правительством. В период подготовки к походу бурам пришлось решать и политические проблемы — заканчивался срок полномочий президента Штейна.

    Собравшийся в Дорнберге военный совет постановил избрать временного президента до тех пор, пока обстоятельства не позволят провести новые свободные выборы. Единогласно на этот пост вновь был избран Мартинус Тенис Штейн.

    План генерала Девета предусматривал после вторжения в Капскую колонию самостоятельные действия трех отрядов буров, дабы затруднить англичанам охоту на партизан, но события стали развиваться по другому сценарию.

    Еще в период подготовки буров к рейду британское командование получило сведения об их месторасположении и срочно направило туда войска. Как рассказывал сам генерал Девет:

    ?Характер нашего войска был таков, что секреты не могли удерживаться; и я решил вследствие этого все, что будет находиться в связи с моими дальнейшими планами, держать исключительно про себя?.

    2 января генерал послал разведывательный отряд к востоку от Винбурга, сделав вид, что ночью с основными силами направится в том же направлении, а сам тайно [284] отправился на запад, надеясь обмануть противника. Однако через сутки, когда отряд миновал Табаксберг, Девет получил сообщение о том, что к нему двумя колоннами движутся английские войска.

    О дальнейших событиях рассказывает сам генерал:

    ?Я немедленно приказал расседлывать, и мы заняли к востоку от Табаксберга сильные позиции вдоль холмиков. Правым крылом англичан мы не могли завладеть; но я заставил штурмовать левое крыло, находившееся в шести милях к юго-востоку, где нам и удалось отнять превосходное орудие Максим-Норденфельда, правда, ценою одного убитого и трех раненых. Неприятель взял несколько убитых и раненых с собой, оставив некоторых убитых возле отнятого нами орудия. Тем не менее нам не удалось прогнать неприятеля; зато мы весь день его беспокоили и не дали себя вытеснить из позиций.

    Оставаться там и следующий день опять сражаться — об этом нечего было и думать, так как мы этим самым дали бы врагу возможность получить подкрепления, и тогда наша цель — попасть в Капскую колонию — оказалась бы одной тщеславной затеей. Но что же делать в таком случае??

    Отряд генерала Девета оказался в сложном положении — по его следам шел с большими силами генерал Нокс. Впереди лежала хорошо укрепленная фортификационная линия, протянувшаяся от Блумфонтейна до Ледибранда, на которой располагались английские части. Взвесив все за и против, Девет решил двигаться в направлении Таба-Нху, отправив для дезинформации противника большой отряд в направлении Спринкганснека.

    Однако далее все пошло не так, как предполагал командир буров: [285]

    ?Мой старый друг, генерал Нокс, на которого уже в первый раз возложено было поручение не пускать меня в Капскую колонию, был теперь снова обременен тою же самою задачею. Могу сказать, что человек, имевший с ним когда-либо дело, знает, какой это тяжелый друг. Он не только владеет искусством совершать ночные переходы, но и умеет показать себя доблестным на поле сражения, меряясь силами с неприятелем в открытом бою.

    В то время как мы расседлали, думая, что можем безопасно расположиться на некоторое время лагерем, мои разведчики сообщили мне, что подходит большое войско генерала Нокса. Я немедленно снова отдал приказ седлать и впрячь быков в наши маленькие повозки, числом 10, с амуницией и мукой. Я оставил отряд с генералом Фури позади, чтобы несколько задержать генерала Нокса, а сам отправился пробивать дорогу между неприятельскими укреплениями.

    То обстоятельство, что я послал накануне сильный патруль на разведку в Спринкганснек, нам очень пригодилось, так как оказалось, что генерал Нокс был уверен, что я пойду в том направлении, и потому сперва направил свое войско туда, и только через некоторое время [286] заметил, что он ошибся. Тогда он повернул на запад, но столкнулся с генералом Фури, который сопротивлялся в течение нескольких часов, потеряв двух людей тяжелоранеными.

    Тем временем я подошел к укреплениям, находившимся между Таба-Нху и Саннаспостом; тут я увидел, что по направлению от Блумфонтейна несется кавалерия, посланная для подкрепления и без того сильного неприятеля. Тогда я поставил два орудия (одно из них была пушка Максим-Норденфельд, отнятая нами у неприятеля при Деветсдорпе) и навел их на одно из неприятельских укреплений, лежавших на моем пути, и стал на расстоянии 4000 метров бомбардировать его.

    Следствием этого было то, что после нескольких выстрелов англичане пустились в бегство к ближайшему форту, лежащему восточнее; но и это укрепление досталось нам. Форт же, лежащий на западе, был взят штурмом коммандантом Стенекампом и гейльбронскими бюргерами. Они же захватили нескольких пленных, остальные бежали в Саннаспост?.

    После этого путь для буров был открыт. Объединившись с генералом Фури, Девет направился к Деветсдорпу, куда и прибыл 31 января.

    Генерал Нокс, стремясь опередить противника и перекрыть бурам путь в Капскую колонию, отправил свои войска по железной дороге в направлении Блумфонтейна.

    Вскоре британские войска взяли под контроль все переправы и броды на реке Оранжевой, по которым можно было попасть в Капскую колонию.

    Теперь Девету нужно было придумать новый план:

    ?Ввиду этого я послал генерала Фронемана, находившегося у истоков Кафферривира, лежавших на запад от Деветсдорпа, по направлению к станции Ягерсфонтейн, а генерала Фури по направлению к Одендольстрому, к [287] ферме Клейн-Киндерфонтейн, лежавшей на западе от Смитфильда.

    К Одендольстрому я послал разведчиков. Они узнали, что англичане рассылали патрули ежедневно и, повидимому, ожидали, что мы постараемся перейти Оранжевую реку именно в этом месте. На следующий день я тоже послал патруль, которому велел разъезжать взад и вперед, заставив при этом моих людей таинственным образом рассказывать повсюду сказки о том, будто для меня слишком опасно предпринять переход через Оранжевую реку при слиянии ее с Каледоном, где вода должна стоять еще выше, и что при малейшем дожде обе реки сделаются непереходимыми.

    Вторая, пущенная мною, сказка состояла в том, что я хочу отозвать генерала Фронемана назад для того, чтобы захватить Одендольстром или же напасть на мост Аливаль-Норд?.

    Генерал Девет надеялся, что распущенные им слухи быстро дойдут до генерала Нокса, и тот, поверив им, откроет бурам дорогу.

    Другой отряд буров, под командованием генерала Фронемана, тем временем напал на железнодорожный состав англичан вблизи станции Ягерсфонтейн, предварительно взорвав путь спереди и позади поезда. Разграбив вагоны, набитые различным имуществом, буры сожгли поезд.

    Выждав один день, вечером 5 февраля 1901 года двинулся в путь и Девет. Пока все шло по его плану — англичане, поверив слухам, направились в ложном направлении, а буры тем временем появились там, где их никто не ждал — между железнодорожными станциями Спрингфонтейн и Ягерсфонтейн. Конный же отряд генерала Фури еще два дня оставался позади войск Девета, делая вид, что направляется к Одендольстрому.

    Перейдя железнодорожную линию, отряд Девета упорно двигался вперед несмотря на то, что в результате [288] сильных дождей дорога превратилась в настоящее болото, в котором увязали повозки и артиллерийские орудия. У города Леббесдрифта к Девету присоединился отряд Фронемана, и 10 февраля объединенные силы буров вступили в Капскую колонию.

    У фермы Безейденхоут их нагнал отряд генерала Фури. Таким образом, план Девета удался — все три отряда буров прорвались в Капскую колонию. Однако значительные силы англичан шли по пятам, постоянно угрожая партизанам.

    Дальнейшему продвижению буров в глубь Капской колонии помешало Моддерское болото, в котором завяз их обоз, а вскоре сюда же подошли английские войска. После нескольких столкновений с ними, Девет вынужден был повернуть обратно, вновь разделив свой отряд на три части.

    Как и первая, новая попытка вторжения в Капскую колонию также не увенчалась успехом — перенести боевые действия на территорию противника не удалось, и в дальнейшем буры предпочитали действовать на своей земле.

    Во время своих рейдов генерал Девет особое внимание уделял железным дорогам, служившим основным средством снабжения английских войск на оккупированных территориях. При каждом удобном случае буры взрывали рельсы или устраивали нападения на поезда. Как это происходило, можно судить по воспоминаниям самого Девета.

    Его бойцы ночью заканчивали минирование железнодорожного полотна, когда внезапно появился британский состав:

    ?Когда мы его увидели перед собой (ночь была очень темная и перед локомотивом не было никакого огня), он был уже так близко от нас, что нам не стоило зажигать фитиля, соединенного с динамитом. Мы отошли приблизительно шагов на сто от пути, но тем [289] не менее в нас стреляли из поезда, на что мы отвечали тем же.

    Как только поезд этот прошел мимо, показался второй. ?Этот уже не посмеет уйти от нас невредимым?, — решили мы. Как только он поравнялся с нами, мы подожгли фитиль и взорвали в нескольких местах, близко одно возле другого, железнодорожный путь. Тогда подошли еще два поезда, но не далее тех мест, где произошел взрыв, и открыли сильный огонь, что продолжалось в общей сложности минут десять. После того как мы ответили такой же стрельбой, оба поезда ушли. На следующий день англичане были заняты исправлением пути. Дело обошлось без потерь с нашей стороны?.

    Нападения на поезда продолжались вплоть до подписания перемирия, заставляя британское командование уделять много внимания охране железнодорожных коммуникаций и охоте за неуловимыми коммандо буров. К концу войны значение этого слова — коммандо — стало меняться. Если прежде так называлось воинское подразделение [290] армии буров, примерно соответствовавшее батальону, то теперь оно ассоциировалось с небольшими диверсионными группами буров-партизан, сражающимися в тылу британских войск.

    Коммандо стали настолько популярными во всем мире, что превратились в общепризнанное название подразделений специального назначения, предназначенных для разведки и диверсий в тылу врага, а военнослужащих этих частей стали именовать с тех пор коммандос.

    В начале 1902 года, в очередной раз прорвавшись через линию английских блокгаузов у Эландскопа, генерал Девет направился через Либенсбергфлей к ферме Рондебосх для встречи с президентом Оранжевой Республики М. Т. Штейном. Английское командование, получив сведения о местонахождении легендарного вожака буров, организовало крупномасштабную охотничью операцию по его поимке.

    Несколько колонн англичан направилось к югу от линии блокгаузов Кроонштадт-Линдлей, к Вифлеему, а остальные двинулись из Гейльброна, тесня на юг отряд комманданта Росса. Эти две группировки британских войск вскоре объединились и образовали сплошную линию от Вифлеем-Линдлея до Франкфорт-Вреде, 21 февраля двинувшись вперед по направлению от Вреде и Гаррисмита.

    Охота на Девета началась.

    Сам предводитель буров позднее вспоминал:

    ?Я думал, что лучше всего будет президенту Штейну с его штабом передвинуться по направлению к Виткопам, между Вреде и Гаррисмитом, а потом, если колонны будут надвигаться еще дальше, то прорваться где-нибудь у Вреде, или Гаррисмита, или прямо через первые попавшиеся английские колонны.

    В этот раз нам пришлось употребить невероятные усилия, чтобы не попасться в руки неприятеля. Объясняется [291] это, главным образом, тем, что мы имели здесь дело не только с неприятельскими войсками, бывшими позади нас, но и с тысячными войсками, шедшими на нас со всех сторон: из Вильесдорпа, Стандертона, Фолькруста и Лайнгснека. Все эти войска были одинаково тесно сплочены как впереди, так и позади нас. Соединенные подавляющие силы англичан, образуя неимоверно длинный кордон, состояли, как они потом сами признавали, из 60 000 человек.

    Теперь они уже никуда не гнали нас, а просто подходили к нам со всех сторон, образуя вокруг нас замкнутое кольцо, в котором одна колонна находилась вплотную позади другой. Задумав поймать нас таким способом, англичане, очевидно, признали сами всю несостоятельность системы блокгаузов?.

    Первую информацию о приближающихся английских войсках генерал Девет получил 22 февраля, в то время когда они уже подходили к линии блокгаузов. [292]

    Совместно с коммандантами Германусом Ботой и Россом Девет сначала решил прорываться через линию английских войск между Вреде и Ботаспасом, но, произведя дополнительную разведку, двинулся на Калкранс. Как вспоминал Девет:

    ?После захода солнца я выступил в названном направлении с твердым намерением прорваться через английские войска, чего бы мне это ни стоило. Будь я здесь взят в плен, это было бы ничем не поправимым поражением, так как со мной был президент Штейн и весь его штаб.

    При мне находилась часть гаррисмитских бюргеров, отряды из Вреде и Франкфорта и части из Стандертона и Ваккерстрома, под начальством комманданта Альбертса, пришедшие сюда незадолго перед тем с невыезженными лошадьми для своих бюргеров. За исключением отрядов, при мне находились еще старики, много детей и других безоружных людей, еще не попавших в плен к англичанам. Всех вместе было по крайней мере 2000 человек?.

    Помимо отряда Девета, в кольце британских войск оказались коммандо генерала Вессельса и комманданта Бейкеса, находившиеся к западу от основных сил буров. Не имея точных сведений об их местонахождении, генерал Девет не смог сообщить им о своем плане, и они самостоятельно искали выход из западни, устроенной англичанами.

    По приказу Девета впереди двигались конные буры, за которыми следовали беженцы, повозки, а замыкало колонну стадо скота. У Гольспрейта буры наткнулись на английских солдат, с расстояния в 300 шагов открывших ружейный огонь по колонне.

    Не прекращая огня, пехотинцы длинными рядами двинулись на буров, среди которых началась паника, причем многие бросились бежать. Генералу Девету с [293] огромным трудом (пришлось пустить в ход даже плетку) удалось остановить около 300 бюргеров, а затем поднять их в атаку.

    Далее события разворачивались следующим образом:

    ?В это время англичане стали стрелять не только спереди, но и с правой стороны. Ничего не оставалось, как приналечь и идти напролом. Мы это и сделали. Приблизительно минут через сорок мы прорвались сквозь англичан.

    Англичане нарыли канав, находившихся в 40–50 шагах одна от другой и долженствовавших в то же время служить укреплениями. В каждой из таких канав было место для 10–13 человек. У них было одно орудие Максим-Норденфельд, которое усиленно работало, но затем смолкло, так как некоторые из артиллеристов были убиты, а другие увезли его, оставив зарядный ящик?.

    Потеряв 11 человек убитыми, Девет со своим маленьким отрядом (разбежавшиеся в начале боя буры, отказались идти дальше) сумел прорваться через линию английских войск. Из западни удалось вырваться и президенту Штейну с правительством — видимо, англичане не знали о его присутствии в отряде, иначе вряд ли бы они оставались на месте, не пытаясь преследовать противника.

    Через несколько дней к отряду Девета присоединились еще более 300 буров, также сумевших прорваться из окружения:

    ?Из двух тысяч людей, бывших первоначально со мной, многие оказались запертыми в замкнутый круг неприятеля и взятыми в плен; правда, бюргеры коммандантов Вессель-Вессельса и Менца избегли этой участи, но остальным пришлось очень плохо. 27 февраля 1902 года попались в руки неприятеля 500 человек с коммандантом [294] Яном Майером во главе; между ними находился и мой сын Якобус?{50}.

    Прорыв отряда генерала Девета из вражеского кольца в конце февраля 1902 года стал одним из последних эпизодов многомесячной партизанской войны в Южной Африке. Ситуация, сложившаяся здесь в начале третьего года войны, заставляла ее участников уже искать выход из затянувшегося конфликта не на поле боя, а за столом переговоров.


Глава 3.

    Война без правил

    Постоянное возрастание активности партизанских отрядов буров — если в ноябре 1901 года произошло 225 боевых столкновений, то в декабре их число уже возросло почти в полтора раза — до 309 — вызывало обоснованное беспокойство британского командования. Казалось бы, война выиграна, захвачены обе столицы буров, а бои продолжаются, гибнут английские солдаты и офицеры, идут под откос поезда, взлетают на воздух мосты и телеграфные линии. Невесть откуда взявшиеся отряды захватывают города, вынуждая сдаться в плен английские гарнизоны, и конца этому безобразию не видно.

    Классическая война на просторах Южной Африки окончательно уступила место партизанской, в которой обе стороны очень скоро перестали придерживаться каких-либо правил.

    Безуспешная охота за отрядами буров доводила до бешенства британских солдат и офицеров, срывавших [295] зло на мирных жителях, однако эти действия оккупантов вызывали обратную реакцию.

    Полковник Ромейко-Гурко заметил по этому поводу:

    ?Партизанская война и ее неизбежные последствия были глубоко ненавистны простым бурам, благодаря их врожденной любви к своему имуществу. Эта черта является одной из характерных особенностей местного населения, вследствие чего им было до крайности трудно самим уничтожать то, что было накоплено в течение долгого времени, подчас ценой тяжелого труда и денежных затрат.

    Нужно было, чтобы это разорение совершено было руками вторгнувшегося противника, после чего лишенным всего имущества, оторванным от своих семей бурам не было иного исхода, как сдаться на полную милость врага и вернуться на свои пепелища, которые не представляли уже никакой ценности, а требовали лишь затрат, или же продолжать борьбу до тех пор, пока наконец утомленный их упорством противник не покинет наводненной им земли.

    При восстановлении прежнего режима и прежнего правительства буры имели право надеяться, что оно войдет в их положение и придет к ним на помощь в деле восстановления их материального благосостояния. Иное дело, если хозяевами положения сделаются их враги — англичане?{51}.

    Регулярные нападения буров на железные дороги, разрушение мостов и железнодорожных путей создавали серьезные проблемы для британских войск, полностью зависящих от поставок продовольствия и другого снаряжения из портов Капской колонии. Стремясь оградить свои коммуникации от нападений противника, [296] англичане стали использовать для охраны железнодорожного полотна и составов с грузом бронепоезда, или, как их тогда называли, блиндированные поезда.

    Наспех переоборудованные в Южной Африке из обычных паровозов и вагонов, бронепоезда стали довольно эффективным средством защиты железнодорожных перевозок, и количество их в английской армии постоянно возрастало. Неуязвимые для пуль буров, британские солдаты могли огнем из пулеметов и артиллерийских орудий, составлявших вооружение бронепоездов, отражать атаки бурских партизан.

    Уже к концу первого года войны бронепоезда превратились в привычную часть южноафриканского пейзажа, став зримым воплощением технического превосходства Британской империи.

    Параллельно с мерами военного характера, британское командование уже с середины 1900 года фактически стало претворять в жизнь тактику выжженной земли (или, как ее еще называли, — ?политику опустошения?) — войска грабили и жгли бурские фермы, захватывали весь принадлежащий бурам скот, запасы продовольствия, намереваясь заморить партизан голодом. Семьи буров, сражавшихся в партизанских отрядах, загонялись в концентрационные лагеря, где обрекались на вымирание.

    Бурский генерал Девет так описывал происходившее в оккупированных англичанами республиках:

    ?Повозки достать было уже не так-то легко, так как англичане не только брали с собой все с разоряемых ими ферм, но еще и бесцельно многое сжигали. На фермах, где бывало по 12–13 пар и даже более пар быков, не оставалось уже более ничего.

    Если где случайно и уцелело что-либо из этого, то женщины держали повозки наготове, чтобы в случае [297] приближения врага успеть скрыться и не попасть в так называемые концентрационные лагеря, только что устроенные тогда англичанами за фортификационной линией почти во всех селах с приставленными к ним сильными гарнизонами.

    В то время только что были выпущены прокламации лорда Робертса, заключавшиеся в том, чтобы каждое жилье, находившееся на расстоянии 10 миль от железной дороги, где буры взрывали или разрушали ее, было бы сожжено дотла. Это было приведено в исполнение, но не только на указанном расстоянии, но и по всей стране.

    Дома сжигались до основания или взрывались динамитом. Но что еще того хуже — мебель, всевозможные домашние вещи, а также семена и корм, все предавалось пламени, а скот — овцы, быки и лошади — уводился. Вскоре затем лошади целыми кучами застреливались, а овцы [298] тысячами убивались кафрами и перебежчиками, а также прокалывались солдатскими штыками. Опустошение росло с каждым днем, принимая все более и более отвратительные размеры?{52}.

    Во второй половине 1900 года британские войска огнем и мечом прошлись по оккупированным бурским республикам: генерал Хантер сжег жилища буров, расположенные в окрестностях городов Ботавилл и Винтерсбург, были уничтожены десятки бурских ферм в округах Яггерсфонтейн и Потчефстром.

    Согласно сведениям, представленным Д. Чемберленом английскому парламенту, к началу 1901 года британские войска сожгли 634 фермы. В марте 1902 года речь шла уже о ?тысячах сожженных ферм? (выступление Чемберлена в парламенте).

    Канадский артиллерист, лейтенант Моррисон, был свидетелем (и участником) карательных акций оккупационных войск:

    ?По пути следования мы предали сожжению территорию на шесть миль вокруг, разгромили деревню Вилпорт и цветущий город Даллстром. Наш отряд оставил после себя огонь и дым, которые можно было наблюдать из Белфаста... Я видел, как из домов выбегали женщины и дети, как из окон выбрасывали их одежду. Кавалеристы быстро удалились, а несчастные женщины и дети, крайне перепуганные нашим внезапным налетом, продолжали стоять во дворах или садах, беспомощно наблюдая, как их дома исчезают в огне и дыму?.

    По всей стране развертывались все новые концентрационные лагеря, в которых содержались женщины и [299] дети. Мужчин-буров в них практически не было, так как англичане отправляли их подальше от родной земли — в концлагеря на территории Индии, Цейлона и других британских колоний.

    К весне 1901 года концентрационные лагеря уже покрывали всю территорию бурских республик — их можно было увидеть в Барбертоне, Хейделбурге, Йоганнесбурге, Клнрксдорпе, Мидделбурге, Почефстроме, Стандертоне, Ференигипге, Фолксрюсе, Мафекинге, Айрине и других местах.

    В концентрационные лагеря англичане загнали более 200 тысяч человек, в основном женщин и детей, [300] надеясь таким образом лишить партизан поддержки. Условия содержания в концлагерях ни в чем не повинных людей были ужасными — по самым скромным подсчетам, от голода и болезней в них погибло более 26 тысяч человек.

    В течение только одного года — с января 1901 по январь 1902 года — в концлагерях от голода и болезней умерли 2484 взрослых и 14284 ребенка. Только в лагере Мафекинг осенью 1901 года погибло около 500 человек, в апреле того же года в Йоганнесбургском лагере умерло почти 70% находившихся там детей в возрасте до восьми лет. Англичане не постеснялись даже опубликовать официальное извещение о смерти сына бурского комманданта Д. Герцога, гласившее: ?В Порт-Элизабет умер военнопленный Д. Герцог в возрасте восьми лет?.

    Английское правительство публично заявляло, что целью создания концентрационных лагерей является обеспечение безопасности мирного населения бурских республик, на что президент Оранжевой Республики М. Т. Штейн заявил:

    ?Утверждение, что женщины добровольно остаются в концентрационных лагерях — ложно.

    Военный министр, говорят, заявил парламенту, что женщины отводятся в концентрационные лагеря потому, что буры не хотят, будто бы, заботиться о поддержании своих семей. Это клевета, позор, которой падает на самого клеветника?.

    Создание концлагерей вызвало ярость у буров, не смирившихся с британской оккупацией. Генерал Девет с возмущением писал:

    ?Сколько милых, образованных, достойных другого, лучшего занятия, девушек делалось погонщиками быков, только бы не быть схваченными преследователями, [301] только бы по возможности дольше не быть уведенными в концентрационные лагеря, называвшиеся англичанами ?Refugee? (место спасения).

    Как это ужасно! Могли бы кто-нибудь и когда-нибудь думать до этой войны, чтобы в XX веке допускаемы были подобные варварства? Конечно, нет! (Наивному бурскому генералу не дано было узнать, что в середине XX века человечеству предстоит ужаснуться от еще более массового и жестокого варварства тоталитарных режимов, родовым признаком которых станут концентрационные лагеря, превратившиеся в настоящие фабрики смерти, а число невинных жертв пойдет уже на миллионы. Британские лагеря были лишь первым опытом массовых репрессий, у которого, к сожалению, нашлось много последователей. — И. Д.)

    Я и каждый из нас знаем, что во время всякой войны происходят ужасные смертоубийства! Но сознательно совершаемое, прямо или косвенно, убийство беззащитных женщин и детей превосходит всякое вероятие! Уверяю, я бы голову дал на отсечение до войны, что цивилизованная английская нация не способна допустить подобное дело даже во время войны.

    В лагерях, где не было никого, кроме женщин, детей и престарелых старцев, пушками и ружьями принуждать к молчанию!! Я мог бы привести здесь сотни случаев, засвидетельствованных мною лично. Но я этого не делаю, так как не в этом моя цель. Я только слегка, мимоходом, касаюсь этого. В Южной Африке, да и в самой Англии найдется достаточное количество людей, которые сумеют и без меня вынести подобные дела к позорному столбу и сообщат о них миру для того, чтобы они остались увековеченными на все времена?.

    Помимо создания концлагерей и уничтожения ферм буров, английское командование использовало в боевых действиях на юге Африки разрывные пули дум-дум, что было открытым нарушением международных договоров [302] о правилах ведения войны — Санкт-Петербургской конвенции 1868 года и Гаагской декларации 1899 года. Эти пули наносили серьезные увечья противнику и были запрещены.

    Когда международная общественность стала протестовать против применения англичанами разрывных пуль, правительство Великобритании заявило, что их использование не является нарушением Санкт-Петербургской конвенции, поскольку республика Трансвааль ее не подписывала. Только в январе 1900 года в специальной ноте оно объявило, что прекращает производство разрывных пуль. Однако, имевшийся в наличии солидный запас этих боеприпасов англичане продолжали расстреливать в боях с бурами, наплевав на всякие протесты.

    Осуществляя операции против партизанских отрядов буров, английские войска блокировали обширные районы оккупированных республик и, постепенно сжимая кольцо окружения, уничтожали загнанного в угол противника. О масштабе противопартизанских действий говорит такой факт: во время одной из карательных акций в феврале 1902 года английские войска захватили в плен более 600 пеших и 450 конных буров, большое количество оружия и боеприпасов. В качестве трофеев им достались около двух тысяч лошадей, 28 тысяч голов крупного рогатого скота и 16 тысяч овец.

    По всей территории бурских республик началось массовое возведение опорных пунктов — блокгаузов, — обеспечивающих прикрытие важных военных объектов и коммуникаций ружейно-пулеметным огнем. Всего было построено около восьми тысяч подобных миникрепостей, ставших, по мнению англичан, эффективным средством борьбы с партизанами.

    Генерал Христиан Девет, рассказывая в своих мемуарах о своей борьбе с англичанами, пытался убедить читателей в неэффективности британской системы блокгаузов: [303]

    ?В английских газетах появились огромные статьи, говорившие об удачном действии блокгаузов, но при всем том ни разу не были указаны места, где это происходило.

    Напротив, в последний период войны, когда блокгаузы испестрили всю страну вдоль и поперек, англичанам, действительно, случалось несколько раз пригонять нас к этим линиям блокгаузов, но мы всегда прорывались сквозь них, хотя и с потерею людей убитыми и ранеными, но в несравненно меньшем количестве, нежели при загоне посредством сконцентрированных масс войск.

    Я говорю здесь об этом мимоходом для того, чтобы, упоминая о системе блокгаузов, сказать, что мы не боялись их нисколько, никогда перед ними не отступали — за исключением особенных случаев — а если и попадали в руки неприятеля, то совсем не благодаря им.

    Итак, когда я вернулся с юга, англичане были заняты постройкой линии блокгаузов от Гейльброна на Франкфорт. Они скоро окончили ее и принялись за другие: от Вреде к Ботаспасу, причем около Гаррисмита были устроены форты. Отсюда шла линия на Вифлеем, а с Вифлеема через Фурибург к границам страны базутов (басуто).

    Одна линия шла также от Линдлея в Крооншадт и оттуда вдоль железнодорожной линии соединительной ветки до Гейльброна. Кроме этих линий, другая тянулась вдоль железной дороги в Капскую колонию, а также от Крооншадта к алмазным копям Дрикопьес, отсюда на Винкельфрифт при Реностерривире, затем вдоль реки Реностер до того места, где она сливается с рекою Вааль; потом по левому берегу реки Фальсх также до реки Вааль; другая линия шла от железнодорожного моста на Зандривире, вдоль реки до впадения ее в реку Вааль. Еще была линия от Кимберли на Босгоф и затем линия Витте-Остфант от Блумфонтейна через Таба-Нху на Ледибранд. Все названные линии были проведены в [304] Оранжевой Республике. Я не говорю о тысячах миль линий, перекрещивавших Трансвааль?{53}.

    С середины 1901 года англичане стали все чаще практиковать ночные нападения на отряды буров, в результате которых, по признанию того же Девета:

    ?...нам приходилось туго... в большинстве случаев англичане нападали ночью на небольшие горсточки буров в их лагерях и, взяв с собой пленных, которые не успевали скрыться, оставляли на месте раненых и убитых... Мы считали, что эта тактика англичан была для нас наиболее убийственной. На бюргеров находил такой страх при этих ночных нападениях неприятеля, что они зачастую теряли не только шапки, но и головы?.

    С каждым днем бурским партизанам приходилось действовать во все более сложных условиях, но они не сдавались. Наиболее успешно в конце войны действовал партизанский отряд, которым командовал Я. Х. Смэтс. Переправившись через реку Оранжевую, он вторгся на территорию Капской колонии, где дошел до Порт-Элизабета, а затем вступил в Кальвинию.

    В дальнейшем Смэтс со своими бюргерами не давал покоя англичанам в западной части Капской колонии, совершив нападение на медные рудники в Окипе.

    Тем не менее, в результате потерь и дезертирства, численность отрядов буров сокращалась — к марту 1902 года она не превышала 8–10 тысяч человек. Силы буров были уже на исходе. [305]


Глава 4.

    Ультиматум Китченера

    Отчаявшись справиться с партизанами только военными методами, новый главнокомандующий войсками Его Величества в Южной Африке, высший комиссар в Южной Африке, администратор Трансвааля и пр., и пр. барон Китченер, сменивший на этом посту в конце 1900 года фельдмаршала Робертса, направил командованию буров ультиматум, больше напоминавший судебный приговор:

    ?Принимая во внимание:

    1) что бывшие республики — Оранжевая и Южно-Африканская, присоединены к владениям Его Величества;

    2) что войсками Его Величества заняты и находятся уже с известного времени в полной власти различные общественные конторы, административные учреждения, а также главные города и все железные дороги в названных территориях;

    3) что огромное число бюргеров двух бывших республик, за исключением павших в войне, а также и военнопленных, составляющее 35 000 человек сдались правительству Его Величества и спокойно живут в селах и лагерях под охраною войска Его Величества;

    4) что бюргеров бывших республик, стоящих под ружьем против войск Его Величества, очень мало, причем они лишены орудий и амуниции и не имеют правильной военной организации (!), а потому не могут вести правильной войны с организованными военными силами Его Величества в различных частях страны;

    5) что бюргеры, состоящие в настоящее время под ружьем, не будучи в состоянии вести правильной [306] войны, тем не менее продолжают делать постоянные нападения на небольшие посты и отряды войска Его Величества, грабить и уничтожать собственность, равно как разрушать в колонии Оранжевой реки, в Трансваале, а также в других частях владений Его Величества в Южной Африке железные дороги и телеграфы;

    6) что страна вследствие этого опустошается, а земледелие и промышленность гибнут;

    7) что правительство Его Величества решило положить конец бесцельному пролитию крови и разорению огромного большинства населения, жаждущего мирной жизни и заработков, и

    8) что будет справедливым принять меры против тех из них, которые имеют влияние на окружающих и потому являются ответственными за настоящее бесцельное сопротивление, а также и против тех, которые побуждают своих сограждан продолжать безнадежное сопротивление правительству Его Величества;

    я, Горацио Герберт, барон Китченер, генерал, главнокомандующий войсками Его Величества в Южной Африке, высший комиссар по поручению правительства Его Величества, объявляю и довожу до общего сведения следующее:

    Все комманданты, фельдкорнеты и другие предводители вооруженных шаек, состоящих из бюргеров бывших республик, постоянно противодействующих войскам Его Величества в колонии Оранжевой реки, Трансваале и других частях Его Величества южноафриканских владений, а также все члены правительства бывших республик — Оранжевой и Южно-Африканской — не сдавшиеся и не положившие оружия до 15 сентября, навсегда будут изгнаны из Южной Африки. Издержки на содержание семейств бывших бюргеров отнесутся на все их движимое и недвижимое имущество.

    Спаси Бог короля!? [307]

    Ответное послание генерала Девета было намного короче и гласило:

    ?Ваше превосходительство!

    Я получил послание вашего превосходительства, в котором заключалась прокламация 7 августа 1901 года. Я и мои офицеры сим удостоверяются, ваше превосходительство, что мы преследуем только одну цель, из-за которой мы и сражаемся, — заключающуюся в сохранении нашей независимости, которую мы никогда и ни за какую цену не отдадим?.

    Президент Оранжевой Республики М. Т. Штейн в своем ответе напомнил британскому главнокомандующему, что положение буров не так безнадежно, как того хотелось Китченеру:

    ?Год тому назад Капская колония была совершенно спокойна. Ни одного нашего отряда там не было. Вся Оранжевая Республика была в ваших руках: города, железнодорожные пути, деревни, словом, вся страна, кроме одного округа, где стоял Гасбрук со своим отрядом.

    В Трансваале дело обстояло почти совершенно так же. Только округа, где находились Деларей и Бота (за Босфельдом), были свободны.

    Каково же положение дел в настоящее время?

    Капская колония переполнена нашими отрядами, которые, хотя бы и временно, но господствуют во всей колонии. Они свободно передвигаются по всей стране. В то же время наши соплеменники постоянно присоединяются к нам, протестуя этим против возмутительного насилия, которое позволила себе Англия в отношении обеих республик (здесь президент Штейн выдает желаемое за действительное — африканеры так и не поддержали буров в их неравной борьбе с Великобританией. — И. Д.). [308]

    В Оранжевой Республике вы заняли железнодорожные пути, несколько деревень и столицу. Но вот и все, чем вы там овладели. Вся остальная часть республики находится в нашей власти. В большинстве главных городов находятся назначенные нами окружные начальники. Правовой порядок поддерживается не вами, а нами.

    В Трансваале то же самое. И там действуют наши административные власти. Ваши права распространяются лишь настолько, насколько хватают ваши выстрелы.

    С военной точки зрения наше дело за последний год сильно продвинулось вперед. Вы не станете этого отрицать. О безнадежности не может быть и речи, и с этой точки зрения прокламация ваша беспочвенна более, чем это было бы год назад?{54}.

    Конечно, президент Штейн изрядно приукрасил в своем письме Китченеру положение буров накануне второй годовщины начала войны. Отряды буров в многочисленных боях понесли серьезные потери, несколько десятков тысяч мужчин находилось в британском плену, а сотни тысяч женщин и детей — в концлагерях.

    Обе бурские республики были опутаны густой сетью блокгаузов, сильно затруднявших передвижение партизанских отрядов.

    Летучие кавалерийские отряды английских войск вели настоящую охоту за каждым вооруженным буром.

    Стала приносить свои плоды и тактика выжженной земли, примененная лордом Китченером — с каждым днем бурам все сложнее было найти продовольствие или укрытие для отдыха.

    Петля вокруг партизан неумолимо затягивалась... [309]


Глава 5.

    Переговоры

    К началу 1902 года все участники англо-бурской войны уже ?созрели? для того, чтобы, наконец, сесть за стол переговоров. Длившаяся третий год война стала обременительной для бюджета Великобритании — как сообщал министр по делам колоний Д. Чемберлен в письме А. Милнеру:

    ?Война по меньшей мере стоит миллион фунтов стерлингов в неделю. В Англии почти не осталось [310] войск, — к счастью, мы можем рассчитыввать на флот, но если бы было предпринято вторжение в метрополию, я не знаю, как бы мы могли ему противостоять. Если в течение долгого времени не будет перелома в войне, то я думаю, что народное недовольство примет серьезные размеры и будет угрожать существованию правительства, несмотря на то что оно располагает огромным большинством мест в парламенте?.

    Затянувшаяся партизанская война, казалось, уже никогда не закончится. Несмотря на меры, принимаемые британским командованием — усиление охраны железных дорог, использование для патрулирования бронепоездов, строительство на территории оккупированных бурских республик нескольких тысяч блокгаузов, — партизанские коммандо буров продолжали сопротивление, нанося значительный урон английским войскам.

    Британская военная машина оказалась бессильной перед лицом небольших отрядов стойких, умелых бойцов (сейчас их бы назвали спецназовцами).

    Создание концентрационных лагерей, использование тактики выжженной земли вызывали яростную критику действий британского правительства на международной арене.

    Общественное мнение Европы и Америки было на стороне свободолюбивых буров, и не считаться с этим в Лондоне не могли. Надо было выйти из затруднительного положения, сохранив лицо.

    Бурам тоже приходилось не сладко — британские войска разорили и сожгли тысячи ферм по всей стране, угнали скот и вывезли все запасы продовольствия. Жены и дети партизан страдали в концлагерях, а они сами уже не могли найти убежище и еду в разоренной англичанами стране.

    Некогда процветавшие республики превратились в выжженную пустыню, в которой место разрушенных [311] англичанами ферм заняли построенные ими же тысячи мини-крепостей — блокгаузов, ставших отличительной чертой пейзажа Южной Африки.

    Многим руководителям буров стало ясно, что продолжение партизанской войны не принесет победы, и они все чаще задумывались о переговорах с английскими властями о прекращении боевых действий.

    Еще в феврале-марте 1901 года в Мидделбурге состоялись переговоры генерала Луиса Боты с главнокомандующим британскими войсками в Южной Африке лордом Китченером, однако успеха они не имели по причине категорического отказа англичан признавать независимость бурских республик, на чем настаивал Бота.

    Долгое время вопрос признания независимости оставался камнем преткновения в контактах руководства буров и английского командования, поскольку руководство воюющих республик не собиралось признавать аннексию своих государств, объявленную правительством Великобритании.

    В своем ответе на ультиматум Китченера президент Оранжевой Республики М. Т. Штейн писал:

    ?Страна наша разорена. Дома и имущество уничтожены. Скот уведен или убит. Жены и дети взяты в плен, оскорблены и уведены войсками и вооруженными кафрами. Многие сотни положили уже живот свой за родину.

    Неужели же вы думаете, что мы теперь не исполним нашего долга и испугаемся вашей угрозы вечного изгнания.

    Полагаете вы, что мы можем изменить тем сотням убитых и пленных, которые, доверяя нашей стойкости, пожертвовали отечеству жизнью и свободою.

    Допускаете ли вы, чтобы поколебалась наша вера в справедливого Бога, который до сих пор так чудесно подкреплял нас?! [312]

    Если бы мы поколебались, то и вы, и вообще всякий честный человек, стали бы нас презирать. Мы сами бы презирали себя.

    В заключение смею заверить ваше превосходительство, что я всеми силами души желаю восстановления мира. Я готов сойтись с вашим превосходительством когда угодно для переговоров об условиях мира.

    Во избежание недоразумений заявляю теперь же, что непременным условием мира должно быть сохранение независимости обеих республик и полное обеспечение интересов присоединившихся к нам братьев наших из капских колоний?.

    Упорное сопротивление буров, их готовность пожертвовать жизнью ради независимости своей страны вынудили британское правительство пойти на незначительные уступки. Премьер-министр Великобритании Р. Солсбери счел возможным пообещать бурам сохранить самоуправление в бывших бурских республиках и уравнять буров в правах с англичанами, проживавшими на юге Африки. Главнокомандующий британскими войсками лорд Китченер предложил Лондону, для быстрейшего завершения войны, гарантировать бурам денежное компенсацию за все реквизированное у них продовольствие, выдачу субсидий на восстановление разрушенных и сожженных ферм, а главное, амнистию всем, участвовавшим в вооруженной борьбе.

    Постоянное ухудшение положения в оккупированных бурских республиках заставило пойти на уступки и военно-политическое руководство буров. Весной 1902 года многие из них уже не верили в успех борьбы с Британской империей.

    9 апреля 1902 года в Клерксдорпе собрались руководители бурских республик и командиры партизанских отрядов. Республику Трансвааль представляли вице-президент Схалк Бюргер, государственный секретарь Ф. В. Рейц, генералы Луис Бота, Дж. X. Деларей, Лука Мейер, [313] Оранжевую Республику — президент М. Т. Штейн, главнокомандующий Христиан Девет, его заместитель судья Я. Герцог, государственный секретарь В. Бребнер и генерал К. Оливер.

    На повестке дня стоял один вопрос — о целесообразности заключения мира с Великобританией и о его условиях. После долгой дискуссии участники заседания решили предложить лорду Китченеру начать переговоры о заключении мира и сформулировали свои условия:

    ?Комиссия, согласно с желанием собрания формулировать основные положения для переговоров и в связи с письмом, посланным обоими президентами лорду Китченеру, предлагает сделать лорду Китченеру следующие предложения:

    1. Будет заключен вечный союз дружбы и мира. В отдельности будут выработаны:

    а) таможенный союз;

    б) почтовый, телеграфный и железнодорожный союзы;

    в) основания народного голосования.

    2. Все укрепления, возведенные на территории обеих республик, будут снесены.

    3. В будущем все недоразумения между договаривающимися сторонами разрешаются третейским судом. Судьи выбираются в равном числе каждою стороною из ее подданных. Эти судьи избирают председателя с решающим голосом.

    4. Установление равных прав в народном образовании для английского и голландского языков.

    5. Взаимная амнистия?.

    12 апреля 1902 года представители буров встретились в Претории с лордом Китченером, которому передали свои предложения об условиях заключения мира. В ответ британский главнокомандующий ?выразил желание, чтобы правительства (буров) сделали иное [314] предложение? — англичане не хотели обсуждать предложения, не признающие аннексию бурских республик Великобританией.

    Телеграмма из Лондона лорду Китченеру гласила:

    ?Правительство Его Величества разделяет всей душой серьезное желание представителей буров и твердо надеется, что нынешние переговоры приведут к миру. Тем не менее правительство уже категорически выразило и должно теперь повторить, что оно не может принять никаких предложений, которые были бы основаны на сохранении самостоятельности бывших республик, которые формально присоединены к британскому государству?.

    Представители буров в ответ заявили, что не имеют права обсуждать вопрос о ликвидации республик и должны выяснить мнение народа. Для этого они предложили заключить перемирие.

    18 апреля 1902 года генералы Христиан Девет, Луис Бота и Дж. X. Деларей покинули Преторию и разъехались по округам, чтобы выяснить отношение буров, сражавшихся с англичанами, к возможности заключения мирного договора. Большинство бюргеров высказалось за сохранение независимости бурских республик как основы заключения мира.

    Но решение этого вопроса уже зависело не от них. Произошел раскол среди руководства бурских республик: вице-президент Трансвааля Бюргер, генералы Л. Бота, Я. X. Смэтс и Дж. X. Деларей, считая, что продолжение вооруженной борьбы бессмысленно, выступали за заключение мира, даже на условиях англичан. Только один генерал Христиан Девет высказался за продолжение войны до победного конца, но он остался в меньшинстве.

    Тем временем британское правительство, по сути дела, предъявило бурам очередной ультиматум, выставляя [315] главным условием заключения мира признание аннексии бурских республик. Кроме того, желая подсластить пилюлю, Лондон был готов предоставить бурам субсидию в размере трех миллионов фунтов стерлингов для восстановления разрушенных ферм, разрешить использовать язык африкаанс в образовании и судопроизводстве, а также создать органы местного самоуправления.

    Эти условия английского правительства содержались в телеграмме, направленной Д. Чемберленом 27 мая 1902 года в Преторию.

    Собравшимся в Ференигинге 60 уполномоченным предстояло решить: принимать английские условия и подписывать мирный договор или продолжать вооруженную борьбу.

    Участвовавший в этом заседании генерал Девет так описывал происходившее:

    ?Что это была за всеобщая пытка в том печальном собрании, когда решено было принять предложение британского правительства! Какая смертельная борьба происходила в сердцах бюргеров! Что выражалось на всех наших лицах!

    Все 60 уполномоченных были налицо.

    Каждый из нас при провозглашении своего имени должен был отвечать: принимает ли он предложение британского правительства — одним словом: да или нет. Предложение Англии было ультиматумом, который совершенно уничтожал нас. Никакого другого предложения ждать было нечего. Требовалось да или нет. Лорд Китченер и лорд Мильнер закрыли для нас все остальные пути.

    Что оставалось делать?

    Дорога, по которой нужно было идти для продолжения борьбы, вела к непроглядной тьме. Продолжать войну — об этом нечего было и думать: наши женщины и дети тогда бы все погибли. Голод стоял у дверей... [316]

    В Оранжевой Республике еще до того, как мы пожертвовали своей независимостью, мы подумывали уже о том, чтобы всем бюргерам, имеющим семью, сдаться англичанам и тем спасти своих женщин и детей от голодной смерти; я говорил об этом и на собрании. Но, поступив таким образом, мы еще более сократили бы число сражавшихся буров.

    И затем, положим, мы спасли бы женщин и детей, но сами себя подвергли бы все-таки той же опасности умереть с голоду, потому что очень немногие могли бы уйти в Капскую колонию вследствие недостатка лошадей...

    Число сражавшихся буров уменьшилось значительно и не превышало 10 000 человек в Трансваале, 6000 в Оранжевой Республике и около 4000 человек в Капской колонии. В общем, нас набралось бы около 20 000 человек всего-навсего...

    Мы принуждены были покориться своей участи, принять английские условия и сложить оружие...

    Вечером 31 мая 1902 года члены правительства обеих республик прибыли в Преторию. Они немедленно отправились к лорду Китченеру. Там же находился и лорд Милнер.

    Мирное условие — британское предложение, принятое уполномоченными от народа, — было подписано?.

    Мирный договор положил конец длившейся два с половиной года кровопролитной войне на юге Африки. Буры признали свое военное поражение и вынуждены были принять условия английского правительства.

    Документ, подписанный в Претории, гласил:

    ?Генерал лорд Китченер, главнокомандующий и его превосходительство лорд Милнер, высший комиссар, в качестве представителя британского правительства, и господа: С. Бюргер, Ф. Рейц, Л. Бота, Я. Деларей, Л. Мейер и Я. Крог — от имени правительства Южно-Африканской [317] Республики; и господа: М. Штейн, В. Бребнер, X. Девет. Я. Герцог и К. Оливер — от имени правительства Оранжевой Республики, в качестве представителей граждан обеих республик.

    Означенные лица, желая прекращения враждебных действий, соглашаются на следующие условия:

    1. Войска бюргеров, которые находятся еще под ружьем, немедленно положат оружие и передадут все пушки, ружья и всякие военные запасы, находящиеся в их распоряжении. Они с настоящего момента не будут оказывать дальнейшего сопротивления правительственным лицам и учреждениям, поставленным Его Величеством королем Эдуардом VII, которого они признают своим законным государем. Способ сдачи оружия, в общем и в подробностях, будет определен следующими лицами: лордом Китченером, генерал-коммандантом Бота, ассистентом генералом-коммандантом Делареем и главным коммандантом Деветом.

    2. Бюргеры, находящиеся под ружьем вне пределов Трансвааля и колонии Оранжевой реки, будут после сдачи перевезены и водворены в места их жительства.

    3. Все военнопленные (из бюргеров), находящиеся вне пределов южной Африки, после принятия ими подданства Его Величеству королю Эдуарду VII, будут возвращены на места их жительства.

    4. Бюргерам, которые сдадутся или возвратятся таким путем, гарантируется их личная свобода и неприкосновенность их имущества.

    5. Ни против кого из бюргеров, которые сдадутся таким образом, не будет возбуждено никакого судебного дела, ни гражданского, ни уголовного, за какие-либо деяния его в течение минувшей войны.

    6. Голландский язык будет преподаваться в учебных заведениях Трансвааля и колонии Оранжевой [318] реки всюду, где родители этого пожелают. Употребление голландского языка будет допущено и в судебных местах, где это потребуется для более целесообразного хода дела.

    7. Ношение огнестрельного оружия, именуемого rifles, будет разрешено лицам, которым оно необходимо для их самозащиты, но под условием получения каждый раз особого разрешения.

    8. Военное положение, господствующее в настоящее время в Трансваале и колонии Оранжевой реки, будет при первой возможности заменено гражданским управлением. Как только обстоятельства это позволят, будут введены представительные учреждения, которые подготовят установление автономного самоуправления.

    9. Вопрос о том, может ли быть даровано избирательное право, и притом на каких условиях, туземцам цветной расы, не будет разрешен раньше установления автономного самоуправления.

    10. Недвижимое имущество в Трансваале и колонии Оранжевой реки не будет обложено каким бы то ни было налогом в целях покрытия военных расходов.

    11. Будет учреждена судебная комиссия, которой в течение шестимесячного срока могут быть предъявлены банковые билеты, выпущенные правительством Южно-Африканской Республики... Все таковые билеты... будут приняты к уплате, но без процентов?. [319]


Часть 4.

    Война нового поколения

    Глава 1.

    Тактика и стратегия

    Англо-бурская война стала первым вооруженным конфликтом XX века, наглядно продемонстрировавшим всему миру, что начинается новая эпоха в истории войн. Боевые действия на юге Африки заставили военных всего мира отказаться от многих аксиом классической военной мысли, серьезно задуматься над обликом грядущих сражений, поскольку прежние представления о способах ведения боевых действия пришли в противоречие с суровой реальностью.

    Попытки британских войск на первом этапе войны действовать по всем правилам европейского военного искусства XIX века закончились весьма плачевно. Плохо вооруженные и организованные, иррегулярные, по сути дела, войска буров сумели нанести ряд чувствительных поражений армии Ее Величества, приведя в замешательство британских генералов.

    Фронтальные атаки английской пехоты, стремление навязать противнику штыковой бой приводили, как правило, к большим потерям и проигрышу сражений. Буры не хотели играть по правилам противника.

    Российский военный агент в Лондоне, полковник Генерального штаба Ермолов, в своей докладной записке отмечал особенности тактических приемов буров и британских войск на начальном периоде войны:

    ?Тактическое положение англичан, на основании бывших столкновений, далеко не представляется для них благоприятным. У буров нет штыков. Буры — это конные, отличные стрелки, это ездящая пехота без штыка. [320] Не имея холодного оружия, буры не принимают или не выдерживают штыковых или сабельных атак.

    Тактика их заключается в быстром, подвижном маневрировании, в производстве сильного и меткого огня из-за закрытий, в действиях на сообщениях англичан и в отступлении перед штыковым натиском последних.

    Такой тактический прием буров представляется для тяжелых, малоподвижных войск чрезвычайно невыгодным, ибо угоняться за бурами, разбить их, отрезать их для неподвижных английских войск крайне трудно, тем более что у англичан кавалерии вообще мало (всего 6300 человек против всей армии буров) и что английская кавалерия вообще не способна на быстрое маневрирование. Пехотой же буров можно обстрелять, но взять их, разбить весьма трудно.

    Такие тактические особенности противника ставят англичан в несомненно трудное тактическое положение. Английская пресса этого совершенно не понимает: в каждом отступлении буров, в исчезновениях их с занимаемых позиций она видит победы. Но побед тут никаких нет, просто, не желая жертвовать людьми немногочисленной армии, буры уходят, исчезают, а затем появляются на позициях. Такова их тактика. Соображения эти ясно подтверждаются сравнительно небольшими потерями буров и, наоборот, сравнительно значительными потерями англичан, в особенности пленными: буры их, видимо, обскакивают, окружают и забирают в плен.

    Армия буров еще пока потерями почти не тронута и в состоянии оказать наступающим упорное сопротивление, обороняя шаг за шагом свою территорию, отступая, завлекая, переходя с позиции на позицию, сосредоточиваясь к выгодным центрам обороны, действуя по внутренним линиям и тревожа хрупкое сообщение англичан?{55}. [321]

    Высокая маневренность отрядов буров, прекрасное знание местности, на которой происходили боевые действия, давали им ощутимое превосходство над обремененными многочисленными обозами, малоподвижными английскими войсками, командование которых к тому же, словно забыв о возможности фланговых обходов, билось головой в запертые двери, бросая солдат в лобовые атаки на позиции противника.

    При подобных действиях англичан, бурам оставалось только, как в тире, расстреливать из укрытий атакующую пехоту, нанося ей чувствительные потери.

    Британские генералы в первые месяцы войны не обременяли себя и ведением разведки, ведя боевые действия, имея слабое представление о силах противника, организации его обороны и планах на будущее.

    Часто английские войска просто теряли ориентировку, и забредали куда не надо, становясь добычей буров.

    Только испив до дна чашу горьких поражений, англичане осознали необходимость смены тактики, иначе же можно было и проиграть войну. Новые отцы-командиры британских войск — фельдмаршал Робертс и его начальник штаба генерал Китченер — отказались от прежних методов ведения боевых действий и произвели серьезную реорганизацию подчиненных им войск.

    К ведению разведки были привлечены местные жители, хорошо знавшие местность, из которых формировались специальные части. Стараясь повысить маневренность и подвижность своих войск, британское командование пошло на резкое сокращение обозов, оставив только самое необходимое на марше. Началось формирование так называемой ездящей пехоты (или конной пехоты), более маневренной, чем обычные пехотные части, и способной на равных сражаться с коммандо буров. [322]

    Большие потери, которые несли английские войска от ружейно-пулеметного огня буров, заставили генералов Ее Величества задуматься о применении новых тактических построений на поле боя. Атаки сомкнутым строем не давали ожидаемых результатов, поэтому жизнь заставила перейти к использованию стрелковых цепей. Впервые это произошло в бою 29 марта 1900 года у Кэри-Сидинг, когда британские войска штурмовали позиции буров на гребне высот.

    Тактически правильно выстроив оборону — в ходе боя они последовательно занимали заранее подготовленные позиции на высотах — буры метким ружейным огнем расстреливали атакующие цепи британской пехоты, оставаясь за укрытиями недосягаемыми для ответного огня.

    В этот день, войдя в зону артиллерийского и ружейного огня противника, командир каждого пехотного батальона высылал в стрелковую цепь две роты, личный состав которых располагался в одну шеренгу на больших интервалах. Когда интенсивность вражеского огня усиливалась, стрелковая цепь двигалась вперед короткими перебежками, причем часть пехотинцев оставалась лежать на месте и прикрывала ружейным огнем бегущих. Затем роли менялись.

    На расстоянии от 200 до 1500 метров позади стрелковых цепей следовали шесть рот резерва, в три линии (на дистанции около 200 метров), по две роты в каждой. Подобный порядок, при умелом применении, позволял сократить потери от артиллерийского и ружейного огня противника и был очень эффективен на легкопроходимой открытой местности.

    Но, по странной логике генерала Таккера (или в результате отсутствия достоверных сведений о расположении противника?), острие атаки английских войск было нацелено на наиболее сильную часть позиций буров, что имело следствием большие потери среди атакующих. К тому же генерал Таккер не удосужился оставить [323] в своем распоряжении никакого резерва, лишив тем самым себя возможности влиять на ход сражения. Первое применение нового боевого порядка прошло в полном соответствии со старой поговоркой — ?первый блин всегда комом?. Благодаря неумелым действиям командования, британские войска, по сути дела, [324] проиграли бой противнику вчетверо слабее себя. Хотя буры отступили и поле боя осталось за англичанами, вряд ли назовешь победой успех, достигнутый ценой потерь в десять раз больших, нежели у противника.

    В последующих боях атаки разомкнутым строем оказались для англичан более успешными.

    Сражавшийся в рядах буров русский доброволец Евгений Августус в своих воспоминаниях отметил положительный эффект изменения тактических приемов британской армии:

    ?Вместо фронтальных атак Метуэна и Буллера, действовавших почти исключительно густыми стрелковыми цепями, поддержанными сомкнутыми пехотными колоннами, Робертс применял новую тактику, наиболее типичным примером которой служит бой 7 марта.

    Считаясь с особенностями противника, занимающего почти всегда сильную, труднодоступную с фронта позицию, Робертс возлагал на пехоту и артиллерию чисто демонстративную роль; огонь их приковывал все внимание противника, а главная задача выпадала на долю кавалерии и нового рода оружия, конной пехоты, которые выдвигались далеко вперед и должны были охватить фланги и тыл буров.

    Тактика эта в большинстве случаев венчалась успехом благодаря, во-первых, численному превосходству англичан, страшной силе артиллерийского огня, позволявшей вместо поражения отдельных целей задаваться обстреливанием пространств, — результаты не всегда отвечали трате снарядов, но эффект всегда получался большой?.

    Реорганизация армии и значительное численное превосходство над бурами позволили фельдмаршалу Робертсу совершить победоносный марш на Блумфонтейн и Преторию, нанеся поражение основным силам армии противника. [325]

    Однако партизанская война, которую начали буры, оказалась полной неожиданностью для англичан, поэтому поиски противоядия затянулись вплоть до окончания боевых действий.

    Тактика армии буров была во многом обусловлена особенностями ее комплектования.

    Как отмечал российский военный агент полковник Ромейко-Гурко:

    ?Обладая такими недостатками, при наличии коих всякая другая европейская постоянная армия давно бы рассыпалась и прекратила свое существование, как-то: полный недостаток организации, отсутствие представления о воинской дисциплине, полное неумение, а отчасти и нежелание подчиняться приказаниям и требованиям начальника, а следовательно, и неспособность не только к сколько-нибудь сложному маневрированию, но и вообще к активным действиям в сфере влияния боевых столкновений, — войска рядом с этим обладали качествами, которые лишь в малой степени присущи постоянным войскам и которые оказали им незаменимые услуги.

    Начать с того, что отсутствие всякого наружного порядка для них дело обычное; издавна привыкли они, не дожидаясь приказаний, сами разбираться в окружающем их хаосе, сами находить исход из него...

    Постепенно бурские отряды развили в себе способность внезапно нападать на врага, если к этому представляется удобный случай и есть надежда без особых потерь одержать успех над ним, но, вместе с тем, коль скоро перевес начинает склоняться на сторону врага, быстро уходить из-под выстрела, хотя бы ценой потери уже в то время несложного обоза?.

    По мнению российского поручика Едрихина, непосредственно наблюдавшего за боевыми действиями на юге Африки: [326]

    ?Тактика буров развилась совершенно самостоятельно, под влиянием исключительных условий. Привыкнув подкарауливать дичь, действовать из засады, буры и на войне предпочитают оборону атаке. При приближении неприятеля они прежде всего стараются устроить ему ловушку. Для этого занимается весьма растянутая позиция, состоящая обыкновенно из ряда холмов.

    Занятая позиция сейчас же укрепляется траншеями, причем траншеи состоят не из одного бруствера, идущего непрерывной каменной стеной по наружному гребню вершины, а из нескольких десятков коротких (на 5–10 человек) валиков, высотой около одного аршина, раскинутых по всей вершине горы.

    При таком расположении траншей вся наружная покатость горы лежит в необстреливаемом (мертвом) пространстве; это, однако, не считается неудобством, так как буры не подпускают близко противника, но зато разбросанные таким образом траншеи кажутся издали кучками камней, которыми вообще усеяны все горы Южной Африки, то есть укрепления маскируются сами собой.

    За этими траншеями скрытно располагается цепь стрелков, причем один из наиболее важных по своему виду холмов занимается сильнее. Чаще всего здесь ставится и артиллерия.

    Из разнообразных видов оружия буры всегда предпочитают пушки Максима, которые по их легкости, удобству и быстроте действия, пожалуй, было бы полезно придавать у нас дальним разъездам и партизанским отрядам.

    Наблюдение за флангами производится по распоряжению младших начальников фланговых частей, вернее, даже без всяких распоряжений — по инициативе рядовых буров, всегда проявляющих в бою сознательный и живой интерес к делу.

    В период подготовки атаки артиллерийским огнем буры совершенно не отвечают на выстрелы противника. [327] Несколько человек обыкновенно наблюдают, остальные лежа пьют кофе, закусывают, вообще чувствуют себя спокойно и только почтительно раскланиваются с пролетающими близко гранатами. Но лишь только неприятель начинает подходить на дистанцию верного ружейного выстрела (1000–800 шагов), обстановка на позиции быстро меняется.

    В до сих пор хладнокровном, полном сознания собственного достоинства фермере сейчас же сказывается охотник, более того — артист, страшно любящий свое искусство. В рысьих глазах его начинают мелькать огоньки. Припав к земле, он сквозь отверстие между камнями уже высматривает и намечает себе жертву. Еще несколько мгновений — и со всей позиции, точно по сигналу (хотя команд нет — каждый ставит прицел и стреляет) раздается залп?. [328]

    Другой российский офицер, капитан фон Зигерн-Корн, так описывал особенности наступательных действий буров:

    ?Сам штурм производится не торопясь, с заряженными ружьями наизготовку. Наступая спокойно густой цепью и стреляя навскидку, они не позволяют неприятелю, что называется, и носа высунуть.

    Двигаясь необыкновенно медленно, они сохраняют дыхание и успевают на ходу и ружье зарядить. Добравшись до врага, они его попросту расстреливают в упор, а остатки доколачивают прикладами или берут в плен. Впрочем, выбор той или иной участи буры предоставляют неприятелю, который, как известно, охотнее выбирает плен.

    Следовательно, если буры и не особенно часто атакуют, то объяснение этому надо искать, конечно, не в отсутствии холодного оружия, а в привычках охотника и том своеобразном тактическом взгляде на войну, который у них выработался непрерывными войнами с малостойкими, но весьма подвижными чернокожими племенами.

    Ближайшей и конечной целью войны они считают истребление врага. Из двух противников тот считается победителем, кто больше набил врагов, и чем больше набил, тем блестящее его победа. Когда же удобнее побольше настрелять неприятеля и себя получше сохранить как не за закрытием, при обороне. Вот почему буры редко атакуют и редко преследуют отступающего?.

    Маневренные действия буров позволили им добиться ощутимых успехов в начале войны, однако, когда они попытались вести осаду городов (Ледисмита, Кимберли и Мафекинга) или оборонять свой лагерь (отряд генерала Кронье под Паардебергом), удача отворачивалась от них, и буры терпели поражение.

    Военных наблюдателей поражало умение буров организованно и без потерь уходить от преследования английских [329] войск в случае отступления. Генерал Девет в своих мемуарах объяснил, каким образом его солдатам удавалось сдерживать преследователей:

    ?Бюргеры с лучшими лошадьми остались за холмом, так как в этой части страны нет гор, в которых можно было бы делать укрепления или в них скрываться.

    Подходит, положим, неприятель и видит издали 300 бюргеров. Тогда он не несется на них галопом, а, напротив, останавливается, берет свои орудия, которые в большинстве случаев находятся в центре, ставит их вперед и начинает обстреливать всю цепь холмов, за которыми находятся бюргеры.

    Бюргеры же, в свою очередь, само собой разумеется, не остаются под выстрелами, но стараются уйти из-под них и скрыться от неприятеля. Тогда англичане, выпустив несколько гранат и картечи по направлению к холму, принуждены обходить его с обеих сторон. Обыкновенно эта история обходов продолжается несколько часов, пока англичане не уверятся окончательно в том, что все буры ушли из-за холма; а тем временем пешеходы успевают пройти несколько миль вперед.

    Иногда же, если случится, что позиция буров очень выгодна, то передние колонны англичан попадают в тупик и тогда, конечно, сдаются или забираются в плен или же под выстрелами обращаются в бегство для того, чтобы привести с собой большие силы?.

    Тактика внезапных нападений и молниеносного отхода стала причиной многих успешных операций партизанских отрядов буров на завершающем этапе войны. Англичанам вплоть до самого окончания боевых действий так и не удалось противопоставить действенные аргументы козырным картам противника — мобильности и внезапности действий.

    Если в тактическом плане буры частенько переигрывали своих противников, то в стратегическом — безнадежно [330] уступали. В этом смысле нельзя не согласиться с мнением российского поручика Едрихина, непосредственно наблюдавшего за боевыми действиями на юге Африки:

    ?В частых войнах с кафрами бурам не пришлось задаваться широкими целями. Операции были кратковремеными и крайне немногосложными. Их ездящая пехота без труда могла выследить пешую банду вооруженных разным дрекольем дикарей, окружить ее и уничтожить ружейным огнем. Все дело заканчивалось одним боем, не было последовательности событий, следовательно, не было необходимости в составлении плана кампании.

    От этой маленькой, так сказать, домашней практики бурам сразу пришлось перейти к огромной операции, над которой задумался бы не один ученый стратег, а таковых в Трансваале не было. Покойный Жубер, благодаря безукоризненным качествам человека, пользовался большой популярностью, но он, как и многие другие бурские генералы, был хороший тактик — военачальник, способный руководить войсками на поле сражения, но не на театре военных действий. Заступивший на его место молодой (всего 36 лет) энергичный генерал Бота хотя и обнаружил выдающиеся военные дарования, но, к несчастью, на его долю выпала крайне тяжелая и неблагодарная задача — тащить телегу, которая уже завязла в грязи?.


Глава 2.

    Снайперы

    Боевые действия на юге Африки продемонстрировали всему миру, что даже одиночные, хорошо подготовленные стрелки способны нанести значительные [331] потери противнику, численно их превосходящему. В лексикон военных специалистов многих стран вошло слово ?снайпер?, право на жизнь которому дали меткие бурские стрелки, причинившие своей меткой стрельбой немало неприятностей английским войскам.

    Охотники-буры, с детства сроднившиеся с ружьем, привыкли поражать цель с первого выстрела, что стало неприятным сюрпризом для англичан. Все участники и очевидцы англо-бурской войны отмечали высокую эффективность ружейного огня буров.

    Один из них, капитан российской армии М. А. фон Зигерн-Корн, писал в своей книге ?Англо-бурская война?:

    ?Наблюдая неоднократно стрельбу буров, я подметил три характерные черты.

    Во-первых, бур никогда не стреляет на авось, он с малолетства привык при стрельбе беречь патроны. Мальчика 6–7 лет отец уже обучает стрельбе в цель из кавалерийского Маузера и берет с собой на охоту. Когда же мальчику минет восемь лет, отец дает ему винтовку и три патрона и отпускает одного на охоту в горы. Если ребенок принесет антилопу, получает в таком случае винтовку и патроны уже в полную собственность и приобретает неотъемлемое право охотиться, когда хочет. Событие это в каждой бурской семье считается большим семейным праздником. Если ему на охоте не повезло, а патроны он расстрелял, то испытание откладывается на будущий год...

    Мне однажды случилось ехать с одним знакомым буром из Машадодорпа на позицию. В его патронташе было всего три обоймы с 15 патронами, а в целом патронташе помещается 12 обойм с 60 патронами. Я был крайне удивлен, почему он не пополнил патронташа. Я сам только что видел раздачу патронов в комиссариате. Оттого и спросил, что это значит? И вот что он мне ответил: [332]

    ?Когда я восемь месяцев тому назад поехал на войну, то у меня тогда был полный патронташ. За это время я убил по крайней мере 40 хаки (так буры называли английских солдат). Дай мне Бог подстрелить еще 15. Если бы каждый из нас захотел убить только 15 человек, то нам бы на всех не хватило англичан?.

    Вторая отличительная черта стрельбы — та, что буры стреляют только с упора; если же стреляют с руки, что редко бывает, то только навскидку, по-охотничьи...

    Третья характерная черта стрельбы бурской является уже неизбежным последствием большой практики и привычки стрелять навскидку. Громадное большинство буров стреляет на все расстояния без установки прицела, а изменяя соответственно расстоянию точку прицеливания. А открывают они огонь, сплошь и рядом, на 1500 шагов по небольшим группам людей, а с 600–800 шагов и по одиночным; впрочем, это лучшие стрелки.

    В бою каждый бур начинает стрелять, когда хочет, и в этом отношении сообразуется лишь со своим искусством. Он времени зря не теряет, но и на авось не стреляет.

    Управление огнем начальниками в нашем смысле слова здесь совершенно не существует. Воздержаться ли надо от ружейного огня, чтобы раньше времени себя не выдать, начать ли его, усилить его до последнего предела — все это каждый в отдельности бур понимает сам, без постороннего вмешательства. Идеал боевой подготовки стрелка!?

    Действия стрелков-буров во время англо-бурской войны произвели на противника столь сильное впечатление, что в Великобритании стало плохой приметой третьему прикуривать от одной спички: прикуривает первый — бур поднимает винтовку, прикуривает второй — бур целится, прикуривает третий — бур стреляет. [334]


Глава 3.

    Блокгаузы

    Постоянное возрастание масштабов партизанской борьбы, участившиеся нападения буров на гарнизоны и коммуникации британских войск заставляли генералов Ее Величества (а с 1901 года — Его Величества короля Эдуарда VII) искать эффективные способы борьбы с неуловимым противником.

    Были организованы специальные летучие отряды кавалерии, гонявшиеся за бурами по просторам Южной Африки, однако толку от такой игры в ?кошки-мышки? было мало.

    Тогда британское командование решило расставить своеобразные сети, в которых должны были запутаться партизанские отряды буров. Основным их звеном стали блокгаузы — небольшие укрепленные пункты, прикрывавшие наиболее важные направления и объекты.

    Партизанский командир — генерал Христиан Девет — в своих мемуарах следующим образом описывал британскую новинку:

    ?Многие из них были сложены из камня, имели обыкновенно круглую форму, иногда же четырехугольную и даже многогранную. В стенах были сделаны отверстия для стрельбы в расстоянии шести футов одно от другого и четырех футов от земли. Крыша была железная.

    Другие блокгаузы строились из железа; тогда они имели двойные стены, промежутки между которыми, в шесть-девять вершков шириною, засыпались песком. Эти дома стояли на расстоянии нескольких сотен шагов один от другого, иногда расстояние доходило до 1000 шагов, но редко более. Все зависело от местности и ее поверхности, но при этом строго соблюдалось правило, [335] чтобы из одного дома был виден другой и чтобы вся линия шла зигзагом.

    От одного дома к другому были натянуты колючие проволоки, а под ними выкопаны канавы шириною в четыре-пять футов, суживающиеся книзу, приблизительно в три фута глубиною. Там, где почва была скалистая, стены клались из камня. Иногда шли два ряда проволок, причем они местами перевивались три-четыре раза. [336]

    Смотря на эти блокгаузы, думалось, что бура хотят поймать, как рыбу, так как в некоторых местах переплетавшаяся проволока имела вид сети. Дикая лошадь, попавши в такую сеть, запуталась бы, но людей проволока остановить не могла?{56}.

    Всего на территории бурских республик англичане построили около восьми тысяч блокгаузов, протянушихся в различных направлениях. Одна линия блокгаузов тянулась от Гейльброна на Франкфорт, другие шли от Вреде к Ботаспасу, причем около Гаррисмита были дополнительно устроены форты. Отсюда шла линия на Вифлеем, а с Вифлеема через Фурибруг к границам Басутоленда.

    Еще одна линия шла от Линдлея в Кроонштадт и оттуда вдоль железнодорожной лини и соединительной ветки до Гейльброна. Кроме этих линий, еще несколько тянулись вдоль железной дороги в Капскую колонию, а также от Крооншадта к алмазным копям Дрикопьес, отсюда на Винкельфрифт при Реностерривире, затем вдоль реки Реностер до того места, где она сливается с рекою Вааль; потом по левому берегу реки Фальсх также до реки Вааль; другая линия шла от железнодорожного моста на Зандривире, вдоль реки до впадения ее в реку Вааль.

    Еще была линия от Кимберли на Босгоф, и затем линия Витте-Остфант от Блумфонтейна, через Таба-Нху на Ледибранд. Все названные линии были построены на территории Оранжевой Республики. Еще несколько тысяч миль линий блокгаузов перекрещивали Трансвааль.

    Строительство и содержание нескольких тысяч блокгаузов потребовали значительных финансовых и материальных затрат, которые англичане посчитали оправданными [338] ради достижения желаемой цели — нейтрализации партизан.

    Иной точки зрения придерживались командиры буров. Тот же генерал Девет утверждал:

    ?В последний период войны, когда блокгаузы испестрили всю страну вдоль и поперек, англичанам, действительно, случалось несколько раз пригонять нас к этим линиям блокгаузов, но мы всегда прорывались сквозь них, хотя и с потерею людей убитыми и ранеными, но в несравненно меньшем количестве, нежели при загоне посредством сконцентрированных масс войск.

    Я говорю здесь об этом мимоходом для того, чтобы, упоминая о системе блокгаузов, сказать, что мы не боялись их нисколько, никогда перед ними не отступали — за исключением особенных случаев — а если и попадали в руки неприятеля, то совсем не благодаря им?.


Глава 4.

    Бронепоезда

    Боевые действия на юге Африки с начала 1900 года стали принимать форму армейских операций, а в дальнейшем бурами широко использовались партизанские методы и глубокие рейды в тыл врага. Не имея достаточных сил для открытых столкновений с английской армией, буры, пользуясь отсутствием сплошной линии фронта, успешно применяли партизанскую тактику, нанося постоянные удары по основным тыловым коммуникациям противника — железным дорогам и нарушая снабжение английских войск.

    Как вспоминал один из наиболее авторитетных генералов буров, Христиан Девет: [339]

    ?...Более чем когда-либо убеждал я моих офицеров в необходимости разрушения неприятельских путей сообщения, а следовательно, и взрывания поездов.

    Нашелся способ, посредством которого мы стали это проделывать. Дуло и курок ружья соединялись с динамитным патроном и клались под железнодорожный рельс. В тот момент, когда локомотив нажимал на рельс, происходил взрыв, вследствие чего поезд взлетал на воздух. Конечно, это было ужасно — отнимать таким образом жизнь у людей, но как ни ужасен этот способ, он, однако, не противоречил правилам, установленным цивилизованными народами, и мы чувствовали себя вправе уничтожать таким образом неприятельские пути сообщения.

    Все это время мы особенно энергично стали заниматься взрывами, и англичанам пришлось более чем когда-либо охранять железнодорожную линию. Для [340] этого они принуждены были разместить вдоль всей линии несколькими тысячами солдат более, нежели прежде, иначе происходила постоянная остановка движения. Долгое время по ночам поезда даже совсем не ходили?{57}.

    Пытаясь найти способ обеспечить безопасность своих железных дорог, сыны туманного Альбиона, помимо постоянного увеличения численности солдат, задействованных для охраны, стали в полевых условиях создавать своеобразные блокгаузы на колесах — хорошо вооруженные и имеющие надежные укрытия для личного состава вагоны.

    На имевшихся грузовых железнодорожных платформах устанавливались не только артиллерийские орудия и пулеметы, но и устраивались укрепления из мешков с песком, шпал и тому подобных материалов для солдат.

    Постепенно, накопив опыт, англичане перешли от примитивной установки мало приспособленных для этого полевых артиллерийских орудий на железнодорожные платформы к блиндированным и броневым поездам импровизированного исполнения, а затем — и к типовым схемам бронирования вагонов и паровозов. Эти первые бронепоезда стали новым и довольно эффективным средством противопартизанской войны, хотя такой термин тогда еще не был в ходу.

    Новый вид боевой техники первоначально получил наименование ?блиндированные поезда?. В период англо-бурской войны британскими войсками широко применялись три типа блиндированных поездов.

    В поездах первого типа стандартные крытые товарные вагоны бронировались стальными листами толщиной шесть-семь миллиметров, а при их отсутствии [341] в полевых условиях — листовым котельным железом толщиной в один сантиметр. Подобное бронирование позволяло уберечь солдат от огня стрелков. В продольных стенках вагонов оборудовалась узкая дверь для посадки и высадки команды и десанта, открывавшаяся наружу и закреплявшаяся внутри вагона железными засовами.

    В верхней части бронированных стенок делалась прорезная продольная полоса, позволявшая экипажу вести наблюдение за окружающей местностью. Эта прорезь имела и другое предназначение — служила как амбразура для ведения огня из стрелкового оружия и для вентиляции. Амбразуры для стрельбы имелись также в боковых стенках и ближе к полу. Огонь из них можно было вести лежа или стоя на колене. В торцах вагона были квадратные амбразуры для скорострельных пушек. [342]

    Для оборудования бронепоездов второго типа использовались полуоткрытые деревянные четырехосные железнодорожные платформы. На них, на небольшом расстоянии от внутренних деревянных стенок, устанавливались листы из волнистого железа.

    Между стенками вагона и листами железа дополнительно укладывались рельсы то подошвой, то головкой вниз. Высота подобных защитных стенок достигала двух метров. В них оборудовались амбразуры для ведения огня из скорострельных пушек (по одной с каждой стороны вагона), пулеметов и винтовок. Стрельбу солдаты могли вести как стоя, так и лежа.

    В случае необходимости на специально изготовленной раме натягивался брезент, служивший крышей вагона. Для наблюдения за окружающей местностью, а на стоянке постом для часового служила наблюдательная вышка, устанавливаемая в вагоне. Амбразуры в случае обстрела противником закрывались бронированными заслонками.

    Третий тип блиндированных вагонов, применявшихся англичанами в Африке, представлял собой обыкновенные товарные вагоны, укрепленные при помощи стенок из рельсов до высоты их естественных стенок — 91,5 см от пола. Когда рельсов не хватало, для укрепления вагонов использовали все, что попадало под руку — шпалы, котельное железо, мешки с песком.

    Кроме того, использовались и другие вариации на тему бронированных вагонов: на товарных вагонах стенки повышали до двух метров, стальные листы крепили под углом внутрь вагона (чтобы пули рикошетили). В щитах делали продольные амбразуры для ведения винтовочного огня.

    Недостатком подобных импровизированных броневагонов было отсутствие дверей, из-за чего гарнизон вынужден был перелезать через стенки, чтобы попасть внутрь или выбраться наружу. Крыши вагоны не имели, что позволяло устанавливать внутри постоянные [343] или переносные возвышения для наблюдения за противником.

    Защита железнодорожных коммуникаций стала большой проблемой для английского командования. Из-за постоянных нападений отрядов буров на железные дороги англичане вынуждены были применять стальные вагоны для перевозки войск, артиллерии и припасов. К грузовым поездам прицеплялись блиндированные вагоны с гарнизонами, которые служили для их сопровождения и защиты.

    Для командного состава британской армии, за которым с особенным старанием охотились буры-стрелки, тоже начали строить специализированные защищенные пассажирские вагоны. Их стенки укреплялись стальными листами толщиной 6,3 мм, окна устраивались под самой крышей. Для входа и выхода имелись две двери. [344]

    Вскоре тяжелая фронтовая жизнь потребовала бронирования и паровозов. Повреждение или уничтожение незащищенных паровозов превращало неподвижные составы в прекрасную мишень для буров и вело к большим потерям. Необходимо было защитить и паровозы.

    Первоначально для защиты от пуль винтовок стрелков-буров применяли канаты, которые в несколько рядов навешивались на тендер, котел и паровозную будку. Позже для этой цели стали использоваться стальные листы или котельное железо.

    Блиндированный паровоз с тендером после этого выглядел как закрытый ящик, у которого основной пояс брони располагался чуть выше линии паровозного котла и не ниже человеческого роста. Защищались от огня противника также наиболее важные механизмы ходовой части, иногда даже колеса. Для машиниста и кочегара имелась узкая стальная дверь, а в стенках — маленькие окна для наблюдения.

    Паровоз постоянно размещали в середине блиндированного поезда, убивая тем самым двух зайцев — создавали ему дополнительную защиту и давали возможность фронтального ведения огня блиндированному вагону — артиллерийские орудия чаще всего устанавливали в торце вагона.

    В качестве артиллерийского вооружения бронепоездов чаще всего применялись 76-мм полевые орудия, хотя иногда устанавливались и более мощные 150-мм и 220-мм пушки.

    Число вагонов в блиндированных поездах обычно не превышало десяти, а чаще всего составляло три-четыре. Для маскировки их раскрашивали под цвет местности. В ночное время для освещения пути использовали электрический рефлектор, энергию для которого вырабатывала динамо-машина.

    Для ведения разведки бронепоезда оборудовались воздушными шарами, которые крепились к составу [345] стальным тросом, намотанным на вал лебедки (она же использовалась для спуска шара). В корзине аэростата имелись подзорная труба, телефон или сигнальное устройство для связи с командой бронепоезда.

    В состав некоторых блиндированных поездов также включались блиндированные железнодорожные самокаты системы Симса. Предназначались они для рекогносцировки местности, ремонта и охраны пути, участия в боевых операциях блиндированных поездов.

    Их экипаж состоял из 3–4 человек, а вооружены они были автоматической скорострельной пушкой Максима. Блиндажный кожух, защищавший самокат, состоял из двух частей: нижняя, прикрывавшая двигатель и ходовую часть, — вертикальные стальные листы толщиной 7 мм и верхняя — наклонные стальные листы толщиной 5 мм для защиты экипажа. Мощность [346] двигателя внутреннего сгорания, работавшего на керосине, составляла 7 лошадиных сил. Максимальная скорость — 24 мили в час.

    Маневренный, партизанский характер боевых действий и неразвитая железнодорожная сеть на юге Африки настоятельно требовали создания бронированных машин, способных двигаться по обычным дорогам, а не привязанных к рельсам как бронепоезда. И уже в ходе войны были впервые опробованы так называемые безрельсовые блиндированные поезда.

    Состояли они из блиндированного автомобиля-тягача, трех блиндированных повозок и двух 150-мм артиллерийских орудий. Тягач приводился в движение паровым двигателем мощностью 60 лошадиных сил. На нем имелся запас топлива — около 800 килограммов угля и 150 ведер воды. Максимальная скорость не превышала 8 миль в час.

    Машина со всех сторон была защищена шестимиллиметровыми листами хромоникелевой стали (вес брони — 4,5 тонны), общий же вес бронированного тягача достигал 22 тонн. Ширина ведущих колес, для повышения проходимости, составляла 61 см. На них также могли устанавливаться дополнительные съемные зубья или резцы. Для самовытаскивания могла использоваться паровая лебедка.

    Блиндированные повозки, имевшие длину 4,5 м и около 2 м в ширину, могли перевозить до шести тонн груза. Внутри повозки устанавливалось артиллерийское орудие, ствол которого просовывался в специальную бойницу торцевой стенки.

    Для стрельбы из винтовок и наблюдения служили отверстия в верхней части всех стенок, закрываемые блиндированными заслонками. Для погрузки артиллерийского орудия на повозку служили съемные подставки, имевшие желобообразную форму для колес и устанавливавшиеся наклонно у заднего конца, и паровая лебедка со стальным тросом. [347]

    Тягач и повозки сцеплялись между собой специальными дышлами и имели автономные тормоза, что позволяло обеспечивать безопасность при крутом спуске.

    Подобные конструкции были гораздо маневреннее блиндированных поездов, поскольку не были привязаны к железнодорожным путям, которые к тому же могли быть уничтожены или повреждены противником. Они стали своеобразными предтечами бронеавтомобилей, бронетранспортеров и в какой-то мере танков Первой мировой войны.

    Опыт англо-бурской войны в начале века тщательно изучался всеми военными специалистами Европы, которых особенно интересовали результаты применения в боевых условиях новинок военной техники и оружия. Идея бронированных поездов нашла своих последователей в ведущих европейских державах, тем более что человечество уже на всех парах неслось к мировой войне.


Заключение

    Весной 1902 года на просторах Южной Африки наконец воцарилась тишина — не слышно было больше ружейных выстрелов и артиллерийской канонады — война, длившаяся более двух лет, закончилась. Несмотря на все усилия и многочисленные жертвы свободолюбивых буров, они потерпели поражение на поле брани, однако моральная победа осталась на их стороне.

    Немногочисленное население бурских республик героически сопротивлялось мощи громадной Британской империи, до последнего отстаивая свою независимость, хотя шансов на успех у них практически не было.

    Своей непоколебимой уверенностью в правоте своего дела, готовностью в самых безнадежных условиях [348] продолжать вооруженную борьбу с многократно превосходящими силами противника буры завоевали уважение мировой общественности.

    Не имея, по сути дела, к началу военных действий регулярной армии, буры оказались в состоянии не только сопротивляться одной из лучших армий мира, но и нанести ей целый ряд чувствительных поражений, заставив британское правительство произвести чуть ли не всеобщую мобилизацию, оставив метрополию без сухопутных войск. Все ресурсы крупнейшей колониальной империи мира были брошены на подавление сопротивления буров.

    Англо-бурская война стала первым вооруженным конфликтом XX века, показавшим всему человечеству, что начинается новая эпоха в военном деле. Новое оружие (пулеметы, скорострельная полевая артиллерия, магазинные винтовки, бронепоезда и многое другое) привело к смене тактики и стратегии ведения боевых действий. Стала меняться даже военная мода — на смену привычным ярким мундирам пришла форма цвета хаки, делающая солдата незаметным для врага.

    Опыт, полученный в боях англо-бурской войны, нашел свое применение в сражениях Первой мировой войны, когда британской армией командовали генералы, получившие боевое крещение на юге Африки. Генерал Китченер стал фельдмаршалом и занимал пост военного министра Великобритании, когда началась Великая война. На его долю выпало руководство английскими вооруженными силами на начальном этапе боевых действий — в 1916 году он погиб на потопленном крейсере, направляясь в Россию для переговоров.

    Командир кавалерийской дивизии генерал-лейтенант Френч тоже дослужился до звания фельдмаршала, командовал британским экспедиционным корпусом во Франции, за что получил от короля титул графа Ипрского. В послевоенные годы он пытался, без особого успеха, утихомирить Ирландию. [349]

    Этот список можно было бы продолжать, поскольку тысячи британских офицеров, сражавшихся против буров, участвовали в Первой мировой войне.

    Военный корреспондент Уинстон Черчилль, побывавший в плену у буров, стал премьер-министром Великобритании в самый тяжелый для нее момент и сумел привести страну к победе во Второй мировой войне.

    Потерпев военное поражение, буры одержали моральную победу над Британской империей. Английские власти вынуждены были считаться с возможностью вооруженного сопротивления свободолюбивого населения вновь вошедших в состав империи земель, поэтому придерживались в дальнейшем лозунга ?Доверие бурам?, стремясь избегать обострения отношений с бурами.

    Британское правительство даже пошло на предоставление бывшим бурским республикам автономии во внутренних делах — 31 мая 1910 года было объявлено о создании британского доминиона — Южно-Африканского Союза, в состав которого вошли Капская колония, Наталь, территория Оранжевой Республики и Трансвааля. Первым премьер-министром ЮАС стал бывший главнокомандующий армии буров, генерал Луис Бота, а его ближайшим помощником — другой бурский генерал, Ян Смэтс.

    Резкое обострение обстановки на юге Африки произошло через четыре года после провозглашения ЮАС — после начала Первой мировой войны большая группа бывших бурских генералов — Деларей, Бейерс, Христиан Девет и другие — выступила против участия Южно-Африканского Союза в боевых действиях на стороне Великобритании и подняла вооруженный мятеж, потребовав восстановления независимости бурских республик.

    Правительственные войска уже к январю 1915 года подавили мятеж, разгромив отряды буров. Генерал Деларей был убит, а самый популярный военачальник буров [350] времен англо-бурской войны, генерал Христиан Девет, был схвачен и посажен в тюрьму (сидел он, правда, недолго и вскоре вышел на свободу).

    Южно-Африканский Союз участвовал в войне на стороне Антанты, за что был вознагражден — как равноправный партнер Великобритании подписал Версальский договор, а через два года, в декабре 1920 года, получил от Лиги Наций мандат на управление Германской Юго-Западной Африкой (Намибией).

    В 1922 году националисты добились признания вторым государственным языком ЮАС параллельно с английским языка африкаанс. В последующие годы буры активно вытесняли англичан с государственной службы, становясь реальными хозяевами своей земли.

    После начала Второй мировой войны, правительство Великобритании вновь было вынуждено уговаривать южно-африканские власти поддержать военные усилия Лондона. С большим трудом ей это удалось, а премьер-министр ЮАС Ян Смэтс даже получил звание английского фельдмаршала.

    В 1948 году к власти в ЮАС пришли ультранационалисты из Национальной партии, провозгласившие официальной политикой апартеид — раздельное развитие различных рас. Черное население страны лишилось политических прав, им было запрещено проживать в городах (за исключением слуг и наемных рабочих) — для них создавались специальные резервации по племенному признаку (?независимые черные государства? или самоуправляемые территории).

    Через тринадцать лет ЮАС официально вышел из состава Британского Содружества Наций и стал именоваться Южно-Африканской Республикой. Все последующие годы чернокожее население страны продолжало вести борьбу за гражданские и политические права, не отказываясь даже от вооруженной борьбы. Живым символом этого противостояния стал Нельсон Мандела, четверть века проведший в тюрьме. [352]

    Только после международной блокады ЮАР, санкций ООН южноафриканские власти пошли на уступки, результатом чего стал демонтаж системы апартеида и первые всеобщие выборы, в которых участвовали чернокожие граждане. В 1994 году ЮАР перешла к демократическому правлению, а недавний политический заключенный — Нельсон Мандела — стал президентом страны.

    Большие перемены произошли на земле Южной Африки в конце XX века, а сто лет назад буры проиграли свою главную войну — иной ее исход был маловероятен, слишком уж различался военно-экономический потенциал противников. Сделав все возможное, буры стали подданными Его Величества, но сохранили чувство собственного достоинства, философски восприняв свое поражение.

    Один из самых уважаемых военных вождей буров, легендарный партизанский генерал Христиан Девет по этому поводу заметил:

    ?Изо всего этого разве нельзя заключить, что все — от начала до конца — есть дело рук Божьих, чудо для всякого, со стороны смотревшего на эту историю, а тем более для людей, бывших лично свидетелями дел Божьих? Потому что (я не могу не сказать этого и не подчеркнуть еще раз) при содействии, с одной стороны, изменников, а с другой — кафров, по всем человеческим представлениям дело должно было принять совсем другой оборот.

    Но все случилось так, а не иначе. Одно несомненно: мы сделали все, что могли, и требовать большего от людей, честно исполнивших свой долг, — нельзя. А потому каждый, положив перст на уста свои, должен сказать: Бог так хотел! Да святится имя Его!? [353]


Приложение 1

    Первоначальное распределение английских войск в Южной Африке

    Войска в Натале

    4-я пехотная дивизия — командир полковник Пэнн-Саймонс (Penn-Symons)

    1-я пехотная бригада — полковник Говард.

    1-й батальон Девонширского полка.

    2-й батальон Гайлендеров Гордона.

    1-й батальон Глочестерского полка.

    1-й батальон Манчестерского полка.

    Полевой госпиталь № 11.

    Рота носильщиков.

    Продовольственная колонна.

    8-я пехотная бригада — полковник Юл (Yule).

    1-й батальон Лейчестерского полка.

    1-й батальон Королевских стрелков.

    2-й батальон Королевских Дублинских фузилеров.

    1-й батальон Королевских Ирландских фузилеров.

    Полевой госпиталь № 24.

    Рота носильщиков.

    Продовольственная колонна.

    Батальоны, не входящие в состав бригад:

    1-й батальон Ливерпульского полка.

    2-й батальон Королевских стрелков.

    2-й батальон стрелковой бригады.

    1-й батальон Border Regiment.

    3-я кавалерийская бригада — полковник Броклурст.

    5-й гвардейский драгунский полк.

    5-й уланский полк.

    18-й гусарский полк. [354]

    19-й гусарский полк.

    Муниционная колонна.

    Полевой госпиталь № 18.

    Рота носильщиков.

    Продовольственная колонна.

    Артиллерия

    21-я ездящая батарея.

    42-я ездящая батарея.

    53-я ездящая батарея.

    13-я ездящая батарея.

    67-я ездящая батарея.

    69-я ездящая батарея.

    10 горных батарей.

    Две муниционные колонны.

    Инженерные войска

    23-я полевая инженерная рота.

    29-я крепостная саперная рота.

    1-й телеграфный дивизион.

    Воздухоплавательное отделение.

    Санитарная часть.

    Полевой госпиталь № 12.

    Полевой госпиталь № 26.

    Полевой госпиталь № 69.

    Неподвижный госпиталь № 1.

    Полевое медицинское депо № 3.

    Артиллерийские парки

    Половина роты № 4.

    Депо полевой артиллерии.

    Полевой ветеринарный госпиталь.

    Войска Капской колонии

    Пехота

    1-й батальон Нортумберлендского фузилерного полка.

    1-й батальон Королевского Мюнстерского фузилерного полка.

    1-й батальон Королевского Ланкаширского полка.

    2-й батальон Королевского Беркширского полка.

    2-й батальон Йоркширской легкой пехоты. [355]

    Кавалерия

    9-й уланский полк.

    Артиллерия

    18-я ездящая батарея.

    62-я ездящая батарея.

    75-я ездящая батарея.

    Пешая артиллерийская рота № 14.

    Пешая артиллерийская рота № 23.

    Муниционная колонна.

    Инженерные войска

    7-я полевая инженерная рота.

    8-я полевая инженерная рота.

    29-я крепостная инженерная рота.

    Санитарная часть

    Санитарный отряд.

    Артиллерийские парки

    Половина роты № 4.

    Военные транспорты

    Роты №5, 9, 15, 38, 41.

    1-й армейский корпус — генерал Редверс Буллер (Redvers Buller)

    Части корпусного подчинения

    Корпусная артиллерия:

    4-я ездящая батарея.

    38-я ездящая батарея.

    78-я ездящая батарея.

    37-я ездящая батарея.

    61-я ездящая батарея.

    65-я ездящая батарея.

    Конная батарея G.

    Конная батарея Р.

    Муниционная колонна.

    Артиллерийский парк.

    Кавалерия

    13-й гусарский полк. [356]

    Пехота

    1-й батальон Королевского Шотландского полка.

    Инженерные войска

    26-я полевая инженерная рота.

    Понтонный полуэскадрон А.

    1-й телеграфный дивизион.

    1-е воздухоплавательное отделение.

    2-е воздухоплавательное отделение.

    31-я крепостная инженерная рота.

    Полевой парк № 1.

    Санитарная часть

    Полевой корпусной госпиталь № 1.

    Продовольственная часть

    Продовольственная колонна (21-я обозная рота).

    Полевая хлебопекарня (40-я обозная рота).

    Продовольственный парк (4-я, 29-я и 42-я обозные роты).

    1-я пехотная дивизия — генерал-лейтенант Метуэн (Methuen)

    1-я пехотная бригада — генерал-майор Кольвиль (Colvile)

    3-й батальон гвардейского гренадерского полка.

    1-й батальон гвардейского Кольдстримского полка.

    2-й батальон гвардейского Кольдстримского полка.

    1-й батальон гвардейского Шотландского полка.

    Полевой госпиталь №1.

    Рота носильщиков № 1.

    Продовольственная колонна (19-я обозная рота).

    2-я пехотная бригада — генерал-майор Хилдъярд (Hildyard)

    2-й батальон Королевского Вест-Соррейского полка.

    2-й батальон Девонширского полка.

    2-й батальон Вест-Йоркширского полка.

    2-й батальон Королевского Ист-Соррейского полка.

    Полевой госпиталь № 3.

    Рота носильщиков № 4.

    Продовольственная колонна (26-я обозная рота). [357]

    Дивизионные части

    Эскадрон А 13-го гусарского полка.

    7-я ездящая батарея.

    14-я ездящая батарея.

    66-я ездящая батарея.

    Муниционная колонна.

    17-я полевая инженерная рота.

    Полевой госпиталь № 7.

    Продовольственная колонна (20-я обозная рота).

    2-я пехотная дивизия — генерал-майор Клери (Clery)

    3-я пехотная бригада — генерал-майор Уошоп (Wauchope)

    2-й батальон Королевских Гайлендеров.

    1-й батальон Шотландской легкой пехоты.

    2-й батальон Сафордских Гайлендеров.

    1-й батальон Argyll and Sutherland Higlanders.

    Полевой госпиталь № 10.

    Рота носильщиков № 3.

    Продовольственная колонна (14-я обозная рота).

    4-я пехотная бригада — генерал-майор Литтлетон (Lyttleton)

    2-й батальон Шотландских стрелков.

    3-й батальон Королевского стрелкового корпуса.

    1-й батальон Дургамской легкой пехоты.

    1-й батальон стрелковой бригады.

    Полевой госпиталь № 9.

    Рота носильщиков № 9.

    Продовольственная колонна (16-я обозная рота).

    Дивизионные части

    Эскадрон В 13-го гусарского полка.

    63-я ездящая батарея.

    64-я ездящая батарея.

    73-я ездящая батарея.

    Муниционная колонна.

    11-я полевая инженерная рота.

    Полевой дивизионный госпиталь № 2.

    Продовольственная колонна (24-я обозная рота). [358]

    3-я пехотная дивизия — генерал-майор Гатакр (Gatacre)

    5-я пехотная бригада — генерал-майор Фицруа-Гарт (Hart)

    1-й батальон Королевских Инискиллингских фузилеров.

    2-й батальон Королевских Ирландских стрелков.

    1-й батальон Коннаут-Рейнджерский.

    1-й батальон Королевских Дублинских фузилеров.

    Полевой госпиталь № 15.

    Рота носильщиков № 8.

    Продовольственная колонна (30-я обозная рота).

    6-я пехотная бригада — генерал-майор Бартон (Barton)

    2-й батальон Королевских фузилеров.

    2-й батальон Королевских Шотландских фузилеров.

    1-й батальон Королевских Уэльсских фузилеров.

    2-й батальон Королевских Ирландских фузилеров.

    Полевой госпиталь №17.

    Рота носильщиков № 12.

    Продовольственная колонна (36-я обозная рота).

    Дивизионные части

    Эскадрон С 13-го гусарского полка.

    74-я ездящая батарея

    77-я ездящая батарея.

    79-я ездящая батарея.

    Муниционная колонна.

    12-я полевая инженерная рота.

    Полевой госпиталь № 16.

    Продовольственная колонна (33-я обозная рота).

    Кавалерийская дивизия — полковник (в дальнейшем — генерал-лейтенант) Френч (French)

    1-я кавалерийская бригада — полковник Бабингтон (Babington)

    6-й гвардейский драгунский полк.

    10-й гусарский полк.

    12-й уланский полк. [359]

    Конная батарея R.

    Муниционная колонна.

    Конно-пионерная команда.

    Батальон ездящей пехоты.

    Полевой госпиталь №11.

    Рота носильщиков №11.

    Продовольственная колонна (13-я обозная рота).

    2-я кавалерийская бригада — полковник Брабадзон

    1-й драгунский полк.

    2-й драгунский полк Scots Greys.

    3-й драгунский полк Inniskilling.

    Конная батарея О.

    Муниционная колонна.

    Батальон ездящей батареи.

    Полевой госпиталь № 6.

    Рота носильщиков.

    Продовольственная колона (11-я обозная рота).

    Коммуникационные линии — генерал-лейтенант Форестер-Уокер (Forestier-Walker)

    2-й батальон Нортумберлендских фузилеров.

    2-й батальон Сомерсетской легкой пехоты.

    2-й батальон легкой пехоты Герцога Кромвельского.

    1-й батальон Уэльсского полка.

    2-й батальон Нортамтонширского полка.

    2-й батальон Шропширской легкой пехоты.

    1-й батальон Гайлендеров Гордона.

    Санитарная часть

    Неподвижные госпитали № 1,2, 3, 4.

    Общие госпитали №1,2, 3, 4.

    Тыловые медицинские депо №1,2.

    Передовые медицинские депо №1,2, 3.

    Санитарные транспорты № 1, 2.

    Судовой госпиталь № 1 (?Spartan?).

    Судовой госпиталь № 2 (?Trojan?).

    Военные транспорты

    Обозные роты № 6, 8, 28, 35.

    Ремонтные роты А и В.

    Артиллерийские технические роты №1,2, 3, 5.

    Воздухоплавательная мастерская. [360]

    Общая численность войск 1-го армейского корпуса и коммуникационных войск при посадке на суда: 1721 офицер, 44 977 нижних чинов, 8093 лошади, 965 повозок.

    Первые подкрепления

    1-й батальон Эссекского полка.

    1-й батальон Саффолкского полка.

    1-й батальон Дербиширского полка.

    Горная батарея № 4.

    Три эскадрона полков гвардейской кавалерии.

    5-я пехотная дивизия — генерал-лейтенант Чарльз Уоррен

    10-я пехотная бригада — генерал-майор Кок (Kock)

    3-й батальон Королевского Уорвикширского полка.

    1-й батальон Йоркширского полка.

    2-й батальон Дорсетширского полка.

    2-й батальон Мидлесекского полка.

    Полевой госпиталь № 9.

    Рота носильщиков № 15.

    Продовольственная колонна (32-я обозная рота).

    11-я пехотная бригада — полковник Вудгэд

    2-й батальон Королевского Ланкастерского полка.

    2-й батальон Ланкаширских стрелков.

    1-й батальон Южно-Ланкаширского полка.

    1-й батальон Йоркско-Ланкастерского полка.

    Полевой госпиталь № 4.

    Рота носильщиков № 6.

    Продовольственная колонна (25-я обозная рота).

    Дивизионные части

    14-й гусарский полк.

    19-я ездящая батарея.

    20-я ездящая батарея.

    28-я ездящая батарея.

    Муниционная колонна.

    37-я полевая инженерная рота. [361]

    Полевой госпиталь № 8.

    Продовольственная колонна (27-я обозная рота).

    Наличный состав 5-й пехотной дивизии при посадке на суда: 288 офицеров, 9897 нижних чинов, 953 лошади, 169 повозок.

    6-я пехотная дивизия — генерал-майор Келли-Кенни (Kelly-Kenny)

    12-я пехотная бригада — полковник Клементс (Clements)

    2-й батальон Бедфорширского полка.

    1-й батальон Королевского Ирландского полка.

    2-й батальон Форкестерширского полка.

    2-й батальон Вильдширского полка.

    Полевой госпиталь № 8.

    Рота носильщиков № 10.

    Продовольственная колонна (7-я обозная рота).

    13-я пехотная бригада — полковник Нокс (Кпох)

    2-й батальон Восточно-Кентского полка.

    2-й батальон Глочестерского полка.

    1-й батальон Западного конного полка.

    1-й батальон Оксфордширской легкой пехоты.

    Полевой госпиталь № 2.

    Рота носильщиков № 16.

    Продовольственная колонна (10-я обозная рота).

    Дивизионные части

    Конная пехота.

    76-я ездящая батарея.

    81-я ездящая батарея.

    82-я ездящая батарея.

    Муниционная колонна.

    38-я полевая инженерная рота.

    Полевой госпиталь № 3.

    Продовольственная колонна (23-я обозная рота).

    Наличный состав 6-й пехотной дивизии при посадке на суда: 256 офицеров, 8517 нижних чинов, 1353 лошади, 181 повозка. [362]

    7-я пехотная дивизия — генерал-майор Таккер (Tucker)

    14-я пехотная бригада — генерал-майор Шерменд

    2-й батальон Норфолкского полка.

    2-й батальон Линкольнширского полка.

    1-й батальон Kings Own Scottish Borderers.

    2-й батальон Гемпширского полка.

    Полевой госпиталь № 19.

    Рота носильщиков № 7.

    Продовольственная колонна (34-я обозная рота).

    15-я пехотная бригада — полковник Вавель

    2-й батальон Джесирского полка.

    1-й батальон Восточно-Ланкаширского полка.

    2-й батальон Восточно-Ланкаширского полка.

    2-й батальон Северно-Стаффордширского полка.

    Полевой госпиталь № 5.

    Рота носильщиков № 19.

    Продовольственная колонна (19-я обозная рота).

    Дивизионные части

    83-я ездящая батарея.

    84-я ездящая батарея.

    85-я ездящая батарея.

    Муниционная колонна.

    9-я полевая инженерная рота.

    Полевой госпиталь № 4.

    Продовольственная колонна (17-я обозная рота).

    Наличный состав 7-й пехотной дивизии при посадке на суда: 279 офицеров, 9108 нижних чинов, 596 лошадей, 163 повозки.

    4-я кавалерийская бригада — генерал-майор Хамминг

    7-й гвардейский драгунский полк.

    8-й гусарский полк.

    17-й уланский полк.

    Конная батарея М.

    Конная пехота. [363]

    Муниционная колонна.

    Полевой госпиталь № 20.

    Рота носильщиков № 20.

    Продовольственная колонна (3-я обозная рота).

    Наличный состав 4-й кавалерийской бригады при посадке на суда: 92 офицера, 2379 нижних чинов, 1920 лошадей, 63 повозки.

    8-я пехотная дивизия — генерал-майор Рундли (Rundle)

    16-я пехотная бригада — генерал-майор Кэмпбелл

    2-й батальон гвардейского гренадерского полка.

    2-й батальон Шотландской гвардии.

    2-й батальон Восточно-Йоркширского полка.

    1-й батальон Лейчестерского полка.

    Продовольственная колонна (37-я обозная рота).

    17-я пехотная бригада — генерал-майор Бойе

    1-й батальон Форкестерширского полка.

    2-й батальон Манчестерского полка.

    1-й батальон Южно-Стаффордширского полка.

    2-й батальон Королевского Восточно-Кентского полка.

    Продовольственная колонна (37-я обозная рота).

    Дивизионные части

    5-я полевая инженерная рота.

    Рота конной пехоты Восточно-Йоркширского полка.

    Продовольственная колонна (44-я обозная рота).

    Наличный состав 8-й пехотной дивизии при посадке на суда: 251 офицер, 8713 нижних чинов, 197 лошадей, 77 повозок.

    Части регулярной армии, отправленные в Южную Африку до 21 июня 1900 года

    Пехота

    1-й батальон Королевского Сассекского полка.

    1-й батальон Камерунских Гайлендеров. [364]

    Наличный состав при отправке: 52 офицера, 2180 нижних чинов, 7 лошадей, 12 повозок.

    Конная пехота

    Две роты конной пехоты (Мальта).

    Наличный состав при отправке: 10 офицеров, 275 нижних чинов, одна лошадь.

    Артиллерия

    Группа конной артиллерии — конные батареи S, Т, U (12-фунтовые пушки).

    12-я группа ездящей артиллерии — 43-я, 86-я, 87-я батареи (15-дюймовые мортиры).

    13-я группа ездящей артиллерии — 2-я, 8-я, 44-я батареи (15-фунтовые пушки).

    14-я группа ездящей артиллерии — 39-я, 68-я, 88-я ездящие батареи (15-фунтовые пушки).

    15-я группа ездящей артиллерии — 5-я, 9-я, 17-я ездящие батареи (15-фунтовые пушки).

    11 пеших артиллерийских рот.

    Осадный парк

    Наличный состав при отправке: 177 офицеров, 5153 нижних чина, 2676 лошадей, 414 повозок.

    Инженерные войска

    Четыре крепостные инженерные роты.

    Автомобильный обоз.

    Понтонное отделение.

    Воздухоплавательное отделение.

    Два топографических отделения.

    Наличный состав при отправке: 23 офицера, 587 нижних чинов, 13 лошадей, 20 повозок.

    Санитарный корпус

    Четыре полевых госпиталя.

    Три роты носильщиков.

    Постоянный госпиталь. [365]

    Восемь общих госпиталей.

    Санитарный транспорт № 3.

    Наличный состав при отправке: 8 офицеров, 1272 нижних чина, 1 лошадь, 28 повозок.

    Артиллерийские парки

    Роты №6, 9,10, 11.

    Наличный состав при отправке: 25 офицеров, 712 нижних чинов, 1 лошадь.

    Второй контингент индийской регулярной армии

    Рота конной пехоты.

    16-й уланский полк.

    Две конные батареи.

    Наличный состав: 50 офицеров, 1150 нижних чинов, 1200 лошадей.

    Милиционные войска

    Пехота

    4-й батальон Argill and Sutherland Гайлендеров.

    4-й батальон Дербиширского полка.

    3-й батальон Дургамской легкой пехоты.

    9-й батальон Kings Royal Rifle Corps.

    6-й батальон Ланкаширских фузилеров.

    3-й батальон Южно-Ланкашиского полка.

    3-й батальон Королевского Ланкастерского полка.

    4-й батальон Королевского Ланкастерского полка.

    4-й батальон Южно-Стаффордширского полка.

    3-й батальон South Wales Borderers.

    6-й батальон Королевского Уорвикширского полка.

    3-й батальон Уэльсского полка.

    4-й батальон Бедфордширского полка.

    4-й батальон Чеширского полка.

    5-й батальон Королевских Дублинских фузилеров.

    4-й батальон Глостерширского полка.

    3-й батальон Восточно-Кентского полка.

    3-й батальон Kings Own Scotish Borderers.

    3-й батальон Восточно-Ланкаширского полка. [366]

    3-й батальон Лейнстерского полка.

    4-й батальон Мидлсекского полка.

    3-й батальон Королевских Мюнстерских фузилеров.

    3-й батальон Норфолкского полка.

    3-й батальон Королевских Шотландцев.

    4-й батальон Соммерсетширской легкой пехоты.

    4-й батальон Северно-Стаффодширского полка.

    3-й батальон Королевского Западно-Соррейского полка.

    3-й батальон Западного конного полка.

    3-й батальон Йоркширского полка.

    4-й батальон Восточно-Йоркширского полка.

    Артиллерия

    Рота Антримской артиллерии.

    Рота Донегальской артиллерии.

    Рота Эдинбургской артиллерии.

    Рота Дургамской артиллерии.

    Инженерные войска

    Монмутширский Королевский корпус.

    Энглезийский Королевский корпус.

    Наличный состав милиционных войск при отправке: 778 офицеров, 18 014 нижних чинов, 94 лошади.

    Йомены

    20 батальонов (четырехротного состава).

    Полевой госпиталь.

    Рота носильщиков.

    Наличный состав йоменов при отправке: 560 офицеров, 9372 нижних чина, 3751 лошадь, 66 повозок.

    Волонтеры

    Волонтеры города Лондона:

    Один пехотный батальон.

    Две роты конной пехоты.

    Одна 4-орудийная ездящая батарея. [367]

    Наличный состав волонтеров города Лондона при отправке: 56 офицеров, 1519 нижних чинов, 113 лошадей,18 повозок.

    Пехота

    Наличный состав пехотных волонтерских рот при отправке: 242 офицера, 7954 нижних чина, 11 лошадей, 7 повозок.

    Артиллерия

    Эльсвикская конная батарея — 7 офицеров, 235 нижних чинов, 200 лошадей, 16 повозок.

    Инженерные войска

    Наличный состав волонтерных инженерных частей при отправке: 21 офицер, 407 нижних чинов, 3 лошади, 9 повозок.

    Санитарные части

    Наличный состав санитарных частей при отправке: 69 офицеров, 669 нижних чинов, 78 лошадей, 20 повозок.

    Колониальные контингенты

    Иррегулярные части — отряд полковника Лумедена, отряд лорда Страткона.

    Австралийские контингенты

    Отряды Нового Южного Уэльса.

    Контингенты Новой Зеландии.

    Квинслендская конная пехота.

    Контингенты из Южной Австралии.

    Контингент Тасмании.

    Контингенты из Виктории.

    Контингенты Западной Австралии

    Контингенты Канады

    Королевские Канадские драгуны. [368]

    Канадские конные стрелки.

    Королевская Канадская артиллерия.

    Королевский Канадский пехотный полк.

    Контингент острова Цейлон

    Конная пехота.

    Число войск (офицеров и нижних чинов), поставленных колониями, за исключением колоний южноафриканских, до 30 июля 1900 года — 11 584 человека.

    Число войск (офицеров и нижних чинов), поставленных с 1 августа 1900 года до 30 апреля 1901 года, — 5790 человек.

    Контингенты Южной Африки

    Наличный состав контингентов Южной Африки:

    — с 11 октября 1899 до 31 июля 1900 года — 30 319 человек;

    — с 1 августа 1900 до 30 апреля 1901 года — 22 095 человек. [369]


Приложение 2.

    Полки британской армии

    Кавалерия

    1st (Kings) Dragoon Guards.

    2nd Dragoon Guards (Queens Bays).

    3rd (The Prince of Wales) Dragoon Guards.

    4th (Royal Irish) Dragoon Guards.

    5th (Princes Charlotte of Wales) Dragoon Guards.

    6th Dragoon Guards (Carabiniers).

    7th (The Princess Royals) Dragoon Guards.

    1st (Royal) Dragoons.

    2nd Dragoons (Royal Scots Greys).

    3rd (The Kings Own) Hussars.

    4th (The Queens Own) Hussars.

    5th (Royal Irish) Lancers.

    6th Inniskilling) Dragoons.

    7th (The Queens Own) Hussars.

    8th (The Kings Royal Irish) Hussars.

    9th (The Queens Royal) Lancers.

    10th (The Prince of Wales Own Royal) Hussars.

    11th (Prince Alberts Own) Hussars.

    12th (The Prince of Wales Royal) Lancers.

    13th Hussars.

    14th Kings Hussars.

    15th The Kings Hussars.

    16th (The Queens) Lancers.

    17th (The Duke of Cambridges Own) Lancers.

    18th Royal Hussars (Queen Marys Own).

    19th (Queen Alexandras Own Royal) Hussars.

    20th Hussars.

    21st Lancers.

    Пехотные полки

    The Royal Scots (Lothian Regiment).

    The Queens (Royal West Surrey Regiment).

    The Buffs (East Kent Regiment). [370]

    The Kings Own Royal Regiment (Lancaster).

    The Northumberland Fusiliers.

    The Royal Warwickshire Regiment.

    The Royal Fusiliers (City of London Regiment).

    The Kings (Liverpool Regiment).

    The Norfolk Regiment.

    The Lincolnshire Regiment.

    The Suffolk Regiment.

    Prince Alberts Light Infantry (Somersetshire Regiment).

    The Prince of Wales Own (West Yorkshire Regiment).

    The East Yorkshire Regiment.

    The Bedfordshire Regiment.

    The Leicestershire Regiment.

    The Royal Irish Regiment.

    The Princess of Wales Own (Yorkshire Regiment).

    The Lancashire Fusiliers.

    The Royal Scots Fusiliers.

    The Cheshire Regiment.

    The Royal Welsh Fusiliers.

    The South Wales Borderers.

    The Kings Own Borderers.

    The Cameronians (Scots Rifles).

    The Royal Inniskilling Fusiliers.

    The Gloucestershire Regiment.

    The Worcestershire Regiment.

    The East Lancashire Regiment.

    The East Surrey Regiment

    The Duke of Cornwalls Light Infantry.

    The Duke of Wellingtons (West Riding Regiment).

    The Border Regiment.

    The Royal Sussex Regiment.

    The Hampshire Regiment.

    The South Staffordshire Regiment.

    The Dorsetshire Regiment.

    The Prince of Wales Volunteers.

    The Welsh Regiment.

    The Black Watch (Royal Highlanders).

    The Oxfordshire Light Infantry.

    The Essex Regiment.

    The Sherwood Foresters (Derbyshire Regiment).

    The Royal North Lancashire Regiment.

    The Northamptonshire Regiment. [371]

    Princess Charlotte of Wales (Berkshire Regiment).

    The Queens Own (Royal West Kent Regiment).

    The Kings Own Yorkshire Light Infantry.

    The Kings Light Infantry (Shropshire Regiment).

    The (Duke of Cambridges Own) Middlesex Regiment.

    The Kings Royal Rifle Corps.

    The (Duke of Edinburghs) Wiltshire Regiment.

    The Manchester Regiment.

    The (Prince of Wales) North Staffordshire Regiment.

    The York and Lancaster Regiment.

    The Durham Light Infantry.

    The Highland Light Infantry.

    Seaforth Highlanders (Ross-shire Buffs).

    The Gordon Hihglanders.

    The Queens Own Cameron Highlanders.

    The Royal Irish Rifles.

    Princess Victorias (Royal Irish Fusiliers).

    The Conaught Rangers.

    Princess Louises (Argyll and Sutherland Highlanders).

    The Prince of Wales Leinster Regiment (Royal Canadians).

    The Royal Munster Fusiliers.

    The Dublin Fusiliers.

    The Prince Consorts Own (Rifle Brigade).

    West India Regiment.


Примечания

{1} Ненахов Ю. Железом и кровью (Войны Германии в XIX веке). Мн., Харвест, 2002. С. 611–612.

{2} Ойтландеры (в переводе с языка африкаанс — чужеземцы) — европейские (главным образом, английские) переселенцы, во второй половине XIX века осевшие на землях Трансвааля и Оранжевой Республики.

{3} Родс (Rhodes) Сесил Джон (1853–1902) — горнопромышленник и политический деятель. В 1880 г. основал и возглавлял крупнейшие в Южной Африке алмазо — и золотодобывающие компании — ?Де Бирс? и ?Голд Филдс оф Саут Африка?. Организатор захвата английскими войсками территорий в Южной и Центральной Африке, часть которых составила колонию Родезию. В 1890–1896 гг. премьер-министр Капской колонии. Его именем были названы две английские колонии — Северная Родезия (ныне Замбия) и Южная Родезия (ныне Зимбабве).

{4} Чемберлен (Chamberlain) Джозеф (1836–1914), член правительства в 1880–1886 гг., министр колоний Великобритании в 1895–1903 гг.

{5} Крюгер (Kruger) Паулус (1825–1904) — президент бурской республики Трансвааль в 1883–1900 гг.

{6} Леандр Старр Джеймсон (1853–1917) — южноафриканский государственный деятель, по образованию зубной врач. Родился в Англии. В Южную Африку переехал в 1878 году. Друг и сподвижник Сесиля Родса.

{7} Ненахов Ю. Железом и кровью (Войны Германии в XIX веке). Мн., Харвест, 2002. С. 621.

{8} Жубер (Joubeit) Петрус Якобус (1834–1900) — главнокомандующий армией бурской республики Трансвааль в 1880–1900 гг.; вице-президент Трансвааля с 1898 г.

{9} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 394.

{10}　Солсбери (Salisbury) Роберт Артур Толбот (1830–1903), маркиз, премьер-министр Великобритании в 1885–1892 (с перерывом), 1895–1902. Лидер консерваторов. В 1878–1880 гг. министр иностранных дел.

{11} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 320–321.

{12} Виноградский А. Англо-бурская война в Южной Африке. Выпуск 1. СПб., 1901. С. 15.

{13} Виноградский А. Англо-бурская война в Южной Африке. Выпуск 1. СПб., 1901. С. 73.

{14} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 209–210.

{15} Война англичан с бурами (Сборник). СПб., 1905. С. 144.

{16} Френч (French) Джон Дентон Пинкстон (1852–1925), граф Ипрский (1922), британский фельдмаршал (1913). В 1-ю мировую войну командующий английскими экспедиционными войсками во Франции (до декабря 1915). В 1918–1921 гг. лорд-лейтенант (наместник) Ирландии.

{17} Китченер (Kitchener) Горацио Герберт (1850–1916), граф, британский фельдмаршал (1909). В 1895–1898 гг. руководил подавлением восстания махдистов в Судане. В 1900–1902 гг. главнокомандующий войсками в англо-бурской войне. В 1914–1916 гг. военный министр Великобритании.

{18}　Виноградский А. Англо-бурская война в Южной Африке. Выпуск 1. СПб., 1901. С. 71–73.

{19} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 121.

{20} Война англичан с бурами. СПб., 1905. С. 50–51.

{21} Виктория (Victoria) (1819–1901), королева Великобритании с 1837 года, последняя из Ганноверской династии.

{22} Война англичан с бурами (Сборник). СПб., 1905. С. 144–145.

{23} Война англичан с бурами (Сборник). СПб., 1905. С. 86–91.

{24} Война англичан с бурами. СПб., 1905. С. 93–94.

{25} Война англичан с бурами. СПб., 1905. С. 91–92.

{26} Августус Евгений. Воспоминания участника англо-бурской войны 1899–1900 гг. Варшава, 1902. С. 92–95.

{27} Война англичан с бурами (Сборник). СПб., 1905. С. 268–269.

{28} Августус Евгений. Воспоминания участника англо-бурской войны 1899–1900 гг. Варшава, 1902. С. 124–126.

{29} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 113.

{30} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 46.

{31} Война англичан с бурами. СПб., 1905. С. 181.

{32} Война англичан с бурами. СПб., 1905. С. 181–182.

{33} Война англичан с бурами (Сборник). Спб., 1905. С. 185–187.

{34} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 125.

{35} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 129.

{36} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 134–135.

{37} Война англичан с бурами (Сборник). Спб., 1905. С. 188–192.

{38} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 64–65.

{39} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 137.

{40} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 154.

{41} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 155.

{42} Война англичан с бурами (Сборник). Спб., 1905. С. 200–201.

{43} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). Спб., 1903. С. 78.

{44} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев), М., 2001. С. 207–208.

{45} Генерал Баден-Пауэлл (Baden-Powell) (1857–1941) — в период войны командовавший гарнизоном осажденного бурами Мафекинга, более известен всему миру в качестве основателя бойскаутского движения (1908 г.).

{46} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 210–211.

{47} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 294–295.

{48} Война англичан с бурами (Сборник). СПб., 1905. С. 547.

{49} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 194.

{50} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 361.

{51} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 209.

{52} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 258–259.

{53} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 328.

{54} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 322.

{55} Англо-бурская война 1899–1902 гг. (По архивным материалам и воспоминаниям очевидцев). М., 2001. С. 50–51.

{56} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами). СПб., 1903. С. 328–329.

{57} Девет X. Борьба за свободу (Воспоминания о трехлетней войне буров с англичанами), СПб., 1903. С. 315.

上一页 目录页