占领：事实与神话

Оккупация. Правда и мифы
Предисловие
Приказано выжить
?Когда нас в бой пошлет товарищ Сталин?
Меж двух диктатур
Геббельс против ГлавПУРа
Библиография
Приложение


Оккупация. Правда и мифы

    --------------------------------------------------------------------------------

    С о д е р ж а н и е

    Предисловие

    Приказано выжить [4]

    Схватка за ?жизненное пространство? [8]

    Военнопленные — враги [32]

    Как в Москве готовились к партизанской войне [37]

    Партизаны против крестьян. Крестьяне против партизан [48]

    ?Когда нас в бой пошлет товарищ Сталин? [60]

    Советские партизаны: взгляд из Берлина [72]

    Как немцы боролись с партизанами [89]

    ?Все хорошо, прекрасная маркиза? [99]

    ?Окончательное решение еврейского вопроса? [117]

    Меж двух диктатур [150]

    Локотская республика [163]

    Власов — предатель-патриот [186]

    ?Дети разных народов? [196]

    Польский вопрос [218]

    Геббельс против ГлавПУРа [236]

    Песни коллаборационистов и партизан [285]

    ?Бей своих, чтобы чужие боялись? [290]

    Быт оккупации [313]

    Грустный итог [329]

    Библиография [331]

    Приложение [333]

目录页 下一页


Предисловие

    Три года, три страшных, казавшихся бесконечными года, во время Великой Отечественной войны почти треть населения СССР, а это более 70 миллионов человек, прожила в условиях жестокой немецкой оккупации. Что им приходилось выносить? Почему одни шли в партизаны, а другие — в коллаборационисты, пособники оккупантов? И только ли советские партизанские отряды сражались против немцев и их союзников? На все эти и многие другие вопросы наши историки десятилетиями не давали внятного ответа.

    Я попытаюсь рассказать о том, как трагедия порой соседствовала с фарсом, преступление с подвигом, а высота души с низменными инстинктами. Как советские люди привыкали к нечеловеческим условиям существования, когда каждый следующий день мог оказаться последним днем жизни, причем пулю можно было получить не только от врага, но и от своего брата-партизана.

    В своей книге я отнюдь не претендую как на установление истины в последней инстанции, так и на то, чтобы дать всестороннюю и исчерпывающую картину жизни и борьбы на оккупированной советской территории в годы Великой Отечественной войны. Я сознательно старался высветить лишь отдельные ее фрагменты, прежде, в советское время, остававшиеся в тени. Поэтому в книге гораздо меньше, чем прежде, говорится о героизме партизан и подпольщиков. О подвигах и славе написаны уже многие тома мемуаров и исследований. Но очень слабо освещена трагедия жизни на захваченных территориях, трагедия ?дьявольской альтернативы? между Сталиным и Гитлером, особенно остро стоявшая перед военнопленными и теми, кто оказался под оккупацией. А уж о том, что среди коллаборационистов встречались по-своему убежденные люди, сотрудничавшие с немцами отнюдь не из шкурнических интересов, равно как и то, что советские партизаны порой становились для мирного населения не меньшим бедствием, чем германские оккупанты, в советскую пору писать было абсолютно невозможно. Эта часть правды содержится в документах, десятилетиями хранившихся под грифом ?Секретно? и ?Совершенно секретно?. Лишь в последние годы к закрытым архивам получили доступ исследователи, но их публикации по-прежнему редки.

    Я не случайно делаю основной упор на обильное цитирование документов. Их язык нередко более красноречив, чем литературное описание событий 1941—1944 годов на оккупированных территориях. Порой чтение этих бумаг вызывает гнев не против немцев и их пособников, а против чинов НКВД и советских партийных лидеров, не менее своих германских коллег повинных в преступлениях против человечности.

    И все же нельзя забывать, что на оккупированных территориях Советского Союза нацисты и их ?добровольные помощники? из числа местных жителей на несколько порядков больше уничтожили невинных людей и совершили злодеяний, чем чины НКВД и их подручные.

    Время советских преступлений пришло после освобождения от оккупации, когда расстреливались и депортировались сотни тысяч заподозренных в сотрудничестве с немцами и сторонников независимости стран Балтии и Украины. Но эти не менее трагические события остались за пределами нашего повествования.

    Хочу принести искреннюю благодарность сотрудникам Российского государственного архива социально-политической истории (РГАСПИ). Без фондов этого архива книга не могла быть написана.

上一页 目录页 下一页


Приказано выжить

    Выжить. Вот что было главной целью всех, кто находился на оккупированной советской территории. Способы выживания избирали разные. Одни шли в партизаны, причем воевавшие не обязательно на стороне Советов. Другие поступали на службу в полицию, вермахт или СС, становились старостами или бургомистрами, работали в открытых оккупантами больницах и школах.

    Но перед немецкими солдатами, полицейскими и чиновниками задача выжить стояла не менее остро. Многие радовались, что избавлены от встречи с танками и пушками Красной Армии на фронте, но радовались недолго: очень скоро выяснилось, что у них не меньше, чем у солдат в окопах, шансов погибнуть — от партизанской пули или мины. Другие же искали спасения от смерти, казалось бы, в самом пекле, — дезертировали из рядов вермахта и даже СС в партизанские отряды. Третьи ?косили? от фронта в тыловых госпиталях. А четвертые, войдя в состав карательных отрядов или зондеркоманд Службы безопасности (СД), тешили себя надеждой, что, уничтожая ?все, что движется?, можно обеспечить собственное выживание.

    Большинство же мирных жителей стремилось к одному: не попасть под пули, безразлично — немецкие или партизанские, добыть хлеба, картофеля и иных продуктов для себя и своей семьи, чтобы не умереть с голоду, достать хоть немного дров или угля, сохранить теплые вещи, чтобы не погибнуть от холода. Интересы всех этих людей сталкивались, а бороться им приходилось за довольно ограниченные ресурсы территорий, с которых, кроме того, снабжалась многомиллионная германская армия в России.

    Условия выживания в решающей степени зависели от расовой, а точнее, этнической принадлежности человека. Бывший уполномоченный по борьбе с партизанами на Востоке обер-группенфюрер СС Эрих фон дем Бах-Зелевски, представ в качестве свидетеля перед Нюрнбергским трибуналом, показал, что Гиммлер в речи, произнесенной накануне похода на Россию, призвал уменьшить общую численность славянского населения Польши и оккупированных территорий СССР на 30 миллионов человек. Расовая доктрина национал-социализма не оставляла места на земле народам, лишенным родины-почвы, — евреям и цыганам. Все они подлежали поголовному уничтожению. Дальше по ?шкале вредоносности? шли поляки — на протяжении пяти веков враги Германии, численность которых надлежало максимально уменьшить, а государственность ликвидировать. Поскольку проживавшие в Белоруссии поляки, как правило, имели более высокий образовательный уровень, чем белорусы, их иногда назначали старостами, бургомистрами и членами управ. Но оккупанты рассматривали это как временное явление. В январе 1943 года начальник СС и полиции в Белоруссии Гофман заявил: ?В каждом поляке надо видеть противника, который пытается маскироваться. Поэтому там, где в некоторых деревнях (белорусских. — Б. С.) еще служат польские бургомистры, они по возможности быстрее должны быть устранены?.

    Русских и белорусов немцы, так же как и поляков, считали ?недочеловеками? — ?унтерманшами?, но они пользовались преимуществом перед поляками при назначении в органы управления на оккупированных территориях. При этом жители Западной, польской, Белоруссии казались более благонадежными, чем ?восточники?, зараженные, как полагали оккупанты, советским, коммунистическим духом.

    Более высокую ступень расовой пирамиды занимали литовцы и украинцы (в последнем случае жителям западных областей также отдавалось предпочтение перед жителями восточных). Однако из-за длительного существования на одной территории и ?расового смешения? с поляками ни литовцы, ни украинцы не считались ?арийскими народами?.

    Этой чести из населения СССР удостоились только эстонцы, латыши, казаки, татары Крыма и Поволжья, калмыки, осетины, ингуши, чеченцы и ряд других народов Северного Кавказа и Закавказья. В перспективе они подлежали германизации и должны были составить единую общность с германским народом. Пока же их представители пользовались преимуществом при назначении на административные должности на всех оккупированных советских территориях и могли беспрепятственно создавать боевые формирования в составе вермахта и СС.

    Наконец, на самой вершине пирамиды находились фольксдойче (народные немцы) — лица немецкой национальности, проживавшие на советской территории, а также в Польше. Они нередко занимали высокие административные посты, служили переводчиками в немецких оккупационных органах, вливались в ряды вермахта и СС. Однако из-за длительного проживания этих людей и их предков за пределами рейха фольксдойче считались не вполне политически благонадежными и чистыми в расовом отношении. Поэтому на их продвижение по службе были наложены определенные негласные ограничения.

    Формально фольксдойче имели самые благоприятные возможности выжить в условиях германской оккупации, однако еще до прихода германских войск многие из них были депортированы или расстреляны органами НКВД. Впоследствии же фольксдойче стали мишенями для партизан. Зато те из них, кто потом вместе с отступавшей германской армией попал к западным союзникам, мог не опасаться выдачи в руки Сталина. Столь же везучими оказались западные украинцы и западные белорусы, поляки, эстонцы, литовцы и латыши. Хуже пришлось казакам и ?арийцам? из кавказских народностей, русским и уроженцам восточных областей Украины и Белоруссии. Союзники безжалостно направляли этих людей в советские зоны оккупации Германии и Австрии. Для многих это означало одно — смерть от чекистских пуль или в ГУЛАГе.

    И еще. Важно помнить, что достойные люди были и среди солдат и офицеров оккупационной армии, и среди коллаборационистов. Но с обеих воюющих сторон нередко встречались типы, склонные к садизму и способные выполнить любой приказ. И в зон-деркоманды СД, и в расстрельные команды НКВД происходил своеобразный и тщательный отбор тех, кто по своим морально-психологическим качествам годился для нелегкой палаческой работы. Это был настоящий ?золотой фонд? тоталитарных режимов. ?Герои? Катыни со шпалами и кубарями на воротниках коверкотовых гимнастерок по своей циничности и безразличию к страданиям людей не уступали ?героям? Бабьего Яра, облаченным в мундиры с эсэсовскими рунами. А ведь именно по ним немцы судили о русских, а русские — о немцах. Подлинными преступниками были руководители Советского Союза и германского рейха — сотни людей, отдававших жестокие приказы, и десятки тысяч исполнителей. Миллионы же оказались вольными или невольными соучастниками преступлений.

    Схватка за ?жизненное пространство?

    Гитлер и другие руководители Германии, начиная войну против СССР, смотрели на советскую территорию как на место создания новых немецких поселений и источник почти дарового сырья и энергии. Населению же отводилась роль дешевой рабочей силы по обслуживанию нужд рейха и германских колонистов на Востоке. Однако в 1941-м Гитлер и его соратники, которые рассчитывали в войне с Россией на блицкриг, не проявляли специальной заинтересованности в сохранении мирных жителей и военнопленных. В 1942 году, когда борьба на советско-германском фронте приобрела затяжной характер, они еще не готовы были отказаться от взгляда на занятую территорию и ее население как на колонию и рабов. Только после Сталинграда германская администрация делает попытку повернуться лицом к тем, кто готов был сотрудничать с оккупантами. Теперь уже все народы, кроме евреев, цыган и поляков, признавались арийцами, и им разрешалось создавать свои национальные формирования в войсках СС, а также собственную вертикаль местного самоуправления. Однако к тому времени предложение услуг коллаборационистами продолжало падать, а площадь захваченной территории, благодаря безостановочному наступлению Красной Армии, — неуклонно сокращаться.

    Но освобождение, избавив народ от ужасов нацистского террора, несло с собой все прелести коммунистического правления. Бывшие военнопленные и жители оккупированных территорий были объявлены гражданами второго сорта, а полицейские и сотрудники органов оккупационной администрации, даже те, кто позднее перешел на сторону партизан, подверглись репрессиям. Для населения регионов, насильственно включенных в состав СССР в 1939—1940 годах, возвращение Красной Армии и советской власти стало не чем иным, как еще одной оккупацией, не менее жестокой, чем германская. Не случайно советским войскам пришлось вести тяжелую борьбу с польским, украинским, литовским, латышским и эстонским партизанским движением — борьбу, затянувшуюся до начала 50-х годов. Террор, который в ходе войны и после нее развернули чекисты против ?наказанных народов? Северного Кавказа и Крыма, а также против немецкого населения СССР, поляков и жителей Западной Украины и Прибалтики, вполне сопоставим с террором нацистов на оккупированных территориях.

    Но не будем забегать вперед. Сначала значительная часть населения, причем не только недавно аннексированных территорий, приветствовала германские войска как своих освободителей от коммунистического гнета. Тому есть весьма надежные свидетельства. Например, руководитель подпольного просоветского ?Комитета содействия Красной Армии? в Могилеве К. Ю. Мэттэ докладывал Центральному штабу партизанского движения 19 апреля 1943 года: ?Количество населения в городе уменьшилось до 47 тысяч (до войны было более 100 тысяч). Значительная часть советски настроенного населения ушла с Красной Армией или же вынуждена была молчать и маскироваться. Основной тон в настроении населения давали контрреволюционные элементы (имеющие судимость, всякие ?бывшие люди? и т. д.) и широкие обывательские слои, которые очень приветливо встретили немцев, спешили занять лучшие места по службе и оказать им всевозможную помощь. В этом числе оказалась и значительная часть интеллигенции, в частности много учителей, врачей, бухгалтеров, инженеров и др.

    Очень многие молодые женщины и девушки начали усиленно знакомиться с немецкими офицерами и солдатами, приглашать их на свои квартиры, гулять с ними и т. д. Казалось как-то странным и удивительным, почему немцы имеют так много своих сторонников среди нашего населения.

    Немцы сразу после прихода в город, кроме усиленной антисоветской агитации, провели широкую вербовку в тайную агентуру, особенно молодых девушек и женщин, в том числе бывших комсомолок...

    Говоря о молодежи, нужно отметить, что очень резко бросалось в глаза отсутствие у значительной ее части патриотизма, коммунистического мировоззрения... Такое поведение, по-моему, явилось результатом слабого воспитания в советском духе в семье, школе и комсомоле?.

    Казимира Юльяновича трудно было заподозрить в прогерманских настроениях. Школьный учитель, сын крестьянина-середняка, он, хоть и беспартийный, еще с начала 1934 года состоял секретным сотрудником ГПУ — НКВД. Мэттэ рассказывал в автобиографии: ?На втором курсе института аспирантуры (Белорусской академии наук. — Б, С.) я был арестован (6 ноября 1933 года) и осужден Особым совещанием при Коллегии ОГПУ (в Москве) в феврале месяце 1934 г. по ст. 58 (10, 11) УК РСФСР (антисоветская агитация и участие в контрреволюционной организации. — Б. С.) на три года исправительно-трудовых лагерей. Через 2,5 года я был освобожден.

    Во время следствия я не дал никаких показаний о своей виновности, так как ни антисоветской агитации я никогда не вел и не принадлежал ни к какой контрреволюционной организации... По поручению органов НКВД работаю по секретной линии с начала 1934 года и до настоящего времени. В 1941 году по поручению работника Могилевского управления НКВД БССР Кагановича остался для нелегальной работы в г. Могилеве после прихода немцев. Являлся инициатором создания и руководителем подпольной организации в г. Могилеве ?Комитета содействия Красной Армии?.

    Ввиду безусловной угрозы ареста я и моя жена с двухлетним сыном убежали из города 10.111.43 г. в 6-ю партизанскую бригаду Белоруссии, где и нахожусь в настоящее время. Я по национальности белорус. Мать моя из местных католиков, поэтому я учился в польских школах и хорошо знал польский язык?.

    Вот почему, вероятно, чекисты и проявили повышенный интерес к Мэттэ: он хорошо знал польский язык. Его арестовали, завербовали и, возможно, планировали направить на нелегальную работу в Польшу Для начала же Казимира. Юльяновича использовали как сексота в лагере, а потом, с 1936 года, — в школах Могилева, где он преподавал русский язык и литературу. Но в 1939-м Польша пала под ударами вермахта и Красной Армии, и, очевидно, от идеи засылки туда агента-нелегала пришлось отказаться. А через два года Мэттэ работал в подполье уже на родной белорусской земле.

    То же самое произошло и с легендарным разведчиком Николаем Кузнецовым. ГПУ заинтересовалось человеком, блестяще владевшим немецким, арестовало его и в начале 1930-х завербовало. Подержало в тюрьме внутрикамерной ?наседкой?, а затем стало готовить к работе разведчиком-нелегалом в Германии. Но с началом Великой Отечественной Кузнецов в роли обер-лейтенанта Пауля Зиберта появился не в Берлине или Кенигсберге, а на улицах Ровно — столицы рейхскомиссариата Украины...

    Надо сказать, что с немцами сотрудничали не только комсомольцы, но и коммунисты. Секретарь Кормянского райкома ВЛКСМ Гомельской области Рытиков жаловался в ЦК Компартии Белоруссии: ?Оставшаяся часть коммунистов в районе с 13 августа (1941 года. — Б. С.) была в лесу, но примерно 10 сентября все разошлись по домам, дело было так: немцы объявили, что, кто против нас берет оружие, того мы расстреляем, а кто будет с нами работать, тот подучит работу и будет спокойно жить. После этого неустойчивые коммунисты начали по одному уходить домой?.

    Рытиков привел список 11 ?нестойких?, который открывал ?Кузменков Афанасий Васильевич — работал секретарем РИКа, ушел домой и сейчас с немцами раскатывается на машине, выпивает?. Упоминался в списке и бывший заведующий райфинотделом Александр Осипович Степура, который успел даже попартизанить — ?был командиром взвода, продался немцам и работает сейчас начальником еврейского лагеря и одновременно плановиком (по разработке планов на питание и др.)?. Но особое неудовольствие Рытикова вызвала ?Гордон Дора Марковна — работала заврайздравотделом, которую Кузменков принял под свою опеку, по рассказам мне доктора Бобариненой, Кузменков заставил Гордон, как еврейку, принять русскую веру, каковая ходила в Журавичский район к попу для принятия веры, поп передал ей молитвы, которые она изучала и через полмесяца ходила опять сдавать наизусть?. Бедная Дора Марковна таким образом пыталась избежать гибели. Да и Кузменков, похоже, был не таким уж плохим человеком, раз, став районным бургомистром, пытался спасти еврейку, хотя знал: если дело откроется, его непременно расстреляют. Но малограмотный комсомольский вожак Рытиков готов был даже вынужденное принятие православной веры поставить в вину коммунистке Гордон.

    А вот как антикоммунист П. Ильинский, после войны оказавшийся на Западе, описывает настроение селян в окрестностях Полоцка: ?Убеждение в том, что колхозы будут ликвидированы немедленно, а военнопленным дадут возможность принять участие в освобождении России, было в первое время всеобщим и абсолютно непоколебимым. Ближайшее будущее никто иначе просто не мог себе представить. Все ждали также с полной готовностью мобилизации мужского населения в армию (большевики не успели произвести мобилизацию полностью); сотни заявлений о приеме добровольцев посылались в ортскомендатуру, которая не успела даже хорошенько осмотреться на месте?.

    Однако эти надежды рассеялись как дым. Тот же Ильинский десятилетие спустя после окончания войны писал: ?Только теперь... зная досконально чудовищные идеологические основы Третьего рейха, мы можем понять, в какое бешенство должна была приводить столпов национал-социализма наша претензия на участие в вооруженной борьбе против большевиков. Ни о русских формированиях, ни о мобилизации, ни о приеме добровольцев не могло быть тогда, конечно, и речи! Протянутая рука была отвергнута и осталась беспомощно висеть в воздухе?.

    Еще более отчетливо, чем в России и Белоруссии, прогерманские настроения проявлялись на Западной Украине, но и здесь немцы не попытались создать союзную им украинскую армию. Один из руководителей абвера, Пауль Леверкюн, подробно написал об этой упущенной возможности в своих мемуарах. Он связывал ошибки в германской политике на оккупированных территориях с позицией Гитлера и других руководителей национал-социалистической партии: ?Зимой 1940-1941 годов в лагере Нойхаммер под Лигницем был сформирован батальон из бывших военнослужащих польской армии украинской национальности. Роты этого батальона состояли из солдат, получивших хорошую подготовку в польской армии и отобранных из лагерей для военнопленных с помощью организации западных украинцев (имеется в виду ОУН — Организация украинских националистов, два соперничавших крыла которой возглавляли Степан Бандера и полковник Андрей Мельник. — Б. С.)... Украинским командиром этого батальона был отважный партизанский командир (имеется в виду один из руководителей Украинской повстанческой армии — УПА — Роман Шухевич, известный под псевдонимом Тарас Чупринка; он погиб в бою с войсками МГБ в марте или июне 1950 года под Львовом. — Б. С). Этот батальон... к сожалению очень плохо оснащенный, был назван для маскировки ?Нахтигаль? (Соловей), потому что он имел хор, который мог бы поспорить с лучшими, получившими международную известность казачьими хорами. Он вошел в состав полка ?Бранденбург? (солдаты и офицеры которого подчинялись абверу и предназначались для разведывательно-диверсионной деятельности. — Б, С), где уже был один батальон, и 22 июня 1941 года вступил на территорию Советского Союза. В боях за Львов разведчики батальона установили, что во Львове производятся массовые расстрелы украинских националистов, и побудили командиров обоих батальонов вступить во Львов в ночь с 29 на 30 июня 1941 года, за 7 часов до установленного срока наступления 1-й горнострелковой дивизии. В этом деле особенно отличился украинский батальон. Украинское командование батальона заняло радиостанцию Львова и передало в эфир прокламацию о создании свободной, самостоятельной Западной Украины. Вскоре последовал резкий протест ведомства Розен-берга (министерства по делам восточных территорий. — Б. С), и при дальнейшем продвижении на Украину, когда батальон особо отличился в боях за Винницу, происходило постепенное изменение настроения его солдат и офицеров. Только что созданное Восточное министерство изъяло Западную Украину... из украинского государства, создание которого планировалось украинским командованием, и включило эту область с особо надежным населением в состав генерал-губернаторства, т. е. остатков польского государства.

    В результате этого украинский батальон, который во Львове у десятков тысяч освобожденных западных украинцев зажег готовность к борьбе, стал ненадежным, в нем начались бунты, и его вынуждены были распустить. Здесь была упущена большая возможность. Капитан Оберлендер (политический руководитель батальона. — Б. С.) в то время попытался добиться аудиенции у Гитлера, и он добрался-таки до Гитлера. Гитлер прервал его доклад об Украине и сказал: ?Вы в этом ничего не понимаете. Россия — это наша Африка, русские — это наши негры?. Оберлендер позднее сказал командиру ?Бранденбурга?: ?С этим мнением Гитлера война проиграна?.

    Добавлю, что 30 июня 1941 года во Львове фракция Бандеры образовала правительство, претендовавшее на власть над всей Украиной. Но Бандера 5 июля 1941 года был арестован в Кракове и помещен в концлагерь Заксенхаузен, а 10 июля во Львове заключили под стражу и ведущих членов украинского правительства. ?Нахтигаль? четырьмя днями ранее предусмотрительно убрали из города, чтобы избежать эксцессов. Так что, вопреки утверждениям советской пропаганды, люди Шухевича не имели никакого отношения к начавшемуся позднее уничтожению евреев и польской интеллигенции Львова. Это было установлено в ходе расследования на слушаниях в американском конгрессе в 1954 году. Тогда же выяснилось, что руководства ОУН (Бандеры) и УПА совсем не были причастны к ?окончательному решению еврейского вопроса?, как именовали нацисты мероприятия по истреблению еврейского населения рейха и оккупированных территорий, и прекратили сотрудничество с немцами вскоре после разгона правительства во Львове.

    Иначе обстояло дело с руководителями более низкого уровня и рядовыми членами организации. Бойцы батальона ?Нахтигаль? были потрясены, узнав, что немцы разогнали украинское правительство. Однако они решили, что пока рано рвать с немцами — лучше запастись оружием и получить военные знания. Еще больше года ?Нахтигаль? вместе с СС и полицией сражался против советских партизан в Белоруссии. Только в октябре 1942-го весь личный состав батальона отказался продлить очередной годовой контракт на службу в немецкой армии. После этого украинских офицеров арестовали, а над солдатами установили полицейский надзор. Шухевич вместе с частью своих соратников бежал из-под ареста в карпатские леса, положив начало организации Украинской повстанческой армии.

    В 1941—1944 годах УПА вела борьбу с немцами, а также с отрядами польской Армии Крайовой и советских партизан. Повстанцы действовали на территории польской Украины, Северной Буковины и входившего в состав Венгрии Закарпатья (там они сражались и с гонведами — солдатами венгерской армии). Немцы оценивали численность УПА в 80—100 тысяч бойцов. Уцелевшие и оказавшиеся в эмиграции руководители повстанцев утверждали, что в рядах УПА состояло от 200 до 400 тысяч человек. Солдаты и офицеры УПА располагали лишь очень ограниченным количеством боеприпасов. В отличие от советских партизан, они не получали никакого снабжения из-за линии фронта. Поэтому сторонники Бандеры могли нападать только на небольшие группы и гарнизоны немецких военнослужащих.

    Об одной из групп УПА можно судить по донесению начальника Центрального штаба партизанского движения П. К. Пономаренко от 5 декабря 1942 года: ?Товарищ Сталин! По сообщению Сабурова, в лесах Полесья, в районах Пинск, Шумск, Мизочь имеются большие группы украинских националистов под руководством лица, законспирированного кличкой Тарас Бульба. Мелкие группы партизан националистами разоружаются и избиваются. Против немцев националисты устраивают отдельные засады.

    В листовках националисты пишут: ?Бий кацапа москаля, гони его видциля, вин тоби не потребен?.

    Крупный националист Бендера немцами расстрелян.

    По сообщению другого источника, националисты под руководством ?Тараса Бульбы? находятся количеством 50 000 человек в 6 км восточнее деревни Ле-нын, что 35 км юго-восточнее Сарны, оборудуют зимние квартиры?.

    Возможно, численность армии Бульбы (Боровца) преувеличена, но она наверняка насчитывала десятки тысяч человек, а. значит, всего в рядах УПА вполне могли состоять 400 тысяч бойцов. Но вот Степана Бандеру Пономаренко поторопился похоронить. Об устранении этого человека уже после войны пришлось позаботиться КГБ. Степан Андреевич был убит в Мюнхене лишь в 1959 году.

    Замечу также, что Пантелеймон Кондратьевич, как и другие советские функционеры, сознательно или случайно перевирал фамилию лидера украинских националистов — Бендера вместо Бандера. Может быть, коммунистам не нравилось, что ?Бандера? — это польское слово, означающее ?знамя?. Присутствует оно и в испанском и в итальянском языках, отсюда знаменитая песня итальянских коммунистов ?Бандера Росса? (?Красное знамя?). Иногда же в советских публикациях фамилия Бандера возводилась к слову ?банда?, что тоже, кстати сказать, не лишено основания. Ведь ?бандера? (знамя) происходит от итальянского ?банда? — в первоначальном значении ?отряд наемников? (бандера же — знамя такого отряда, а позднее так стали называть и сам отряд).

    Большинство западно-украинского населения не поддерживало коммунистических партизан, приходивших с Восточной Украины, и предпочитало выдавать их немцам — свои украинские повстанцы, хуже вооруженные, не могли с ними справиться. М. И. Наумов, командир партизанского соединения, совершившего несколько рейдов на Правобережную Украину, рассказывал в мемуарах, как в марте 1944 года один из его отрядов, Рава-Русский, был полностью уничтожен в деревне Завоны близ Буга, причем не-мецких карателей навели на место ночевки партизан бандеровские агенты.

    Отметим, что нередко украинские повстанцы, равно как и их польские противники, жестоко расправлялись с евреями, хотя руководство ОУН и УПА, а также командование Армии Крайовой и польское правительство в Лондоне антисемитизм осуждали.

    Фракция Бандеры после ареста своего лидера стала ориентироваться на силы только украинского народа. Главными противниками признавались нацистская и большевистская диктатуры. К западным союзникам бандеровцы относились без враждебности, но на помощь их не рассчитывали. Правда, до войны ОУН финансировалась в значительной мере украинской диаспорой в Америке, но влияния на правящие круги этой страны она не имела. Борьба УПА, равно как и прибалтийских ?лесных братьев?, с самого начала отличалась безнадежностью и ожесточенностью отчаяния. Поляки из Армии Крайовой хотя бы представляли правительство, признанное западными дер-|жавами, а до 1943 года — и Советским Союзом. Украинские же, литовские, латышские и эстонские повстанцы надеялись только на собственные силы, а бороться им приходилось как с Германией, так и с Советским Союзом.

    Украинские националисты воевали под лозунгами ?За самостоятельное, свободное Украинское государство? и ?Свобода народам, свобода человеку?. В листовке 1942 года, выпущенной УПА, утверждалось, что украинские повстанцы борются ?за новый, справедливый лад и порядок в Украине, без господ, помещиков, капиталистов и большевистских комиссаров. За новый справедливый международный лад и порядок в мире, обеспечивающий права и независимость каждого народа. Против немецких и московских захватчиков, которые стремятся покорить и поработить украинский народ?.

    Весной 1943 года в связи с поражениями вермахта III конференция ОУН приняла решение активизировать борьбу. Ранее бойцы УПА ограничивались защитой населения от угона в Германию, не позволяли немцам забирать у крестьян скот и продукты, а также нападали на небольшие группы немецких солдат и полицейские гарнизоны. Теперь предполагалось атаковать и отдельные немецкие части.

    Ситуацию на Украине очень точно охарактеризовали постановления III Чрезвычайного большого сбора Организации украинских националистов, принятые 3 августа 1943 года: ?Сам факт существования СССР представлял и представляет реальную угрозу возврата большевистского режима на Украине. Преследуя официально только отдельные слои населения, московско-большевистский режим создает для остального народа фикцию мирной и спокойной жизни и обманчивой перспективы счастья и пожеланий на будущее. Большевистская оккупационная система, в противовес немецкой, задерживает политическую активизацию целых масс и создание единого фронта всех народных сил. Характерно при этом то, что политические наступления немецкого гитлеризма и московского большевизма на украинской территории не ликвидировали себя во взаимном ударе и даже не нейтрализовались. Продвигаясь отдельно и преследуя свои цели, они пополнялись и облегчали свою работу. Часть слабого элемента, испуганная большевистским поворотом, видела спасение в немецкой силе; другая часть, битая беспощадно немецким колониальным сапогом, избирала, по своему мнению, меньшее горе, т. е. ожидала спасения от большевиков. Когда на Украине, как и в других странах, часть народа и сегодня ориентируется на большевиков, то это в значительной степени заслуга немецкой колониальной системы?.

    ОУН делала ставку на взаимное истощение сил Германии и СССР, надеясь на ?возможность ударом изнутри достигнуть освобождения?. Оуновцы высмеивали ?слабые элементы?, считавшие их ?ориентацию на собственные силы? утопией. Социалистическая программа ОУН вызывала у масс симпатии: 8-часовой рабочий день, раздача помещичьих, монастырских и церковных земель крестьянам Западной Украины, признание и частной и коллективной собственности на землю, свободный выбор крестьянами формы собственности, государственная собственность — на крупные предприятия и частная и кооперативная — на мелкие, право национальных меньшинств на развитие своих культур, равноправие всех граждан Украины, независимо от их национальной, социальной или религиозной принадлежности, всеобщее право на труд, зарплату и отдых. Это не исключало отдельных расправ над мирным еврейским и польским населением, однако на программном уровне антисемитизм и антипольские установки отсутствовали. Программа ОУН была типичной для национальной организации, борющейся за независимость в колониальной стране. После войны десятки подобных движений пришли к власти в новых государствах Азии и Африки. Но ОУН так и не суждено было возглавить правительство Украины. Помня об опыте Первой мировой войны, соратники Бандеры наивно думали, что в России и Германии снова произойдут революции и это позволит Украине обрести наконец свободу. Но тоталитарные режимы оказались куда более стойкими, чем монархические, и независимость советских республик отодвинулась почти на полвека.

    Борьба с УПА стоила жизни десяткам тысяч советских, немецких и польских солдат. Украинскими повстанцами были смертельно ранены начальник ополчения штурмовых отрядов обер-группенфюрер СА Виктор Лютце, советский генерал армии Н. Ф. Ватутин и заместитель министра обороны просоветского правительства Польши генерал брони Кароль Сверчевский.

    В 1944—1945 годах УПА и ?лесные братья? получили оружие и боеприпасы, брошенные вермахтом и его румынскими и венгерскими союзниками при отступлении. Этих запасов хватило еще на девять лет борьбы против советских войск. При отходе с Украины немцы передали часть вооружений УПА добровольно в расчете на то, что борьба украинских партизан ослабит советские войска.

    Немцы использовали также антисоветские настроения значительной части русского и белорусского населения. Однако, как свидетельствует Мэттэ, ?вскоре зверское обращение с русскими военнопленными и массовая их гибель в лагерях... вызвали большое озлобление против немцев и среди значительной обывательской части.

    Грубое обращение, избиение резиновыми палками, расстрелы и виселицы возбуждали среди населения ненависть, толкали многих на активные выступления против немцев...

    Голод, невероятная дороговизна на базаре, спекуляции немцев, грабеж и т. д. — все это восстанавливало их против немцев.

    Победы Красной Армии и неудачи немцев на фронте показали, что война Советским Союзом не проиграна, и это подняло дух советских людей, а для всякой сволочи явилось крепким предупреждением и напоминанием о будущем возмездии?.

    О том же говорят как архивные документы, так и мемуары бывших советских граждан, оказавшихся после войны в эмиграции.

    Вплоть до 1944 года Гитлер не намеревался создавать на занятых землях антикоммунистического русского правительства. ?Восточные территории?, мечтал фюрер, станут германскими колониями. В соответствии с этими планами все они были разделены на рейхскомиссариаты ?Украина? и ?Остланд?, а также на оперативную зону, где власть осуществляла германская армия. Рейхскомиссариаты, в свою очередь, делились на генеральные комиссариаты. В состав ?Остланда?, например, входили генеральные комиссариаты ?Белоруссия?, ?Литва?, ?Латвия? и ?Эстония?. Галиция и Белостокская область были присоединены к генерал-губернаторству (так немцы называли оккупированную Польшу), а часть пограничной белорусской территории — к Восточной Пруссии.

    Значительно лучше, чем в зоне действия гражданской оккупационной администрации, где творили произвол подразделения СД и полиции порядка, было положение в оперативной зоне германской армии. Здесь власть принадлежала вермахту, который назначал комендантов, старост, бургомистров и определял порядок жизни местного населения. Е. А. Скрябина, дочь бывшего депутата Государственной Думы, писала в дневнике: ?Большая часть населения Пятигорска ?приняла? немецкую оккупацию. Произошло это в основном потому, что немцы предоставили полную свободу частному предпринимательству. Процветают не только частные предприятия, но даже и отдельные коммерсанты: они пекут пирожки и продают их на рынках, предлагают свою продукцию в рестораны и кафе, работают в тех же ресторанах официантами и поварами, торгуют квасом и минеральной водой. Знающие немецкий язык работают в немецких учреждениях переводчиками и курьерами, за что в дополнение к зарплате получают еще и продовольственные пайки. В церквах идут службы, венчания, крещения. Приводятся в порядок церкви и цветники. Открыты театры. Они всегда переполнены, и билеты нужно заказывать за несколько дней до спектакля? (запись от 15 ноября 1942 года).

    В дневнике Елены Александровны есть немало примеров гуманного отношения немцев к русским, и причина тому — обычное человеческое участие. Так, квартировавший у Скрябиных в первые дни оккупации немецкий офицер Пауль ?попросил у меня ключи от кладовки. И хотя девушек (сестер Бронштейн, в последующем им удалось скрыть свою еврейскую национальность и устроиться переводчицами в комендатуру. — Б. С.) там уже нет, мое сердце екнуло от страха. Вдруг он каким-то образом узнал о спрятанных там ?сокровищах? и нас ожидает расплата за ?преступление??! Вскоре Пауль вернул ключи, не сказав ни слова. Я помчалась в кладовку и застыла: на столе и на полках лежали продукты. Их было много. Я не верила собственным глазам. Я спросила у Пауля: может быть, они заняли и нашу кладовку? Он ответил, что видит, как мы голодаем, и принес эти продукты нам?.

    Предложения о создании прогерманского правительства в России поступали и со стороны русских, причем задолго до появления в немецком плену генерала А. А. Власова. Так, еще 12 декабря 1941 года командующий окруженной под Вязьмой группировкой советских войск генерал-лейтенант М. Ф. Лукин, взятый в плен тяжелораненым (в немецком госпитале ему ампутировали ногу), говорил на допросе: ?Если у крестьянина сегодня нет никакой собственности и он в лучшем случае (в Сибири) получает 4 кг хлеба на трудодень, если средний рабочий зарабатывает 300—500 рублей в месяц (и ничего не может купить на эти деньги), если в стране царят нужда и террор и жизнь тускла и безрадостна, то понятно, что эти люди должны с благодарностью приветствовать освобождение от большевистского ига. Хорошо живется только высшим советским функционерам... и евреям.

    Несмотря на это, я не верю ни в организованное, ни в стихийное восстание на русской стороне, уж очень обескровлен народ. Все, что в течение двух десятилетий поднималось против красных властителей, уничтожено, сослано либо умерло... Поэтому толчок должен произойти исключительно извне, т. е. вы силой должны опрокинуть организованную власть, не рассчитывая при этом на какую бы то ни было поддержку со стороны русского руководства или русского народа, как бы сильна ни была его ненависть к большевизму. Но этот народ нельзя больше наказывать... Не только в руководящих кругах, но и в народе живет дух сопротивления иноземному агрессору. Красные господа не чужие, но захватчик — это враг. Вот и льется кровь и на той, и на другой стороне?.

    Михаил Федорович прямо предложил допрашивавшему его переводчику разведотдела группы армий ?Центр? капитану Вильфриду Штрик-Штрикфельдту — будущему ?крестному отцу? Власова и РОА: ?Не можете ли вы создать русское правительство??

    Несколько опешивший Вильфрид Карлович возразил: ?Этот шаг, наверное, был бы ошибкой. Ведь вы сами сказали, что людей, которые могли бы взять на себя руководство, не осталось. Русский народ будет рассматривать сформированное нами правительство как послушный инструмент иностранного производства?.

    Но Лукин упрямо продолжал гнуть свою линию: ?Если вы сформируете русское правительство, вы тем самым вызовете к жизни новую идею, которая будет работать сама на себя. Народ окажется перед лицом необычной ситуации: есть, значит, русское правительство, которое против Сталина, а Россия все еще жива; борьба направлена только против ненавистной большевистской системы; русские встали на сторону так называемого врага — значит, перейти к ним — не измена родине, а только отход от системы. Тут возникают новые надежды!?

    Эти надежды не сбылись. Да и кандидатуры в новое правительство Лукин выдвигал довольно экстравагантные — маршалов-конармейцев Буденного и Тимошенко. Несколько ранее сформировать альтернативное русское правительство предлагали лидеры Локотской республики инженеры К. П. Воско-бойник и Б. В. Каминский (о них — в одной из следующих глав). Однако Гитлер, повторяем, и слышать не хотел о сохранении российской государственности, по крайней мере в Европейской России.

    Если бы немецкое руководство озаботилось созданием враждебного Сталину правительства России еще до начала операции ?Барбаросса?, то ход войны мог оказаться для немцев более благоприятным. Кстати, настроенные против коммунистического режима русские военные не имели ничего против украинской и белорусской независимости. Тот же Лукин сетовал, что до сих пор ?мы ничего не слыхали об освобождении Украины или Белоруссии. А это означает, что и России не видать свободы и независимости?.

    Не очень надеялся Михаил Федорович на то, что немцы прислушаются к его советам. Но вот если бы прислушались, то, наверное, выполнили бы задачи плана ?Барбаросса? и достигли бы линии Архангельск — Астрахань. Вермахт подкрепили бы десятки союзных русских, украинских и белорусских дивизий, Красная Армия оказалась бы отброшенной к Уралу. Ее боеспособность была бы катастрофически подорвана и зависела только от англо-американской помощи. Не исключено, что на не оккупированной немцами советской территории власть Сталина была бы свергнута и там образовалось какое-нибудь проамериканское правительство.

    Но повлиял бы такой сценарий развития событий на итог Второй мировой войны? Вряд ли. Борьба на Восточном фронте не оказывала сколько-нибудь существенного воздействия ни на ход воздушной войны на Западе и битвы за Атлантику, ни на темпы разработки Манхэттенского проекта. На Востоке люфтваффе использовали не более трети своего самолетного парка и менее четверти общего числа истребителей. Как известно, англо-американская авиация завоевала полное господство в воздушном пространстве Германии и разрушила почти все заводы по производству синтетического бензина, к концу 1944 года посадив люфтваффе на землю. В отсутствие Восточного фронта это произошло бы немного позднее, возможно к концу 1945-го. Атомные же бомбы на рейх американцы сбросили бы, наверное, только в 1946-м, когда накопили бы их с дюжину. Все-таки вермахт еще не был разбит, и двух бомб могло не хватить. А уж после капитуляции Берлина Россию, скорее всего, ожидала бы оккупация англо-американскими войсками. Наблюдали бы мы в этом случае ?российское экономическое чудо? по образцу германского и японского или попытка модернизации страны по западному образцу провалилась и России грозил бы хаос? Этот вопрос приходится оставить без ответа. Хотя в любом случае при осуществлении подобной альтернативы потери советского населения были бы меньше, чем в Великой Отечественной войне 1941—1945 годов. Все-таки боевые действия длились бы в этом случае не четыре года, а от силы год-полтора. Населению пришлось бы кормить не 200 германских дивизий, а втрое меньше. И пленных бы немцы не уморили голодом, а поставили под ружье...

    Но, конечно же, история развивалась по своим законам, и германские войска были не освободителями, а захватчиками. И больше половины почти четырех миллионов советских военнопленных 1941 года не дожили до весны 1942-го. Уже одно это обстоятельство катастрофически подорвало массовую базу любых возможных в будущем коллаборационистских формирований. Бесчеловечное обращение с пленными, равно как и не оставшееся в тайне ?окончательное решение еврейского вопроса?, показало и уцелевшим красноармейцам, и мирным жителям истинное лицо ?восточной политики? Гитлера.

    26 февраля 1943 года Эрих фон дем Бах-Зелевски подчеркивал в одной из директив: ?Белоруссия является источником снабжения войсковых частей. Этот источник не должен иссякать. Именно в тех областях, где действуют бандиты, мероприятия по захвату должны достичь хороших результатов, так как здесь полный захват (продовольствия. — Б. С.) означает лишение бандитов жизненно важных для них ресурсов. Каждая тонна зерна, каждая корова, каждая лошадь дороже расстрелянного бандита?.

    Справедливости ради надо признать, что германские войска на Востоке постоянно испытывали нужду в продовольствии, а в первую военную зиму — и в теплой одежде. Вышедший из немецкого тыла коммунист Борис Васильевич Желваков на допросе 9 февраля 1942 года свидетельствовал: ?Питание немцев состояло из маленькой черствой буханки хлеба на три дня, два раза несладкий кофе, один раз суп, который они едят без хлеба... немцам выдавали сладости в небольшой дозе, заставляли колхозников варить им картофель, который с жадностью собаки пожирали?. Неудивительно, что голодные солдаты вермахта тащили у крестьян все: и домашнюю птицу, и прочую живность. Разумеется, это не добавляло симпатий к оккупантам. Уже в сентябре 1942 года одна из групп тайной полевой полиции в Белоруссии не слишком оптимистически оценивала настроение местного населения: ?Только незначительное меньшинство сегодня действительно настроено пронемецки, основная масса занимает выжидательную позицию, а тайная вражда по отношению к немцам приняла такие размеры, что ее нельзя недооценивать?.

    Кстати, сельское хозяйство на оккупированных территориях было основательно подорвано не только военными действиями, но и предшествовавшей политикой. Насильственная коллективизация привела к тому, что на протяжении 30-х годов советское население, за исключением узкой привилегированной прослойки в городах, почти никогда не ело досыта. Особенно тяжело приходилось колхозникам, у которых все излишки продовольствия забирались в города и на продажу за границу для обеспечения ускоренной индустриализации.

    Немцы в первые месяцы войны, надеясь на блицкриг, мало заботились о местных жителях. 16 сентября 1941 года, выступая перед чинами военно-хозяйственного управления, Герман Геринг откровенно заявил: ?Ясно, что градация в снабжении продовольствием необходима. Сначала идут действующие войска, затем другие войска во вражеской стране и местные вооруженные формирования. Соответственно этому устанавливаются нормы питания. Затем снабжается немецкое гражданское население и лишь потом местное население оккупированных районов. Обеспечиваться продовольствием в занятых областях должны только те, кто работает на нас?. А поскольку местные жители трудились без особого энтузиазма, приходилось использовать средства принуждения.

    Тяжелым бременем ложилась и повинность по сдаче теплых вещей для нужд германской армии. 9 января 1942 года бургомистр Россонского района Калининской области требовал: ?Несмотря на то, что добровольная сдача уже проведена... каждое хозяйство должно сдать одну мужскую шубу (можно и женскую), одну пару валенок, одну пару носков, одну пару перчаток... Против медлительных сдатчиков должны быть приняты беспощадные меры...?Местное самоуправление и права частной собственности немцы восстанавливали только в недавно присоединенных к СССР регионах. 14 июня 1942 года рейхсминистр оккупированных восточных территорий Альфред Розенберг заявил на пресс-конференции в Берлине: ?Нет ничего удивительного в том, что германские власти принимают в Белоруссии и на Украине другие решения в вопросе восстановления хозяйства, чем те решения, которые приняты в Литве, Латвии и Эстонии. Дело в том, что в результате 23-летнего хозяйничанья большевики разрушили в Белоруссии и на Украине все основы цивилизации. Перед лицом далеко идущих аграрных реформ Советской власти для германских властей не представлялось возможным покончить с наследием большевизма одним росчерком пера. Что же касается Литвы, Латвии и Эстонии, то в этих странах жизнь строится на основе самоуправления. Что правильно для одних, то может оказаться в корне ошибочным для других?.

    Германская пропаганда пыталась убедить население, что эксцессы, связанные с введением ?нового порядка?, — всего лишь временные трудности, вызванные условиями войны. В конце 1942 года издававшийся в Риге для рейхскомиссариата ?Остланд? журнал ?Новый путь? утверждал: ?Мы знаем большевизм. Это в прошлом. Теперь каждый день нас знакомят с новой системой и новым порядком. Будем откровенны: многое еще не так, как нам обещает эта новая система. Но ведь теперь война! Большевизм многие годы кормил нас обещаниями лучшей жизни, достойной человека. Теперь она настала. Но ее дал нам не большевизм, а Адольф Гитлер. Прошло время кровавого режима НКВД! Зарождается новая жизнь. Рабочие имеют работу, крестьянин получил землю, растет строительство и развивается промышленность. Мы можем не бояться за свою будущность?.

    Широкая колонизация восточных земель немцами и ?германскими народами?, например голландцами или норвежцами, мыслилась только после победоносного окончания войны. Пробные же акции такого рода никакого результата не дали. По сообщению унтер-штурмфюрера СС Даннера от 21 апреля 1943 года, в районах Житомира и Калиновки готовились два поселка для фольксдойче, причем каждый немец должен был получить землю, ранее принадлежавшую двум или трем украинцам. Всего здесь предполагалось выселить 58 тысяч украинцев, место которых должны были занять 12-14 тысяч переселенцев. Однако зрелище они являли собой жалкое: ?На вокзал Калиновки прибыл эшелон фольксдойче в количестве 6 тысяч человек... Из 6 тысяч говорят по-немецки только 400 человек. Остальные же люди вообще не внушают доверия, причем много детей и стариков, которые не способны выполнять тяжелую работу. Считаю, что дальнейшее переселение населения проводить пока не следует?. Через несколько месяцев немецкие войска были выбиты с Украины, и вопрос о колонизации отпал сам собой.

    В партизанских газетах встречаются утверждения, что немцы во время карательных экспедиций истребляли не только славян, но и фольксдойче. Осипович-екая ?За Советскую Родину? от 12 апреля 1943 года писала: ?Гитлеровские бандиты, как хищные звери, рыщут по деревням за очередной кровавой добычей. В своей предсмертной агонии они уничтожают не только русских людей, но даже тех, кого они считают людьми арийской крови. Недавно палачи Лапичско-го гарнизона растерзали двух женщин немецкой нации с деревни Аминовичи — Буловацкую (Редих) Э. Р. и Богуминскую (Редих) Т. Р. Но помните, фашистские псы, что за каждый грамм крови советского человека вы расплатитесь пудами своей поганой крови?.

    Трудно сказать, пострадали ли сестры Редих за связь с партизанами, или карателям было недосуг разбираться в их германском происхождении. Не исключено также, что их убили сами партизаны, а потом свалили вину на немцев, точно так же, как немцы порой собственные преступления приписывали партизанам.

    Немцы так и не сумели установить эффективный контроль над оккупированными территориями. В идеале для этого требовалось около 450 тысяч полицейских, но далеко не везде нашлось достаточно желающих. Немецкие же гарнизоны имелись только в райцентрах и на важных железнодорожных станциях. Да и состояли они из охранных, полицейских подразделений и лишь в редких случаях — из боевых частей СС и вермахта. В подавляющем же большинстве деревень и поселков находились только немногочисленные отряды местной полиции или самообороны, которые не могли всерьез противостоять крупным партизанским отрядам и либо переходили на их сторону, либо подвергались истреблению, либо бежали в райцентры под защиту немецких штыков. Такая обстановка сохранялась на большей части территории Белоруссии, в ряде оккупированных областей России, в частности на Брянщине, в Украинском Полесье и на Западной Украине.

    Военнопленные — враги

    Поскольку СССР не подписал Женевскую конвенцию о военнопленных и после начала Великой Отечественной войны отказался соблюдать два ее важнейших условия — обмен списками военнопленных и предоставление им права получать посылки с родины через Международный Красный Крест, у Гитлера появился великолепный предлог для того, чтобы почти легально морить советских военнопленных голодом. Попавшие в плен красноармейцы оказались не только без помощи с родины, но и без какой-либо международно-правовой защиты. Немцы расстреливали их по любому поводу и без всякого повода, надеясь, что победа рейха все спишет.

    Смерть пленных от голода, болезней и расстрелы вполне укладывались в программу Гитлера по сокращению численности славянского населения, на несколько десятков миллионов человек. Почти две трети наших пленных — около четырех миллионов из шести — не дожили до конца войны.

    Справедливости ради подчеркну, что и Сталин поощрял беспощадность по отношению к немецким пленным, рассчитывая ожесточить красноармейцев и отвадить их сдаваться в плен врагу с его неизбежными репрессиями. Он прямо рекомендовал своим генералам пленных расстреливать. Свидетельство тому — его разговор по прямому проводу с командующим Резервным фронтом Г. К. Жуковым 4 сентября

    1941 года. Жуков сообщил, что ?на нашу сторону сегодня перешел немецкий солдат, который показал, что сегодня в ночь разбитая 23 пехотная дивизия сменена 267 дивизией и тут же он наблюдал части СС?. Сталин отреагировал весьма своеобразно: ?Вы в военнопленных не очень верьте, опросите его с пристрастием, а потом расстреляйте?. Немцы же против советских перебежчиков репрессий не применяли.

    Вот еще несколько примеров. В конце июля 1941 года под Николаевом солдаты вермахта нашли несколько сожженных заживо немцев. Чины НКВД постарались, чтобы жертвы мучились подольше, привязали несчастных к деревьям и облили бензином только нижнюю часть тела. В отместку немцы расстреляли 400 советских военнопленных. В Мелитополе в подвале местного НКВД были обнаружены трупы немецких военнослужащих, которым в половые органы вводили стеклянные трубки, а затем разбивали их молотком.

    Бойцы лейб-штандарта СС ?Адольф Гитлер?, ворвавшиеся в Таганрог 17 октября 1941 года, обнаружили в здании местного НКВД шесть изуродованных трупов немецких военнослужащих. В ответ эсэсовцы расстреляли почти 4 тысячи пленных.

    Советские войска, в конце декабря 1941 года высадившиеся на Керченском полуострове, учинили жестокую расправу. Командующий 11-й армией Эрих фон Манштейн свидетельствует: ?В Феодосии (которую немецкие войска вскоре отбили. — Б. С.) большевики убили наших раненых, находившихся там в госпиталях, часть же из них, лежавших в гипсе, они вытащили на берег моря, облили водой и заморозили на ледяном ветру?. В Керчи одному немецкому врачу вытянули язык и прибили гвоздями к столу. Варварские казни пленных санкционировал представитель Ставки Верховного Главнокомандования на Крымском фронте заместитель наркома обороны и начальник ГлавПУРа Л. 3. Мехлис, утверждавший, что ?в городе Керчи до 7 тысяч трупов гражданского населения (до детей включительно), расстреляны все извергами-фашистами. Кровь стынет от злости и жажды мстить. Фашистов пленных я приказываю кончать?.

    Конечно, мы можем привести на порядок больше столь же достоверных свидетельств о немецких зверствах над советскими пленными. Но здесь важны не цифры, а тенденция. Сталин с самого начала войны относился к немецким пленным так же, как Гитлер — к советским, просто последних было гораздо больше. 16 августа 1941 года советский вождь издал приказ наркома обороны № 270, по которому расстрелу подлежали все заподозренные в намерении сдаться в плен, а их семьи лишались ?государственной помощи и поддержки?. Командующий Ленинградским фронтом Г. К. Жуков пошел еще дальше, когда 28 сентября 1941 года шифрограммой № 4976 предписал своим подчиненным: ?Разъяснить всему личному составу, что все семьи сдавшихся врагу будут расстреляны и по возвращении из плена они также будут все расстреляны?. При буквальном исполнении он означал казнь даже грудных младенцев!

    На приказ № 270 и распоряжения типа жуковской шифрограммы немцы реагировали публикацией пропагандистских статей. 21 июня 1942 года член Военного совета Волховского фронта А. И. Запорожец направил Г. М. Маленкову, А. С. Щербакову, Л. П. Берии и А. Н. Поскребышеву перевод статьи из немецкой газеты ?Ди фронте? от 10 мая 1942 года под красноречивым заголовком ?Военнопленные — враги. Как Сталин обращается со своими солдатами?. Там достаточно резонно утверждалось: ?Советы рассматривают всех военнопленных как изменников. Они отказались от международных договоров, подписанных всеми культурными государствами, — не существует обмена тяжелоранеными, нет почтовой связи между пленными и их родственниками.

    Теперь Советы пошли в этом направлении еще дальше: они взяли под подозрение всех избежавших или другими путями вернувшихся из плена своих же военнопленных (так называемых окруженцев, многие из которых были отпущены немцами и скрывали сам факт пребывания в плену. — Б. С).

    Властители Советов не без основания боятся, что каждый, кто очутился по ту сторону ?социалистического рая?, вернувшись в СССР, поймет большевистскую ложь. В каждом таком они видят опасного антисоветского пропагандиста?.

    Здесь же говорилось о фильтрационных лагерях: ?По приказу народного комиссара обороны все вернувшиеся из плена рассматриваются как ?бывшие? военнослужащие и у всех без суда и следствия отнимается их воинское звание.

    Для этих бывших военнослужащих устраиваются сборные и испытательные лагеря, подчиненные НКО...

    При отправке в сборные пункты у бывших военнослужащих отбирается холодное и огнестрельное оружие. Личные вещи, документы и письма остаются у арестованных. Приметы, номера части, как и место и время пропажи без вести заносятся в особые книги. Почтовая связь для бывших военнослужащих запрещена. Все поступающие на их имя письма хранятся в комендатуре в запечатанных конвертах. Бывшие военнослужащие не получают ни жалованья, ни одежды.

    Время пребывания в сборных, испытательных лагерях ограничено 5—7 днями. По истечении этого времени здоровые переводятся в особые лагеря НКВД, а больные и раненые — в лазареты... По прибытии в лагерь НКВД бывшие военнослужащие ?подлежат бдительному наблюдению?. Что понимается под этим особым наблюдением и где оно кончается — на сегодня уже хорошо известно?.

    Немецкая фронтовая газета подчеркивала:

    ?В свете этих приказов и инструкций неудивительно, что на одном участке Восточного фронта произошло вот что.

    В непосредственной близости к немецким позициям находился большой лагерь советских военнопленных. Небольшое число немецких солдат охраняло около 10 000 пленных. Советские самолеты штурмовали немецкие позиции. В это время немецкая охрана должна была податься назад и покинула военнопленных, так как немецкие войска заняли новые позиции. К исходу дня немецкие офицеры и солдаты, к своему большому удивлению, заметили, что в направлении их позиции движутся колонны невооруженных большевиков. Группа уполномоченных обратилась к немецкому командиру и заявила, что весь лагерь решил последовать за немецкими войсками и просить по возможности взять их под свою защиту, как военнопленных, и ни в коем случае не допустить того, чтобы лагерь попал снова в руки большевиков.

    Командир разрешил пленным пройти через немецкие линии и устроить лагерь в другом районе...

    Убегают из плена лишь немногие. Несчастье — очутиться снова во время боев за линией большевистских позиций — тоже постигает немногих.

    Из огромной массы военнопленных составятся в будущем отряды непримиримых и заклятых врагов Сталина и большевизма?.

    Не знаю, произошел ли в действительности случай с добровольным возвращением к немцам целого лагеря пленных. Верится в подобное с трудом. Если, конечно, речь шла не об особом лагере — для перебежчиков, где условия существования были более сносными. Но вот что немцы раз и навсегда зимой 1941/42 года упустили реальный шанс составить из советских военнопленных антибольшевистские полки и дивизии, сомнений не вызывает.

    Как в Москве готовились к партизанской войне

    Опытный диверсант-подрывник Илья Григорьевич Стариков, руководивший Особой группой минеров, свидетельствовал, что ?в СССР в конце 20-х и начале 30-х годов велась огромная работа по подготовке партизанской войны в случае возможного нападения врага. Были обучены или переучены сотни бывших партизан гражданской войны, разработаны новые специальные диверсионные средства — с упором на то, что партизаны смогли бы сами сделать в тылу врага из подручных материалов... Большинство подготовленных нами партизан... были репрессированы. Никто разработкой специальной диверсионной техники не занимался. И постановки вопроса о создании такой техники не стояло.

    Если бы теперь уделяли такое внимание партизанам, какое уделялось в конце 20—30-х годов, и сохранились подготовленные кадры, то наши партизанские отряды были бы в состоянии отсечь вражеские войска на фронте от источников их снабжения в самом начале войны?.

    Такое невнимание к возможностям партизанской войны объяснялось тем, что Сталин и руководители Наркомата обороны после создания военно-промышленного комплекса всерьез рассчитывали воевать малой кровью на чужой территории, а в осуществлении подобного сценария партизанам просто не находилось места. Для наступления требовались только диверсанты, причем действовать они должны были в Польше, Германии, Чехословакии и Румынии. К тому же диверсионные группы следовало набирать не из белорусов или украинцев, а из поляков, немцев, чехов, словаков или румын. И, как свидетельствовал тогдашний командир находившегося в СССР чехословацкого легиона полковник Людвик Свобода, с ним и представителями чешского правительства в изгнании в Лондоне советский Генштаб в конце апреля — начале мая 1941 года ?достиг договоренности о подготовке десанта парашютистов, проведении саботажа и обмене информацией?, однако внезапное германское нападение помешало реализации этого замысла.

    Уже после войны в письме, опубликованном в первом номере ?Военно-исторического журнала? за 1962 год, П. К. Пономаренко сокрушался: ?Ошибочные и неправильные установки Сталина, что при нападении на нас мы будем воевать только на чужой территории, привели к тому, что вся работа по обобщению опыта партизанской войны в прошлом, по разработке соответствующих мобилизационных документов была свернута. Это усугубило трудности организации партизанского движения в начальный период войны. Партии дорогой ценой пришлось исправлять ошибки, допущенные Сталиным?.

    В результате стихийно возникавшие из окруженцев и местных сторонников советской власти партизанские отряды оказались без запасов продовольствия и вооружения. Им недоставало и кадров, имевших опыт борьбы в тылу врага. Многие специалисты по партизанскому движению, напомню, погибли в ходе репрессий 1937—1938 годов.

    Как уже говорилось, в первые месяцы войны значительная часть населения видела в немцах освободителей от большевиков. Оставшиеся во вражеском тылу отряды красноармейцев, которым посчастливилось избежать плена, испытывали острую нужду в боеприпасах и продовольствии и не успели еще установить связь с Москвой. Но уже к зиме 1941/42-го засланные из-за линии фронта специальные небольшие партизанские группы и авторитетные командиры и комиссары сумели сколотить первые отряды, причинявшие немцам немалое беспокойство. Да и разочаровавшиеся в оккупантах местные жители стали помогать партизанам, пополняя их ряды или добровольно снабжая продовольствием и теплой одеждой. Поражение немецких войск под Москвой способствовало развитию партизанского движения. Многим стало казаться, что немцы скоро покатятся назад к границе под мощными ударами советских войск.

    Москва сразу же постаралась поставить партизанское движение под свой контроль. Сначала им руководили Военные советы соответствующих фронтов и находившиеся при них представители НКВД, а также компартии союзных республик и подпольные обкомы оккупированных областей РСФСР. 30 мая 1942 года при Ставке Верховного Главнокомандования был создан Центральный штаб партизанского движения во главе с первым секретарем Компартии Белоруссии П. К. Пономаренко. К тому времени выяснилось, что партизанские отряды могут получать оружие, боеприпасы, а порой и продовольствие преимущественно по воздуху. Центральный штаб в этом отношении располагал значительно большими возможностями, чем командование отдельных фронтов, — он мог привлекать транспортную и авиацию дальнего действия. Кроме того, в сентябре 1942 года главнокомандующим партизанским движением был назначен Климент Ефремович Ворошилов, которому подчинялся Центральный штаб партизанского движения. Однако очень скоро выяснилось, что аппарат главнокомандующего и аппарат штаба дублировали друг друга, а Климент Ефремович превратился в еще одну промежуточную инстанцию между Центральным штабом партизанского движения и Ставкой. Поэтому уже в ноябре 1942-го его пост был упразднен.

    Впоследствии Центральный штаб претерпевал всевозможные изменения: был расформирован, снова воссоздан и только 13 января 1944 года окончательно упразднен. Руководство партизанами передали республиканским штабам. Пономаренко возглавил самый крупный из них — Белорусский. Освобождение советской территории шло безостановочно, и местным штабам было сподручнее координировать взаимодействие партизан и частей Красной Армии, а также снабжать первых всем необходимым. Это, однако, не предотвратило крупные поражения партизанских отрядов Белоруссии практически накануне изгнания врага из республики.

    В Прибалтике и Бессарабии массового просоветского партизанского движения так и не возникло. На Украине же с освобождением Левобережья Днепра оно по сути прекратилось и свелось к рейдам крупных партизанских соединений С. А. Ковпака, М. И. Наумова, А. Н. Сабурова и других в западно-украинские Карпаты. Фактически эти соединения правильнее было бы называть войсками специального назначения типа немецкой дивизии ?Бранденбург?, в которую был развернут одноименный полк. Они занимались диверсионной и в меньшей мере разведывательной деятельностью, атаковали неприятельские гарнизоны, захватывали склады, разрушали железные дороги и мосты. Однако им приходилось действовать среди по преимуществу враждебного местного населения и вести бои не только с немцами и их пособниками, но и с отрядами УНА и польской Армии Крайовой.

    Сталин и Пономаренко вплоть до конца войны заблуждались относительно того, что партизанские отряды способны воевать главным образом с помощью оружия и боеприпасов, захваченных у врага. 18 августа 1942 года Пантелеймон Кондратьевич направил специальную директиву фронтовым штабам партизанского движения:

    ?Во-первых, партизанские отряды должны, и имеют к этому все возможности, обеспечить себя за счет противника. Партизаны, если у них нет в достаточном количестве оружия, боеприпасов и другого снаряжения, должны добыть все это в бою... Нельзя приучать отряды требовать и полагаться на снабжение только из центра и поощрять этим беззаботность в отрядах.

    Во-вторых, фронтовые штабы, представляя заявки в Центральный штаб, упускают из виду, что все вооружение, боеприпасы, снаряжение и др. отпускаются для действующих фронтов и армий и... снабжение должно идти через них, а они, в свою очередь, вправе и должны предъявлять соответствующие заявки... для нужд партизанского движения. Доставка в отряды грузов самолетами также может во многом быть разрешена силами фронтов.

    Само собой разумеется, что в снабжении специальным вооружением, например рациями, подрывными минами и т д., Центральный штаб партизанского движения будет оказывать помощь?.

    На практике же за счет местных ресурсов партизаны могли обеспечить себя только продовольствием и фуражом, но никак не вооружением и боеприпасами. Об этом уже после войны, 28 декабря 1965 года, вполне откровенно написал Пономаренко бывший командир партизанского отряда А. Андреев, впоследствии один из руководителей белорусских профсоюзов. Он критиковал утверждение в статье Пономаренко, опубликованной в юбилейном сборнике к 20-летию Победы ?Борьба советского народа в тылу врага?, будто ?немецкие склады, базы снабжения и эшелоны являлись главным снабжением партизанских отрядов и соединений?. Андреев на основании собственного опыта вполне резонно возражал: ?На самом деле указанный в статье источник являлся не главным, а подсобным в боевом снабжении советских партизанских отрядов и соединений.

    Известно, что в первые годы войны основная масса оружия и боеприпасов черпалась партизанами из оставленного частями Советской Армии при отступлении и в большинстве случаев запрятанного населением, а затем — за счет получения из советского тыла...

    Исключение, пожалуй, составляли операции партизан по разгрому вражеских гарнизонов, если производились они силами, значительно превосходящими силы противника, однако и они в большинстве случаев не давали должного эффекта в рассматриваемом плане, ибо влекли за собой большие потери в живой силе, большой расход боеприпасов. Этим и объясняется то, что трофейное оружие и боеприпасы сравнительно мало были распространены среди партизанских отрядов, хотя партизаны и стремились заполучить его — ведь, помимо всего, это имело и моральное значение...

    Сколько возможностей было упущено партизанами только из-за постоянного острого недостатка оружия, боеприпасов, отсутствия взрывчатки! Недаром в подавляющем большинстве партизанских отрядов шли на такие дела, как разминирование минных полей, разряжание снарядов и выплавление из них тола; в отдельных отрядах и бригадах даже изготавливали самодельное огнестрельное оружие (партизан одного из белорусских отрядов, Георгий Тихонович Дмитриенко, изобрел автомат, годный для сборки кустарным способом и почти не уступавший по своим качествам ППШ. — Б. С.)?.

    В апреле 1943 года Центральный штаб партизанского движения отдал приказ оборудовать в отрядах специальные машинки для набивки трофейными пулями гильз от отечественных патронов. Однако к трофейным гильзам все равно требовались новые капсюли, доставляемые с Большой земли. Кроме того, такие самодельные патроны часто давали осечки. А выплавление тола из снарядов нередко кончалось взрывами и гибелью людей.

    Порой партизанские отряды испытывали большие трудности со снабжением не только боеприпасами, но и одеждой и продовольствием. 25 октября 1942 года комиссар действовавшего в Белоруссии 537-го партизанского отряда Коспар докладывал Пономаренко:

    ?Положение некоторых отрядов партизан... вызывает некоторое беспокойство и напряженное состояние по причине отсутствия боеприпасов (на бойца 30—40 патронов), отсутствия обуви и одежды, отсюда заболевания. Нахождение немецких гарнизонов в деревнях и полицейщины, а при этом условии заготовка продовольствия сопряжена с боями и расходованием патрон. Кроме того, абсолютное отсутствие агитационной литературы, листовок, брошюр, газет, к которым как у партизан, так и у населения большой спрос и жажда к чтению. Между тем германская бреха ловко забрасывает все уголки различной агитационной литературой. Помощи партизанские отряды некоторые никакой не видят, например, 537-й имени Кирова партизанский отряд не получил ни одного автомата, вооружение получает тот, кто присутствует при получении его, а кто далеко, тот не видит. До партизан доходят слухи, что за фронтом сидят ряд работников Белоруссии, которые получают деньги, пьют спирт, держат вооружение, получают подарки для белорусских партизан, чем возмущены партизаны. Прошу, товарищ секретарь, оказать еще большую помощь, чем поднять еще больше боевой дух и способность партизан, а мы еще сильнее будем бить врага?.

    Подобные сообщения были не единичны. Они послужили одной из причин отставки К. Е. Ворошилова с поста главнокомандующего партизанским движением в ноябре 1942 года. Снабжение партизан по воздуху временно прекратили, чтобы навести в этом деле порядок.

    В начале 1943 года в связи с успешным наступлением Красной Армии и усилившимся притоком населения к партизанам Пономаренко просил Сталина улучшить снабжение партизанских отрядов по воздуху, поскольку ?недостаток боеприпасов и вооружения заставляет командование партизанских отрядов воздерживаться от приема новых партизан...

    Командир группы партизанских отрядов т. Кирпич, действующий в районе Лепеля, 25 декабря 1942 года радиограммой сообщил:

    ?Партизанские резервы в количестве 1500 человек созданы. Требуется вооружение и боеприпасы...?

    Командир партизанского отряда Шляхтунов из района Докшицы, Вилейской области, Западная Белоруссия радиограммой 25.12.1942 г. доносит:

    ?До 600 человек местного населения просит принять в отряд. Прошу помочь оружием, боеприпасами?.

    Комиссар партизанского отряда Тимчук в своем сообщении пишет:

    ?Молодежь, девушки, старики тысячами со слезами на глазах просят, чтобы их приняли в партизаны, но что мы можем сделать, когда лимит приема — это винтовки. Набрать людей и держать в лесах — это значит ребят с винтовками превратить в заготовителей продуктов. Нужно оружие или разрешение переправиться за линию фронта. В одном Ивьеском районе (Западная Белоруссия) половина района имеется на учете, и сегодня можно использовать хоть куда 1253 человека. Отсюда сами судите о народном настроении.

    За какое наказание мне пришлось работать в этом районе, как раз тут мало оружия. Всю полицию, бургомистров уже перебили, по несколько смен, отобрали у них оружие, но этого мало. При наступлении

    Красной Армии на Запад плюс оружие в тылу, и ни один фриц не уйдет?...

    Тов. Ковпак сообщает:

    ?В районах Полесской, Житомирской, Ровенской областей много населения ушло в леса. Мероприятия властей саботируются. Организована самооборона сел от немцев. Население подвергается жестоким репрессиям. Население живет твердой надеждой в скорый приход Красной Армии, оказывает помощь партизанам. Многие из них желают пойти к партизанам. Нет оружия?.

    Тов. Сабуров сообщил:

    ?Отряды за время рейда выросли на 850 человек, из них свыше 50 процентов не имеют оружия. Добровольцы ежедневно прибывают в большом количестве. Прием затруднен за неимением вооружения. Просьба быстрее выбросить вооружение и боеприпасы?...

    Рост партизанского движения за счет местного населения имеется и на оккупированной территории Северного Кавказа и Крымской АССР. Начальник Южного штаба партизанского движения т. Селезнев в своей радиограмме сообщает:

    ?Зверства, грабежи, насилия немцев обостряют и озлобляют население оккупированных территорий. Недовольство оккупантами растет ежедневно. Население ожидает прихода Красной Армии. Характерно, что крымские татары массами переходят в партизаны. На днях на Туапсинском направлении перешло на нашу сторону 8 человек армянского легиона.

    По неполным данным, за последние 6 недель партизанские отряды выросли на 14 060 человек. Количество отрядов и групп увеличилось на 138?.

    Не исключено, что численность как действующих отрядов, так и партизанского резерва командиры и комиссары иной раз сознательно завышали, чтобы выбить из Москвы побольше винтовок и патронов.

    Продовольствием партизаны снабжались главным образом за счет пожертвований местного населения — нередко действительно добровольных. Крестьяне, чьи сыновья и мужья ушли в партизаны, охотно помогали всем, чем могли, но только ?своим?, порой отказываясь отдавать продукты ?чужим? отрядам. Сохранился замечательный документ — обращение, которое староста (?старшина?) белорусской деревни Новоселки Тимофей Зим и 23 крестьянина направили 27 августа 1943 года командованию партизанской бригады ?Народный мститель?:

    ?Просим командование указанной бригады о том, что отряд имени Котовского вырос среди населения деревни Новоселок, а поэтому желаем и впредь помогать отряду имени Котовского, но ни какому-либо другому. Просим наше желание удовлетворить. К сему подписуемся?.

    Партизанские отряды, как правило, предпочитали нападать на полицейских или бойцов коллаборационистских формирований, прекрасно понимая, что это гораздо более легкая добыча, чем немецкие гарнизоны, и тем паче — части регулярной немецкой армии. В Москве же были заинтересованы, чтобы партизаны в первую очередь боролись против немцев, вынуждая их снимать с фронта дополнительные соединения для проведения карательных операций. В августе 1942 года представитель Центрального штаба партизанского движения в районе Витебск — Полоцк — Орша Сикорский докладывал Пономаренко:

    ?...наши командиры болеют одной плохой и нездоровой болезнью. Это боязнь, что при нападении на эти (немецкие. — Б. С.) гарнизоны партизанские отряды будут нести больше потерь. В частности, это относится к командирам бригад тт. Короткину и Фалалееву.

    Характерный случай произошел в бригаде т. Короткина 22 июля при столкновении с немцами был убит один партизан.. целый день, начиная от руководства и кончая партизанами, были разговоры о нем. Если и нападут, то уж после этого будут отдыхать месяц и разговаривать полтора (бригады Дьячкова, разгром станции Бычиха).

    Или другой вопрос. Наши товарищи поставили перед собой первую задачу — это борьбу с изменниками Родины, полицейскими, бургомистрами и другой нечистью. Я не хочу сказать, что с этими предателями не надо вести борьбы, это будет неправильно, но это не главная задача.

    Главная задача и первоочередная — это борьба с немецкими оккупантами, а у нас получается наоборот. А когда проанализируешь последние указания и распоряжения германских оккупационных властей, то ясно видно, что им это и надо, чтобы партизанские отряды вели борьбу не с их войсками, а с полицейскими отрядами. В то время, когда мы можем и должны будем повести по отношению к полицейским работу, — это ставка на разложение их.

    Изучая некоторые полицейские отряды... чувствуешь, что у них сейчас состояние неуверенности в победе германского оружия, но, боясь того, что партизаны их расстреляют, боятся переходить на их сторону.

    Имеют место несколько фактов, когда из отдельных полицейских отрядов добровольно несколько полицейских перешло на сторону партизан, то с других отрядов подсылают детей, старух узнать, что партизаны с ними сделали.

    23 июля был случай в бригаде т. Фалалеева, когда начальник полицейского Езерищенского отряда Ананьев вместе с бургомистром волости Новиковым и еще тремя полицейскими на полуторке с двумя ручными пулеметами, автоматом и винтовками приехали в отряд и сдались?.

    Сикорский приказал командирам бригад и отрядов ?взяться активней за борьбу с оккупантами и перестать отсиживаться в лесах?. При этом он признавал, что без поставок боеприпасов из центра всерьез активизировать операции вряд ли удастся.

    Партизаны против крестьян. Крестьяне против партизан

    Приток пополнения в отряды порой ограничивался не только нехваткой оружия, но и действиями самих партизан, иной раз не слишком хорошо обращавшихся с местными жителями.

    Случаи мародерства со стороны партизан зафиксированы во многих документах. Так, командир действовавшей в Могилевской области Белоруссии 13-й партизанской бригады майор Мазур в итоговом донесении рассказал о неприглядных событиях, которые произошли весной 1942 года:

    ?В то время на территории Кличевского района не было ни одного гарнизона противника, и партизаны чувствовали себя очень развязно, начали бездействовать, заниматься самогонокурением, пьянством и мародерством... А самое главное то, что отдельные командиры партизанских отрядов не занимались боевыми делами, а отсиживались?.

    За все это они и поплатились:

    ?Так, например, командир партизанского отряда Юрковец был снят с должности... и переведен в рядовые... Особым отделом были вскрыты две группы в партизанском отряде, где командиром был Рудой, комиссаром Изох, которые имели цель уничтожить руководство отряда и перейти в другие отряды. Это было вызвано тем, что командование занималось пьянкой, самоснабжением и не проводило боевых операций. Тех партизан, которые выступали на собраниях с критикой командования, сажали под арест. Об этом случае было доложено Кличевскому подпольному райкому. 3 мая 1942 года состоялось заседание райкома, на котором командир отряда Рудой был снят, как не справившийся с работой. На должность командира отряда был назначен я (до этого — начальник РО НКВД и Особого отдела)?.

    Характерно, что комиссар проштрафившегося отряда Игнат Зиновьевич Изох никаким дисциплинарным взысканиям не подвергся и в дальнейшем возглавил 277-ю бригаду, действовавшую в том же Кличевском районе. 28 июня 1944 года, имея в своих рядах 1399 человек, 277-я бригада благополучно соединилась с частями Красной Армии. Согласно итоговому донесению Изоха, в рядах бригады сражалось 595 бывших полицейских, которые после перехода к партизанам ?активно боролись с немецко-фашистскими захватчиками?..

    Люди в партизанских отрядах попадались самые разные, в том числе с весьма темным прошлым или успевшие запятнать себя преступлениями на службе у немцев. Склоки между командирами, бессудные расстрелы, дутые дела о шпионаже были обычным явлением.

    1 октября 1942 года комиссар партизанской бригады Е. А. Козлов написал П. К. Пономаренко донос на своего комбрига полковника Аркадия Яковлевича Марченко:

    ?Астрейко (командир одного из отрядов в бригаде. — Б. С.), помощник начальника полиции в Трудах (зимой), по достоверным источникам, расстреливал евреев (подтверждено т. Лапенко, комиссар бригады, капитан Мещеряков — командир отряда нашей бригады, которые зимой жили исключительно подпольно и до конца остались преданными своей Родине), однако пользуется огромным авторитетом у Марченко. Это видно из того, что Марченко дважды назначал Астрейко командиром партизанских бригад, Станкевича и своей, когда сам Марченко ушел на пост командующего Полоцкой зоной. Благодаря вмешательству в это дело обкома (Витебского) и штаба Астрейко к командованию бригадой был недопущен... Слово ?расстрел? глубоко укоренилось в сознании большинства бойцов бригады. Внедрено оно со стороны Марченко и Астрейко?.

    Всего через несколько дней, 6 октября, Козлов вместе с Лапенко и несколькими другими партизанскими руководителями погиб в авиационной катастрофе. Марченко, находившийся в том же самолете, чудом уцелел, отделавшись переломами ног. Опасные свидетели, способные уличить его и Астрейко в бессудных расстрелах и службе немцам, погибли, и доносу, который перед отлетом Козлов успел вручить Пономаренко, так и не был дан ход. Астрейко и Марченко благополучно довоевали до конца войны.

    Много лет спустя, 24 мая 1974 года, Марченко писал Пономаренко, поздравляя с 30-летием изгнания немцев из Белоруссии и напоминая о своих партизанских заслугах:

    ?Мы вместе и при Вашей помощи из Полотчины спасли в 1942—43 годах сотни тысяч наших людей, детей, стариков, первые партии по Вашему заданию выводил и доказал, что это можно делать, и мы делали. В апреле 43-го года по Вашему заданию о предоставлении данных о формировании немецкой армии на подъездных путях Полоцка лично ходил в разведку, попал на засаду немцев в 300 человек, убил 15 человек немцев и ушел и передал эти данные...?

    Марченко писал и о том, что случилось после катастрофы с самолетом:

    ?Из всех я случайно остался жив, лежал в Центральном госпитале Наркомата обороны. С Полоцка от своих поступило в госпиталь и получил 2 тысячи писем. Народ просил, какой я есть вернулся и спас их жизнь. Вы сами были свидетелем, как я бежал из госпиталя на 2-х костылях, через Калининский фронт доставил 100 тысяч боеприпасов в свой бригады, и, когда немец сунулся, мы дали бой...?

    Марченко в письме упоминает, что в ходе войны четыре раза горел в танке, а однажды был ?смертельно контужен?, но врачи его спасли. Возможно, контузия способствовала развитию у него мании величия. Во всяком случае, вызывает серьезные сомнения утверждение, будто на рубеже 1942/43 года Марченко удалось спасти от отправки в Германию сотни тысяч мирных жителей (в 1941 году в Витебской области, куда входил Полоцк, проживало 1305 тысяч человек, так что немцам было очень трудно угнать сотни тысяч жителей из одного только Полоцкого района. Сомнительно также, что бравый партизанский командир благополучно избежал засады да еще убил 15 неприятельских солдат.

    Иногда партизан за мародерство и насилия над местными жителями командование расстреливало, как, например, партизана Казакулова, который ?занимался изъятием для личных целей вещей у крестьян деревни Кринка?. Но случаи такого рода репрессий были единичными: партизанские отряды не слишком увлекались расстрелами, иначе могли остаться вовсе без бойцов. Приходилось полагаться в основном на воспитательную работу. К тому же больше шансов попасть под расстрел партизан имел из-за конфликта с начальством или по подозрению в работе на немцев.

    Реквизиции и репрессии со стороны партизан нередко вызывали вооруженное противодействие местного населения, которое порой не прикрывалось какими-либо политическими лозунгами и напоминало антисоветские крестьянские восстания конца Гражданской войны. В отчете о развитии партизанского движения, составленном в июне 1943 года, Пономаренко вынужден был признать ?ошибки? по отношению к жителям сел и деревень:

    ?Мародерство или чрезмерное изъятие продовольственных ресурсов. Незаконные действия отрядов Коляды привели к тому, что организовалась противопартизанская банда крестьян под командованием Болтунова. Это единственный случай?.

    Упомянутый Митрофан Владимирович Болтунов, как и его брат и соратник Василий, был уроженцем и жителем деревни Сыр-Липки Касплянского района Смоленской области. В годы войны ему было уже за сорок. Митрофан Болтунов долгое время работал агрономом и являлся членом ВКП(б). ?Армия Болтунова? была вооружена советскими и немецкими винтовками, а вся их форма сводилась к белой нарукавной повязке с надписью ?Полицай?. По утверждению действовавших в этом районе партизан, некоторых селян братья Болтуновы вовлекали в свои отряды насильно, под угрозой репрессий и конфискации имущества.

    Пономаренко перечислил и другие ?ошибки?:

    ?Неосновательные расстрелы и репрессии по отношению к населению. Проведение мобилизаций в партизанские отряды. Непорядочное отношение к женскому населению при расположении некоторых отрядов в деревнях. Недостаточная активность некоторых партизанских отрядов, продолжительное отсиживание, стремление избежать встречи с противником. Частое и неосновательное применение высшей меры наказания по отношению к провинившимся партизанам. Ограничение приема в партизанские отряды в связи с неимением у вступающего оружия...?

    Никифор Захарович Коляда по кличке Батя, возглавлявший партизанские соединения на Смоленщине, стал одним из немногих командиров, подвергшихся репрессиям со стороны своих братьев-чекистов. Подполковник, партизанивший еще в Гражданскую войну, стал козлом отпущения за неудачное наступление Красной Армии на Западном направлении.

    В сентябре 1942 года отряды Бати под натиском противника вышли на соединение с Красной Армией, несмотря на данный Центральным штабом партизанского движения категорический запрет партизанам выходить в советский тыл без специального разрешения Москвы. В октябре 1942 года Коляда был арестован, обвинен в невыполнении боевого приказа и отправлен на пять лет в ГУЛАГ, а в январе 1943-го в ведомстве Пономаренко составили на него прямо-таки убийственную характеристику:

    ?За время нахождения в партизанских отрядах (июнь — сентябрь 1942 года) бывший командир отрядов Коляда проявил себя исключительно с отрицательной стороны... Поставленные перед Колядой задачи не допускать переброски живой силы, техники, боеприпасов по большаку Смоленск — Духовщина — Белый по существу не выполнялись, если не брать отдельные малозначительные операции. Противник этот большак использовал почти беспрепятственно, чем укрепил свой участок фронта в районе Белый, Ржев, Сычевка?.

    Строго говоря, любую партизанскую бригаду или отряд без труда можно было обвинить в том, что они не сумели надежно блокировать тот или иной большак или железнодорожную магистраль. Ведь не случалось же такого, чтобы партизаны полностью парализовали переброску войск и грузов на том или ином участке железной или шоссейной дороги, а тем более в прифронтовой полосе, где всегда имелись немецкие регулярные войска.

    Так в чем же крылась истинная причина падения Бати? Да в том, что Коляда, сам член партии с 1920 года, наплевательски относился к ее руководящим указаниям по организации партизанского движения и был действительно популярен среди смоленского населения. В мае 1942 года на приеме у члена Политбюро Андрея Андреевича Андреева Батя, согласно записи присутствовавшего при этом Пономаренко, произнес совсем уж крамольные слова: ?Листовки, разбрасываемые обкомом, не имеют значения. Партийные органы себя дискредитировали. Отступление, эвакуация и т. д. подорвали веру народа в партийный орган. Сейчас надо разбрасывать листовки от имени лиц, завоевавших у народа уважение своей борьбой. Мои листовки, за моей подписью, в Смоленской области могли бы сыграть большую роль. Меня всюду знают?. После такого высказывания судьба Никифора Захаровича была решена.

    Но вот беда, об успехах Коляды уже успели раструбить в газетах — в связи с награждением партизанского командира орденом Ленина. После его ареста и осуждения пришлось вновь собирать журналистов и разъяснять, в чем провинился вчерашний герой. На этой встрече, состоявшейся в конце 1942 года, комиссар одного из соединений смоленских партизан Федор Никитич Муромцев заявил, в частности, следующее:

    ?Большая роль в этом (организации партизанского движения на Смоленщине. — Б. С.) принадлежит Бате. По опыту знаю, как это трудно было и опасно. Особенно, если этот человек прибыл в незнакомые места. А Батя ведь пришел сюда добровольцем, пришел из Москвы в самое пекло, когда все живое стремилось на Восток, чтобы уйти от гибели, чтобы не видеть врага. Батя провел большую организаторскую работу, он объединил разобщенные, разрозненные отряды, он воспитывал и закалял их в бою. Под его руководством были созданы батальоны, бригады. Он поднял своим авторитетом на борьбу население. Значит, Батя не был трусом. В то же время, мне кажется, он переоценил свои силы. Переоценил евою роль в создании партизанского движения в этих районах. В первые дни своего приезда в отряды я откровенно сказал Бате, что недостаточная политическая работа среди населения — это результат его слабой связи с местными партийными органами, в частности со Смоленским обкомом партии... Батя заявил мне: ?Родоначальником партизанского движения в Смоленской области являюсь я. Когда я прибыл сюда, никаких обкомов здесь не было?... А ведь организатором партизанского движения был не Батя, а местные партийные органы, райком партии. До прихода Бати здесь уже действовали многочисленные отряды и диверсионные группы, созданные по заданию обкома местными партийными органами. Партийные органы создали известность, славу Бате. То, что его наградили орденом Ленина, то, что его принял секретарь ЦК партии Андреев, то, что к нему приехали корреспонденты центральной прессы, — это все заслуга местных партийных органов?.

    Одним словом, старая советская песня: все успехи — результат работы партии, а все неудачи — вина конкретного лица. Зазнался, мол, Батя, стал игнорировать партийные органы, вот и был смещен.

    В заключение этой истории замечу, что в 1954 году, вскоре после смерти Сталина, Никифор Захарович Коляда был полностью реабилитирован. Выходит, ничем он не был хуже большинства партизанских командиров, а пострадал в сущности лишь за нелестные слова в адрес партийных органов.

    Коляда, несомненно, пользовался популярностью среди партизан, поскольку еще 26 июня 1942 года один из политработников его соединения предлагал: ?Батю можно оставить в роли английского короля, а все остальное руководство основательно освежить?.

    Одно из обвинений, предъявленных Коляде, — это мародерство, которым занимались его партизаны. Но порой трудно было установить, какие именно партизанские отряды занимались мародерством. Представитель Центрального штаба партизанского движения на Западном фронте Д. Попов 18 декабря 1942 года сообщал в Москву:

    ?В Дятьковском районе (ныне Брянской области. — Б. С), где действует партизанская бригада Орлова и другие отряды, отдельные факты мародерства по отношению к местному населению имели место. Даже имели место такие факты, когда неизвестно кто расстреливал партизан с целью отобрать у них оружие и одежду. Утверждение тов. Дымникова (члена бюро Дятьковского райкома. — Б. С), что мародерство совершалось именно партизанами бригады Орлова, не подтверждается людьми, опрошенными мной по этому вопросу... Из бесед опрошенных мною товарищей установлено, что мародерством занимаются скрывающиеся в лесах провокаторы и полицейские (чего это вдруг полицейским скрываться в лесах? — Б. С), преследуя цель поссорить партизан с местным населением... Случаев мародерства с октября (после ареста Бати. — Б. С.) стало значительно меньше. Обвинение отрядов в мародерстве — это попытка мародерствующих элементов из отрядов Бати, еще не выкорчеванных до конца, оклеветать и дискредитировать руководителей духовищинского, батуринского отрядов?.

    На опального Коляду теперь удобно было списывать все партизанские грехи.

    Многие командиры партизанских отрядов ?удостаивались? нелицеприятных характеристик, но сегодня мы не можем сказать, что в них правда, а что — плод неблагополучных взаимоотношений. Так, в марте 1943 года начальник политотдела 1-й Курской партизанской бригады полковой комиссар Георгий Матвеевич Померанцев в докладе Пономаренко не слишком лестно отзывался о некоторых своих сослуживцах:

    ?Командир бригады тов. Панченко, бывший секретарь Михайловского райкома партии... не показал себя боевым командиром, за 7—8 месяцев своего командования он лично не провел ни одной боевой операции. Он не развивал, а иногда даже сдерживал боевую инициативу... Сам трусил, а потому не мог активизировать и мобилизовать партизанскую массу на боевое дело. Тов. Панченко как командир бригады не пользовался должным авторитетом даже у партизан своего Михайловского отряда, который по своей боевой деятельности считался одним из плохих, отрядами не руководил, не помогал и очень редко бывал в отрядах, за исключением Михайловского отряда. Не мог организовать военную учебу, поднять требовательность, укрепить дисциплину. Совершенно ненормальные взаимоотношения у него были со своим комиссаром, начальником особого отдела и другими. Товарищ Панченко политически недостаточно грамотный, самовлюбленный, страдает зазнайством, любит подхалимов (кто ж из начальников их не любит! — Б. С). Считает себя лучше и умнее всех. Как коммунист и командир в морально-бытовом отношении ведет себя недопустимо, имел 4 жен, из них 2 отправил на Большую землю, любил выпить. Очень плохо помогал товарищам, ведущим борьбу со всеми отрицательными явлениями в отрядах. Все это дает право сделать вывод, что назначение его командиром бригады было ошибкой?.

    Померанцев словно противопоставлял последнему комиссара бригады Федосюткина, бывшего секретаря Дмитровского райкома партии, чей отряд ?считается в бригаде одним из лучших по боевым делам?. Но и у комиссара бдительный начальник политотдела при ближайшем рассмотрении обнаружил целый ряд недостатков, хотя и признал за ним известные достоинства: ?Тов. Федосюткин — боевой, волевой, инициативный комиссар. За время своего пребывания в должности комиссара он лично организовал и провел ряд боевых операций. Имеет недостаток — много поговорить, покричать, похвастаться и потом не сделать. Пользовался большим авторитетом среди командиров, политработников и партизан. Вел решительную борьбу с пьянством, мародерством, недисциплинированностью, распущенностью и другими отрицательными явлениями. Организовал и лично проводил партийную и политическую работу, как комиссар т. Федосюткин не проявил решительности, мирился со всеми недостатками, которые были в результате плохого руководства т. Панченко, и не добился через Центральный штаб партизанского движения его отстранения от руководства бригадой?.

    Не нравился Померанцеву и командир Троснянского партизанского отряда Кавардаев, бывший председатель районного ОСОАВИАХИМа:

    ?Молодой, но не боевой командир. За все время существования отряда лично не провел ни одной боевой операции. Авторитетом среди командиров не пользовался. Все время имел ненормальные отношения со своим комиссаром. В морально-бытовом отношении неустойчив, имел двух жен, пьянствовал?.

    Партизанские командиры удивительным образом сочетали соблюдение традиций шариата в плане многоженства с упорным нежеланием следовать запрету ислама на винопитие.

    27 января 1943 года Пономаренко бодро докладывал:

    ?После снятия урожая совершенно на добровольных началах сданы партизанам все излишки хлеба и мясопоставки по нормам налога довоенного времени?. После войны ему же пришлось признать, что снабжение партизан порой было отнюдь не добровольным и не вызывало восторга у местного населения: ?В 1941—42 годах в деревнях, расположенных вблизи райцентров, были случаи, когда сами жители помогали полиции в борьбе с партизанами.

    Так, в деревне Клины Климовичского района (Могил евской области Белоруссии. — Б. С.) в ноябре 1942 года мужское население вооружилось и устроило засаду на группу партизан тов. Солдатенко, в результате: 4 партизана было убито, 3 ранено.

    В деревне Кокойск Климовичского района население до 1943 года было враждебно настроено к партизанам и оказывало содействие полиции.

    Объясняется это тем, что из близлежащих к райцентрам деревень в 1941—42 годах обманом немцы завербовали в полицию значительное число мужчин, которые через родственные связи имели в этих деревнях сочувствие и поддержку.

    Большое значение имело мародерство отдельных партизанских групп и уничтожение всех полицейских и старост?.

    Конечно, не только мародерство, но и ?добровольные поставки? заставляли белорусских или смоленских мужиков браться за оружие и давать отпор партизанам. Причем столь решительно действовали крестьяне только в деревнях, находившихся вблизи райцентров, ведь оттуда на помощь могли прийти сильные полицейские гарнизоны. В ином положении оказались жители отдаленных деревень, куда немцам и их союзникам было затруднительно добраться. Здесь, если местные партизанские отряды были достаточно многочисленными, жителям приходилось ?добровольно? отдавать необходимые продукты и одежду. Замечание же насчет того, что жители деревень, лежащих близ Климовичей, вплоть до 1943 года испытывали враждебность по отношению к партизанам, вовсе не следует понимать в том смысле, что после они вдруг начали им помогать. Просто осенью 1943-го Красная Армия вытеснила немцев из Климовичского района. Сказать ?освободила? в данном случае язык не поворачивается, потому что НКВД наверняка припомнил местным жителям враждебность к партизанам, так что белорусским крестьянам небо с овчинку показалось.


?Когда нас в бой пошлет товарищ Сталин?

    Партизаны в своих действиях опирались на приказы Верховного Главнокомандующего и наркома обороны И. В. Сталина и директивы Центрального штаба партизанского движения. 1 сентября 1942 года у Сталина состоялся прием руководителей партизанского движения, после которого появился один из основополагающих приказов наркома обороны ?О задачах партизанского движения?. Там говорилось: ?Партизанское движение должно стать всенародным. Это значит, что существующие сейчас партизанские отряды должны не замыкаться, а втягивать в партизанскую борьбу все более широкие слои населения. Нужно наряду с организацией новых партизанских отрядов создавать среди населения проверенные партизанские резервы, из которых и черпать дополнения или формировать дополнительно новые отряды. Нужно повести дело так, чтобы не было ни одного города, села, населенного пункта на временно оккупированной территории, где бы не существовало в скрытом виде боевого резерва партизанского движения. Эти скрытые боевые партизанские резервы должны быть численно неограниченными и включать в себя всех честных граждан и гражданок, желающих освободиться от немецкого гнета.

    Основные задачи партизанского движения: разрушение тыла противника, уничтожение его штабов и других военных учреждений, разрушение железных дорог и мостов, поджог и взрыв складов и казарм, уничтожение живой силы противника, захват в плен или уничтожение представителей немецких властей?.

    Этот же приказ предписывал ?по возможности хлеб раздавать населению, а если этого сделать нельзя, уничтожать полностью?.

    Сталин был недоволен тем, что ?действиями партизан еще не охвачены города?. Поэтому он требовал: ?Партизанским отрядам, отдельным организациям и диверсантам обязательно проникнуть во все города, большие и малые, и широко развернуть там разведывательную и диверсионную работу. Разрушать и сжигать узлы связи, электростанции, котловые установки, водоснабжение, склады, емкости с горючим и другие объекты, имеющие военно-экономическое значение.

    Беспощадно истреблять или захватывать в плен фашистских политических деятелей, генералов, крупных чиновников и изменников нашей родины, находящихся на службе у врага. В этих целях постоянно наблюдать за генералами и крупными чиновниками. Выяснять, что они делают, где живут, где и в какие часы работают, куда и по какому пути ездят, ходят, с кем ведут знакомство из местных жителей, какого поведения, кто и как их охраняет?.

    Сталин предписывал:

    ?Партизанским отрядам и отдельным бойцам-партизанам вести непрерывную разведывательную работу в интересах Красной Армии... Особо отбирать людей, способных вести скрытую разведывательную работу, и внедрять их на службу в местные управления и учреждения, созданные немцами, на заводы, депо, станции, пристани, телеграф, телефон, аэродромы, базы и склады, в охрану немецких должностных лиц, в гестапо и его школы, а также во все другие учреждения и органы, обслуживающие армию или местную администрацию немецких властей...

    Руководящим органам партизанского движения, командирам и комиссарам партизанских отрядов, наряду с боевой работой, развернуть и вести среди населения постоянную политическую работу, разъяснять правду о Советском Союзе, о беспощадной борьбе Красной Армии и всего советского народа против фашистских захватчиков, о неизбежной гибели кровожадных оккупантов.

    Разоблачать на фактах лживую немецкую пропаганду, воспитывать ненависть и озлобление к немецким захватчикам. В этих целях организовать издание газет, листовок и другого печатного материала на оккупированных территориях?.

    Замечу, что такое обилие задач приводило к распылению усилий. Если бы партизаны, снабженные достаточным количеством взрывчатки, сосредоточились на подрыве и разрушении коммуникаций противника, не отвлекаясь на истребление полицейских гарнизонов и не гонясь за численным ростом отрядов, это, возможно, принесло бы больше пользы Красной Армии.

    Но Сталин требовал, и партизанские руководители вынуждены были подчиняться. Пантелеймон Кондратьевич Пономаренко на словах отвергал принудительную мобилизацию в партизанские отряды, но на деле санкционировал ее, требуя всемерного расширения партизанского движения. В феврале 1943 года он писал своему уполномоченному по Пинской области Алексею Ефимовичу Клещеву:

    ?У Вас имеются неисчислимые резервы для движения, и мы считаем, что количество партизан и отрядов, которое Вы называете в своем отчете, — очень скромные цифры. Они могут быть намного увеличены... Необходимо строго просмотреть практику отношения к населению отдельных отрядов и командиров.

    Неправильное отношение, мародерство и прочие обиды должны считаться тягчайшим преступлением, и надо иметь в виду, что немцы считают очень действенным средством засылку в партизанские отряды своих агентов, которые под видом партизан чинят издевательство над населением и тем самым отталкивают население от партизан?.

    Справедливости ради надо повторить, что не только ?засланные казачки?, но и настоящие партизаны грабили, насиловали, убивали мирных жителей.

    Если же речь шла о семьях старост, полицейских или даже о тех, кого только подозревали в сотрудничестве с оккупантами, то несчастных порой ждала мучительная смерть. Здесь люди Пономаренко не уступали в жестокости карательным отрядам немцев и их союзников.

    Строго говоря, от избыточной численности партизан, не обеспеченных боеприпасами, никакого вреда немцам не было. Наоборот, безоружные в сущности люди при проведении широкомасштабных антипартизанских операций становились легкой добычей карателей.

    Но рост рядов радовал начальственный глаз. И Пономаренко вдохновенно докладывал Сталину: ?По состоянию на 1 июня 1943 года на связи у штабов партизанского движения имеется партизанских отрядов 1061 с количеством партизан 142006. Из общего количества отрядов с 858 отрядами имеется радиосвязь через 268 работающих в тылу партизанских раций.

    Учтенные резервы партизанского движения, готовые в любую минуту взяться за оружие, составляют 215 400 человек. Фактически резервы более многочисленны. Сеть подпольных партизанских организаций составляет: подпольных областных комитетов партии — 14, подпольных райкомов партии — 106, первичных подпольных партийных организаций по Белоруссии — 472 с количеством коммунистов — 4395 человек. По остальным республикам и областям сведений о первичных подпольных организациях нет.

    В тылу противника издается типографским способом республиканских и областных газет — 14, районных газет — 69.

    В результате работы, проводимой подпольными партийными организациями, отрядами и бригадами, партизанское движение продолжает расширяться. Идет большой прилив местного населения в партизанские отряды, особенно в связи со стремлением населения избежать объявленной немцами мобилизации?.

    Правда, из доклада следовало, что далеко не все у партизан обстоит благополучно: ?Обстановка в тылу становится все более напряженной.

    Противник в апреле — мае с. г. предпринял крупные карательные экспедиции против действующих партизанских отрядов с целью их окружения и уничтожения.

    Против смоленских партизан только в районе Клетнянских лесов и полка Гришина действует до 30 000 вражеских войск.

    Против партизанских отрядов Калининской области противник ведет наступление силою до 50 000 человек.

    В мае месяце немцы начали наступление против партизанских отрядов, действующих в южной части Брянских лесов. В бой введены войска численностью около 50 000 человек.

    В Белоруссии в мае месяце немцы начали концентрическое наступление на партизанские отряды в районе Бегомль Минской области. В бой введены войска численностью свыше 30 000 человек с тяжелой артиллерией и авиацией...

    Партизанские отряды и бригады ведут непрерывные и упорные бои, изматывают врага, наносят ему серьезные удары. Однако, вследствие трудностей добычи боеприпасов, сами часто попадают в тяжелое положение и нуждаются в помощи и поддержке боеприпасами?.

    Немцы иной раз оценивали число советских партизан даже выше, чем в штабе Пономаренко. В легенде к карте, показывавшей деятельность советских партизанских отрядов на территории РСФСР, Белоруссии и Восточной Украины, общее число партизан оценивалось в 169—172 тысячи человек, причем самыми крупными партизанскими соединениями считались ?армия Сабурова? — 9-12 тысяч человек, дивизия Ковпака — 5 тысяч и возглавлявшаяся Марковым бригада имени Ворошилова в Белоруссии — 7 тысяч человек. Регулярно снабжать по воздуху столько людей не было никакой возможности. Для этого не хватало ни транспортных самолетов, ни посадочных площадок в лесах.

    Правда, порой донесения вермахта и СД о численности партизан вызывали большое сомнение в высших инстанциях. Герман _ Геринг, отвечавший за хозяйственное использование захваченных восточных территорий, заявил в августе 1942 года на совещании с чинами оккупационной администрации: ?Если выступят 10 партизан с обычными винтовками, то тыловые армейские подразделения сообщают, что выступили целые дивизии. Посмотрите на карту: в каком-нибудь заболоченном лесу находится еще 175-я ударная (советская. — Б. С.) дивизия. А там наверняка всего лишь дюжина партизан. Где они еще имеют много оружия, так это под Вязьмой и Брянском, где проходили крупные бои?.

    В том же донесении от 1 июня 1943 года Пономаренко докладывал Сталину, что в Полесье партизанские соединения Федорова, Сабурова, Кожухаря, Мельникова и др. ?ввиду хорошего оснащения вооружением и боеприпасами проводят набор-мобилизацию (в отряды) населения любого возраста по районам, находящимся под их влиянием...?.

    Подчинявшиеся Украинскому штабу партизанского движения крупные (несколько тысяч человек) соединения Сабурова, Федорова и др. имели большое количество оружия и боеприпасов и, отправляясь в очередной рейд, перемещались на сотни и даже тысячи километров. Они могли позволить себе роскошь мобилизации. Ведь в чужом краю, в той же Западной Украине, принудительно призванные в партизаны крестьянские парни (а иной раз, как утверждают немецкие донесения, и девушки), находясь во враждебном окружении населения, сочувствовавшего УПА, редко решались на дезертирство.

    Иная ситуация складывалась в белорусских партизанских отрядах, подчинявшихся Пономаренко. Они обычно действовали в пределах одного-двух смежных районов каждый и к тому же испытывали острую нехватку боеприпасов, а порой и винтовок. Мобилизованные находились здесь вблизи от родных мест и при первом удобном случае всегда могли вернуться в свои деревни. Поэтому Пономаренко не был столь активным поборником мобилизации в партизанские отряды, как руководители украинских партизан.

    Стремление к массовости партизанских отрядов не исключало того, что кандидаты в ?народные мстители? нередко проходили тщательную и иной раз жестокую проверку. К партизанам присоединялись вырвавшиеся из лагерей военнопленные. Порой перед тем, как принять в отряд, их подвергали суровым испытаниям. Бежавший из плена с группой товарищей красноармеец Безруков в письме родителям рассказывал, как их задержали люди, представившиеся полицейскими: ?Они, обсудив, выводят нас на расстрел. Приготовляясь к смерти, я попросил разрешения закурить. Закурив, я сказал, что никогда не ожидал, что русский народ будет расстреливать своего брата русского, и крикнул напоследок, что пусть мы погибнем трое за родину, но за нас отомстят. Один из арестовавших нас спросил: ?За какую родину, за гитлеровскую или за какую?? Я говорю: ?За русскую родину?. Когда нас вывели на улицу выполнять решение, т. е. нас расстреливать, оставшийся за командира группы сказал, что — мы партизаны. О, как мы были рады до слез, попали в ту семью, которую мы искали!?

    В какой-то мере массовость партизанских отрядов с 1943 года стала, по сути, неизбежным злом: все более острым становился вопрос снабжения, а крупные отряды утрачивали подвижность и превращались в легкую добычу для карателей.

    На самом деле особенно эффективными были операции не многочисленных, но плохо обученных и оснащенных отрядов, а действия небольших, специально подготовленных и владевших самыми современными средствами борьбы диверсионно-террористических групп, которые подрывали важные военные объекты и уничтожали высокопоставленных чиновников оккупационной администрации. Так, группа подрывников во главе со специалистом минного дела И. Г. Стариковым осуществила в ноябре 1941-го радиоуправляемый взрыв ряда зданий Харькова, где размещались немецкие учреждения. В результате погиб начальник гарнизона генерал-лейтенант Георг фон Браун и десятки немецких офицеров. В составе спецгруппы действовал и легендарный Николай Кузнецов, застреливший вице-губернатора Галиции Отто Бауэра и главу судебного ведомства в рейхскомиссариате ?Украина? Альфреда Функа.

    Наиболее же громкий теракт — убийство генерального комиссара Белоруссии Вильгельма Кубе 22 сентября 1943 года было организовано группой, подчинявшейся непосредственно Центральному штабу партизанского движения и таившей суть своего задания и от минского подполья, и от руководителей партизанских отрядов Белоруссии. Возглавлял группу капитан госбезопасности С. И. Казанцев, за успешное покушение на Кубе произведенный в майоры госбезопасности (освобождение Минска он встретил командиром партизанского соединения из трех бригад). Завербованные им агенты сумели убедить горничную генерального комиссара подложить в кровать своего хозяина мину с часовым механизмом. Ранее пытались уничтожить Кубе с помощью мины, заложенной в Минском драмтеатре, где 22 июня 1943 года должно было состояться торжественное собрание в честь годовщины начала войны против СССР. Но Кубе покинул театр раньше, чем мина взорвалась. В результате погибли десятки мирных горожан, не имевших никакого отношения к оккупационной администрации. Казанцев считал, что взрыв все равно принес пользу — теперь жители Минска будут остерегаться ходить на мероприятия, организуемые германскими властями.

    У группы Казанцева был еще один объект для охоты — Кабан. Под этим псевдонимом скрывался в документах НКВД и партизан глава Русской освободительной армии (РОА) генерал Андрей Андреевич Власов. Покушение готовилось на тот случай, если Власов приедет в Минск. Кроме того, люди Казанцева старались завербовать находившихся в городе офицеров РОА, чтобы потом с их помощью осуществить теракт против генерала в Берлине. В отчете Пономаренко, составленном в Минске 2 августа 1944 года, Казанцев сообщал, что они завербовали

    ?подполковника Соболенко Д. А., псевдоним ?Ветлугин?, командира группы пропагандистов РОА в Минске... Подполковник Соболенко Дмитрий Аврамович (см. его дело) нами завербован в основном для того, чтобы завершить дело по ?Кабану?. Обработка Соболенко, псевдоним ?Ветлугин?, стоила большого труда.

    Через него мы хотели наладить работу на Берлин и переслать туда письма к генералам из ?Русского Комитета? (с предложением уничтожить Власова и тем искупить свою вину перед родиной. — Б. С), инструкцию нашей агентуре и яд для ?Кабана?. Все это было передано своевременно с подробными указаниями, но 7.4.44 г. его арестовало минское СД (гестапо), как выяснилось теперь через его жену, по связям группы Градова, с которым он также работал, скрывая это от нас. Имеются предположения, что наши письма и яд он сумел переслать в Берлин до своего ареста. Об этом нам сообщила его жена, проживающая в данное время в Минске на Московской улице, д. 4, кв. 2... Возможно по имеющемуся у меня письму связаться с начальником канцелярии ?Кабана? — Калугиным Михаилом Алексеевичем и рядом других русских офицеров, находящихся на территории Германии, обработанных нами или намеченных к обработке...?

    Дмитрий Аврамович Соболенко (судя по отсылке Казанцева к его личному делу, Соболенко — настоящая фамилия подполковника-власовца) был личностью примечательной, и менять фамилии ему приходилось неоднократно. Скорее всего, Дмитрий Аврамович вел с майором Казанцевым двойную игру. Дело в том, что всего через семь месяцев после своего исчезновения из Минска он возглавил под именем Н. В. Тензорова управление безопасности образованного Власовым с санкции немцев Комитета освобождения народов России (КОНР). Ясно, что СД никогда бы не допустило назначения на такой пост человека, заподозренного в связях с советским подпольем в Минске. Очевидно, легенда об аресте понадобилась для того, чтобы объяснить внезапное исчезновение Соболенко-Ветлугина-Тензорова из белорусской столицы.

    То, что он так и не стал советским агентом, доказывает поведение Дмитрия Абрамовича в последние дни существования КОНР и власовской армии. Вместо того чтобы помочь советским представителям обнаружить и захватить Власова, как по логике должен был поступить человек, завербованный НКГБ, Соболенко-Тензоров предпочел скрыться с помощью американского капитана Донахью уже после того, как Власов оказался в распоряжении сотрудников СМЕРШа. А перед этим настойчиво уговаривал генерала переодеться в штатское платье и бежать в Южную Германию. В итоге Соболенко стал одним из немногих высокопоставленных сотрудников КОНР и РОА, благополучно избежавшим выдачи Советам и мирно окончившим свои дни в эмиграции. А с группой Казанцева, как и ранее с группой подпольщика Градова, он вступил в контакт лишь затем, чтобы выведать, какими агентами располагают чекисты во власовском окружении. Скорее всего, те лица, письма к которым передал Казанцев через Соболенко, были арестованы гестапо и контрразведкой РОА.

    После убийства Кубе группа Казанцева готовила покушение на его преемника — группенфюрера СС Карла Готтберга, прославившегося жестокими карательными экспедициями против партизан и мирного населения. Но здесь партизан ждала неудача. Был разработан детальный план покушения. Завербованному людьми Казанцева электромонтеру театра Игорю Рыдзевскому следовало провести снайпера, снабженного бесшумной винтовкой с оптическим прицелом, в свою мастерскую, окна которой выходили на фасад здания генерального комиссариата. Один из работавших там агентов, по кличке ИЁанов, должен был подать сигнал в тот момент, когда Готтберг будет приближаться к зданию, и тогда снайперу М. И. Макаревичу предстояло поразить группенфюрера с 200 метров отравленными пулями, а затем вместе с Рыдзевским скрыться на конспиративную квартиру.

    Уже назначили дату акции — 15 октября 1943 года. Однако в этот день Готтберг отсутствовал в городе, а несколько дней спустя Иванов был арестован, и связь с Рыдзевским прервалась. Макаревич так и остался в одном из партизанских отрядов под Минском. Запасные же варианты покушения на Готтберга претворить в жизнь не удалось — с марта 1944-го партизанская зона под Минском оказалась в плотной блокаде и Казанцев со своей группой больше не сумел проникнуть в город. Поэтому Готтбергу была предоставлена возможность самостоятельно покончить с собой в мае 1945-го, сразу после поражения Германии. Но прежде люди Казанцева попытались завербовать нескольких сотрудников генерального комиссариата. Справка об одном из них, приведенная в отчете Казанцева, читается как короткий анекдот:

    ?Обрабатывался Кандыбович, бывший управделами Совнаркома БССР. Обработка его успехом не увенчалась. Слишком он был предан немцам?.

    Советские партизаны: взгляд из Берлина

    Уже с 1942 года партизаны стали представлять для вермахта и оккупационной администрации на Востоке серьезную проблему. Если сперва, как утверждалось в первом отчете начальника Тайной полевой полиции (ГФП) при Главном командовании германских сухопутных сил, ?сельские жители видели в немецких солдатах освободителей от большевистского ига и ожидали от них ликвидации колхозного хозяйства и справедливого раздела земли?, то в дальнейшем ?все сильнее стало замечаться известное изменение настроения. Так, например, обещанная... отмена коллективных хозяйств заставляла себя ждать, и крестьяне сами приступили к разделу колхозов, но по приказу немецких органов это было приостановлено. Так как крестьяне не видели причин к этому, то с этих пор они встречали немецкие обещания с недоверием...

    К этому присоединялось то, что положение крестьян становилось все тяжелее. Конфискация лошадей и повозок немецкими войсками и отсутствие сельскохозяйственных машин крайне отрицательно сказывались на обработке полей. Поголовье скота в результате усиленного убоя, незаконной реквизиции и недостатка молодняка настолько уменьшилось, что сельское население сейчас частично может выполнить план поставок только с большими трудностями. Возникшее поэюму и подогреваемое большевистскими агитаторами недовольство выражалось фразой: ?Сталин оставлял в нашем хлеву по крайней мере одну корову, а немцы отнимают у нас и эту?. Дружественно настроенные по отношению к немцам бургомистры заявляют по поводу реквизиций: ?Насильственно и незаконно забранная у крестьянина корова означает двумя партизанами больше в лесу?.

    Положение русских рабочих является еще более безнадежным. Повысившиеся рыночные цены стоят в столь резком противоречии с выплачиваемой зарплатой, что недельного заработка не хватает, чтобы удовлетворить хотя бы минимальные жизненные потребности. Если сам рабочий и получает для себя небольшое дополнительное количество пищи, то его семья должна в буквальном смысле слова голодать; собираются последние остатки белья и домашней утвари, чтобы обменять их на продукты. Следствием этого является недовольство работой и, наконец, отказ от нее. Это положение и толкает многих рабочих, особенно молодых и холостых, в ряды партизан.

    Еще хуже, однако, обстоит дело с беженцами из районов боевых действий. Они часто питаются своеобразным хлебом, состоящим из гнилой прошлогодней картошки, смешанной со мхом и различным мусором. Во время операций против партизан у обочины дорог неоднократно находили трупы умерших от голода беженок. В этих обстоятельствах неудивительно, что многие беженцы присоединяются к партизанам или, поодиночке и небольшими группами грабя и воруя, передвигаются по окрестностям...?

    Партизаны использовали недовольство населения для привлечения новых бойцов, применяя порой несколько необычные методы набора. В отчете начальника ГФП отмечалось: ?В районе Мстиславля один отпущенный из плена лейтенант Красной Армии переходил под видом бродячего музыканта из деревни в деревню и вербовал среди жителей участников и помощников партизанских отрядов. При его аресте он назвал еще трех действовавших подобным же образом бывших политруков и одного высокопоставленного партийного работника, которые после этого также были задержаны.

    Если вначале большая часть населения держала себя по отношению к партизанским вербовщикам пассивно, то устная пропаганда, положение на фронте и не в последнюю очередь многочисленные большевистские листовки, которыми были просто засыпаны отдельные районы и которые, в случае отказа бороться с немцами, угрожали смертью, дали вскоре сильный толчок развитию партизанского движения...

    Когда в начале 1942 года в занятых немецкой армией районах была начата вербовка людей на работу в Германию, тотчас же началась направленная против этого большевистская пропаганда. Отправка в Германию представлялась как наказание, подобное выселению в Сибирь, иногда даже утверждалось, что уехавшие отправляются не в Германию, а используются как пушечное мясо на фронте. В различных районах распространялись слухи о том, что женщинам обрезают волосы, что они должны носить нарукавные повязки, что равносильно ношению евреями лат (полосок материи длиной до 10 см, нашивавшихся спереди и сзади на верхнюю одежду. — Б. С.) и т. д. Ввиду обусловленного красной системой ограниченного кругозора и известных ложных сообщений со стороны большевистских правителей, большая часть населения не могла иметь правильного представления о других странах, и менее всего о Германии. Всем этим слухам верили, и в отдельных местах при отправлении рабочих происходили сцены, во время которых женщины катались в судорогах по земле. Прежде чем от уехавших в Германию рабочих прибыли первые известия, постепенно ознакомившие население с действительным положением, большое количество лиц уже ушло к партизанам, для того чтобы избежать отправки на работу.

    Предпринятое зимой немецким командованием сокращение фронта дало новый материал для устной пропаганды и заставило многих опасаться возвращения красных и проведения драконовских мер возмездия?.

    И опасения эти, замечу, не были лишены оснований. В отчете германской тайной полевой полиции прямо признавалось, что ?защита крестьян, подвергавшихся угрозам со стороны партизан, была недостаточной, работавшие на немцев бургомистры, полицейские и другие лица уводились и убивались. В некоторых деревнях нельзя больше встретить ни одного мужчины, ибо все мужчины или перешли к партизанам, или бежали из страха перед ними?.

    К партизанам бежали, надеясь на лучшую жизнь, причем многие забирали в лес своих жен и детей. ?Подтягивались? за ними и другие родственники.

    Но главную роль в усилении партизанских отрядов, по мнению начальника армейского гестапо, сыграло присоединение к ним окруженцев и бежавших или освобожденных из лагерей военнопленных. По заключению отдельных частей ГФП, ?бывшие красноармейцы и военнопленные составляют около 60 процентов общей численности банд?.

    Тайная полевая полиция была обеспокоена не только резко обозначившейся сменой настроения у жителей оккупированных территорий, но и их своеобразными ?методами? ведения войны:

    ?Многие задержанные женщины имели при себе яды, в том числе мышьяк, стрихнин и морфий, с помощью которых должны были быть умерщвлены после короткого знакомства немецкие солдаты и, главным образом, офицеры. После этого следовало изъять возможно находившиеся при них секретные материалы и передать их русской разведке. Один задержанный в Брянске русский хранил среди нечистот уборной 400 г яда ?брудан?, переданного ему одним начальником из НКВД вместе с заданием отравлять колодцы и поступать на работу в немецкие столовые, бойни и хлебопекарные роты, чтобы примешивать битое стекло и яд к продуктам. У одного партизана, после его задержания отравившего себя в камере, было найдено 50 г мышьяка, 1/200 г которого достаточно для уничтожения человека...?

    Признание того, что партизаны сильно осложняли жизнь германским войскам, содержится в письме капитана Вольфганга Фидлера, отправленном 17 сентября 1943 года из Могилева его знакомому — неизвестному подполковнику вермахта. Фидлер сообщал:

    ?Моя новая область деятельности исключительно интересная. Условия здесь значительно отличаются от условий работы нормально действующего корпуса. Борьба с партизанами не похожа на борьбу во фронтовых условиях. Они всюду и нигде, — и на фронте трудно создать себе верное представление о здешних условиях. Взрывы на железной дороге, путях сообщения, диверсионные акты на всех имеющихся предприятиях, грабежи и т. д. не сходят с повестки дня. К этому уже привыкли и не видят в этом ничего трагического. Партизаны все больше наглеют, так как у нас, к сожалению, нет достаточного количества охранных войск, чтобы действовать решительно... На широких просторах господствуют партизаны, имея собственное правительство и управление. Следует удивляться, как вопреки существующим препятствиям мы довольно сносно обеспечиваем подвоз и снабжение фронта?.

    Референт СД обер-штурмбаннфюрер СС Штраух, выступая в феврале 1943-го на совещании в Минске, утверждал:

    ?Мы не можем позволить, чтобы расхищалась собственность, и должны принять все меры для ее охраны?.

    Он сетовал на отсутствие в Белоруссии местной уголовной полиции, которая успешно функционирует в Латвии и Эстонии. Но в то же время, признавал Штраух, латышских и эстонских служащих криминальной полиции в Белоруссии использовать нельзя, поскольку ?латыши чувствуют себя здесь господами? и не могут поэтому взаимодействовать с белорусской полицией порядка и администрацией. Штраух продолжал:

    ?Мы старались привлечь в полицию и администрацию белорусов, но вы не можете представить себе трудностей, которые связаны с их воспитанием, а надежной интеллигенцией здесь мы не располагаем?.

    Референт СД с сожалением отмечал:

    ?Против нас территория и местность, к которой мы не привыкли и для которой мы недостаточно выносливы. Мы не можем двух дней обходиться без теплой пищи и должны таскать за собой полевые кухни, а русский может обойтись без этого. Мы не выдерживаем такие марши, как русские... Банды располагают лучшей разведкой, чем мы...?

    Интересно, что уже в первые месяцы войны партизаны изобрели своеобразный род униформы, нечто среднее между армейским обмундированием и гражданской одеждой, хотя в большинстве своем обходились обычной местной. В отчете гестапо от 31 июля 1942 года говорилось: ?В то время, как одна группа одета в светлые меховые полушубки и особого рода валенки, другие группы носят серые рубашки, черно-белые полосатые или зеленые или серые подбитые ватой брюки, зеленые или серые куртки, похожие на форму с пуговицами, шерстяные шапки на серой вате или меховые шапки без советских звезд, коричневые шинели, резиновые или кожаные сапоги с черными прорезиненными полотняными голенищами. Зимой целые партизанские отряды надевают поверх своих форм и гражданской одежды белые маскхалаты. Повторно были задержаны партизаны мужчины и женщины, носившие под гражданской одеждой полную форму Красной Армии.

    Руководство партизанского движения... не только разрешает партизанам ношение формы врага, но даже настоятельно рекомендует это в необходимых случаях... Партизаны, носившие немецкую форму или форму войск союзных стран, в том числе и офицерскую форму с Железными крестами I и II класса, неоднократно нападали на целые деревни, грабили их и убивали старост, председателей колхозов и других лиц, дружественно настроенных к немцам?.

    Автор отчета вынужден был признать, что партизанские руководители в целом неплохо подготовились к зиме. До начала сильных холодов большая часть партизанских групп располагалась в палаточных лагерях, которые разбивались в заболоченных или вообще труднопроходимых лесах. Одни группы построили деревянные дома на столбах, другие — вырыли примитивные землянки или заняли те, что появились еще до вступления в эти области немецких войск. Так как эти убежища только в редких случаях были приспособлены для зимовки, многие партизанские группы временно разошлись. Их члены направились в расположенные в стороне населенные пункты или прятались в пустых затерянных дворах. Командиры, политруки и комиссары оставались, как правило, в лесных лагерях, откуда поддерживали связь с зимовавшими в населенных пунктах членами своих отрядов и время от времени созывали их для проведения различных операций.

    Другие партизанские группы создавали лесные лагеря из крепких деревянных построек в форме блиндажа. Они имели двойные стены из толстых бревен и были ?утоплены? в землю. Такие охраняемые и замаскированные убежища защищали не только от холода, но и от внезапных нападений. Здесь помещалось 20—40 человек, готовилась пища. В больших лагерях существовали медицинские пункты и бани. Вокруг жилья устраивали тщательно замаскированные от наблюдения с воздуха стойла, склады боеприпасов и продовольствия.

    Партизаны могли одним прыжком с дороги оказаться на скрытой в зарослях тропе, ведущей в лагерь.

    Гестапо вынуждено было признать, что партизанам порой помогали немецкие солдаты — одни из-за своих антифашистских убеждений, а другие — чтобы, оказавшись в плену, спасти собственную жизнь. Их главная задача состояла в том, чтобы, выходя в немецкой форме на шоссе, останавливать военные машины, на которые нападали лежавшие в засаде партизаны.

    Как говорилось в гестаповском отчете, ?в то время как одна часть партизан жила в отдаленных деревнях и кормилась за счет населения, другая часть находилась в постоянных лагерях и жила частью за счет сбрасываемых самолетами продуктов, частью производя разбойные набеги на сельское население. Для того чтобы не трогать находившихся в тайниках неприкосновенных запасов, члены банд верхом или на санях приезжали в населенные пункты, часто с целью обмана населения переодеваясь в немецкую форму, и с помощью угроз отнимали у жителей продукты и зимнюю одежду?. Далее признавалось, что ?снабжение крупных банд при помощи самолетов в последующее время все более совершенствовалось. Поблизости от лагерей были найдены подходящие посадочные площадки, на которые в ночные часы приземляются машины, нагруженные наряду с продовольствием боеприпасами и оружием всех видов, в том числе даже тяжелым пехотным оружием...?

    Засланные в партизанские отряды агенты позволяли гестапо составить представление о боевом духе противника. По их утверждениям, большинство партизан рассчитывало на то, что к осени 1942 года занятые немецкими войсками области будут очищены Красной Армией.

    Но иначе обстояло дело с людьми, насильственно уведенными в лес. Перебежчики показывали, что многие из них охотно сложили бы оружие, если бы не боялись расстрела, независимо от того, под чьи пули им пришлось бы лечь — комиссара или ?фрица?.

    Получив уверение, что с добровольно сложившими оружие будут обращаться как с перебежчиками, целые группы этих ?невольных партизан? уходили к немцам. ?При немедленном тщательном допросе этих перебежчиков часто можно было получить важные данные, имевшие исключительное значение для действий производящих очищение местности частей?. Во всяком случае, так утверждал начальник армейского гестапо.

    Он же констатировал, что немецкая пропаганда — через листовки и расклеивание объявлений — порой не оказывала нужного воздействия на население: она попросту не всегда бывала ему понятна. ?Они хотят проведения собраний, к которым их приучили большевики... Учитывая эту тягу населения к собраниям, рекомендуется направлять солдат с хорошим знанием русского языка и надежных, одаренных ораторским талантом русских на краткие курсы, где они инструктировались бы в отношении к различным актуальным вопросам, и после этого придавать их в качестве пропагандистов отдельным командам по очищению местности или разведывательным группам или же в умиротворенных районах посылать их в самостоятельные поездки?. Во время этих поездок пропагандисты получают представление обо всех волнующих русское население вопросах, ?благодаря чему немецкая пропаганда всегда остается актуальной и животрепещущей?.

    Отнюдь не идеализируя немецкую армию и своих товарищей из СС и СД, гестаповцы предупреждали:

    ?Необходимой предпосылкой борьбы с партизанами является пресечение всех актов произвола и бессмысленной жестокости по отношению к русскому населению. У многих солдат хождение с дубинкой, которую они пускают в ход при первой возможности, стало чем-то само собой разумеющимся... Доверие русского населения к немецкой армии, являющееся необходимым условием для умиротворения страны, может укрепиться только в результате справедливого обращения, энергичного проведения хозяйственных мероприятий, целеустремленной и близкой к жизни пропаганде и действенной борьбе с бандитизмом...?

    Но при этом отнюдь не отвергались пытки и репрессии по отношению к партизанам или к тем, кого только подозревали в принадлежности к ним или к подпольным просоветским организациям: ?Допросы подавляющей части задержанных партизан проходят очень тяжело. Несмотря на строгие методы допроса (пытки и избиения. — Б. С), убежденные и фанатичные члены партизанских групп отказываются дать какие-либо показания, только в момент их расстрела заявляют о своей преданности Сталину и принадлежности к партизанам. Напротив, арестованные интеллигенты и люди, принужденные присоединиться к партизанам, после индивидуального допроса почти всегда дают весьма ценные показания. Поэтому неправильно было бы сейчас же расстреливать взятых в плен в бою или перебежавших партизан, как это все еще водится в воинских частях. Задержанные воинскими частями партизаны, в интересах успешной борьбы с бандами, должны, если имеется к этому малейшая возможность, направляться быстрейшим путем в тайную полевую полицию, опытную в проведении допросов?.

    Жестокие допросы партизан отнюдь не были монополией ГФП. Например, командование тылового района группы армий ?Север? в приказе от 14 сентября 1941 года популяризировало опыт обер-фельдфебеля Шраде: ?При допросе русский постоянно пытается уклониться от прямого ответа на мучительные вопросы, причем он рассказывает о вещах, которые вообще никого не интересуют или о которых его не спрашивают. Особенно часто это бывает с женщинами. Несколько крепких пощечин значительно сокращают эту проволочку?.

    Вообще, вплоть до поражения под Сталинградом в борьбе с партизанами оккупанты полагались прежде всего на кнут в виде жестоких репрессий. По словам бывшего начальника полиции порядка в Белоруссии бригадефюрера СС Эберхарда Герфа, в январе 1942 года Кубе сказал ему, что ?следует быть жестоким к советскому населению и не размышлять, расстреливать или не расстреливать, когда имеешь дело с русскими, а надо расстреливать, и тогда будет порядок?.

    Но начальник армейского гестапо на основании полугодичного опыта борьбы с партизанами пришел к выводу, что против них особенно эффективен не массовый террор, когда чаще всего страдают невиновные, а действия небольших, специально подготовленных групп из проверенных местных коллаборационистов:

    ?Различные команды ГФП, освободив из одного лагеря военнопленных надежных украинцев, создали основу русской вспомогательной полиции, в состав которой были введены испытанные агенты. Ее задачи состояли в обнаружении спрятавшихся партизан и сборе путем разведки таких данных для борьбы с действовавшими партизанскими группами...

    Так как местные жители, участвующие в борьбе с партизанами, не могут ожидать пощады, если попадут в их руки, и все без исключения обречены на смерть после жестоких пыток, то для них нет отступления назад. Поэтому понятно, что они охотно выполняют данные им задания. Из донесений частей

    ГФП вытекает, что тесная совместная работа со знающей данную местность службой порядка (русская полиция), боевыми частями местных жителей, казачьими сотнями, милицией, вспомогательной полицией, самообороной и бургомистрами и деревенскими старостами дает наилучшие результаты...

    Несмотря на отдельные случаи недисциплинированности и вызванные большевистской пропагандой попытки бунтов, можно сказать, что местные жители, использовавшиеся для борьбы с партизанами, оправдали возлагавшиеся на них надежды. В интересах еще более активной борьбы с партизанами было бы желательно, чтобы вспомогательные части были усилены и реорганизованы по военному образцу?.

    Таково было настроение коллаборационистов в 1942 году, в момент германских побед. Однако уже к концу года, в связи с окружением армии Фридриха Паулюса в Сталинграде, оно стало меняться в худшую для немцев сторону. Сказывалось и то немаловажное обстоятельство, что немецких и союзных войск, а также созданных ими полицейских формирований на оккупированной территории было совершенно недостаточно, чтобы обеспечить над ней эффективный контроль.

    Надо сказать, что против партизан и подпольщиков действовали не только СД и тайная полевая полиция, но и разведывательные структуры вермахта. О том, как боролась с партизанами действовавшая на юге Украины 17-я немецкая армия, поведал отчет отдела абвера (разведки и контрразведки) за 1941 год:

    ?В Черкассах, где партизанское движение стало традицией, где о партизанах рассказывают истории и руководители партизанских отрядов окружены ореолом славы, борьба с партизанами была особенно необходима.

    Большая часть захваченных партизан упорно молчала... Поэтому прибегали к помощи агентов-связистов и гражданского населения. Отыскали местопребывание секретарши одного комиссара, доставили ее на допрос, пообещали ей сохранить жизнь при условии, что она укажет, где находится этот комиссар. Умелым допросом добились того, что она сама сообщила его местожительство.

    Два агента-связных в гражданской одежде поехали по указанному адресу и действительно нашли там комиссара.

    Во время тщательного и строгого допроса комиссара удалось узнать: местонахождение партизанских отрядов и людей, помогавших партизанам и находящихся в огромной лесной местности вокруг Черкасс, имеющиеся партизанские ячейки по линии железной дороги, места сбрасывания на парашютах снарядов для пушки (88 мм) и перевязочного материала; далее удалось узнать местонахождение продбаз с большими запасами сала, муки, пшена, кофе, вина, жиров и т. д.

    Одновременно с комиссаром (евреем) была убита знаменитая партизанка Маруся (прославившаяся еще в Гражданскую войну атаманша-анархистка, соратница Нестора Махно. — Б. С), которая часто в сопровождении большевистских помощников ездила в лес, произносила речи и хвасталась тем, что она расстреливала возвращавшихся в конце прошлой войны домой немцев...

    Вновь назначенный староста донес, что в общежитии железнодорожников находятся партизаны, руководимые Красной Армией, которая снабжает их оружием. В этот населенный пункт был послан агент-связист, очень хорошо владеющий украинским языком. Он запросил у того же старосты, находятся ли еще раненые красноармейцы в данном населенном пункте. Вспомнили, что у одной женщины лежит красноармеец, раненный в ногу, который якобы безобидный человек и даже женился на своей квартирной хозяйке. Раненый был направлен в госпиталь на излечение. На вопрос его жены — почему это сделали, ей ответили, что немецкая армия считает своим священным долгом оказать раненому противнику возможную помощь. Ее беспокойство ее выдало. Самыми суровыми мерами ее предупредили говорить правду о ее муже и откуда он прибыл. Ответ она не дала.

    После этого была опрошена молодая украинская учительница, которой до этого разъяснили, что она, как представительница украинской молодежи, должна оказать помощь в освобождении прекрасной Украины от темных элементов. Тогда она высказалась: ?С такими негодяями и партизанами знается женщина, у которой лежит раненый лейтенант?.

    Квартирная хозяйка лейтенанта была снова опрошена и после обстоятельного поучения (несомненно, речь шла о самых жестоких побоях. — Б. С.) она показала, что ее муж является кадровым лейтенантом, организовавшим железнодорожный партизанский отряд, и руководит им. После того как укрытие пулеметов и автоматов было обнаружено, оба были расстреляны.

    На основании их показаний были арестованы и расстреляны еще два партизана с немецкими справками (с такими же справками партизаны, в свою очередь, часто расстреливали людей, в которых подозревали вражеских агентов. — Б. С) и еще две женщины, выдавшие немецкую разведгруппу органам НКВД.

    Лесник заявил в одну из близлежащих комендатур, что в охраняемом им участке леса находятся партизаны и запрятан склад оружия. Он назвал лицо, которое должно иметь сведения о партизанах и об их убежище. Лицо это было доставлено, и из его бумаг установлено, что он член компартии и работает у лесника. Он производил впечатление, вызывающее доверие, и все отрицал. Его допросили с применением самых суровых мер. Он проявил необычайную стойкость и только, уже умирая, сказал: ?Хорошо, я вижу, мой конец близок, узнайте же правду, такие-то и такие-то являются партизанами, а лесничий их командир. Я вижу, что он хотел избавиться от меня, выдав меня и небольшую базу, так как я не сошелся с ним в некоторых политических вопросах...?

    После строгого допроса он (лесничий. — Б. С.) сознался в своей вине и вместе со своими соучастниками из партизанского отряда, которые тоже признались во всем, был ликвидирован?.

    Замечу, что история с лесничим и его помощником выглядит очень подозрительно. Почему вдруг стойко выдержавший пытки патриот перед смертью все-таки решился открыть немцам правду и указал на предателя-лесничего и его друзей как на главных партизан? При этом вина лесничего ничем, кроме показаний преданного им же человека да собственным, вырванным под пытками признанием, не подтверждалась. Да и основной склад оружия партизан контрразведчики из штаба 17-й армии, судя по всему, так и не нашли. Напрашивается предположение, что помощник лесничего перед смертью отомстил предателю, указав на него и других пособников немцев как на советских агентов. Таковы были неизбежные издержки ?допросов с пристрастием?, жертвы которых нередко, не вынеся мучений, оговаривали себя и других. Хотя повторю: в случае с помощником лесничего, очевидно человеком незаурядного мужества, мы имеем дело с сознательной местью врагу.

    И все же иногда немецкие военные власти отпускали невиновных или тех, чья вина так и не была доказана. Об этом свидетельствует все тот же отчет разведотдела 17-й немецкой армии: ?Одна местная комендатура известила отряд по борьбе с партизанами, что такой-то (фамилия) является партизаном и запрятал свое оружие под деревом. Посланный фельджандарм доставил названного человека, а также оружие. Этого человека могли бы тотчас же расстрелять, но при допросе выяснилось, что этот человек никогда в армии не служил и не умеет обращаться с оружием. Он отрицал свою принадлежность к партизанам и приписывал свой арест клевете и акту мести одной женщины. Упомянутая им женщина была допрошена и на вопрос: откуда она знает о запрятанном оружии — показала: она поручила 12-летнему мальчику запрятать валявшееся оружие и патроны, а на мужчину, который был ее мужем, показала из мести, так как они два дня тому назад поссорились. Обоим — мужу и жене — было сделано предупреждение, что в случае, если они и в дальнейшем будут загружать немецкие инстанции подобными делами, их расстреляют?. Возможно, подобная невеселая перспектива заставила строптивых супругов присмиреть.

    В целом же германская армия относилась к местному населению более гуманно, чем тыловые части СС и СД. Об этом говорят даже весьма пристрастные по отношению к немцам советские документы. В ?Справке о провокационных методах борьбы с партизанами?, составленной в Центральном штабе партизанского движения в 1942 году, забота о мирных жителях даже ставилась немецким солдатам в вину:

    ?При выселении населения немцы в некоторых местах вместо принудительных мер пользуются методами запугивания и провокации. В результате последних значительная часть населения добровольно оставляет насиженные места и направляется в тыл. Так, в селах (скорее, хуторах. — Б. С.) Рыбачий, Кузнечный, Хованский (Сталинградской области) немецкие войска, занимавшие оборону, говорили местным жителям: ?Мы сами оставляем только отдельных солдат, а то русские ?катюши? все равно все сожгут?. ?Сюда придут русские, мы уходим, идите в тыл, а то наша авиация все тут разбомбит. Мы еще вернемся, тогда возвращайтесь и вы?.

    Интересно, что плохого в том, что немцы пытались удалить жителей из прифронтовой полосы, где им действительно грозила смерть и от немецких и от советских бомб и снарядов? Но надо помнить, что немцы при отступлении эвакуировали население не из-за заботы о его безопасности, а чтобы лишить противника пополнения и тружеников и получить столь необходимую рейху рабочую силу.

    Выступая 24 апреля 1943 года перед командным составом 2-го танкового корпуса СС, рейхсфюрер СС Генрих Гиммлер заявил:

    ?...мы должны вести войну с мыслью о том, как лучше всего отнять у русских людские ресурсы — живыми или мертвыми? Мы это делаем, когда мы их убиваем или берем в плен и заставляем по-настоящему работать, когда мы стараемся овладеть занятой областью и когда мы оставляем неприятелю безлюдную территорию. Либо они должны быть угнаны в Германию и стать ее рабочей силой, либо погибнуть в бою. А оставлять врагу людей, чтобы у него опять была рабочая и военная сила, по большому счету, абсолютно неправильно. Такое нельзя допустить.

    И если в войне будет последовательно проводиться эта линия на уничтожение людей, в чем я убежден, тогда русские уже в течение этого года и следующей зимы потеряют свою силу и истекут кровью?.

    Как немцы боролись с партизанами

    Немцам легче было бороться с партизанами, если те объединялись в большие группировки. С этой целью немецкие спецорганы даже распространяли фальшивые листовки от имени советского командования. В партизанской печати появлялись соответствующие опровержения. Так, бюллетень ?Селянской газеты? 7 мая 1943 года предупреждал:

    ?Недавно гитлеровцы состряпали листовку и разбросали ее в некоторых районах Украины и Белоруссии. В этой листовке якобы от имени советских военных властей партизанам предлагается прекратить действия в одиночку и мелкими отрядами, объединиться в крупные отряды и выполнить приказ о совместном выступлении с регулярными частями Красной Армии. Этот приказ, говорится в гитлеровской фальшивке, последует, как только урожай будет в амбарах, а реки и озера снова покроются льдом.

    Цель этой провокации очевидна. Немцы стараются накануне решающих весенне-летних боев задержать действия партизан. Гитлеровцам хочется, чтобы партизаны прекратили борьбу и заняли выжидательную позицию?.

    Первые два года войны пленных партизан немцы и полицейские, как правило, расстреливали на месте после короткого допроса. Только 5 октября 1943 года был издан специальный приказ ?Обращение с пойманными бандитами?, в соответствии с которым пленных партизан и перебежчиков следовало отныне рассматривать не только как источник разведывательной информации и рабочей силы для Германии, но и как возможное пополнение все более редеющих коллаборационистских формирований. В июле 1943 года Западный штаб партизанского движения вынужден был признать, что захваченным во время боевых операций партизанам сохранялась жизнь, создавались более или менее сносные условия существования:

    ?Командование фашистской армии выделяет семьям партизан лошадей для обработки усадебных участков. При этом перед этими партизанскими семьями ставят в обязанность добиться, чтобы их отец, сын или брат и т. п. возвратился в дом, ушел бы из партизанского отряда...

    Эта тактика немецко-фашистских захватчиков имеет некоторое влияние на малоустойчивых партизан. Есть случаи единичного перехода партизан на сторону врага?.

    Комбриг Аркадий Яковлевич Марченко в политдонесении от 1 июня 1943 года с тревогой сообщал:

    ?Вместо обычных расстрелов на месте они (гитлеровцы. — Б. С.) захваченного или перешедшего на их сторону партизана зачисляют в полицейские, дают паек на семью, даже на 2—3 семьи дают корову. Вновь захваченных или перешедших помещают отдельно. Им даже не дают общаться с полицейскими, перешедшими на службу к гитлеровцам зимой. Из таких создают отдельные группы и посылают вылавливать мелкие группы партизан.

    Гитлеровцы специально присылают в леса жен партизан, чтобы они уговаривали своих мужей и привели к немцам, обещая им хороший паек. Эта фашистская пропаганда и метод их борьбы оказали некоторое влияние на трусов, морально неустойчивых, которые в силу оторванности от командования отрядов, слабой воспитательной работы, находясь мелкими группами и в одиночку, перешли на сторону врага.

    За май месяц из отрядов Гукова и Кухаренко, которые до конца месяца находились в треугольнике (Витебск — Невель — Полоцк. — Б. С.) и подвергались беспрерывным облавам фашистов и полицейских, перешло на сторону врага до 60 человек, в основном из бывших зеленовцев (?зеленых?, или ?диких партизан?, ранее не подчинявшихся Москве. — Б. С.) и дезертиров из Красной Армии...

    В описании немецких действий, которое дало командование бригады Охотина, чувствуется уважение к тому грозному противнику, каким был вермахт:

    ?Немецкая тактика при внезапном нападении на партизан всегда сводилась к одному: обстрелу со всех видов имеющегося оружия, после чего атака. Но противник никогда не применял тактику неотступного преследования. Добившись успеха с первой атаки, он на этом останавливался. Это и являлось одной из слабых сторон немецкой тактики.

    При обороне в случаях нападения партизан противник разворачивался быстро и, развернувшись, приняв боевой порядок, дрался очень упорно, всегда почти до полного истощения своих сил (потери людей и расходования боеприпасов). Это являлось одной из сильных сторон противника, но это приводило его к большим потерям в людях.

    Не было ни одного случая, чтобы противник не принял навязываемый ему бой. Даже нарвавшись на партизанскую засаду, никогда не бежал в панике, а, с боем отходя, забирал своих убитых, раненых и оружие. В таких случаях противник с потерями не считался, но своих убитых и раненых не оставлял.

    Слабой стороной немецкой тактики являлось то, что фрицы боялись леса. Засады на партизан они устраивали только в населенных пунктах. Не было ни одного случая, чтобы немцы делали засаду на партизан в лесу.

    Сильной стороной немецкой тактики являлась тактика в обороне. Где бы немцы ни шли, а если им приходилось останавливаться хотя бы на короткое время, то они всегда окапывались, чего партизаны в отношении себя никогда не применяли?.

    Партизанские методы борьбы (скрытую концентрацию сил в лесу в ночное время, чтобы с рассветом врасплох напасть на партизан, засады, минирование партизанских дорог и др.) противник стал применять только в последнее время.

    Кроме того, с августа 1943 года началась беспрерывная бомбежка партизанской зоны авиацией. ?Почти не осталось ни одной деревни в Ушачском и Лепельском районах, занимаемых партизанами, не подвергшейся налетам фашистских стервятников. На этом деле также проходили практику немецкие учлегы (ученики-летчики. — Б. С.)?.

    Действительно, по свидетельству немецких источников, последние полтора года войны люфтваффе использовали Восточный фронт как своеобразный полигон для выпускников летных училищ. Свежеиспеченным пилотам престояло освоиться в воздухе и набраться опыта в борьбе с более слабым противником в лице советских ВВС, прежде чем вступить в смертельную схватку с гораздо более грозным неприятелем — англо-американскими ?летающими крепостями?. Партизанские же зоны представляли собой идеальную мишень для тренировки. Ни истребителей, ни зенитных орудий у партизан, конечно же, не имелось, а из винтовки или пулемета сбить самолет можно было только на очень небольшой высоте. Юных германских летчиков вряд ли волновал тот факт, что их бомбы падают прежде всего на головы мирных обитателей деревень и местечек, волею судьбы оказавшихся на территории партизанского края. Впрочем, пилоты ?летающих крепостей? тоже не думали о жизни и смерти немецких бюргеров, обрушивая бомбовый груз на города Германии...

    В борьбе на оккупированной территории все стороны широко применяли традиционные приемы партизанской войны, в том числе и маскировку под противника. Так, 16 июня 1944 года в приказе по 889-му немецкому охранному батальону отмечалось: ?В последнее время партизаны стараются захватить побольше пленных (считанные дни оставались до начала генерального советского наступления в Белоруссии — операции ?Багратион?. — Б. С.). С этой целью они ездят в немецкой форме на грузовых автомашинах по главным магистралям и, забирая немецких солдат, которые просят подвезти их, доставляют последних в свой лагерь. Подобный случай имел место 2.6.44 г. на шоссе Бобруйск — Старые Дороги. Всем солдатам указывается на опасность езды на незнакомых машинах. Шоферам запрещено брать с собой незнакомых солдат?.

    Немцы тоже прибегали к маскараду, в частности создавали ложные партизанские отряды из полицейских или власовцев, переодетых в красноармейскую форму или гражданское платье. Они вступали в контакт с небольшими группами или одиночными партизанами, побуждали их присоединиться к отряду, а затем, выждав удобный момент, уничтожали или брали в плен. Немцы даже ввели для своих партизан специальные отличительные головные уборы. Такие ложные отряды нередко грабили население, чтобы потом свалить вину на настоящих партизан. Впрочем, последние тоже порой основательно обирали население, облачившись в немецкую или полицейскую форму.

    Но случалось, ложные партизанские отряды превращались в настоящие. Так произошло, например, с отрядом из 96 человек во главе с офицерами РОА капитаном Цимайло и старшим лейтенантом Голокозом. Последний, вместо того чтобы бороться с партизанами, установил связь с действовавшей на территории Витебской области бригадой Захарова и раскрыл ему правду. В результате 17 июля 1943 года 55 лжепартизан во главе с Голокозом присоединились к настоящим, предварительно убив находившихся с ними немцев — двух радистов и капитана. Остаткам отряда вместе с Цимаило удалось бежать.

    Порой создавались и ложные подпольные центры, с помощью которых тайная полевая полиция вылавливала настоящих подпольщиков. По этой схеме в Минске действовал ?военный совет? в составе немецких агентов — бывших командиров Красной Армии Рогова и Белова (его в конце концов убили партизаны) и бывшего секретаря Заславльского райкома партии Ковалева, который ?по совместительству? входил и в подлинный Минский подпольный комитет. Поначалу ?военный совет? был настоящей подпольной организацией, которую возглавляли командиры и комиссары Красной Армии, к сожалению не знакомые с правилами конспирации. Организация слишком разрослась, о ее деятельности знало чуть ли не пол-Минска. Дошло до того, что у дома, где размещался штаб ?военного совета?, открыто выставляли часовых, которые проверяли документы у приходивших туда рядовых подпольщиков. Очень быстро об организации узнали в минском ГФП. Руководители ?военного совета? были арестованы и купили себе жизнь ценой предательства. Теперь уже под контролем гестапо они направляли подпольщиков якобы в партизанский отряд, по дороге полиция останавливала грузовики, и их пассажиры попадали в концлагерь. В результате были арестованы и расстреляны сотни подпольщиков и разгромлены несколько партизанских отрядов.

    Иногда псевдопартизанские отряды создавали сами местные жители — уже после освобождения их Красной Армией. Цель здесь была одна и довольно приземленная — получить индульгенцию за то, что оказался под оккупацией, а заодно ?на законном основании? поживиться добром бывших немецких пособников. Историю одного такого отряда, обнаруженного Особым отделом 2-го гвардейского кавкорпуса в Конышевском районе Курской области, рассказал начальник Особого отдела Центрального фронта Л. Ф. Цанава в письме Пономаренко от 13 марта 1943 года: ?Организатором и ?командиром? этого лжепартизанского отряда являлся учитель деревни Большое Городьково, Конышевского района Рыжков Василий Иванович, 1915 года рождения, уроженец и житель Б. Городьково, беспартийный, со средним образованием, бывший младший командир 38-й отдельной батареи штаба 21-й армии, в октябре 41-го года добровольно сдавшийся в плен немцам. ?Комиссаром? этого отряда являлся житель деревни Малое Городьково Суммин Тихон Григорьевич, бывший военнослужащий Красной Армии, в деревню возвратился после занятия ее немцами. Рыжков В. И. 2-го марта Особкором (Особым отделом корпуса. — Б. С.) арестован. Суммин Т. Г. скрылся, в настоящее время разыскивается.

    Следствием по делу Рыжкова и деятельности отряда установлено следующее. Частями Красной Армии Б. Городьково и М. Городьково были освобождены от немцев 8-го февраля 1943 года; лжепартизанский отряд Рыжков и Суммин организовали 12-го февраля 1943 года. Указанный отряд под видом борьбы с немецкими пособниками производил облавы и обыски в прилегающих населенных пунктах, забирал имущество и скот у некоторых бывших старост и полицейских. Часть отобранного раздавалась проходящим воинским частям, а часть присваивалась.

    Прикрываясь именем командира партизанского отряда, Рыжков связывался с наступающими частями, вводя их в заблуждение вымышленными действиями ?партизанского отряда?.

    20-11-43 г. Рыжков и Суммин собрали членов отряда и, угрожая оружием, предложили ехать в районный центр — Конышевку, с целью якобы организовать там Советскую власть и возглавить в районе орган Советской власти... Есть сигналы о существовании еще нескольких подобных отрядов?.

    Не знаю, удалось ли чекистам разыскать Суммина и какова была дальнейшая судьба Рыжкова — расстрел, штрафбат или ГУЛАГ.

    Нередко немцы одерживали верх над партизанами, используя их же методы борьбы. Так, командир Осиповичского партизанского соединения, включавшего несколько партизанских бригад, Герой Советского Союза генерал-майор Николай Филиппович Королев в итоговом отчете засвидетельствовал: ?В Бобруйске, Могилеве, Минске и других городах начали формироваться ?добровольческие? батальоны ?Березина?, ?Днепр?, ?Припять? и другие, которые были предназначены для борьбы с партизанами. Для пополнения этих батальонов и для подготовки командных кадров в Бобруйске был создан ?Восточный запасной полк?.

    Надо сказать, что некоторые из этих ?добровольцев?, полностью продавшиеся немцам, активно боролись против партизан. Применяя партизанскую тактику, они небольшими группами проникали в лесные массивы и организовывали засады на партизанских дорогах. Так, в марте 1943 года один из батальонов организовал на месте партизанских дневок в лесном массиве ?Золотково? засаду, на которую наскочила штабная группа партизанской бригады ?За Родину?. Во время боя погиб командир этой бригады майор Флегонтов Алексей Кандиевич (замечу, что Флегонтов был не простым майором, а майором госбезопасности, что приравнивалось к армейскому генеральскому званию. — Б. С.)...

    В дальнейшем, с освобождением Советской Армией значительной части советской территории, оккупированной врагом, в наш район перебрасывали полицейские и изменнические гарнизоны из районов, освобождаемых Советской Армией. В октябре 1943 года в деревню Вязье прибыл полк под командованием бывшего дорогобужского помещика и белоэмигранта Бишлера (не этот ли Бишлер написал текст листовки о партизанском каннибализме, о которой пойдет речь ниже? — Б. С). Этот полк потом принял активное участие в блокировке партизан Пуховичского, Червеньского и Осиповичского районов в конце мая 1944 года?.

    Королев писал также об ?изменническом батальоне? майора Буглая, который прибыл в Осиповичский район для борьбы с партизанами и ?разместился в деревнях, расположенных в, непосредственной близости к партизанской зоне. Его личный состав был хорошо обучен методам борьбы с партизанами и умело использовал тактические промахи отдельных отрядов. Он вел активную борьбу путем засад в лесных массивах, на партизанских дорогах и на переправах через реки, путем внезапного нападения на партизанские заставы в деревнях...?

    Парадокс заключался в том, что по мере успешного продвижения Красной Армии на запад положение партизан не улучшалось, а, наоборот, ухудшалось. Партизанские края теперь попадали в оперативную зону, а позднее и в прифронтовую полосу вермахта. Партизанам все чаще приходилось вступать в бой с регулярными армейскими частями, которые превосходили их и по вооружению, и по боевой подготовке. На все уменьшавшиеся оккупированные территории перемещались коллаборационистские формирования, бежавшие из областей, освобожденных советскими войсками. В этих формированиях теперь уже остались люди, как правило, яро ненавидевшие коммунистов, не рассчитывавшие на пощаду красноармейцев и партизан и имевшие большой опыт борьбы с последними. В то же время многие другие коллаборационисты, надеясь заслужить прощение, сотнями и тысячами подались в партизаны. Не случайно в момент соединения с советскими войсками в партизанских бригадах Белоруссии от трети до четверти бойцов составляли бывшие полицейские, власовцы и ?добровольцы? вермахта. Однако на практике резкий рост численности не усиливал, а ослаблял партизанские отряды и соединения. Ведь боеприпасов им больше доставлять не стали, а разросшиеся отряды стали, как упоминалось, менее маневренными и более уязвимыми для атак с воздуха и на земле.

    Осложняло ситуацию и еще одно обстоятельство. Как говорилось в докладе Центрального штаба партизанского движения (конец 1942 года), ?используя остатки антисоветских формирований и лиц, интересы которых ущемлены советской властью, немецкое командование пытается навязать нам Гражданскую войну, формируя из отбросов человеческого общества боевые военные единицы...? Действительно, на оккупированных территориях в 1941—1944 годах шла самая настоящая гражданская война, осложненная острыми межнациональными конфликтами. Русские убивали русских, украинцы — украинцев, белорусы — белорусов. Литовцы, латыши и эстонцы сражались с русскими и белорусами, белорусы, украинцы и русские — с поляками, чеченцы и ингуши, карачаевцы и балкарцы, татары Крыма и калмыки — с русскими и т. д. Немцев такое положение в принципе устраивало, ибо позволяло тратить меньше собственных войск и полиции для борьбы с различными партизанами.

    Сколько же всего людей участвовало в советском партизанском движении? После войны в трудах историков часто фигурировала цифра — более миллиона человек. Однако знакомство с документами военного времени заставляет уменьшить ее, как минимум, вдвое.

    Пономаренко и его штаб вели статистику, но поступавшие данные далеко не всегда были точными. Командиры партизанских бригад и соединений порой не имели сведений о численности отдельных отрядов, а иной раз, повторяем, сознательно завышали ее, надеясь получить больше оружия и боеприпасов. Правда, очень скоро они поняли, что снабжение из центра ограничивается такими объективными факторами, как погода, наличие удобных и недосягаемых для огневых средств противника посадочных площадок, а также количеством транспортных самолетов. А потому нередко стали преуменьшать численность отрядов, чтобы соответственно занизить понесенные потери и более свободно рапортовать о достигнутых успехах.

    В 1944 году после освобождения республики Белорусский штаб партизанского движения составил итоговый отчет, согласно которому всего в рядах партизан здесь насчитывалось 373 942 человека. Из них в боевых соединениях (бригадах и отдельных партизанских отрядах) состояло 282458 человек, а еще

    79 984 человека использовались в качестве разведчиков, связных или были заняты на охране партизанских зон. Кроме того, около 12 тысяч человек числилось в составе подпольных антифашистских комитетов, особенно в западных областях республики. Всего же подпольщиков в Белоруссии, как выяснилось после войны, было более 70 тысяч человек, из которых свыше 30 тысяч считались связными и агентурными разведчиками партизан.

    На Украине размах партизанского движения был значительно меньше. Хотя после войны Хрущев утверждал, что к началу 1944 года здесь действовало более 220 тысяч советских партизан, эта цифра выглядит совершенно фантастической. Ведь к тому времени от немцев было освобождено все Левобережье Днепра, где действовали самые многочисленные партизанские соединения. А еще 5 марта 1943 года По-номаренко в докладе Сталину оценивал общую численность 74 партизанских отрядов на Украине в 12 631 человека. Почти все эти отряды принадлежали к крупным соединениям Ковпака, Федорова, Наумова и др. Кроме того, как указывал начальник Центрального штаба партизанского движения, на Правобережье и в не освобожденных еще областях Левобережной Украины имелись партизанские резервы и отряды, с которыми была утеряна связь, общей численностью свыше 50 тысяч человек. При последующих рейдах соединения Ковпака, Сабурова и других возрастали за счет местных пополнений в два-три раза, однако в любом случае численность советских партизан на Правобережье была в три-четыре раза ниже названной Хрущевым цифры. Как отмечалось в справке, подготовленной 15 февраля 1976 года Институтом истории партии при ЦК КП Украины, там. в отличие от других республик и областей, не имелось вообще никаких учетных карточек ни на 220 тысяч, ни на какое-либо меньшее число партизан.

    Относительно слабое развитие просоветского партизанского движения на Украине по сравнению с Белоруссией и оккупированными областями РСФСР объясняется рядом факторов. Исторически украинские земли всегда были богаче белорусских, а значит, население — зажиточней. По этой причине оно более жестоко пострадало в ходе революции, а позднее — от коллективизации и вызванного ею голода. Голод на Украине оказался сильнее, чем в Белоруссии, еще и потому, что сельское хозяйство созданием колхозов было подорвано здесь основательней. Но к началу Второй мировой войны оно частично восстановилось и, благодаря лучшим климатическим условиям, по-прежнему превосходило по производительности сельское хозяйство Белоруссии. Последней же в ходе войны пришлось снабжать группу армий ?Центр? — самую многочисленную,из всех немецких групп армий на Востоке. Поэтому продовольственные поставки для оккупантов вызывали здесь особенно сильное недовольство. Кроме того, природные условия Белоруссии, покрытой лесами и болотами, идеально подходили для партизанской войны.

    Благодаря этому в белорусских лесах осело гораздо больше красноармейцев-окруженцев, чем в украинских степях, что также создало массовую базу для просоветского партизанского движения.

    Следует учитывать и то, что на Западной Украине самой влиятельной среди местных жителей была Организация украинских националистов. Националистические же организации в Белоруссии никогда не были столь популярны, хотя здесь, как и на Украине, продолжалось острое противостояние с польским населением. Если в Галиции и на Волыни украинцы в этом противостоянии опирались на ОУН и УПА, то в Белоруссии православные белорусы (в отличие от белорусов-католиков) видели в советских партизанах своих соратников по борьбе с поляками.

    В других оккупированных союзных республиках размах партизанского движения был еще меньше, чем на Украине. К 1 апреля 1943 года на всей занятой немцами территории насчитывалось 110889 партизан, находившихся главным образом в Белоруссии, на Украине, в Крыму, а также в Смоленской и Орловской областях. В Эстонии в это время действовали три диверсионные группы из 46 человек, в Латвии — 13 групп общей численностью в 200 человек и в Литве — 29 групп, насчитывавших 199 человек. Население прибалтийских государств в подавляющем большинстве не питало никакой симпатии к советскому строю и смотрело на германскую оккупацию как на меньшее зло. А в Молдавии из 2892 партизан этнических молдаван было лишь семеро, а основную массу составляли русские, украинцы и белорусы. Песня про ?смуглянку-молдаванку, собирающую партизанский молдаванский отряд? — не более чем поэтическая фантазия. Молдаване явно предпочитали вернуться в состав Румынии после года советского господства.

    Общее же число участников советского партизанского движения, если предположить, что на остальных землях действовало примерно столько же партизан, сколько на белорусской, можно оценить примерно в полмиллиона человек (только в боевых частях).

    Коллаборационистов среди военнопленных и жителей оккупированных территорий, замечу, было гораздо больше, чем партизан и подпольщиков. Только в вермахте, в военных и полицейских формированиях СС и СД служило, по разным оценкам, от одного до полутора миллионов бывших советских граждан. Кроме того, по нескольку сот тысяч человек состояло в местной вспомогательной полиции и крестьянских отрядах самообороны, с одной стороны, и служило старостами, бургомистрами и членами местных управ, а также врачами и учителями в открытых немцами школах и больницах, с другой стороны. Правда, трудно сказать, насколько можно считать коллаборационистами тех, кому приходилось работать в оккупационных учреждениях, чтобы элементарно не умереть с голоду.

    Теперь о безвозвратных потерях. К1 января 1944 года они составили по отдельным республикам и областям (без Украины и Молдавии): Карело-Финская ССР — 752 убитых и 548 пропавших без вести, а всего 1300 (из этого числа лишь у 1086 были известны фамилии и адреса родных); Ленинградская область — 2954,1372,4326 (1439); Эстония — 19, 8, 27; Латвия -56, 50,106 (12); Литва- 101,4,115 (14); Калининская область — 742,141, 883 (681); Белоруссия — 7814, 513, 8327 (389); Смоленская область — 2618, 1822, 4400 (2646); Орловская область — 3677, 3361, 7038 (1497); Краснодарский край — 1077, 335, 1412 (538); Крымская АССР — 1076, 526, 1602 (176); всего — 20 886, 8680, 29 566 (8487). Эти цифры наверняка неполны, но они достаточно хорошо иллюстрируют сравнительную интенсивность боевой деятельности партизан в различных регионах.

    К этому надо добавить, что в оставшиеся до конца партизанского движения семь месяцев советские партизаны понесли наибольшие жертвы, вызванные предпринятыми против них крупномасштабными карательными операциями с участием армейских соединений. Только в Белоруссии партизаны потеряли тогда 30 181 человека убитым, пропавшим без вести и пленным, то есть почти вчетверо больше, чем за предшествовавшие два с половиной года войны. Общие же безвозвратные потери советских партизан до конца войны можно оценить как минимум в 100 тысяч человек.

    Мы привыкли думать, что проводившаяся партизанами ?рельсовая война? чуть ли не парализовала немецкий тыл. Согласно донесениям партизан, только в апреле — июне 1943 года, в самый ее разгар, они пустили под откос свыше 1400 вражеских эшелонов. Всего же за годы войны они вызвали крушение более 21 тысячи поездов. Но так ли уж надежны указанные данные? Ряд архивных документов позволяет в этом усомниться.

    Самое интересное, что в Москве устанавливался план, сколько партизаны должны совершить диверсий на железной дороге или нападений на вражеские гарнизоны. Например, в 1943 году в ходе операции ?Концерт? партизанам только в Белоруссии предстояло подорвать 140 тысяч рельсов. Многие бригады отрапортовали о значительном перевыполнении плановых показателей. Пономаренко радостно докладывал Сталину: бригада Дубровского справилась с заданием на 345 процентов, бригада Маркова — на 315 процентов, бригада имени Заслонова — на 260 процентов, бригада Романова — на 173 процента, бригада Белоусова — на 144 процента, бригада народных мстителей имени Воронянского — на 135 процентов, бригада Филипских — на 122 процента... Цифры радовали начальственный глаз, только вот немецкие эшелоны все шли и шли к фронту. В ходе войны ни одна оперативная перевозка вермахта на Востоке не была сорвана и ни одна крупная наступательная операция германских войск не началась с опозданием из-за действий партизан.

    Порой доходило до того, что между партизанскими отрядами устраивали соцсоревнование. Так, 30 декабря 1943 года командир партизанской бригады имени Флегонтова Жохов издал приказ: ?В ознаменование 26-й годовщины Красной Армии и ее славных побед, достигнутых в борьбе против немецких захватчиков, приказываю... развернуть с 1 января по 22 февраля 1944 года социалистическое соревнование между отрядами, взводами, отделениями и партизанами. В основу социалистических обязательств положить выполнение месячных планов боевой и политической работы?. Была даже придумана шкала оценки различных боевых операций. Например, выше всего — в 75 баллов — расценивалась ликвидация гарнизона или железнодорожного эшелона со взятием трофеев. То же самое, но без трофеев тянуло лишь на 50 баллов, а уничтоженная пушка — на 10.100 патронов, захваченных у врага, оценивались в балл. Столько же давали за одного сраженного неприятеля. Трофейная винтовка приносила участнику соревнования два балла, а взорванный шоссейный мост — три. Кроме почетных грамот и переходящих знамен победители награждались оружием.

    Припискам в партизанских донесениях сильно способствовал и приказ Пономаренко от 3 августа 1942 года, которым устанавливались своеобразные ?нормы? подвигов для награждения партизан ?Золотой Звездой? Героя. Она полагалась за ?крушение военного поезда не менее 20-ти вагонов, цистерн или платформ с живой силой, техникой, горючим или боеприпасами с уничтожением состава с паровозом... за уничтожение складов с горючим, боеприпасами, продовольствием, амуницией... за нападение на аэродром с уничтожением материальной части... за нападение или уничтожение штаба противника или военного учреждения, а также радиостанции и за другие выдающиеся заслуги?.

    Сильно подозреваю, что цифры из донесений партизанских командиров о пущенных под откос эшелонах, взорванных мостах и рельсах были завышены в несколько раз. Это доказывают и отдельные данные из немецких источников, оказавшиеся в распоряжении советского командования. Так, по сведениям диспетчерского бюро станции Минск, в июле 1943 года на участке железной дороги Минск — Борисов партизаны подорвали 34 эшелона. По данным же только четырех партизанских бригад, действовавших в этом районе (1-й Минской, ?Пламя?, ?Разгром? и ?За Советскую Беларусь?), ими на этом же участке было подорвано более 70 эшелонов. ?Если к этому прибавить эшелоны бригад имени Щорса, ?Смерть фашизму?, имени Флегонтова, — говорилось в письме одного из минских партизанских руководителей, направленном в Центральный штаб партизанского движения, — то увеличение достигнет 5, если не 6 раз. Это происходит потому, что работа подрывных групп недостаточно контролируется, а партийные и комсомольские организации не взялись еще за борьбу против очковтирательства?.

    Вероятно, так же обстояло дело и со злосчастными рельсами, плановые задания по которым спускал своим подчиненным товарищ Пономаренко. Он сам в июне 1943 года в отчете о состоянии партизанского движения вынужден был особо отметить ?недостоверность информации некоторых отрядов. Преувеличение потерь противника, ложные очковтирательские сведения, приписывание себе результатов действий других отрядов?.

    После войны Пономаренко признавал:

    ?Как правило, партизаны не ожидали результатов минирования. Результаты по большей части уточнялись по сведениям местных жителей, посредством агентуры, доносившей командованию партизанских соединений о результатах минирования в том или ином месте, или по захваченным документам противника и показаниям пленных?.

    Нередко партизаны опирались только на слухи, а один и тот же подорванный эшелон записывали на свой счет сразу несколько партизанских соединений.

    О фактах очковтирательства и других неблаговидных поступках рассказал на допросе 24 сентября 1943 года бывший офицер для особых поручений Украинского штаба партизанского движения капитан Александр Дмитриевич Русаков:

    ?Александр Сабуров. До войны он был политруком пожарной охраны НКВД в Киеве. Вся его партизанская карьера построена на обмане людей, на необычайной лживости. В Москве о нем создалось мнение как о человеке, творившем чудеса... Ему присвоили звания генерал-майора и Героя Советского Союза. Лишь позже все раскрылось, стало известно, что Сабуров обманщик и врун. Но решили умолчать об этом?.

    Александр Дмитриевич дал весьма неприглядную характеристику и другому партизанскому командиру:

    ?Подполковник Емлютин, бывший начальник райотдела НКВД в Курской области. Население Курской и Орловской областей хорошо знает партизан Емлютина. Это банда насильников, грабителей, мародеров, терроризирующих местных жителей, сам Емлютин — садист, живущий только убийствами?.

    Конечно, Русаков хотел купить себе жизнь и старался рассказывать то, что было приятно слышать следователю — полковнику власовской армии. Однако бросается в глаза, что, перечислив более десятка руководителей партизанского движения, капитан столь негативно охарактеризовал только Емлютина и Сабурова. Фамилию и должность первого секретаря Черниговского подпольного обкома А. В. Федорова он привел вообще без всяких комментариев, а говоря о легендарном С. А. Ковпаке, упомянул только о его малограмотности, цыганском происхождении и о том, что Сидор Артемьевич долго отказывался носить генеральскую форму. Нет, вероятно, Емлютин и Сабуров чем-то выделялись в худшую сторону, раз Русаков назвал именно их.

    Капитан также показал, что ?на мой вопрос, как быть с перебежавшими к партизанам бойцами РОА и военнопленными, генерал Строкач (начальник Украинского штаба партизанского движения. — Б. С.) сказал: ?Кого надо — расстрелять, а остальные пускай повоюют; ведь сейчас война, а потом НКВД с ними разберется?. И ведь действительно разобралось, отправив в лагеря многих партизан из числа бывших власовцев.

    Русаков следующим образом объяснил подозрительное отношение НКВД ко всем жителям оккупированных территорий, в том числе и к партизанам: ?Откровенно говоря, тем, которые побывали на этой (немецкой. — Б. С.) стороне, вообще не верят. Также и партизанам. Они знают то, что им не нужно было бы знать... Партизаны побыли в немецком тылу, читали вражескую литературу, узнали критику на Сталина и большевизм?. Правдивость этой части его показаний сомнений не вызывает.

    Несмотря на все преувеличения, содержащиеся в партизанских рапортах, очевидно, что диверсии серьезно осложняли транспортные перевозки немцев. Особенно часто они совершались в Белоруссии. Например, 29 августа 1942 года начальник военных сообщений группы армий ?Центр? с тревогой докладывал: ?Общее положение железнодорожного сообщения в тылу группы армий ?Центр? между Брестом и фронтом внушает все большие опасения ввиду нападений партизан...

    Если до сих пор все важные летние перевозки для группы армий ?Центр? от Смоленска к фронту удавалось осуществлять своевременно, то за последние недели, когда производилась переброска новых крупных соединений, пришлось столкнуться с фактом наличия партизан между Брестом и Смоленском. Это сказалось весьма отрицательно на перевозках, именно так, как мы предполагали еще в начале мая.

    Однако удалось временно сконцентрировать все силы на выполнении этого передвижения войск, и такого рода последствия действий партизан остались в пределах допустимого... Ночные налеты партизан на поезда наносят больший ущерб, чем отказ от движения в ночное время вообще, как это имеет место теперь. Однако такое мероприятие снижает провозную способность, а за дневные часы удается только частично восполнить пробел?.

    Очень часто цифры неприятельских потерь, приводимые в партизанских донесениях, кажутся абсолютно фантастичными. Так, 11 сентября 1943 года по приказу подпольного Могилевского обкома одновременно были атакованы 10 немецких гарнизонов в Бе-лыничском районе. Вот что докладывали партизанские командиры о бое с самым крупным гарнизоном, расположенным в райцентре: ?В Белыничах после 3,5-часового ожесточенного боя, доходившего до рукопашных схваток, разгромлен гарнизон противника, состоявший из батальона РОА и 60 полицейских. Главную тяжесть боя приняли на себя батальоны 208 полка, во взаимодействии с ними участвовали 600 и 760 партизанские отряды и отряд майора Шестакова. В итоге боя убито свыше 200 и до 200 ранено солдат и офицеров противника. Взяты трофеи: ручных пулеметов — 2, минометов 50 мм — 2, винтовок — 68, автоматов — 4, наганов и пистолетов — 8, ручных гранат — 25... Взята документация Белыничской комендатуры. Свои потери: 3 убитых, 30 раненых?.

    Воля ваша, но здесь что-то не так. Даже если партизаны застигли противника врасплох, очевидно, власовцы и полицейские все же сумели организовать оборону, поскольку ожесточенный бой длился три с половиной часа. Но тогда совершенно невероятно, чтобы на каждого убитого партизана приходилось по 70 солдат и офицеров противника. Непонятно также, каким образом партизаны посчитали число раненых полицейских и власовцев. И почему в партизанских рядах раненых оказалось в десять раз больше, чем убитых, если обычно на одного убитого приходится не более трех-четырех раненых. Скорее всего, партизанские потери в несколько раз занижены, а потери прогерманских формирований, наоборот, в несколько раз завышены.

    Не лучше обстояло дело и с учетом немецких потерь в боевой технике. После войны Пономаренко утверждал:

    ?На основании донесений партизан и документов противника можно сделать вывод, что партизаны за время войны на всей оккупированной территории путем обстрела, диверсий и нападений на аэродромы противника уничтожили 790 самолетов. Число уничтоженных партизанами и подпольными организациями самолетов в результате диверсий на железнодорожном транспорте и погибших при крушениях близко к 350 самолетам. Таким образом, всего уничтожено партизанами и подпольными организациями 1140 самолетов противника?.

    Эта цифра тоже вызывает большое сомнение. За период с 1 сентября 1939 года до конца 1944 года люфтваффе потеряли уничтоженными и поврежденными 71 965 самолетов, из которых на Восточный фронт приходилось около 30 тысяч. К этому надо прибавить еще какое-то точно не известное, но значительно меньшее число сбитых небоевых самолетов — связных и транспортных. Получается, что почти каждый тридцатый самолет, утраченный немцами на Востоке, был уничтожен партизанами, не имевшими ни истребителей, ни зенитных орудий.

    Некоторые описания подвигов партизан-героев, встречающиеся в боевых донесениях, носят совершенно легендарный, мифологический характер. Например, в итоговом отчете о деятельности 37-й партизанской бригады имени Пархоменко, действовавшей в Бобруйском и Глусском районах Могилевской и Полесской областей, утверждалось:

    ?20 декабря 1943 года командир отряда имени Кирова Голодов Василий Емельянович в деревне Качай Болото Паричского района, когда гитлеровцы приблизились к блиндажу, где находился тов. Голодов, начали забрасывать его гранатами, коммунист Голодов на лету подхватывал вражеские гранаты и выбрасывал их назад. Так он выбросил 9 гранат и убил более 20 фашистов. Но десятой гранатой бесстрашный командир был тяжело ранен и погиб смертью героя?.

    Ну что тут скажешь!

    Вот немецкие сводки о потерях в боях с партизанами, особенно если они составлены в штабах вермахта, а не СД или полицией безопасности, выглядят достовернее советских. Там почти никогда не встречается число раненых партизан, тогда как в партизанских отчетах, напротив, фантазия командиров указывала поразительно точное число раненых немцев и их пособников.

    Убитых партизан немцы указывали только тогда, когда в их распоряжении оказывались трупы. Если же поле боя оставалось за партизанами или погибших на месте столкновения обнаружено не было, то в немецких донесениях сообщалось, что убитых партизаны унесли с собой и что их число не может быть установлено. Нередко немецкие донесения прямо признают, что потери партизан были значительно меньше, чем у немцев и их союзников.

    Однако не всегда немецкие донесения внушают доверие. Например, штаб группы армий ?Центр? докладывал, что в январе 1943 года общее число убитых партизан за пределами армейских тыловых районов определялось в 5762 человека, но при этом было захвачено в качестве трофеев только 960 винтовок, 56 пулеметов, 12 минометов, пять орудий и три противотанковых ружья. Получается, что три четверти партизан воевали без оружия или немцы просто побрезговали взять его в качестве трофеев. Скорее всего, большинство убитых — это те, кого только подозревали в пособничестве партизанам. Именно во фронтовом тылу действовали немецкие полицейские формирования, жандармерия и отряды СД, которые часто записывали в партизаны мирных жителей, убитых в ходе карательных экспедиций.

    Иногда немецкие армейские сводки о потерях противника в ходе крупных антипартизанских операций находят полное соответствие в советских данных. Так, в итоговом донесении 2-й немецкой танковой армии от 9 июня 1943 года об операции ?Цыганский барон?, проводившейся в мае — июне против основных партизанских баз в южной части Брянских лесов, потери партизан определены в 3152 убитых и 869 перебежчиков. По сведениям же Центрального штаба партизанского движения, численность партизан Орловской области с 1 мая по 1 июля 1943 года сократилась с 14 323 до 9623 человек, то есть на 4700 человек. Разница в 699 человек легко объясняется потерями партизан после 9 июня и некоторым их недоучетом немцами.

    Благодаря операции ?Цыганский барон? вермахт сумел открыть основные коммуникации в районе Брянских лесов и избавиться от партизанской угрозы в районе боевых действий группы армий ?Центр? вплоть до завершения Курской битвы и эвакуации Орловского плацдарма.

    Точно так же немцам удалось разбить основные силы партизан в прифронтовой зоне группы армий ?Центр? в апреле — июне 1944 года, накануне операции ?Багратион?, положившей конец германскому господству в Белоруссии. Успеху немцев очень способствовало то обстоятельство, что в Полоцко-Ле-пельской партизанской зоне еще с осени 1943 года оказались сконцентрированы 16—17 партизанских бригад общей численностью от 16 до 20 тысяч человек. Советское командование намеревалось с их помощью захватить Полоцк. Затем туда планировалось перебросить снабжаемый по воздуху десантный корпус, которому вместе с партизанами предстояло удержать город до подхода основных сил Красной Армии.

    Однако странным образом и Центральный штаб партизанского движения, и командование 1-го Прибалтийского фронта, и Ставка Верховного Командования напрочь забыли, что в декабре — январе здесь бывает преимущественно нелетная погода, и назначили начало операции на середину декабря 1943-го. Но в последний момент она была отменена из-за неблагоприятных метеоусловий. Как будто такой исход нельзя было предвидеть, и опыт Сталинграда, где снабжение группировки Паулюса сорвалось во многом из-за нелетной зимней погоды, советское командование ничему не научил! Партизанам же было приказано зимовать в этом районе, чтобы попытаться позднее все-таки овладеть Полоцком. Обеспечить такое воинство необходимым количеством боеприпа-, сов не было никакой возможности. В результате немцы, воспользовавшись затишьем на фронте, в апреле 1944-го приступили к широкомасштабной карательной операции и в начале июня практически ликвидировали Полоцко-Лепельскую партизанскую зону. По немецким данным, было уничтожено или взято в плен более 14 тысяч партизан. По донесениям партизан, потери бригад Полоцко-Лепельской зоны оказались вдвое меньше — 7000 убитых и пропавших без вести.

    Крупные карательные операции немцы предпринимали и против партизан, действовавших в Минской области. Ими руководил начальник СС и полиции в Белоруссии бригадефюрер Курт фон Готтберг. В ходе одной из таких операций, ?Котбус?, согласно донесению Готтберга от 26 июня 1943 года, было убито в бою 6084 партизана, а еще 3709 — расстреляно после пленения. Похвастался Готтберг и новым методом преодоления минных полей: ?После артилле-рийско-зенитной подготовки проникновение в болотистую местность стало возможным только потому, что подозреваемых в связях с партизанами местных жителей гнали впереди войск по сильно заминированным участкам территории?.

    Справедливости ради надо сказать, что такой же метод использовали и советские военачальники, только гнали на минные поля не мирных жителей, а красноармейцев. Вскоре после войны маршал Жуков популярно объяснил американскому генералу Дуайту Эйзенхауэру, что он, Жуков, если знал, что впереди минное поле, отправлял в атаку своих солдат, как будто перед ними никаких мин не было. Солдаты ценой своей жизни подрывали только противопехотные мины. Затем в образовавшиеся проходы шли саперы и снимали противотанковые мины, чтобы можно было пускать бронетехнику, она ведь стоила дороже людей. Эйзенхауэр был потрясен и про себя усомнился, что в американской армии вряд ли найдутся офицеры, способные отдать такой приказ, и солдаты, согласные его выполнить. Готтберг тоже знал, что немцы просто так на мины никогда не пойдут, и использовал для ?живого разминирования? ?недочеловеков?-славян, провинившихся лишь в том, что они попались на пути карательной экспедиции.

    Под руководством Готтберга с 3 июля по 30 августа 1943 года была проведена еще одна крупная операция под кодовым названием ?Герман?, на этот раз против советских и польских партизан Барановичской области. Секретарь Барановичского обкома партии В.Е. Чернышёв доносил: ?В первые дни боев с карательной операцией партизанами был убит известный населению Белоруссии с начала войны палач, подполковник войск СС Дирлевангер и захвачен весь план операции?.

    Оберфюрер СС Оскар Дирлевангер действительно участвовал в операции со своей бригадой ?общих СС?, которые в отличие от обычных войск СС выполняли исключительно карательные функции. Бригада Дирлевангера считалась ?штрафной? и состояла из немецких уголовников и русских ?добровольцев?, которые по своим преступным наклонностям не многим уступали германским товарищам по оружию. Сам же комбриг до войны ?тянул срок? за растление несовершеннолетних и браконьерство. Спору нет, Дирлевангер, как совершивший преступления против человечности, вполне заслуживал смерти. Но Чернышёв поторопился его похоронить. Дирлевангер прожил еще два года и умер во французском лагере для военнопленных в Альтхаузене (Верхняя Швабия) 7 июля 1945 года.

    Секретарь Барановичского обкома щедро уничтожал врага на бумаге. В донесении он заявил, что партизаны в ходе операции ?Герман? убили и ранили более 3 тысяч немцев и полицейских и взяли в плен 29 немецких солдат. Готтберг же общие потери немцев и их союзников определял в 205 убитых, раненых и пропавших без вести. Неужели ошибся в 15 раз? Да и пропавших без вести немцев было только трое — в 10 раз меньше, чем число пленных, которых будто бы захватили партизаны Чернышёва. Как появились такие большие цифры вражеских потерь, станет понятно, если прочесть следующий пассаж из чернышёвского донесения: ?Пущено под откос 37 эшелонов. На участке Лида — Юротишки из-под обломков извлечено 300 трупов немецких солдат и офицеров?. Интересно, кто смог их посчитать? Неужто партизанские разведчики?

    Известны и другие партизанские донесения, составленные по принципу ?все хорошо, прекрасная маркиза?. Например, когда в августе — ноябре 1942 года немцы в результате удачного наступления закрьши так называемые ?Витебские ворота? — коридор в районе Усвяты, через который из-за линии фронта белорусские партизаны получали материальное снабжение и подкрепления, в донесении Центрального штаба партизанского движения бодро утверждалось: ?Партизанские бригады Витебской области непрерывными боями с противником показали свое умение действовать не только мелкими группами, но и наносить серьезные поражения противнику в боях с его крупными частями.

    Успешный выход противника на правый берег реки Усвята и закрытие ими ?ворот? впредь до получения подробного описания боев можно объяснить несогласованностью действий между командованием частей Красной Армии и партизанских отрядов?.

    Да, из такого донесения Наполеон никогда бы не узнал, что проиграл сражение при Ватерлоо.

    ?Окончательное решение еврейского вопроса?

    Одна из главных целей Германии во Второй мировой войне — полное истребление еврейского населения Европы. Польша и оккупированные районы СССР, куда иностранцам был практически закрыт доступ, представляли собой самое подходящее, с точки зрения немцев, место для массовых экзекуций евреев. Всего на советской территории уничтожили от 2 до 3 миллионов евреев, из которых более полумиллиона было доставлено сюда для казни из Германии и других стран Западной Европы. ?Окончательным решением еврейского вопроса? на Востоке занимались четыре айнзатцгруппы: А, В, С и Д, в каждой из которых состояло от 600 до 900 сотрудников СД Имперского главного управления безопасности (РСХА). Им помогали батальоны немецкой полиции порядка и тысячи добровольцев из числа местных жителей. Осенью 1942 года, когда основная часть евреев была уже истреблена, в рейхскомиссариате ?Остланд? в полиции порядка служило 4428 немцев и 55 562 местных уроженца, а в рейхскомиссариате ?Украина? — соответственно 10 194 и 70 759. В расстрелах евреев принимали участие люди многих национальностей, в том числе и те, кого немцы считали ?недочеловеками?, например поляки и русские. Нередко расправы над евреями учинялись населением по собственной инициативе, даже без участия немцев. Страшным символом стало местечко Ядвабна под Белостоком, где в первые дни немецкой оккупации поляки уничтожили с особой жестокостью (забили камнями, палками или сожгли заживо) более полутора тысяч евреев, с возмущением отвергнув предложение немцев не трогать ремесленников, необходимых для нужд вермахта: ?Что же, мы вам польских ремесленников не найдем, что ли!? Считается, что польское население подвигли на столь ужасные деяния репрессии НКВД, где служило немало евреев. Подобные самочинные расправы происходили также в Литве, Латвии и на Западной Украине, но по масштабам они не шли ни в какое сравнение с организованными айнзатцгруппами массовыми казнями.

    Вот как описывает приход немецких войск во Львов один из чудом уцелевших узников гетто Д. Кахане:

    ?Когда советские войска оставляли Львов, в городе было три тюрьмы, забитые арестантами... Многих из них приговаривали к смертной казни, а трупы закапывали во дворе тюрьмы... Гестапо решило использовать то, что происходило в тюрьмах при советской власти, для своей пропаганды. Евреев заставили вскрывать могилы в тюрьмах в присутствии специально созданных комиссий...

    Началась бесовская игра. Немцы хватали евреев прямо на улицах и в домах и заставляли работать в тюрьмах... Украинцы и поляки охотно помогали немцам. В три или четыре дня операция была завершена. Каждое утро сгоняли около тысячи евреев, которых распределяли по трем тюрьмам. Одним приказывали разбивать бетон и выкапывать тела, а других заводили во внутренний тюремный двор и расстреливали. Но и те ?счастливчики?, что оставались работать, не всегда возвращались домой. Некоторые теряли сознание от исходившего от могил зловония, таких оттаскивали и тоже расстреливали. За работой следили надсмотрщики в противогазах, жестоко избивавшие работавших. Надсмотрщиками были немецкие солдаты и офицеры... ?Арийские? жители Львова (в действительности основное население города — поляки и украинцы — не считалось ?арийцами?. — Б. С.) участвовали в этом жутком представлении, они толпами бродили по дворам и коридорам тюрем, с нескрываемым удовлетворением наблюдая за страданиями евреев. Раздавались истерические выкрики: ?Расстрелять их! Расстрелять убийц!? То тут, то там находились добровольцы, помогавшие немцам избивать евреев. В первые дни оккупации Львова немцами в тюрьмах было уничтожено более трех тысяч евреев?.

    Как на месте одного преступления, прямо у разрытых могил, творилось другое, так один преступный режим сменял другой, которому суждено было вернуться через три года с новыми рядами могил. А тогда, 12 июля 1941 года, начальник тюремного управления НКВД Украины капитан госбезопасности Андрей Филиппович Филиппов бодро докладывал в Москву: ?Из тюрем Львовской области убыло по 1-й категории (так элегантно заменяли чекисты слово ?расстрел?. — Б. С.) 2466 человек... Все убывшие по 1-й категории заключенные погребены в ямах, вырытых в подвалах тюрем, городе Злочеве в саду?. В Дрогобычской области по 1-й категории ?эвакуировали? 1101 человека, в Станиславской — 1000, в Тарнопольской — 674, в Ровенской — 230, в Волынской — 231, в Черновицкой — 16 и, кроме того, здесь успели расстрелять осужденных ранее к высшей мере наказания, всего — 3424 человека. Вероятно, в действительности цифра была еще больше. Ведь по одним тюрьмам данные были округленные и, скорее всего, заниженные, а по другим и вовсе не поступили. Филиппов сокрушался:

    ?...Местные органы НКГБ... проведение операций по 1-й категории в большинстве возлагали на работников тюрем, оставаясь сами в стороне, и поскольку это происходило в момент отступления под огнем противника, то не везде работники тюрем смогли более тщательно закопать трупы и замаскировать внешне?.

    Коллега Филиппова в Белоруссии лейтенант госбезопасности Михаил Петрович Опалев отчитывался об эвакуации белорусских тюрем 3 сентября 1941 года. Картина здесь была не столь благостная, как на Украине. Из-за быстрого продвижения немецких войск по 1-й категории ?эвакуировать? почти никого не удалось. Большинство заключенных разбежалось или осталось запертыми в тюрьмах. Только особо инициативные начальники успели вывести в расход ?контриков?:

    ?Политрук тюрьмы г. Ошмяны Клименко и пом. уполномоченного Авдеев в момент бомбежки г. Ошмяны самочинно вывели из камер 30 человек з/к, обвиняемых в преступлениях к-р (контрреволюционного. — Б. С.) характера, и в подвале тюрьмы расстреляли, оставив трупы незарытыми. Остальных з/к оставили в корпусах и покинули тюрьму со всем личным составом. На второй день местные жители г. Ошмяны, узнав о расстреле з/к, пошли в тюрьму и, разбирая трупы, разыскали своих родственников...

    Во время эвакуации з/к из тюрьмы г. Глубокое (двигались пешим строем) з/к поляки подняли крики: ?Да здравствует Гитлер!? Нач. тюрьмы Приемышев, доведя их до леса, по его заявлению, расстрелял до 600 человек. По распоряжению военного прокурора войск НКВД Приемышев в г. Витебске был арестован. По делу производилось расследование, материалы которого были переданы члену Военного совета Центрального фронта — секретарю ЦК КЩб) Белоруссии тов. Пономаренко. Т. Пономаренко действия Приемышева признал правильными, освободил его из-под стражи в день занятия Витебска немцами. Где Приемышев в данное время — неизвестно, никто его не видал?.

    Чем же, спрашивается, Филиппов и Клименко, Авдеев и Приемышев отличаются от начальников айнзатцгрупп Отто Олендорфа, Карла Егера, Курта Готтберга и других участников ?окончательного решения еврейского вопроса?, после войны привлеченных к ответственности за преступления против человечности, приговоренных к смертной казни или покончивших с собой? Разве лишь тем, что благополучно почили в своих постелях или погибли в бою почетной солдатской смертью. Хотя были среди палачей и совестливые. После разгрузки по 1-й категории тюрьмы города Самбор надзиратель Либман покончил с собой.

    Кстати, судя по рапортам, евреи среди палачей НКВД отнюдь не преобладали. Но на еврейский народ, как водится, списали всю вину за советские преступления. Это облегчало задачу рекрутировать добровольцев для расправ в Бабьем Яру и каунасском Девятом форте. Эти места массовых казней стали символами геноцида против евреев начиная с осени 1941 года. В овраге Бабий Яр было уничтожено более 70 тысяч евреев, в том числе 34 тысячи — 29—30 сентября 1941 года, в Девятом форте Каунаса — свыше 18 тысяч, в том числе 9 тысяч — 29 октября 1941 года. В расстрелах в Бабьем Яру активно участвовали полицейские из Западной Украины, а в Девятом форте — литовские ?партизаны?, бойцы местных отрядов самообороны.

    О холокосте опубликованы десятки тысяч леденящих душу документов. Мне хочется познакомить читателей еще с одним — не публиковавшимися ранее зарисовками из жизни минского гетто. Они показывают, как причудливо могли переплетаться в душе людей бесчеловечность со своего рода гуманизмом.

    Вот что рассказали о трагедии гетто чудом вырвавшиеся из него Ента Пейсаховна Майзлес и Фрида I Шлемовна Гурвич в беседе с руководством партизанской бригады ?дяди Васи? 29 октября 1942 года: ?В Минск регулярные немецкие войска вошли 28 июня. Ни пехоты, ни конницы, ничего не было видно, а, видимо, вошли только мехчасти.

    Первыми шагами немцев в городе были следующие:

    Обращение к белорусскому народу на трех языках: на русском, белорусском и немецком. Немцы говорили, что они пришли освободить белорусский народ от большевиков и чтобы докладывали о коммунистах, и за каждую голову будут давать по 100 рублей...

    Был издан приказ о регистрации всего еврейского населения... Был также издан приказ, на основании которого мужчин всех национальностей забрали в лагерь. Мужчин было десятки тысяч. Дело в том, что военкоматы не успели провести мобилизацию по городу, поэтому остались неотмобилизованными много мужчин. Лагерь был в 8 км от города — в Дроздах. И здесь всех мужчин разделили по национальностям. В ту организацию, где я, Майзлес, работала до войны, входило геологоуправление, где у меня был инженер, которого немцы выпустили, и он мне сказал, что евреев из лагеря не выпустят. Сам он русский...

    Через некоторое время из лагерей начали выпускать людей домой, а всех евреев отвели в тюрьму, то по заранее заготовленному списку 90 человек отобрали и расстреляли, а остальных систематически избивали как на прогулках, так и в тюрьме.

    Специалистов в количестве 400 с лишним человек из лагерей куда-то отправили. Среди них были: инженеры, студенты, бухгалтера и т. д.

    В связи с тем что находившимся в лагере в Дроздах кушать не давали, даже не давали воды, некоторые жители г. Минска приносили своим родственникам в лагеря продукты. Уголовники, выпущенные из тюрьмы и находившиеся в это время в лагере, и другие элементы набрасывались на эти продукты, и получалась внутренняя междоусобица между находящимися в лагерях?.

    25 июля 1941 года в Минске было образовано гетто. Майзлес и Гурвич с ужасом вспоминали:

    ?Лицам, находившимся в гетто, было запрещено вступать в брак. Имел место факт, когда один инженер радиозавода, еврей, женился. За это он был публично расстрелян вместе с женой.

    На радиозаводе имел место расстрел 8—10 евреев якобы за то, что они не носили предусмотренных законом желтых лат.

    У евреев, привезенных с территории Германии в Минск, была на правой стороне (спереди) нашита желтая шестиконечная звезда с надписью в середине звезды ?юде?.

    Немцы начали проводить в Минске стерилизацию. В частности, нам известно, по рассказам бывшего старшего следователя полиции Вальтера Ганса, что им лично были выданы два документа на стерилизацию двух женщин-евреек, которые были замужем за русскими. Когда мужья их русские подали ходатайство об оставлении их вне пределов гетто, то перед ними был поставлен вопрос о даче согласия на стерилизацию. Они согласились, и стерилизация была проведена. Причем одна из них была в возрасте 23 лет...

    Весь октябрь месяц, до 6 ноября, было тихо. Гетто снабжалось хлебом через управы, разрешали обмен вещей на продукты. Население из деревень приходило к нам на рынки с продуктами, но потом немцы запретили обмен и по дороге на рынок отбирали продукты.

    В первое время немцы даже создавали видимость внимательного отношения к гетто. Снабжали гетто хлебом через управы.

    В гетто были созданы учреждения медицины, детские больницы и отпускали для больниц продукты. Работали здесь еврейские врачи. Для детей даже отпускали дополнительное питание. Неработающим пайки не отпускали (в лагере на Широкой улице для евреев были организованы рабочие батальоны, и трудившиеся там получали по 200 г хлеба в день. — Б. С.). Детям через детскую амбулаторию отпускали молоко?.

    Во второй половине августа 1941-го в гетто прошли облавы, в ходе которых забрали около 15 тысяч мужчин старше 15 лет. Их судьба неизвестна, возможно, этих несчастных намеревались использовать на каких-то работах, но почти наверняка в конце концов расстреляли.

    Первый большой погром произошел в минском гетто 7 ноября 1941 года. Гурвич и Майзлес навсегда запомнили это время ужаса и скорби:

    ?Очевидно, у них был план, сколько подлежит уничтожению в этот день. Тех, кого оставляли во дворе хлебозавода как резерв, ставили на колени лицом к домам с заложенными руками за голову... Увезли на машинах около 14 000 человек за город, где заранее были приготовлены ямы. Стреляли в толпу, кто раненый, а кто убитый, а кто живыми сами бросались в яму, и вечером некоторые вылезали из ям и приходили обратно. Особенно приходили обратно дети. Уйти можно было только в гетто, так как население города в дома не пускало, а некоторые даже выдавали евреев.

    Резерв же собрали во дворе хлебозавода, после двух часов дня отпустили по домам.

    Первыми помощниками у немецких оккупантов были немцы Поволжья — жители Минска. Они помогали немцам различать, кто еврей, а кто — нет?.

    20—25 ноября город потрясли новые расстрелы, когда погибло 8 тысяч человек. До 2 марта 1942 года крупных погромов больше не было. Немцы душили гетто экономически. На евреев наложили контрибуцию в 3 миллиона рублей (по 30 рублей с человека) и 10 кг золота, позднее... стали брать по 100 рублей с человека. Положение несчастных ухудшалось день ото дня. Майзлес и Гурвич вспоминали:

    ?Затем был издан приказ о сдаче всех своих вещей и мебели, оставив себе только пару белья и койку. Это должен был сделать и сделал еврейский комитет. При сопротивлении комитет доносил Рихтеру (комендант гетто — немец), а последний за это расстреливал.

    Дело с питанием обстояло очень плохо. Хлеб выдавали нерегулярно, и поэтому люди начинали умирать с голоду.

    Евреи, привезенные из Гамбурга, были более истощенными, и здесь их очень много умирало с голоду.

    Был еще ряд приказов о сдаче разных вещей, как кожи, меха и т. д. Население, думая, что оно контрибуциями откупится, лишь бы не погибнуть, выполняло все немецкие приказы.

    Немцы хотели также показать, как население плохо жило при большевиках. Для этого они приезжали на машинах и забирали у населения самые плохие вещи, из которых устроили выставку в Доме правительства. Эту выставку показали в киножурнале.

    Комендант гетто Рихтер, немецкий ставленник, внешне старался показать, что он очень чутко относится к нуждам населения, к нему приходило очень много женщин с просьбами, и он почти все просьбы выполнял, но, с другой стороны, он лично во время погромов лазил по чердакам с еврейскими полицейскими, вытаскивал евреев в колонну и расстреливал их...?

    Интересно, а как примирял в своей душе комендант Рихтер заботу о вверенном его попечению населении гетто с азартной готовностью отлавливать евреев для рвов и душегубок.

    Майзлес и Гурвич свидетельствуют:

    ?Мир не видел таких издевательств, какие происходили в этот день... 2 марта 1942 года в 11 часов начался погром. Хозяйка квартиры — старушка оставалась в квартире, закрыла наше сховище и погибла в этой комнате, но не выдала нас, 19 человек...

    Каратели (литовские полицейские. — Б. С.) в этот день стариков 5 тысяч человек не могли набрать. Проверяли в каждой квартире по пять раз, лазали по чердакам. Каратели вывели 300 человек детей из еврейского детского дома. Здесь были дети в возрасте от двух месяцев до тринадцати лет, родители которых погибли. Маленьких детей из дома не выводили, а пользуясь тем, что день был морозный и дети лежали на постелях, каратели раскрывали окна и двери, и дети замерзали. Здесь же вывели коммунистку Гав-ронскую (бывший директор санатория ?Новинка?), Курлянд (председатель областного управления Мед-сантруд), бывшего секретаря партийной организации фабрики 8 Марта, заведующего детским домом коммунистку Флейшер... Вывели всего около 10 человек коммунистов. Весь обслуживающий персонал — 29 человек, из коих 26 человек расстреляли. Всех работников детского дома и детей загнали в руины сгоревшей обувной фабрики и здесь издевались над ними, а детей брали за ноги и ударяли головой о стену. По улицам гетто валялось очень много трупов. После этого еврейских полицейских заставляли собирать трупы и отвозить на место свалки. У места свалки еврейским полицейским дали в руки винтовки, и эту картину сфотографировали для того, чтобы показать, что это делают сами евреи. Здесь же собрались дети, которым немцы бросали конфеты, и эту ?инсценировку? зафотографировали. В день второго марта специалистов не трогали, но всех чернорабочих, даже из рабочих колонн, увозили и расстреливали...

    2 марта 1942 года мы лично наблюдали восемь фактов, когда матери душили своих детей, в связи с тем что прячущиеся взрослые матерей с детьми не пускали в места, где прятались, боясь, что дети своим криком выдадут их.

    2 марта погибло очень много людей, и которых мы встречали до 2 марта, не встречали уже после...?

    До какого предела страдания надо довести мать, чтобы заставить ее задушить собственное грудное дитя!

    Об органах самоуправления минского гетто Майзлес и Гурвич рассказывают:

    ?Внутренним органом управления в гетто был еврейский (?жидовский?) комитет. Председателем комитета был Мушкин, минский житель, беспартийный, работал в последнее время заместителем директора Горпромторга, заместителем его был некий Иоффе, приезжий, не минчанин. При комитете были созданы: отдел труда, отдел снабжения, полиция (фамилии начальника полиции не помню), отдел опеки, начальником отдела была Столова, бывший преподаватель немецкого языка в одном из институтов); паспортный отдел; пожарный отдел. Комитет этот был назначен приказом коменданта гетто в первых числах июля 1941 года.

    Функции полиции заключались: охрана улиц, охрана входа и выхода из гетто, изъятие вещей, организация облав для отправки на работу, помощь немцам и литовцам во время облав на жителей гетто во время погромов.

    Комитет организовал мастерские: шапочную, сапожную, портняжную. Эти мастерские помогали населению гетто тем, что они устраивались там на работу и имели возможность получать хлеб. Часть продукции отдавалась немцам. Эти мастерские многое сделали для партизан, в частности шили теплые шапки, перчатки, бурки и др....

    Во время еще нашего нахождения в гетто (Майзлес и Гурвич бежали из Минска 12 марта 1942 года. — Б. С.) председатель комитета Мушкин был немцами арестован, его держали в лагере, издевались над ним, но дальнейшую его судьбу мы не знаем.

    Зав. отделом труда первое время работал Серебрянский, который ранее работал на физкультурной работе, затем был органами советской власти осужден. После освобождения из тюрьмы, во время переселения, он оказался в гетто и был назначен членом комитета. Серебрянский имел привычку избивать отдельных рабочих. По рассказам рабочих, Серебрянский был связан с подпольной организацией города. Серебрянский большую часть продукции из гетто отправлял партизанам. Он был инициатором пошивки теплого белья для партизан, в котором партизаны очень нуждались. Немцы Серебрянского повесили?.

    Серебрянский, как видно, преодолел обиду на советскую власть и жестокость по отношению к узникам гетто совмещал с помощью партизанам, за что и заплатил жизнью. Вот как пестро переплеталось все в одной судьбе.

    Немцы не только с готовностью принимали помощь украинцев и русских, литовцев и латышей, но и заставляли самих евреев участвовать в уничтожении соотечественников. Глава юденрата (органа самоуправления) вильнюсского гетто Яков Гене, бывший офицер литовской армии, говорил своим коллегам, как еврейские полицейские Вильнюса в октябре 1942-го отбирали и вели на смерть несколько сот евреев из ошмянского гетто:

    ?Еврейская полиция спасла тех, кто должен был остаться в живых. Тех, кому жить оставалось недолго, мы отобрали, и пусть пожилые евреи простят нас... Они стали жертвами ради других и ради нашего будущего... Мой долг — пачкать свои руки, потому что для еврейского народа настали страшные времена. Если уже погибло 5 миллионов человек, наш долг — спасти сильных и молодых, молодых не только годами, но и духом, и не поддаваться сентиментальности... Я не знаю, все ли поймут и оправдают наши действия, — оправдают, когда мы уже покинем гетто, — но позиция нашей полиции такова: спаси все, что можешь, не считайся с тем, что твое доброе имя будет запятнано, или с тем, что тебе придется пережить?.

    Однако покинуть гетто почти всем его узникам суждено было только через печь крематория, и тем, кто ?запачкал руки? вынужденным коллаборационизмом и даже соучастием в казни, и тем, кто остался чист. В сущности, таков удел не одних только евреев. И коллаборационисты, и патриоты (а нередко люди были и теми, и другими одновременно, например в Прибалтике) имели немного шансов уцелеть. Не один, так другой преступный режим рано или поздно стирал их в порошок.

    Вырвавшийся из минского гетто Рафаэль Моисеевич Бромберг, со слов одного украинского полицейского, также оставил описание погрома 2 марта 1942 года:

    ?В 12 часов дня по Танковой улице гнали колонну евреев. Одна мать прижимала к груди крошечного ребенка, завернутого в пеленки. Идя по скользкой улице, она споткнулась, ребенок упал в снег. Мать хотела поднять ребенка, но офицер ударил ее и погнал дальше. Пеленка развернулась, ребенок лежал посиневшим от холода.

    Проходившие мимо русские женщины подняли крик: ?Убейте лучше ребенка, зачем мучить?. После выражения бурного протеста со стороны женщин офицер подошел и выстрелил в ребенка три раза...

    В колонию (6-ю колонию НКВД, находившуюся на Танковой улице за железнодорожным переездом; здесь производились массовые расстрелы. — Б. С.) привезли евреев из гетто на машинах, держали сутки во дворе под навесом. Затем приказали снять с себя всю одежду и привели к краю вырытых ям. Выстроили в шеренгу 1-ю роту украинского батальона, и приказали солдатам открыть огонь. После первой команды не было ни одного выстрела. Подали вторую команду ?огонь? — раздалось 2—3 выстрела в воздух.

    После этого немцы отвели украинцев, привезли две бочки спирта и напоили их, затем вторично построили украинцев, за их спинами встали немецкие автоматчики. Тогда украинцы открыли огонь.

    Многие, стоявшие у ямы, просили: ?Окажи услугу, бей в голову, чтобы не мучиться?.

    Детей раздевали. Финны (финских батальонов в немецкой полиции безопасности не было; под финнами, возможно, имеются в виду эстонцы или финноязычное население Ленинградской области — ингерманландцы. — Б. С), литовцы и немцы ломали детям хребет и бросали в яму. Многих бросали живыми... Одна девушка-еврейка, студентка медицинского института, не ожидая своей очереди, повесилась. Немцы очень удивлялись и говорили, что это единственный человек с такой силой воли, а остальные стадо баранов.

    Не все брошенные в ямы были добиты. В город начали стекаться тяжелораненые женщины с детьми, обезумевшие матери несли на руках маленьких мертвых детей?.

    Сохранился рассказ белоруски Анны Андреевны Езубчик о том, как относились к евреям остальные жители Минска:

    ?Русское и белорусское население приютить у себя евреев боится... Русские были недовольны. Они говорили, что расправятся с евреями, потом начнут с ними расправляться?.

    А вот как жизнь в гетто запомнилась Хане Рубинчик:

    ?Каждую ночь пьяные бандиты, полицейские и немцы, врывались в дома, издевались над жителями; женщин насиловали, вырезали грудь, вырывали волосы, и, вдоволь насытившись кровью, бандиты убивали свои жертвы и уходили, награбив все, что попадалось. Бывали случаи, когда ночью немцы приходили специально насиловать женщин, и, когда женщин подходящего возраста в квартире не было, озлобленные, они детям делали различные уколы, внося инфекцию венерических болезней...?

    В последнее верится с трудом. Вряд ли немцы, направляясь для удовлетворения своей похоти, специально захватывали с собой шприцы, да еще с какими-то таинственными сыворотками возбудителей венерических болезней. Скорее всего, это слухи, которые распространялись в гетто и его окрестностях. Точно так же рассказывали, будто немцы шприцами высасывали кровь у еврейских младенцев и переливали своим раненым солдатам. Но никакие немецкие документы или показания факты такого рода не подтверждают. Однако и без легендарных ужасов подлинного кошмара в гетто хватало с избытком.

    Согласно коммунистической доктрине, населению следовало всеми силами бороться с оккупантами. То, что многие евреи безропотно шли на смерть, вызывало потрясающее по своей бесчеловечности возмущение партийных функционеров. Казалось бы, ну чего можно требовать от обреченных на гибель людей, не видевших никаких путей к спасению? Однако заместитель начальника 2-го отдела Белорусского штаба партизанского движения Кравченко в специальной записке от 27 января 1943 года выразил недовольство:

    ?Само еврейское население было запугано и не оказывало должного отпора насильникам и убийцам. Тов. Рубинчик Хана Израилевна, побывавшая сама в минском гетто, в своей докладной отмечает: ?Нужно отметить, что евреи так покорились своей судьбе, что покорно, как овцы, шли, когда их вели на расстрел, а остальные также покорно дожидались своей очереди, в том числе молодежь и девушки?.

    Немногим, более активным людям еврейской части населения удалось вырваться из гетто и уйти в партизанские отряды...?

    Евреев заставляли заниматься тяжелой и бессмысленной работой, чтобы ускорить их гибель от непосильного труда. Иной раз обитатели гетто восставали, предпочитая ужасный конец ужасу без конца. Я расскажу только об одном таком выступлении — в белорусском местечке Глубокое.

    Командование партизанской бригады имени Суворова, действовавшей в Вилейской области в Белоруссии, сообщало:

    ?Немцы к ноябрю 1941 года согнали еврейские семьи из местечка Глубокое и окружающих деревень и местечек Вилейской области в концентрационный лагерь в м. Глубокое. Число согнанных евреев, стариков, женщин и детей, достигало 5800 человек. По состоянию на 19 августа 1943 года там находилось 9800 человек. Находившимся в концлагерях были созданы невыносимые условия жизни: изнуренные непосильными условиями работы по 14—16 часов в сутки, доставка бревен на ногах на расстояние до 3 км, подноска камня и кирпича до 30—50 кг на рабочего, выпиливание кусков льда босыми, раздетыми и доставка его на берег без всяких средств перевозки, размол зерна вручную, откачка воды при помощи привода, куда должны были запрягаться лошади, подноска песка и гравия для починки дорог, создание специальных упряжек для перевозки бревен из жилых домов, вынос неразорвавшихся авиабомб за город, очистка уборных и сбор мусора руками без всяких инструментов и другие издевательства.

    За малейшее невыполнение умышленно повышенных нормативов работ неминуемо применялись разного рода наказания (удары плетьми, резиновыми дубинками, от 80 до 120 ударов, вырывание пучками волос, удары палкой по голове).

    Непосильный труд, нечеловеческое обращение были рассчитаны на постепенное уничтожение находившихся в концлагере.

    Все эти перечисленные факты вызывали ненависть и злобу к немецким оккупантам. По инициативе молодежи концлагеря на 19.8.43 г. находящимися в концентрационном лагере готовилось восстание под руководством Либермана с задачей организации массового выхода из гетто. Имеющееся оружие и боеприпасы было 18 августа в 5.00 распределено всем умеющим с ним обращаться.

    19 августа немцам удалось узнать о готовящемся восстании в концентрационном лагере. К этому времени гетто было окружено в три кольца, обставлено танками и орудиями. Восстание началось 19 августа 1943 года. Условным сигналом было вызвано общее действие. Все ринулись на прорыв проволочных заграждений и забора, завязав бой с немцами и полицией. В первую очередь восставшими были брошены гранаты в пулеметные гнезда, был зажжен полицейский постарунок (караульное помещение. — Б. С), войлочные фабрики и дома артелей, в которых выделывались мыло, кожа, шерстяные изделия, швейные и сапожные мастерские.

    Немцы были ошеломлены подобными действиями восставших. По последним был открыт артиллерийский огонь, были пущены в ход танки. По показаниям очевидца и участника этого восстания т. Пинтова и агентурным данным бригады, было убито и ранено около 100 гитлеровцев. Возглавлявший восстание Либерман лично убил 4-х немцев.

    Часть евреев ушла в леса, но большая часть была расстреляна и замучена. Смертью храбрых погиб и организатор восстания тов. Либерман, которого немцы забрали раненым и учинили над ним зверскую расправу. Детей, стариков, больных, всех тех, кто не мог идти, постигла та же участь, им выкалывали глаза, отрубали конечности, бросали живыми в огонь. В бункера, которые находились под домами, где пряталось население, немцами был пущен газ. После расправы над евреями было мобилизовано население окружающих деревень, а также население города для уборки трупов. Евреев всех раздевали догола и крючками бросали на повозки. Все эти злодеяния фотографировались специальным фотографом, особенно такие моменты, как погрузка трупов на подводы, выкалывание глаз, таскание за ноги и т. д ?.

    Тысячи, десятки тысяч уцелевших, вылезших после расстрела из рвов и ям, пересидевших облавы в тайных бункерах, скрывших свое еврейство, пробравшихся через линию фронта или к партизанам, оставили воспоминания о пережитой трагедии. Вот что писал, например, партизан Файн-Дебольский своим родным в Москву:

    ?В большом сарае заставляют ложиться людей в ряд, после чего покрывают их соломой, затем на эту солому ложат еще ряд живых людей, а потом все это поджигают?.

    Есть и свидетельства тех, кому удалось выжить после расстрела. Бронислава Абрамовна Кацнельсон, школьница, писала из партизанского края своему брату Годлу в Томск:

    ?Вопреки всем врагам я еще живу... 6 октября 1941 года я вместе с родителями лежала в яме, где поджигали евреев (подробнее технология такой ?казни огнем? описана в следующей главе — ее использовали для уничтожения не только евреев, но и людей других национальностей. — Б. С). Но нет! Я не могла лежать в этой яме и ждать смерти, мне было совестно погибнуть, не оправдав то драгоценное звание, которое я носила, — комсомолка. Я встала из ямы и бежала. По мне стреляли, но мне удалось бежать. Семья погибла. Миша погиб на моих глазах, его подняли на кинжал и распороли весь живот. Как мама погибла, я не видела.

    Я скрывалась семь месяцев у девочек нашего класса. Конечно, можно понять, как мне приходилось. Во-первых, три раза я бежала из полиции. Большей частью зимой находилась на улице. Приходилось по 10 дней не кушать. А если кушала, то кушала вороньи яички и траву. 15 июля 1942 года я поступила в партизанский отряд 537... Годул, я нахожусь сейчас в партизанском отряде. Командир отряда у нас тов. Свирид. Мне здесь очень хорошо. Отрядов у нас очень много. Немцы боятся партизан. Партизаны подрывают их дорогу, пускают поезда под откос. По могилевской шоссейной дороге движения никакого нет. Если появляются машины, партизаны их уничтожают.

    Несмотря на то что живем в лесу, живем культурно, радостно. У нас есть патефон. Ребята все веселые, бодрые. На врага идут с песнями, веселые, бодрые, со словами: ?За Сталина, за Родину, вперед!? Раньше я тоже с винтовкой ходила на боевые операции, стреляла много раз, но сейчас у нас винтовки забрали и отдали ребятам, а мы работаем на кухне?.

    В конце войны и первые послевоенные годы Илья Эренбург и Василий Гроссман из подобных очерков и писем составили ?Черную книгу? о злодейском убийстве евреев на оккупированной территории Советского Союза. Однако гонения на ?безродных космополитов? воспрепятствовали появлению этого труда в СССР. Книга была издана в 1980 году в Израиле.

    Следует признать, что, несмотря на интернациональную пропаганду большевиков, в Советском Союзе еще перед войной ощущалась неприязнь к евреям. Уже упоминавшийся К. Ю. Мэттэ свидетельствует:

    ?В первые месяцы оккупации немцы физически уничтожили всех евреев. Этот факт вызвал много различных рассуждений. Самая реакционная часть населения, сравнительно небольшая, полностью оправдывала это зверство и содействовала им в этом. Основная обывательская часть не соглашалась с такой жестокой расправой, но утверждала, что евреи сами виноваты в том, что их все ненавидят, однако было бы достаточно их ограничить экономически и политически, а расстрелять только некоторых, занимавших ответственные должности. Остальная часть населения, советски настроенная, сочувствовала и помогала евреям во многом, но очень возмущалась пассивностью евреев, так как они отдавали себя на убой, ни сделав ни одной, хотя бы стихийной попытки выступления против немцев в городе или массового ухода в партизаны. Кроме того, и просоветски настроенные люди отмечали, что очень многие евреи до войны старались устроиться на более доходные и хорошие служебные места (будто русские или белорусы не стремились к тому же самому! — Б. С), установили круговую поруку между собой, часто позволяли нетактичное отношение к русским, запугивая привлечением к ответственности за малейшее выступление против еврея и т. д. ?И вот теперь евреи тоже ожидают помощи от русских Иванов, а сами ничего не делают?, — говорили они.

    Общий же вывод у населения получился таков: как бы немец не рассчитался со всеми так, как с евреями. Это заставило многих призадуматься, внесло недоверие к немцам?.

    Хорошенький интернационализм, если даже просоветски настроенные могилевцы помогали несчастным, обреченным на смерть евреям только с чувством презрительной жалости, убежденные, что сыны Израиля так и норовят спрятаться за спины русских Иванов и переложить на них всю тяжесть борьбы с захватчиками-фрицами.

    Партизанам и подпольщикам приходилось учитывать в своей пропаганде антисемитизм подавляющего большинства населения. Мэттэ подчеркивал:

    ?При составлении листовок основным принципом был взят патриотизм народов Советского Союза без подразделения его на советский или просто русский патриотизм и т. д. Листовки составлялись так, чтобы они привлекали к борьбе и советских патриотов, и просто русских честных людей, любящих свою родину, хотя и несогласных с коммунистами по тем или другим вопросам...

    Учитывая настроение населения, невозможно было в агитационной работе открыто и прямо защищать евреев... так как это, безусловно, могло вызвать отрицательное отношение к нашим листовкам даже со стороны наших, советски настроенных людей или людей, близких нам. Приходилось затрагивать этот вопрос косвенно, указывая на зверскую ненависть фашизма к другим нациям и стремление к уничтожению этих наций, на натравливание фашистами одной нации на другую, на то, что под лозунгом борьбы с евреями и коммунистами хотят уничтожить нашу Родину и т. д.?.

    После войны Сталин учел народные настроения и развернул кампанию ?борьбы с космополитизмом? под флагом ?русского советского патриотизма? и провозглашения ?русского приоритета? во всех отраслях знаний и культуры.

    Истребление евреев вряд ли проходило бы столь успешно, если бы не встречало сочувствия и поддержки у значительной части населения Восточной Европы, включая СССР. Пусть ?активистов? было меньшинство, но меньшинство, вполне достаточное для нужд Гиммлера и Эйхмана.

    Параллельно с ?окончательным решением еврейского вопроса? на оккупированных территориях развертывалась мощная антисемитская пропагандистская кампания. В этом отношении немцам было легче, чем партизанам. Семена антисемитизма падали на благодатную почву давней, еще со времен ?хмельничины? (так назывался первый геноцид в ходе восстания гетмана Богдана Хмельницкого на Украине в 1648—1654 годах, когда украинские казаки уничтожили десятки тысяч евреев) и ?черты оседлости? нелюбви к евреям, свойственной части славянского г и балтийского населения Российской империи. Пропаганда нацистов способствовала вербовке добровольцев в зондеркоманды смерти. Евреи представлялись самыми худшими из большевиков, замыслившими погубить род человеческий.

    Хочу познакомить читателей с образчиком юдофобской стряпни, выходившей на оккупированных территориях СССР. В брошюре В. Лужского ?Еврейский вопрос?, изданной в Смоленске в 1943 году, утверждалось:

    ?Антисемитизм, т. е. ненависть к еврейству, противоядие против разлагающего влияния еврейства, живет инстинктивно в каждой здоровой арийской нации. Антисемитизм — явление не книжное, а глубоко народное: это самооборона народного духа против еврейского засилья.

    Сами евреи, и только они, повинны в том, что ариец питает к ним ненависть и презрение. Основной чертой каждого еврея, будь то капиталист, или мелкий торгаш, или служащий, является то, что он считает себя принадлежащим к избранному племени, а всех остальных людей — отбросами, ?гоями? (иноверцами), обязанными ему повиноваться. Недаром еврейский ученый Иегуда Галеви сказал: ?Израиль — сердце народов?. В душе евреев живет уверенность, что настанет время, когда евреи достигнут мирового господства, скуют ?гоев? одной цепью и заставят их работать на себя.

    Беспощадность, с которой за счет прочего населения евреи выдвигают вперед своих соплеменников и проводят их к власти, — это также одна из причин того, что врожденный, но не всегда осознаваемый инстинкт самосохранения арийского населения против еврейства вырастает в сознательный антисемитизм.

    Еврей не любит заниматься производительным трудом. Ему свойственно стремление к паразитическому существованию за счет других народов.

    Из среды евреев выходят самые жестокие эксплуататоры. Очень редко можно встретить еврея-землепашца, еврея-углекопа, еврея-столяра: физический труд евреи оставляют для ?гоев?. Сами дни занимаются исключительно торгашескими и спекулятивными махинациями. В советской России евреи устроились на самых лучших, ?тепленьких? местечках — в Москве и других городах, вытеснив русских людей?.

    Помимо повтора расхожих антисемитских штампов, эта брошюра знаменательна тем, что русские здесь уже причислены к ?арийским народам?. Читатели должны были поверить, будто немцы считают русских равными себе, хотя на самом деле, повторю, расовая доктрина национал-социализма относила славянские народы к ?недочеловекам?. Однако в 1943-м, когда, напомню, спрос на коллаборационизм уже явно превышал предложение, оккупационным властям пришлось признать право считаться ?арийцами? практически за всеми народами Советского Союза.

    Главным ?демоном? России Лужский вслед за нацистской пропагандой представлял Лазаря Кагановича, даже принижая ради этой цели роль Сталина: ?Группа Кагановича захватила -все руководящие посты в партии, и прежде всего Политбюро, Оргбюро и генеральный секретариат партии, а также все важнейшие посты в Центральном Комитете партии...

    Каганович — типичный интриган и закулисных дел мастер. Наряду с его организаторскими талантами нужно отметить его необыкновенную хитрость, ловкость, большую работоспособность, хорошую память. Он, несомненно, умнее Сталина. Если грубый грузин — сердце клики Кагановича, то сам Каганович — ее мозг...

    Каганович, как вождь победившей группы, беспощадно уничтожал тех своих соотечественников, которые не захотели отказаться от безуспешной, а потому вредной для всего советского еврейства троцкистской оппозиции...?

    Здесь Лужский сознательно передергивает. В первые послереволюционные годы в составе большевистской партии был повышенный процент евреев и поляков — народов, особенно притесняемых царизмом, а потому охотнее других вступавших в ряды революционных организаций. Однако с разгромом троцкистско-зиновьевской оппозиции и последующим оттеснением от власти и уничтожением многих старых большевиков доля евреев в руководстве партии и страны резко упала. На высоких постах из евреев остался только Лазарь Каганович, да еще Лев Мехлис. Лужский также приписывал большую роль брату Лазаря — Михаилу Моисеевичу Кагановичу, наркому авиационной промышленности, не зная, что 1 июля 1941 года тот застрелился после обвинения в участии в ?право-фашистском заговоре?.

    Особый упор Лужский делал на ?засилье? евреев в советских карательных органах:

    ?В 1934 году старый чекист еврей Гершель Ягода становится во главе ГПУ. Его ближайшие помощники-евреи: Агранов-Сорензон, Гай, Слуцкий, Шанин, Бельский, Могильский, Берман, Фирин и др. (ни один из них, кроме мифического Могильского, — возможно, имелся в виду Молчанов, — не пережил ?ежовщины?; Шанин же, кстати сказать, был не евреем, а русским. — Б. С). ГПУ получает в рамках пятилетнего плана еще одну задачу: провести ряд строительных работ — каналов, автострад, железных дорог, имеющих большое стратегическое значение.

    Строительство каналов: Беломорского, Москва — Волга и других сооружений, где использовался труд миллионов заключенных, повлекло за собой колоссальные жертвы (от холода, голода и истощения) среди рабочих, а их еврейские руководители (Берман, Коган, Фирин) получили за такое смертоубийственное строительство ордена.

    В сентябре 1936 года кончилась эра всемогущего Ягоды, запутавшегося в закулисной борьбе. Сменил его Ежов (русский, женат на еврейке), один из раболепствующих карьеристов клики Кагановича, вскоре сам впавший в немилость. В настоящее время НКВД находится в руках кавказского еврея Берия (в действительности — грузин, мингрел. — Б. С.), сохранившего все традиции этого органа еврейско-большевистского террора, вплоть до ?евреизации? его аппарата.

    Не миновала тяжелая рука клики Кагановича и сельское хозяйство. Эпоха Сталина — Кагановича принесла с собой принудительную коллективизацию, т. е. уничтожение хозяйственной самостоятельности и собственности крестьян...

    Нет никакого сомнения в том, что советское еврейство держит в своих цепких руках и печать. Евреи-редакторы, журналисты, критики заполнили редакции советских газет, журналов, агентств (ТАСС), отделы печати и издательства. Не всегда можно определить степень еврейского засилья в прессе, так как в советской прессе широко распространен метод псевдонимов... Мало кто знает, например, что под русской фамилией Кольцов скрывается еврей Фрид-лянд, один из известных советских журналистов (благополучно расстрелянный в 1940 году. — Б. С), под Бородиным — еврей Мандельштам (на самом деле — еврей Грузенберг, один из руководителей Совинформбюро, разделивший судьбу Кольцова уже после войны. — Б. С.) и т. д.

    Не менее успешны для евреев их ?завоевания? в области культурной жизни и искусства Советского Союза. Евреи Бродский и Кацман увековечивают на полотне лики еврейско-большевистских сановников, еврей-архитектор Иофан воздвигает Дворец Советов — символ еврейско-большевистского режима (так и не построенный из-за войны. — Б. С), Гольдштейн, Ойстрах и другие виртуозы представляют музыкальное искусство в Советском Союзе.

    В области науки влияние еврейства оказывается также весьма губительным... Во главе пресловутого союза воинствующих безбожников стоит еврей Ярославский — Губельман...

    Общеизвестно, каким преследованиям большевики подвергли Русскую церковь. За время господства еврейского большевизма ?ликвидировано? свыше 40 000 священников, разрушено и разорено свыше 14 000 церквей... Из 900 монастырей старой России лишь один еще функционирует. В то время как православные церкви в СССР закрыты или превращены в антирелигиозные музеи, клубы, гаражи и т. д., евреи в своих синагогах беспрепятственно совершают служение своему богу. Может ли быть более убедительное доказательство еврейского господства в церковно-религиозной жизни в СССР??

    Лужский внушал своим читателям, что

    ?после крушения либеральных иллюзий основным еврейским орудием для завоевания мирового господства остался большевизм. То, что не удалось с помощью финансового капитала и Лиги Наций, должно было удасться с помощью большевизма и войны. В сентябре 1939 года мировое иудейство попыталось приступить к исполнению своего чудовищного плана и объявило национал-социалистической Германии, а в ее лице и всем молодым свободным народам Европы, войну. Однако железная рука вождя германского народа остановила иудейский меч, занесенный над народами Европы...

    Мы видим, что Провидение даст силы германскому народу в содружестве со всеми народами Европы уничтожить навсегда на земле кровавый еврейский кошмар и освободить мир от власти ?золотого тельца?, провозгласив единственной ценностью человечества — труд?.

    Не знаю, читал ли Сталин опус Лужского или не читал. Во всяком случае, уже во время войны Иосиф Виссарионович начал действовать по нехитрым рецептам этой брошюры. В 1942 году озаботился национальным составом деятелей искусства и заменил руководство Московской и Ленинградской консерваторий и Большого театра на представителей ?коренной национальности?. А после 1945 года разобрался с сомнительными по пятому пункту работниками средств массовой информации, учеными и театральными критиками, утвердив ?русский приоритет? во всех отраслях знания.

    Немцы издали на русском языке и бессмертный бестселлер антисемитской литературы — ?Протоколы сионских мудрецов?. Этот памфлет, выдаваемый за подлинный план всемирного еврейского заговора, открывался цитатой из ?Майн кампф?, где утверждалось, что ?Протоколы? — очень нужная и актуальная книга:

    ?Протоколы сионских мудрецов?, столь ненавистные евреям, несравненным образом показывают, насколько все существование этого народа построено на непрерывной лжи. То, что многие евреи, может быть, делают бессознательно, здесь излагается с полным сознанием. В этом вся суть. Совершенно безразлично, в какой еврейской голове родились эти откровения. Важно то, что они с ужасающей точностью вскрывают сущность и деятельность еврейского народа в связи с его конечными целеустремлениями. Кто просмотрит исторические события последних 100 лет в свете этой книги, тому сразу станет понятно, почему еврейская пресса подняла такой гвалт. Ибо в День, когда эта книга станет достоянием народов, еврейская опасность может считаться преодоленной?.

    Вслед за изречениями Гитлера шли антисемитские высказывания Вольтера и Гёте, Виктора Гюго и Наполеона. Вольтер, например, утверждал:

    ?Эта маленькая нация не скрывает своей непримиримой ненависти ко всем остальным народам. Ее представители всегда жадны к чужому добру, подлы при неудаче и наглы при удаче?.

    Издание ?Протоколов? на русском языке сопровождалось комментариями неизвестного автора, где события в России после 1917 года рассматривались как осуществление тайных замыслов ?еврейских мудрецов?:

    ?Расположив к себе народные симпатии лживыми и несбыточными обещаниями, пресекши все попытки народа к самоуправлению (Учредительное собрание), партия ВКП(б) под флагом диктатуры пролетариата учредила свою собственную диктатуру.

    С первых же дней установления нового режима началось истребление внутреннего врага. Сперва были уничтожены все привилегии так называемой аристократии, затем сама аристократия и интеллигенция вообще и, наконец, все выдающиеся над уровнем толпы лица.

    Террор как государственная система вступил в силу... Одновременно было приступлено к заполнению образовавшихся пустот: новая — еврейская — аристократия жадно хлынула на освободившиеся высокопоставленные места, создавая кадры той незримой власти, про которую ?Протоколы? говорят, что ?однажды закрепившаяся, она не сможет быть подточена никакой хитростью?.

    Началась эра ?доброго непоколебимого правления? и осуществления того плана, от которого евреям отступать нельзя, без риска увидеть разрушение своих многовековых работ...

    Заменив в душе гоя Бога духовного — богом материалистическим (учением Маркса — Энгельса — Ленина — Сталина), святые чувства к родине и религии — интернациональными убеждениями, творческую личную инициативу — инициативой своей власти, евреи приступили к урегулированию политической жизни своих подданных путем издания все более и более суровых законов...

    Уставшие от непрестанного пустословия люди, не имевшие ни времени, ни возможности, ни воли свободно и критически осмыслить содержание пропаганды, поневоле принимали слово за дело, тем более что власть не скупилась на рекламу своей, якобы направленной на благо народа, деятельности (жилищное строительство, индустриализация, парки культуры и отдыха, коллективизация и просоветские движения)?.

    Здесь же в обоснование ?окончательного решения еврейского вопроса? цитировалась статья ?Еврейский вопрос? из ?Дневника писателя за 1877 год? Ф. М. Достоевского:

    ?Что если бы не евреев было в России три миллиона, а русских, и евреев было бы 160 миллионов (в оригинале у Достоевского — 80 миллионов, но численность населения страны увеличили вдвое — для придания цитате большей актуальности. — Б. С.) — ну, во что обратились бы у них русские и как бы они их третировали? Дали бы они им сравняться с собою в правах? Дали бы им молиться среди них свободно? Не обратили бы их прямо в рабов? Хуже того: не содрали бы кожу совсем, не избили бы дотла, до окончательного истребления, как делывали с чужими народами в старину??

    Слова Достоевского вполне годились в качестве памятки для русских бойцов зондеркоманд. Достоевский и многие его последователи, вроде Василия Шульгина, утешали себя мыслью: хотя евреи такие плохие, но мы не будем уподобляться им и уничтожать их (Шульгин гордился тем, как однажды в революцию 1905 года предотвратил погром в Киеве), мы даже готовы принять их во всемирное братство народов. Многие читатели ?Дневника писателя? не были, однако, столь щепетильны.

    Статья Достоевского ?Еврейский вопрос? в годы оккупации пользовалась необыкновенной популярностью и неоднократно перепечатывалась в русскоязычных изданиях. Ее публикацию в рижском журнале ?Новый путь? в апреле 1942 года предваряла следующая врезка:

    ?Гениальный провидец и сердцевед Федор Михайлович Достоевский семьдесят лет тому назад пророчески писал: ?Еврейская революция начнется в России, ибо нет у нас для нея надлежащего отпора ни в управлении (правительстве), ни в обществе. Интернационалка распорядилась, чтобы еврейская революция началась в России?. Двадцать пять лет та же интернационалка уничтожает русский народ, а сейчас шлет на неминуемую смерть цвет русского народа во имя господства мирового жидовства.

    Нечистая сила, эти ?бесы?, правящие страной, ненавидят великого писателя, произведения его не переиздавались, сами большевики старались изгнать из памяти нашего народа этого пламенного патриота и разоблачителя жидов и жидовства?.

    Достоевский вообще оказался самым любимым русским писателем германских оккупационных властей. Недаром его портрет висел в кабинете Гитлера. Как известно, Федор Михайлович считал главными врагами русского народа евреев и поляков, которых расовая доктрина национал-социализма признавала главными врагами и германского рейха.

    На это обратил внимание Василий Гроссман в романе ?Жизнь и судьба?. Там татарин Каримов подчеркивает, что ?для Достоевского не все люди в России одинаковы. Гитлер назвал Толстого ублюдком, а портрет Достоевского, говорят, висит у Гитлера в кабинете. Я нацмен, я татарин, я родился в России, я не прощаю русскому писателю его ненависти к полячишкам, жидишкам. Не могу, — если он и великий гений. Слишком досталось нам в царской России крови, плевков в глаза, погромов. В России у великого писателя нет права травить инородцев, презирать поляков и татар, евреев, армян, чувашей?. Но подавляющее большинство поклонников Достоевского предпочитает абстрагироваться от нелюбви Федора Михайловича к ?малым народам?.

    В антисемитской брошюре В. Лужского есть специальный раздел ?Достоевский — идеолог антисемитизма?, где автор подытожил заслуги литератора в борьбе против евреев:

    ?Великий русский писатель Федор Михайлович Достоевский не только в своих публицистических статьях, но и в художественных произведениях предупреждал русский народ об опасности, грозящей ему со стороны международного еврейства, ?интернационалки?. Достоевского можно считать первым, наиболее ярким выразителем — идеологом русского антисемитизма, ярко показавшим те причины, по которым русский народ отрицательно относится к евреям...

    Если в Европе евреи стали вершителями финансовой и политической жизни (как, например, в Англии), то в России, по справедливому мнению Достоевского, они после освобождения крестьян набросились на коренной народ, ?оплели его вековечным своим золотым промыслом? и заменили, где только могли, упраздненных помещиков ?с той разницей, что помещики, хоть и сильно эксплоатировали людей, но все же старались не разорять своих крестьян, пожалуй, для себя же, чтобы не истощать рабочей силы, а еврею до истощения русской силы дела нет — взял свое — и ушел?.

    Что движет международным еврейством в его бешеной страсти к наживе и эксплуатации других народов? На это Достоевский дает точный ответ: ?Евреи верят в победу над всем миром... В то, что все покорится им?. Поэтому моралью своего поведения в отношении арийских народов они избрали циничное правило: ?Гнушайся, единись и эксплоатируй?...

    Достоевский говорит далее об ?идее жидовства?, охватывающей весь мир вместо ?неудавшегося христианства?. Он призывает русских людей объединиться вокруг национальных святынь, чтобы противопоставить себя как нацию разрушающему влиянию наступающего ?мирового жидовства?, готовящего гибель России, а затем и всего христианского мира. Совершенно провиденциально Достоевский указывает, что если завтра власть перейдет к еврею, то ?наступит такая пора, с которой не только не могла сравняться пора крепостничества, но даже татарщины?.

    Нам, испытавшим на себе всю тяжесть еврейской идеи, претворенной в силу и власть, понятно, насколько глубоко был прав Достоевский?.

    Эти высказывания Федора Михайловича, за которые так ухватились нацисты и их пособники, сейчас не любят цитировать ни российские, ни зарубежные исследователи творчества знаменитого писателя. Не любят и осмысливать. Слишком уж далеки они от традиционного образа печальника за народ и судьбы человечества. Мы как-то не привыкли к тому, что великий писатель, ученый, артист или музыкант вне своей профессии может быть нравственно ничтожным человеком. Уважаемый Григорий Явлинский однажды заявил, что нравственности в политике он учился у Толстого и Достоевского. Лидер ?Яблока? наверняка не читал ?Еврейский вопрос?, иначе не сказал бы такого.

    Представим себе на мгновение, что фюрер германской нации Адольф Гитлер был, помимо прочего, не посредственным художником, а, скажем, гениальным физиком. И открыл бы теорию относительности, ту самую, которую в действительности открыл Альберт Эйнштейн. Интересно, как бы тогда выходили из положения? Объявили бы, что холокоста не было? А если все-таки был, то фюрер об этом не имел ни малейшего понятия и евреев без его ведома уничтожили злодеи Гиммлер с Гейдрихом? Или, признав ответственность Гитлера за все преступления против мира и человечества, срочно нашли бы теории относительности отца поприличнее — Нильса Бора или Сергея Вавилова, например? Достоевскому же, славу богу, никто не думает отказывать в авторстве ?Преступления и наказания?, ?Идиота? или ?Братьев Карамазовых?. Нет, его пример еще раз доказывает, что, вопреки мнению Пушкина, гений и злодейство мирно уживаются в одном человеке. Аналогичным образом в годы оккупации у многих ненависть к немцам и поддержка Сталина уживались с антисемитизмом.


Меж двух диктатур

    Нацистская доктрина не оставляла места в общине не только евреям и цыганам, но и душевнобольным. Как происходила расправа над пациентами психиатрических лечебниц, можно узнать из ?Справки о массовом умерщвлении больных Сапоговской больницы в гор. Курске по приказу немецкого командования?. Она была составлена в Центральном штабе партизанского движения в 1943 году после освобождения города советскими войсками. В справке утверждалось:

    ?В октябре 1941 года перед отходом частей Красной Армии из Курска в Сапоговской областной психиатрической больнице находилось на лечении около 1500 человек. На складе больницы оставалось такое количество продуктов, которое обеспечивало питанием больных на 2—3 месяца. После оккупации г. Курска немцами комендант города Флях и немецкий старший гарнизонный врач Керн вызвали к себе врачей этой больницы Краснопольского и Сухарева и предложили немедленно приступить к умерщвлению больных, помещавшихся в больнице. Керн заявил, что он разрешает оставить в больнице не более 200—250 человек, и то наиболее выносливых и трудоспособных, обосновывая это тем, что по существующим в Германии законам все неизлечимые душевные больные подлежат физическому уничтожению, а остальные душевные больные — стерилизации. Эти законы полностью распространяются и на оккупированные немцами территории.

    Помимо прямого предписания немецкой комендатуры г. Курска об умерщвлении больных, такое же распоряжение было дано и заведующим отдела здравоохранения Курской горуправы Кононовым. В отпуске продуктов для больницы Керн отказал, заявив, что ?мертвые в продуктах не нуждаются?.

    При помощи своего ставленника, заведующего отделом здравоохранения горуправы Кононова, немецкая комендатура контролировала выполнение его злодейского распоряжения и настаивала на скорейшем и безоговорочном умерщвлении больных Сапоговской больницы.

    Директор больницы — предатель Краснопольский, судимый в 1937 году тройкой НКВД Курской области и приговоренный как СВ (социально-вредный элемент. — Б. С.) к 5 годам лишения свободы, — привел больницу к упадку и разложению. Несмотря на наличие топлива, в сильные холода больница не отапливалась, больные замерзали, в палатах появился лед. Больничные вещи и вещи, принадлежащие больным, Краснопольский и его подручные массово расхищали. В больнице начался голод. От голода умерло до 400 человек.

    Чтобы ускорить истребление, немцы руками врачей-предателей Сухарева, Нестеровой, Котович отравили 600—650 больных. Умерщвление производилось путем введения в пишу яда — усиленной дозы опия и дачи под видом лекарства хлорал-гидрата в 70-процентной концентрации. Если же смерть у больного не наступала, ему вторично давали порцию хлорал-гидрата.

    Умерщвление больных производилось в течение 3-х дней. Всех умерщвленных вытаскивали из палат и складывали в щелях, предназначенных в качестве бомбоубежищ.

    Больница фактически была ликвидирована, а оставшиеся 57 человек были перевезены в местечко Свобода?.

    Не только в Сапоговской, но и в десятках других психиатрических больниц были уничтожены все пациенты. И почти везде находились врачи и медсестры, которые помогали нацистам осуществить программу насильственной эвтаназии.

    Немцы и их пособники — каратели из числа советских граждан подвергали население партизанских районов жутким репрессиям, во время которых сполна проявились садистские наклонности их участников. Вот только один акт, составленный 1 декабря 1943 года 14 жителями Лельчицкого района Полесской области Белоруссии под председательством секретаря подпольного райкома партии Романа Лукьяновича Лина, ?о всех немецко-фашистских злодеяниях, произведенных карательной экспедицией с 25 июня по 20 августа с. г.?. В акте говорится:

    ?Ворвавшись в деревни, гитлеровцы сжигали все дотла, убивали стариков, женщин и детей, насиловали женщин и несовершеннолетних девочек, чинили зверскую и кровавую расправу. Надругались над христианскими храмами и их служителями. В лесах за людьми, как за зверями, охотились целые полчища. Угоняли и убивали скот, уничтожали посевы с целью оставления населения (укрывавшегося в лесах) без продуктов питания. Из 62 населенных пунктов сожжены все, 22 населенных пункта (в том числе городской поселок Лельчицы) сожжены во второй раз. Убито и замучено лиц мужского пола 103, женского — 105, детей — 105. Всего 313. Угнано (в Германию. — Б. С.) 532 человека, сожжено дворов — 1522, государственных и колхозных построек — 111. Угнано лошадей — 187, крупного рогатого скота — 1217, телят — 69, овец — 1508, свиней — 480...?

    Далее приводились конкретные факты зверств по отдельным деревням:

    ?Деревня Забережница, Синицко-Польский сельсовет: 1) Дорошук Евдокия Ивановна в возрасте 60 лет, зверски замучена: вырезана грудь, выколоты глаза, отрезаны уши. 2) Левковская Антонина Ивановна в возрасте 34 года, зверски замучена: вывернуты руки и ноги, а затем убита. 3) Барановская Маланья, в возрасте 72 лет, вырезана грудь, выколоты глаза, вывернуты руки, череп головы разломан. 4) Левковская Елена, 75-летняя старуха, обнаружена в колодце с завязанными глазами.

    Село Буйновичи того же сельсовета: Малец Анна Ивановна — 17-летняя девушка, изнасилована группой гитлеровцев, после чего заживо изрезана на куски. 2) Малец Мирон Алексеевич, в возрасте 32 лет, посажен на землю, вокруг него разложен костер, после того, как были обожжены волосы и кожа, убит. В Буйновичах осквернена церковь: окна выбиты, оборудование разбито, пол взорван, превращена в уборную. Все церковные книги и архивы разбросаны и изорваны.

    Деревня Крупка, Буйновичского сельсовета. Мишура Иван, 83-летний старик, заживо брошен в огонь своей горящей избы. Корбут Мария Степановна, 32 лет, изнасилована группой гитлеровцев на глазах своей матери. Обыход Мария Марковна — изнасилована группой гитлеровцев, после чего вывернуты руки, избита до потери сознания, а затем убита. Мишура Мария, 83-летняя старуха, изнасилована фашистами.

    Деревня Берестяный завод, Буйновичский сельсовет. Акулич Иосиф Антонович, 82-летний старик. Руки и ноги вывернуты, глаза выколоты, зубы выбиты, головной череп расколот, после долгих мучений старик скончался. Акулич Антонина Григорьевна, 20-летняя девушка, изнасилованная фашистами, умирала в долгих мучениях, грудь вырезана, вывернуты руки и ноги.

    Деревня Зарубаны, Буйновичский сельсовет. Щер-баченя Михаил Самуилович. Зверски убиты его 3 детей: отрубили головы, вывернуты руки. Саванович Григорий. Его мальчик зверски замучен: руки изломаны, живот разрезан.

    Деревня Воронов, Гребеневский сельсовет. Заживо брошена в огонь Навмержицкая Серафима Григорьевна со своим ребенком Ульяной. Навмержицкая Ульяна Григорьевна 32 лет заживо брошена в огонь со своими детьми Дуней, Марфой и Иваном.

    Деревня Ольховая, Гребеневский сельсовет. Безмен Владимир Макарович 28 лет зверски замучен: был подвешен за руки в течение многих часов, загоняли иглы под ногти, вывернуты руки и ноги. Издевательства продолжались в течение полутора суток. Немцы пытались получить у него сведения о партизанах, но ничего не добились. Пытки проводились на глазах у односельчан. Его стойкость и самообладание во время пыток поражали земляков и приводили в бешенство фашистов. В конце он сказал, что ?советский народ еще с вами (фашистами) сведет счеты?, после чего был убит...

    Деревня Дуброва, Лельчицкого сельсовета. Колос Марию Васильевну 47 лет и ее дочерей Прасковью и Анастасию по 12 лет (близнецы), дочь Ольгу 8 лет и сына Адама 2 лет искололи штыками и сложили на воз, на котором они постепенно умирали. Дочь Анну 5 лет ранили и посадили на воз, на умирающих родных, которая тоже скончалась на трупах своих родных. Колос Афанасий Степанович 35 лет, его жена Варя 32 лет, мать Варвара 75 лет и дети — Евдокия 9 лет, Ольга 7 лет, Павел 3 лет и племянница Лида 12 лет были брошены живыми в огонь. Щуколович Сильвестр Никитич 87 лет и Остапович Евдокия Ивановна 80 лет зверски замучены.

    Деревня Липляны, Лельчицкий сельсовет. Халяву Василия Васильевича 52 лет и девушку 20 лет Лось Ольгу Евсеевну фашисты резали, снимали кожу, а затем бросили заживо в огонь. Павлечко Митрофана Феодосьевича 75 лет гитлеровцы били прикладами до тех пор, пока старик не скончался. В этой деревне в церковь зашел один паршивый фашист в головном уборе, с папиросой в зубах. Нашел ризу священника и заставлял согнанных туда стариков, чтобы они молились за его жизнь. Старики отказались. Пьяный дикарь начал стрелять по старикам, а потом закрыл дверь и сжег церковь и людей.

    Городской поселок Лельчицы. Журович Максим Александрович 40 лет, его жена и шестеро детей зверски замучены и брошены в огонь. Подольский Семен Александрович 43 лет, жена и 6 детей, Сапожников Василий 43 лет, жена и 5 детей, Журович Дуня Лари-оновна 36 лет и ее сын 3 лет были загнаны в сарай и сожжены заживо. Воронович Афанасию Филипповичу 73 лет и Воронович Христине 78 лет живыми разрезали и сшивали животы, снимали с головы кожу, а затем убили...

    Деревня Старый Фольварк. Лисицкая Варвара Ивановна 70 лет. Фашисты привязали волосами к сосне, вырывали волосы вместе с кожей, разорвали рот, после всех издевательств отрубили голову. Котинско-го Антона Юльяновича 77 лет и Гринцевича Федора Андреевича 19 лет заживо бросили в огонь...

    Деревня Глушковичи Лельчицкого сельсовета. Швед Григорий Ефремович 45 лет, отрезали уши, пальцы на руках и ногах, резали ножом тело на спине, отрезали язык и еще живым бросили в огонь. Ра-диловец Моисею Степановичу 52 лет резали тело ножами, после чего повесили. Акулич Макару Ивановичу 45 лет отрезали нос, уши, половой орган, резали ножом тело, после долгих мучений сожгли. Бурим Василию Михайловичу 39 лет рвали волосы на голове, ломали руки и ноги, простреливали тело, умер под пытками. Гапанович Феодосии Григорьевне 45 лет резали ножами тело, избивали камнями и заживо зарыли в землю. Бурим Есенин Андреевне 52 лет резали ножами тело, избивали камнями и палками, заживо зарыли в землю. Бурим Прасковью Макаровну 22 лет и Бурим Теклю Евдокимовну 22 лет гитлеровцы изнасиловали, после чего посадили на колья и расстреливали.

    Деревня Картыничи того же сельсовета. Герман Марию Петровну 20 лет и ее ребенка 2 лет фашисты заживо зарыли в землю. Возле деревни Картыничи зарыты в землю живьем 28 человек...

    Село Стодоличи Картыничского сельсовета. Крупник Прасковья 40 лет изнасилована группой фашистов в 8 человек в присутствии ее детей и односельчан. Жогло Феодосия Ивановна, девочка 13 лет, изнасилована группой фашистов (7 человек) в присутствии бабушки. Жогло Анна, девочка 13 лет, изнасилована группой фашистов в присутствии матери. Шур Дмитрий Фомич 59 лет зверски замучен, простреливали руки, избивали, заставляли себе яму рыть. Шур Александра Дмитриевна 17 лет избивалась целую неделю, фашисты требовали сведения о трех братьях-партизанах, но ничего не получили.

    Примечание: в акте указаны злодеяния одной экспедиции. Помимо этого в Лельчицком районе расстреляно мирных жителей от начала немецкой оккупации около 7500 человек?.

    Судя по именам и фамилиям, лишь меньшинство из жертв карателей могли быть евреями. Большинство подверглось мучительной смерти за подлинную или мнимую связь с партизанами или просто потому, что в недобрый час попались на глаза тем, кого и людьми назвать-то затруднительно.

    Примерам германских зверств несть числа. Подобных жутких актов в архиве сохранились многие сотни. Приведу только еще один случай, который, возможно, послужил сюжетом повести Ванды Василевской ?Радуга?, сейчас уже основательно забытой. В донесении ?Зверства германских фашистов на оккупированной территории?, поступившем в Москву в апреле 1943-го, рассказывалось, в частности, как в деревне Дрилевичи Лепельского района

    ?полицейские схватили беременную колхозницу Фенько, раздели догола и допрашивали в таком виде в присутствии целой группы полицейских, избив, бросили ее в баню, затем поставили голой, чтобы ели комары, били по очереди дубинками. В итоге она преждевременно родила ребенка, но мужа-партизана она не выдала. Перед смертью заявила: ?Погибаю за честный поступок своего мужа-партизана. Он пошел и будет бороться против фашистов?.

    А вот как описывает жизнь под оккупацией в своей родной деревне Мазуны белорусская партизанка Маня Сергеева в письме своему дяде Ивану Куприянову на Большую землю:

    ?Много людей повесили на виселицах, много людей расстреляли за малейшие причины... Землю поделили полосами. Колхозов у нас нет. Этот год войны был для нас годом тюрьмы. Мы сидели и каждую минуту ждали смерти. Весна (1942 года. — Б, С.) была, наверно, самой голодной для всех. Многие люди ходили чуть живые, распухшие от голоду. Достать нигде нельзя было ни одной жменьки ничего. Немцы ничего не продавали и не продают. Сейчас жизнь в это время спокойней... Поскольку партизанщина расширена, то немцы к нам не приезжают?.

    И далее Маня сообщила, что из их деревни 11 человек ушли в партизаны.

    Факты немецких зверств в письмах партизан встречаются очень часто. Вот, например, что писал в 1942 году своим родителям лейтенант И. Я. Привалов, служивший в штабе партизанского соединения В. И. Козлова в Белоруссии:

    ?В поселке А. немцы вырвали из рук учительницы Наумовой двухлетнего ребенка и, размотав его за ногу, бросили в огонь пылающего дома, а затем убили ее самое. В селе Барбарово зашли в хату жены политрука и начали к ней придираться. Выгнали родителей и изнасиловали ее, а затем выпороли шомполами?.

    Вот еще одно жуткое письмо. Мария Храпко пишет из партизанского отряда своему брату Семену:

    ?...Мучили нашего родного брата Гришу Ему Яким Дещеня (полицейский) сам живому вырезал на груди пятиконечную звезду, разрезал рот, повырезал мякоть тела, и он, окровавленный, скончался?.

    В ходе войны происходил жесткий отбор карателей — тех, кому в радость мучить людей, кто, не дрогнув, может разбить голову младенца о каменную стену и выстрелом в голову отправить на тот свет его мать. Причем подобное случалось на обеих сторонах — и на немецкой, и на советской.

    Да, да, не меньшей жестокостью по отношению к немцам и их союзникам, а также друг к другу отличались советские, украинские, польские и литовские партизаны. Только фиксируются эти факты, разумеется, лишь в немецких донесениях, а не в сводках Центрального штаба партизанского движения. В частности, отчет тайной полевой полиции о борьбе с советским партизанским движением в первой половине 1942 года свидетельствовал:

    ?Проводя нападения, партизаны действуют с беспримерной жестокостью. Так, вблизи от Устерчи (группа армий ?Центр?) партизаны напали на двух русских полицейских, сопровождавших транспорт скота, и, выколов им глаза и отрезав уши, их повесили.

    В отдаленной деревне Центрального армейского района в полдень 31 12.41 появилось около 100 хорошо вооруженных партизан, находившихся под командованием большого числа офицеров. Бургомистру и большинству местных полицейских удалось спастись бегством от плена. Один из полицейских был ранен и попал в руки партизан. Сначала они полностью раздели раненого и оставили его лежать в снегу при 40-45 градусах мороза. Потом они разграбили деревню и расстреляли 2 жителей, сыновья которых входили в полицию. Партизаны угрожали согнанным вместе жителям сжечь их деревню, если они будут сдавать хлеб и скот немцам.

    После этого на глазах у офицеров и жителей деревни был изувечен лежавший в снегу раненый полицейский. Его конечности были поочередно переломаны и затем отрублены. Эта мучительная смерть полицейского должна была явиться предупреждением всем прогермански настроенным жителям деревни.

    У одного убитого служащего ГФП партизан отрезал запястье руки, чтобы снять надетое на палец кольцо. Другой служащий ГФП, получивший несколько ранений и еще подававший в бессознательном состоянии признаки жизни, был убит партизаном несколькими выстрелами в голову и затем ограблен.

    Эти нечеловеческие пытки попавших в руки партизан противников объясняются прежде всего безграничной травлей со стороны евреев и политических комиссаров, широко использующих в своих целях примитивные инстинкты русского населения. Так как они изображали немецких солдат исчадием ада, полностью повинными в возникновении войны и в последовавшем за этим ухудшении уровня жизни и говорили, что нищета и бедствия еще ухудшатся после окончания войны в пользу немцев, то вся ненависть натравливаемых людей направлялась на их жертвы. Лишения, испытываемые партизанами в результате их деятельности, особенно чувствительные зимой, и вызываемое этим плохое настроение ловко направляются руководителями партизан на немецких солдат?.

    Частично эта жестокость была местью немцам за их зверства над соотечественниками, нередко — над родными и близкими партизан. А частично — реализацией садистских инстинктов, подогреваемых советской пропагандой, призывами: ?Убей немца!? Такая жестокость на войне свойственна всем сторонам. Разница лишь в том, что в демократических странах власть ее пытается ограничить, нередко без особого успеха, а в тоталитарных — поощряет.

    В 1944 году Пономаренко писал ГКО:

    ?Фашисты для сокрытия следов своих преступлений, помимо уничтожения свидетелей, прибегают к составлению фиктивных актов с указанием, что учиненные ими зверства произведены якобы партизанами. Подобные акты составлены немцами в ряде населенных пунктов Полесской области, где население вынуждалось под страхом смерти ставить под актами свои подписи в качестве ?свидетелей?.

    Немцы действительно составляли фальшивые акты, где собственные преступления сваливали на партизан. Однако точно такие же фиктивные документы писала и советская сторона. Наиболее яркий пример — акт о раскопках могил в Катыни, где вся вина за злодеяние была свалена на немцев.

    В Катыни под Смоленском были захоронены более 4 тысяч польских офицеров, расстрелянных по постановлению Политбюро от 5 марта 1940 года. Всего по этому постановлению погибли около 14,7 тысячи польских офицеров и полицейских, захваченных Красной Армией в сентябре 1939 года, а также свыше 7 -тысяч поляков из числа гражданских лиц. Весной 1943 года немцы обнаружили могилы в Катыни и обвинили в этом преступлении СССР. Сотрудники Польского Красного Креста, связанные с лондонским польским правительством в изгнании, приняли участие в организованных немцами раскопках в Катыни и пришли к выводу, что это советских рук дело. Сталин воспользовался участием Польского Красного Креста в немецкой акции для разрыва отношений с правительством генерала Владислава Сикорского в Лондоне. Советская сторона вплоть до конца 80-х годов отрицала свою вину и признала ее только под тяжестью неопровержимых улик.

    Аналогичные акты составлялись и по поводу раскопанных немцами захоронений во Львове, Виннице и некоторых других городах, где НКВД произвел массовые расстрелы политзаключенных.

    В тех районах, где основная часть населения поддерживала немцев или, по крайней мере, ладила с ними, партизаны применяли массовое уничтожение мирных жителей, а не только членов семей коллаборационистов. Вот как описаны в немецком донесении результаты нападения партизан на железнодорожную станцию Славное:

    ?28.8.42 хорошо вооруженная группа партизан численностью в 350 человек атаковала станцию Славное (участок железной дороги Орша — Борисов). Станционное здание подожжено. В результате сильного обстрела населенный пункт Славное разбит. Противник отошел раньше, чем подоспело наше подкрепление... Все железнодорожные служащие станции мужественно боролись с партизанами. Начальник станции убит, начальник службы движения тяжело ранен, остальные служащие станции невредимы. Сожжены станционные здания и 100 домов в деревне. Убито около 300 мирных жителей, дружественно настроенных к немецким войскам. Обе водонапорные башни подорваны. Также подорван водяной насос. Система сигналов частично разрушена. Переводные стрелки отсутствуют. Рельсовый путь подорван на участке до 100 м. Подорван водопровод на участке между рекой Бобр и Славное. Подорван эшелон № 8203, стоявший в то время на станции. Котлы паровозов подорваны. Русский начальник эшелона и 10 украинцев убиты. Станция начала работу около 16.00?.

    Дерзкое нападение партизан на Славное и уничтожение дружественно настроенных по отношению к немцам жителей поселка вызвало гнев самого фюрера. Уже 28 августа Гитлер потребовал от командования группы армий ?Центр? ?немедленного проведения операции возмездия... с применением самых жестких репрессивных мер?. А меры предусматривались следующие: расстрел 100 сторонников партизан и членов семей последних, подозреваемых в участии или в содействии нападению; поджог их домов; передача по радио об итогах карательной операции с соответствующими комментариями.

    Локотская республика

    Может быть, самым интересным явлением в истории русского коллаборационизма была так называемая Локотская республика. Локоть — небольшой поселок в тогдашней Орловской, а ныне — в Брянской области. В ноябре 1941 года, через месяц после занятия Локтя германскими войсками, два инженера местного спиртзавода, Константин Павлович Воско-бойник и Бронислав Владиславович Каминский, создали местное Локотское окружное самоуправление и военизированную милицию (ополчение), чтобы бороться с большевиками. Милиция называлась Русской освободительной народной армией (РОНА). Локотская республика родилась при поддержке командования 2-й немецкой танковой армии, которую возглавлял тогда знаменитый ?отец германских танковых войск? Гейнц Гудериан. Республика пользовалась благосклонностью также преемника Гудериана генерала Рудольфа Шмидта и командующего группой армий ?Центр? фельдмаршала Ганса Понтера фон Клюге.

    Мало кто знает, что в художественной форме история Локотской республики отразилась в романе Анатолия Иванова ?Вечный зов? и снятом по нему популярном телесериале. Например, отдаленным прототипом следователя Лахновского послужил Воскобойник, а Валентика и отчасти Лахновского — Каминский. Юрий Герман в трилогии о медиках вывел Воскобойника под именем убитого партизанами бургомистра Жебрака. Соответствующая книга писалась в пору борьбы с ?вейсманистами-морганистами?, поэтому предателя наградили фамилией видного генетика-академика А. Р. Жебрака.

    О первых днях Локотского окружного самоуправления, куда вошло несколько районов Орловской и Курской областей, рассказывалось в номере местной газеты ?Голос народа? от 15 ноября 1942 года в панегирической по отношению к Каминскому статье под названием ?Комбриг-Обер-Бургомистр?:

    ?Это было почти год назад... В организации нового дела Воскобойник придавал огромное значение быстрейшей связи с германским командованием. Он хотел, чтобы там знали, что в России есть люди, которые хотят и могут сами с оружием в руках бороться против коммунизма, за свою Родину, за свое освобождение. Он хотел, чтобы там знали, что русский народ, перенесший на своих плечах весь кошмар двадцатичетырехлетнего ига, сам подымется на защиту своих прав и уничтожит ненавистную ему власть, что честные русские люди будут не пассивными зрителями, а активными борцами за счастье своей Родины.

    А для этого нужна быстрейшая связь с германским командованием. Нужен человек, который бы понимал всю важность данного дела и сумел бы там доказать, а главное, завоевать авторитет вновь нарождающейся власти. Дело трудное и ответственное. Энергия, ум, такт — вот качества, которыми должен обладать человек, берущий на себя эту задачу.

    В командировку едет Каминский, и все 12 дней Константин Павлович Воскобойник думает и говорит об этом. Он волнуется, он ждет результатов. Он знает, что от этого зависит многое...?

    И вот происходит долгожданная встреча с возвратившимся Каминским:

    ?Быстрые вопросы. Быстрые и прямые ответы, и все ясно. Поездка удалась, удалась блестяще.

    Бронислав Владиславович рассказывает свои впечатления, говорит обо всем, что сделал за эти дни, и я вижу, что Константин Павлович счастлив. Нужно дать отдохнуть человеку, но он не может уйти, он еще и еще раз начинает обо всем расспрашивать и только после, спустя много времени, говорит: ?Ну, отдыхайте, завтра поговорим еще?.

    В этот вечер Константин Павлович много говорил о будущем. Он говорил о новой русской армии, которая вместе с немцами будет воевать против большевиков, он говорил о русской национал-социалистической партии, которая объединит весь русский народ, он говорил о маленьком и незаметном Локте, в котором он видел уже зарождение будущего центра первого Самоуправления...

    Катастрофа 8-го января унесла жизнь Константина Павловича (его убили партизаны. — Б.С.). Но все, что он думал, совершилось, начатое им дело перешло в надежные, сильные руки.

    Ум, энергия, такт — вот качества, необходимые для руководителя. И этими качествами Обер-Бургомистр Округа Каминский обладает в совершенстве.

    Но, кроме этих, есть другие качества: необыкновенная выносливость и трудоспособность.

    Часто удивляешься, как человек после нескольких бессонных ночей может так четко работать днем.

    Ночью Каминский — комбриг. ?В Холмецком — наступление?. ?На ?Майском жуке? — бой?. И вот ночь или у телефона, или на фронте.

    Днем комбриг превращается в Обер-Бургомистра и решает вопросы хозяйственной жизни.

    А жизнь хозяйственная и военная связаны тесно одна с другой. Без правильного руководства хозяйством не будет хлеба, без хлеба не будет армии.

    Нужно работать. И работа кипит.

    Сложная хозяйственная и военная машина работает четко, она находится в верных и сильных руках?.

    Точно так же советские газеты писали о Сталине, а германские — о Гитлере. Каминский, как положительный герой мифа, всеведущ и вездесущ, он всюду успевает, и везде его ждет удача.

    Политика Локотской республики строилась по принципу ?С Великой Германией — на вечные времена!?. 10 октября 1942 года ?Голос народа? сообщил, что 5 октября в городском театре им. Воскобойника состоялось торжественное собрание, посвященное первой годовщине освобождения Локотского округа от большевиков. На собрании присутствовало более 400 человек: немцы, мадьяры, бойцы милиции, работники учреждений и предприятий.

    С приветствием от германского командования выступил полковник Рюбзам — командир 17-й танковой дивизии, которая 4 октября 1941 года ?очистила поселок Локоть, а 6 октября 1941 года — город Брянск от большевиков.

    — В данный момент, — сказал полковник, — бойцы милиции рука об руку с победоносной германской армией идут к новым победам. Адольф Гитлер даст нам мир, свободу и счастье.

    Майор фон Фельдгейм, приветствуя русский народ, особо отметил первого организатора национал-социалистической партии в России и лучшего из людей нашего округа К.П. Воскобойника. Майор благодарил господина Каминского за умелую организацию борьбы с партизанами.

    Затем Обер-Бургомистр Округа г-н Каминский выступил с ответным словом, передав полковнику Рюбзаму и германским солдатам спасибо от всего русского народа за освобождение населения от сталинского ига.

    — Идеи национал-социалистической Германии и идеи новой России едины, — сказал г-н Каминский. — Мы вместе с Германией и ее союзниками должны победить!..

    Докладчик отметил лучших борцов с партизанами: Самсонова, Балашова, Белая и других, проявивших исключительное мужество в сражениях.

    — Только через труд, — сказал в заключение своего доклада г-н Каминский, — русский народ может подняться до уровня великого германского народа и построить новую жизнь на основе двух идей: народ и подлинный социализм?.

    А 15 ноября 1942 года, к годовщине организации Локотского самоуправления, ?Голос народа? разразился юбилейной статьей, подытожившей достижения новой власти:

    ?Крестьяне получили в вечное пользование землю, навсегда избавились от ненавистных колхозов и строят свое хозяйство по-новому. Восстановлены и пущены в эксплуатацию многие промышленные предприятия (Севский сушильный завод, Локотский кожевенный завод др.); во всех районных центрах работают сапожные, слесарные, колесные, бондарные, шорные, валяльные и другие мастерские. Восстанавливаются такие заводы, как Дерюгинский и Лопандинский сахзаводы, Локотский спиртзавод. С каждым днем расширяется и торговая сеть.

    Большие достижения имеет округ и в культурном отношении. В городе Локоть открыт театр; почти во всех районных центрах также функционируют театры; в волостных центрах и в некоторых селах и деревнях организованы клубы, где после трудового дня граждане имеют возможность культурно провести свой досуг.

    По округу открыто 345 школ, 9 больниц и 37 медицинских пунктов.

    Как в городах, так и в некоторых селах открыты церкви...?

    Однако дозволялись и фельетоны — с критикой недостатков в местной столовой или опоздания со сдачей госпоставок. Так, в номере от 5 октября 1942 года корреспонденты Корнюшин и Артеменко возмущались плохим обслуживанием в центральной столовой округа в г. Воскобойнике (так переименовали сначала поселок Локоть, но потом, очевидно из-за неблагозвучности нового названия, вернулись к прежнему). Ей ставилась в пример другая столовая — в Комаричах. В обеих, замечу, питались в основном бойцы РОНА. Завершался фельетон во вполне советском духе:

    ?Майоров (заведующий воскобойниковской столовой. — Б. С.) говорит, что в Комаричах столуется 200 человек, а здесь 500—600, да еще бывают внезапные заказы. Этим и объясняет он причину недоброкачественности обедов.

    Нет, господа начальники, мы с вами не согласны! Если по-настоящему взяться за то или иное дело, если приложить к нему все усилия и любовь, всегда можно и найти все, и вкусно сварить.

    Надо помнить только, что общественное питание — дело большой важности, требующее большого внимания.

    Итак, ждем вкусных обедов и культурной обстановки!?

    Свобода торговли и раздел земли между крестьянами вызвали некое подобие расцвета в тех районах округа, которые не подвергались нападениям партизан. 26 октября 1942 года газета поведала об успехах рыночной экономики Дмитриевского района:

    ?Город Дмитриев вновь начинает процветать. За сравнительно короткое время там организовано четыре магазина, восемь ларьков, две столовых, ресторан, две парикмахерских, две бани, дом для приезжающих, базары.

    Восстановлены и работают начальная и средняя школы, а также радиоузел, больница и разные мелкие промышленные предприятия. Предстоит организовать детсад.

    Город чистый. Рано утром тротуары центральных улиц убираются, мусор вывозится в определенное место; на некоторых улицах тротуары асфальтируются...

    Торговля в Дмитриеве исключительно денежная. На базаре можно встретить самые различные товары, начиная от кондитерских и галантерейных и кончая мукой, зерном, пшеном.

    В магазинах также торгуют за деньги, хотя цены очень высокие. Ассортимент товаров чрезвычайно разнообразный: обувь, платья, железные изделия, школьные принадлежности, табак, спички, булочные изделия и проч.?.

    Бросается в глаза, что при описании ?дмитриевского изобилия? корреспондент не упоминает о торговле мясом, из чего можно заключить: с ним в районе была напряженка.

    Замечу также, что Дмитриевский район в плане развития рыночных отношений находился в более благоприятном положении, чем сам окружной центр. 26 октября 1942 года ?Голос народа? сетовал, что на недавно открытом в Локте базаре торговля — почти исключительно меновая, а не денежная, как в Дмитриеве.

    Как следует из статьи о возрождении Дмитриевского района, в Локотской республике жесткая вертикаль исполнительной власти соседствовала с элементами демократии в виде сельских сходов. Конечно, на их решения легко могли наложить вето волостные и районные начальники, но нельзя сказать, что они не имели вовсе никакого значения. Очевидно, в определенных случаях обер-бургомистр Каминский прислушивался к земельным обществам, раз постановление собрания села Докторово-Кузнецовка об отрешении от должности проштрафившегося старосты с одобрением цитировалось окружным центральным печатным органом.

    Газета Локотского самоуправления по сути осталась типичной советской ?районкой?. Даже заголовки в ?Голосе народа? были точно такие же, как в ?Правде?: ?Хозяйственный план?, ?Передовые старосты?, ?К новой жизни?. 26 октября 1942 года газета убеждала своих читателей, что ?государственная дисциплина — это первая обязанность и граждан, и государственных служащих?. В статье, которая так и называлась ?Государственная дисциплина?, неизвестный автор возмущался тем, что ?крестьяне получили от новой власти все — землю, лошадь, инвентарь, право свободного хозяйствования на своей земле. И после этого некоторые крестьяне не выполняют своих обязательств перед государством, не выполняют государственных поставок или мизерного денежного налога?. Здесь Германия провозглашалась первым и главным образцом для подражания: ?Организованность и дисциплина, немецкая точность и аккуратность — вот стиль работы учреждений в новом государстве?. Все советское автоматически объявлялось плохим, все германское — хорошим.

    Главный редактор ?Голоса народа? Н. Вощило публиковал восторженные ?Записки о Германии?, появившиеся после обзорной экскурсии ряда чиновников локотской администрации по городам рейха. 5 ноября 1942 года он восхищался небольшим частным заводом в Мюнхене:

    ?В Германии чистота, аккуратность и порядок — прежде всего.

    В раздевальной, где рабочие перед работой и после работы переодеваются, каждому отведен отдельный ящик с вешалками и местом для обуви.

    За раздевальной находится душ с ванной, где рабочий может по окончании работы хорошо вымыться горячей водой. Раздевальная и умывальная так отделаны и обставлены, что нисколько не отличаются от ванных комнат русских больниц.

    В цехах предприятия также полный порядок. Рабочим выдаются премиальные... ?за чистоту?. Все механизировано, и ручной труд применяется только в исключительных случаях.

    В работе нет ни спешки, ни сутолоки, как это бывает на советских предприятиях при стахановских методах, каждый рабочий спокойно, уверенно отделывает ту или другую деталь...

    В столовой предприятия столы покрыты чистыми скатертями. На столах — цветы. В одну из стен вделана сцена, рабочие во время обеденного перерыва имеют возможность посмотреть выступления любителей, работающих тут же, на предприятии; часто предприниматель для культурного обслуживания рабочих приглашает артистов из театра.

    В выходной день рабочий может поехать с семьей в дом отдыха (в Германии все предприятия имеют свои дома отдыха) и там культурно провести время: покататься на лодке, побродить по красивым долинам, проехать по автостраде...

    Продолжительность рабочего дня в Германии — от 8 до 10 часов, а до войны работали от 6 до 8 часов, причем за два часа, введенные в военное время, рабочий получает дополнительную оплату.

    Средний заработок рабочего составляет от 200 до 500 марок в месяц; при существующих в Германии ценах на товары (костюм примерно стоит от 40 до 60 марок, велосипед — 50-60 марок, ботинки, туфли мужские и женские — от 10 до 20 марок, шляпа — от 3 до 10 марок, пальто — от 50 до 70 марок; цены на продукты питания также очень низки) за свою месячную зарплату рабочий имеет возможность одеться, обуться и культурно провести время — сходить в театр, что так доступно для рабочего в Германии, в выходной день выехать куда-нибудь за город и т. д.

    Во время войны в Германии введена карточная система на дефицитные (по-русски) промышленные товары и продукты питания.

    Рабочий или служащий получает определенное количество карточек на товары, которых вполне для него достаточно. Ярким доказательством этого является то, что, встретившись с немцем, вы, судя по одежде, не скажете, куда он идет — на работу ли, в учреждение ли или просто гуляет.

    Рацион продуктов, получаемый немецким рабочим, вполне достаточен для него.

    Рабочий по карточке имеет право получать продукты и товары в первом попавшемся магазине, он не закрепляется за определенной торговой точкой.

    Обеды в ресторанах вкусны и дешевы. Немец без пива никогда не садится кушать...

    Живут рабочие в отдельных домах (по 6—8 комнат) с электрическим освещением и водопроводом. Дома утопают в зелени и фруктовых деревьях. Возле каждого дома разбиты клумбы, имеется огород, на котором рабочий выращивает всевозможные овощи. Дома бывают собственные, но есть дома, принадлежащие предпринимателю, которые с течением определенного времени переходят в собственность рабочего?.

    Идиллическая картинка немецкой жизни рисовалась для того, чтобы побудить молодежь с энтузиазмом ехать на работу в Германию. Вощило не случайно не стал распространяться о ценах на продовольствие. Раз введено нормированное снабжение, коммерческие цены на продукты питания никак не могли оказаться низкими. А уж все блага, которыми пользовались немецкие рабочие, на ?остарбайтеров?, конечно же, не распространялись.

    Как аналог культа вечно живого Ленина и верного продолжателя ленинского дела мудрого Сталина в Локте возник культ мученика Воскобойника — основателя Локотской республики и его гениального преемника комбрига Каминского.

    Биографии Воскобойника и Каминского до сих пор не написаны. Все, что было известно чекистам об их довоенном прошлом, изложено в справке Орловского штаба партизанского движения, составленной в конце 1942 года: ?Каминский Б. В. — инженер спиртовой промышленности, участник контрреволюционной чаяновской группы, отбывший несколько лет в концлагерях НКВД в г. Шадринске... Был правой рукой такого же допровца (узника дома предварительного заключения. — Б. С.) — некоего Воскобойника...? Прямо скажем, негусто. И далеко не факт, что Каминский действительно знал видного ученого-аграрника и своеобразного теоретика ?крестьянского социализма? Александра Васильевича Чаянова, арестованного в 1930 году по делу мифической Трудовой крестьянской партии.

    В Локотском и сопредельных районах находилось немало ссыльных, которым было запрещено жительство в крупных городах. Крестьянство здесь, как и по всей России, не испытывало восторга от коллективизации, а Воскобойник и Каминский восстановили частную собственность на землю, стимулировали частную торговлю в городах. Да и в немцах многие жители видели своих освободителей от большевиков. ?Голос народа? публиковал документы из захваченного архива Дмитровского райотдела НКВД. Статья на эту тему в номере от 5 ноября 1942 года была красноречиво озаглавлена ?Жизнь на сталинской каторге и ожидание немцев-освободителей?. Там, в частности, цитировался секретный отчет райвоенкома Суркова райкому партии: ?Гражданка Булатова, работавшая в Дмитровской аптеке, на возмущение гражданки Ткачевой по поводу зверств немецкой армии в оккупированной территории заявила: ?А это они не над нашим братом расправляются, это они над партийными, а мы что, сейчас народ подневольный, и тогда будем работать, нам все равно?. Люди наивно полагали, что немцы расправляются только с коммунистами, не верили, что в оккупации жизнь каждого будет стоить гораздо меньше, чем даже при большевиках.

    Официальной идеологией Локотской республики стал национализм, правящей партией — Русская национал-социалистическая партия, а важным пунктом ее программы — антисемитизм. Один из пунктов этой программы, популярно изложенной в газете ?Голос народа? в октябре — ноябре 1942 года, так и назывался ?Евреи — враги народа?.

    Между тем Локоть и другие районы Орловской (включавшей и нынешнюю Брянскую) и Курской областей, входившие в самоуправляющийся округ, располагались вне черты оседлости, и евреев там было немного. Иные из них были чиновниками или сотрудниками НКВД не самого высокого уровня.

    26 октября 1942 года ?Голос народа? утверждал:

    ?Человек и труд — главное. Всякий организм может процветать лишь тогда, когда отдельные части его здоровы, всякая нация может быть сильной, процветать, когда живется хорошо всем ее представителям. Поэтому любой национализм будет бескровной химерой, пока он не увидит главную свою задачу в заботе о нравственном, духовном и материальном благе всех соотечественников...

    Национализм есть социализм, а социализм есть национализм. Это лишь два обозначения одного и того же понятия: руководство естественной творческой человеческой общностью, в центре которой действительно стоит живой человек, а не какая-нибудь абстрактная идея, мертвая машина или какое-нибудь искусственное построение. Эта общность есть народ, который, подобно семье, может, естественно, состоять лишь из людей одинаковой крови...

    Только в здоровом теле может находиться здоровый дух. Для практического осуществления этого положения национал-социализм делает все, что только мыслимо для здоровья народа и также для сохранения здорового духовного и нравственного состояния. Ибо он знает, с другой стороны, что человек не может развиваться без отдыха и радости. Врачебное дело под руководством имперского медицинского руководителя стоит на исключительной высоте. Все трудящиеся и их семьи обслуживаются больничными кассами (речь идет о Германии. — Б. С). Особое внимание уделяется своевременному и вследствие этого в большинстве случаев успешному лечению туберкулеза, рака и других тяжелых болезней. При помощи строжайшего контроля за соблюдением мер технической безопасности, производственной гигиены и современнейших защитных средств в промышленности ведется борьба с несчастными случаями и профессиональными болезнями. Народный спорт высоко развит, каждое село, например, имеет свою футбольную команду, бесчисленные, даже самые мелкие местечки имеют бассейны для плавания. Известны блестящие результаты, достигнутые Германией на последней Всемирной олимпиаде 1936 года, в которой принимали участие все государства земного шара (кроме СССР); она вышла победительницей, намного опередив все остальные нации, хотя немецкий народ имел лишь в течение каких-нибудь 3,5 года после окончания годов лишений возможность собраться с силами и тренироваться. Таких примитивных, тесных и нездоровых жилищ, в каких живет большая часть населения Советской России, в Германии вообще не существует. И все же там велось в огромнейшем, сейчас из-за войны ограниченном масштабе строительство новых, еще лучших домов, и теперь уже за период послевоенного строительства готовы еще более грандиозные строительные проекты. Разветвленная до последней деревни организация ?Сила через радость? устраивает — и именно во время войны — праздники, концерты, туристические путешествия по Германии и за границу, театральные постановки и киносеансы (ну чем не сегодняшнее молодежное движение ?Идущие вместе?? Разве только без бесплатного доступа в Интернет. — Б. С.). При этом, разумеется, во всех больших и малых городах существуют государственные, городские и частные театры и кинотеатры. В одном Берлине существуют, например, свыше 1500 кинотеатров.

    От жизненно способного, здорового потомства зависит судьба нации и благополучие граждан. Национал-социализм всецело учитывает это решающее положение, поощряя вступление в брак и объявляя брак ненарушимым, охраняя семью как естественную почву для развития ребенка и особенно оказывая многодетным семействам широкую помощь, придавая исключительное значение воспитанию и закалке подрастающей молодежи, отводя женщине и матери почетное место в народе и создавая многочисленные учреждения о всесторонней заботе о ней?.

    Вот такой земной рай, свободный от коммунистов и жидов, мечтал создать после войны Каминский на территории Локотской республики, а если повезет, то и во всей России. И с туберкулезом надеялся справиться. Ведь многие обитатели Локтя и его окрестностей были из тюремных и лагерных сидельцев, подхвативших в ГУЛАГе эту страшную болезнь. После освобождения им запрещалось жить не только в Москве и Ленинграде, но и почти во всех областных центрах Европейской России. И оседали бывшие зэки в Локте — от столицы недалеко, да и спиртзавод под боком. Каминский, будь его воля, в каждой деревне футбольную команду организовал бы, чтобы народ спортом занимался, а не о жизни задумывался. И превратил бы Локоть если не в Рио-де-Жанейро, то, по крайней мере, в Нью-Васюки. Аборты бы запретил, за укрепление семьи всячески боролся, признавал бы только церковные браки и поощрял рождаемость.

    Но Брониславу Владиславовичу не суждено было дожить до подлинного воплощения своей мечты. За Каминского постарался его лютый враг Иосиф Сталин. Он и на Олимпиаду 1952 года впервые послал советскую команду, поддавшись уговорам сына Василия — большого спортивного мецената. И аборты запретил, и семью ?укрепил? — с 1944 года стали признаваться лишь официально зарегистрированные, а не фактические браки. И грандиозные здания в послевоенной Москве возвел — руками зэков и пленных немцев. И клубы, театры и киноустановки появились чуть не в каждом городке или селе — чтобы у народа был культурный досуг. А с евреями Сталин намеревался поступить если не так круто, как Гитлер, то все же достаточно сурово. Судя по некоторым признакам, основную часть еврейского населения СССР собирались- депортировать куда-нибудь в Азию.

    Однако, если предположить невероятное и представить, что в случае победы Германии Каминский сменил бы Сталина в Кремле, нашим соотечественникам жилось бы немногим лучше, чем при коммунистах. Частная собственность на землю и свобода торговли, возможно, формально бы и сохранились, но сопровождались бы террором, диктатурой и указанием на лозунг ?Фюрер всегда прав!?. А в таких условиях свободное предпринимательство быстро деградирует, и шансов выбраться из нищеты у русского народа все равно не появилось бы.

    17 ноября 1942 года Каминский вынужден был издать специальный приказ ?О борьбе с пьянством?: за курение самогона и употребление оного при исполнении служебных обязанностей полагалось наказание военно-полевого суда — вплоть до расстрела.

    Несмотря на все кары, которыми грозил обер-бургомистр и комбриг, в Локотской республике процветало не только пьянство, но и дезертирство. 20 ноября 1942 года, то есть еще до окружения немцев под Сталинградом и всего через несколько дней после высадки союзников в Северной Африке и поражения Эрвина Роммеля под Эль-Аламейном, в ?Голосе народа? появилась статья ?О дезертирах и партизанах?. Тон ее был весьма тревожный. В статье, в частности, говорилось:

    ?К чему ведет дезертирство? Оно ведет к развалу военных сил новой власти, а при развале этих сил к нам возвратятся наши враги, ведущие против нас жестокую борьбу, партизаны.

    Население нашего округа достаточно хорошо знает, что такое сталинские партизаны-бандиты и что они несут для населения. Эти лесные бандиты несут с собой массовый террор... Они убивают не только рядовых работников новой власти, не только старост и полицейских, но и всех мужчин, которые только попадаются им в руки.

    Так, например, в Дмитровском районе эти сталинские бешеные собаки убивали лесников, учителей, рабочих, крестьян, шестидесятилетних стариков, инвалидов-рыболовов, предварительно мучая их: они резали свои жертвы ножами, рубили топорами, вырезали куски кожи и позвонки, снимали черепа (вероятно, имеется в виду снятие либо скальпа, либо верхней части черепной коробки. — Б. С), отрубали головы.

    То же делали эти кровопийцы и в Брасовском районе; захватив в конце апреля Тарасовку и Шемякино, бандиты-партизаны замучили и расстреляли 115 человек местных жителей, в том числе много женщин и детей, причем половина этих жертв была подвергнута мукам и издевательствам: своим жертвам бандиты сначала отрубали пальцы рук и ног, выкалывали глаза, прокалывали шомполами уши, а через несколько дней совершенно измученных, истекавших кровью, уже полумертвых, расстреливали.

    Вот какой кошмарный террор несут с собой партизаны!?

    Казалось бы, перед нами образец пропаганды ?партизанских зверств?, ничего общего не имеющий с действительностью. Однако такое вполне могло произойти на самом деле. Давайте задумаемся: какую цель мог преследовать партизанский террор? Только одну — запугать население и побудить его отказаться от сотрудничества с немцами и от поддержки Локотского самоуправления. И эта цель, судя по росту дезертирства из рядов РОНА и подконтрольных ей деревень, частично достигалась.

    Почему же тогда власти Локтя открыто писали о партизанском терроре в своей газете? Ведь получалось, что тем самым они помогают партизанам запугивать население. Но дело в том, что на небольшой территории Локотской республики слухи распространялись очень быстро, в первую очередь через базары в райцентрах. Поэтому местные жители и так были прекрасно осведомлены о партизанском терроре. Руководство же Локотского самоуправления пыталось использовать ?партизанские зверства? в своих целях, чтобы побудить солдат и полицейских ожесточенно сражаться с врагом, убеждая, что иначе их ждет мучительная смерть.

    А то, что именно на территории Локотской республики партизаны практиковали террор против населения, подтверждают донесения войск по охране тыла немецкой группы армий ?Центр?. Только в районе 2-й танковой армии, где и располагался Локоть, был зафиксирован ряд случаев массового уничтожения партизанами мирного населения. В тыловых районах других армий, где партизанское движение было не менее развито, подобного явления не отмечалось.

    Каминский не только издавал грозные приказы о борьбе с партизанами. Чтобы реально противодействовать их внезапным нападениям, он распорядился создать при штабе моторизованную роту в 150 человек, оснащенную пятью автомашинами, двумя танками и одним 76-мм орудием.

    Отнюдь не идеален был моральный облик и самих представителей локотской власти. Так, 1 декабря 1942 года ?Голос народа? сообщал о некоем следователе Зарубине, который организовал убийство двух женщин, способных уличить его в присвоении ценностей. Преступник не дожил до суда, умер в тюрьме.

    Жители Локотской области в 1941-1942 годах надеялись, что большевики не вернутся никогда. Об этом писал, например, некто Н. Курский в сатирическом стихотворении ?Слухи?, появившемся в ?Голосе народа? 5 ноября 1942 года. Он высмеивал якобы нелепые, преувеличенные слухи о победах Красной Армии, распускавшиеся среди просоветски настроенной части населения, а заключил свой пропагандистский опус следующей оптимистической тирадой:

    Отдохнули б вы, подружки,

    Было время поболтать:

    Четверть века вы трудились

    По заказу ?выступать?.

    Врали вы, что было силы;

    Надрывались болтовней...

    Но... надежды обманули —

    Пролетели стороной.

    Миновала ваша слава.

    Не вернутся ?ваши?... нет!

    Дуновенье жизни новой

    Заметет их волчий след.

    Но история распорядилась иначе. Через год на Брянскую землю пришла Красная Армия, а Локотская республика канула в небытие, возродившись на несколько месяцев в совсем уж марионеточной Лепельской республике в Белоруссии.

    Бригада Каминского, чья численность к концу существования Локотской республики достигала 12 тысяч человек, не могла самостоятельно справиться с партизанами, которых в одной только Орловской области насчитывалось более 20 тысяч человек. Бойцам РОНА помогали 102-я и 108-я венгерские легкопехотные дивизии и танково-гренадерская бригада полковника Рюбзама. В райцентр Лепель Витебской области бойцы Каминского пришли в августе 1943-го. Вместе с семьями их было больше 30 тысяч человек. Комбриг стал бургомистром Лепеля, возглавив Лепельское окружное самоуправление. Ему приходилось опираться только на своих, орловских. Местное население относилось к чужакам настороженно-враждебно.

    После того как армия Каминского покинула подготовленный к эвакуации Локоть, среди бойцов РОНА усилилось разложение. Один из полков во главе со своим командиром Тарасовым собрался в полном составе уйти к партизанам. В последнюю минуту все раскрылось. Тарасова и других офицеров — участников заговора — повесили.

    Пономаренко 19 августа 1943 года с явным удовлетворением докладывал Сталину:

    ?В Локотском районе Орловской области около двух лет действовала сформированная немцами из военнопленных и предателей бригада Каминского. По сообщению командира партизанского соединения т. Горшкова, в результате проникновения партизанской агентуры в бригаду и проведенной работы по ее разложению бригада перестала существовать как боевая единица. Штаб ликвидирован. Каминский, его заместитель Белый (Белай. — Б. С.) и начальник штаба Шевыкин из Локтя удрали. Один полк разбежался, второй и третий разоружены, командиры этих полков и другой командный состав арестованы?.

    11 октября 1943 года Пономаренко докладывал Сталину:

    ?Из бригады Каминского... продолжается дезертирство и случаи перехода на сторону партизан. По данным на 4.10 база продовольственного снабжения Лепельской зоны отпускает Каминскому продукты только на 3665 человек. Вероятно, это все, что осталось от его бригады, насчитывавшей в августе 12 тысяч человек?.

    А 27 октября 1943 года заместитель начальника Центрального штаба партизанского движения С. Бельченко сообщал:

    ?23.9 в районе Лепель немцы расстреляли командира полка изменников из бригады Каминского за попытку перехода его полка на сторону партизан. 4, 6 и 7 батальоны этой же бригады восстали против немцев и с боем отошли в леса для присоединения к партизанам?.

    В итоговом отчете 1 -и партизанской бригады имени Заслонова также отмечалось:

    ?Каминский неоднократно призывал население поддерживать его мероприятия по борьбе с партизанами, помогать ?народникам?, но все это впустую, так как народ наш в подавляющей массе понимал, кто такой Каминский и его народники. А партизаны так встретили появление в партизанской зоне каминцев, что они вынуждены были ездить на грабеж в окрестные деревни, только имея на вооружении артиллерию и бронетранспортеры. Вскоре предателю Каминскому со всей своей бандой пришлось убраться в другое место на запад. Это поражение Каминский сам признает, как видно из выпущенной им листовки?.

    Тут партизаны выдавали желаемое за действительное. Бригада Каминского никуда из Лепеля не ушла и еще не раз участвовала в боях с партизанскими отрядами.

    В конце августа 1943 года партизаны Белоруссии добились крупного успеха. На их сторону перешла так называемая гвардейская бригада РОА численностью более тысячи человек во главе с полковником В. В. Шлем, имевшим псевдоним Родионов. Она перебила надзиравших за ней немецких офицеров и принесла партизанам весомый приз в виде бургомистра местечка Бегомль Трафимовича и власовца генерал-майора Богданова, бывшего командира 48-й стрелковой дивизии, которых тотчас доставили самолетом в Москву. Гиль был вызван к Сталину, награжден орденом, а затем вернулся в белорусские леса, чтобы во главе собственной бригады, теперь уже 1-й Антифашистской, бороться против немцев. Появилась идея сагитировать Каминского сменить фронт и преобразовать его бригаду во 2-ю Антифашистскую. Бронислав Владиславович, однако, оказался человеком принципиальным и на мировую с Советами не пошел. Да, наверное, и не надеялся на пощаду после всех локотских дел. Каминскому удалось сплотить остатки бригады и побудить часть дезертиров вернуться обратно, так что численность РОНА возросла до 5 тысяч человек. Его бригада принимала участие в последнем крупном немецком наступлении на партизан Лепельской зоны в апреле — июне 1944 года. В ходе этой операции была практически полностью уничтожена 1-я Антифашистская бригада Родионова, а комбриг погиб. Погибли и почти все перебежчики-каминцы.

    Затем бригаду РОНА, которая числилась уже в составе войск СС, эвакуировали в Польшу. Бойцам не хватало продовольствия для шедших вместе с ними семей, начались реквизиции продуктов и просто грабежи. В августе солдат Каминского бросили на подавление Варшавского восстания. Здесь насилия достигли высшей точки, причем их жертвами стали преимущественно жители кварталов, не охваченных восстанием. На требование немецкого командования унять своих подчиненных Каминский, произведенный к тому времени в бригадефюреры СС, ответил, что его люди потеряли в борьбе с большевизмом все свое имущество и он не видит ничего дурного в том, что они стремятся поправить свое материальное положение за счет поляков, враждебных немцам. Зверства солдат и офицеров РОНА грозили сорвать капитуляцию частей Армии Крайовой в Варшаве, о которой как раз шли переговоры, и Гиммлер распорядился арестовать Каминского. Комбригу каким-то образом стало известно об этом приказе, и он решил бежать в Карпаты, чтобы там присоединиться к отрядам УПА. Однако далеко не факт, что украинские партизаны пришли бы в восторг от появления в их рядах бригадефюрера СС. Близ Тарнова в Южной Польше машину Каминского задержали люди начальника Краковского СД Вальтера Биркампфа, которые и застрелили комбрига. Позднее они инсценировали нападение на него с целью грабежа и сообщили бойцам РОНА, что их командир погиб от рук бандитов. Это произошло в конце сентября или начале октября 1944 года.

    Почти до самого конца Каминский пытался самыми жестокими методами, вплоть до смертной казни, поддерживать порядок в своей бригаде. Только в последние месяцы, когда РОНА покинула советскую территорию и осталась почти без средств к существованию, комбриг оказался бессилен укротить своих бойцов. Этим и воспользовалось РСХА для его устранения.

    И все же истинная причина гибели Каминского кроется, скорее всего, не в бесчинствах его бригады во время Варшавского восстания. Просто еще в июле 1944 года рейхсфюрер СС принял решение сделать основную ставку на генерала А. А. Власова и его Русскую освободительную армию. Каминский мог составить Власову конкуренцию, так как тоже претендовал на лидерство среди русских коллаборационистов. Вот его и убрали, а бригаду РОНА влили в состав 1-й власовской дивизии.

    Состояние каминцев было удручающим. Инспектировавший бригаду офицер РОА В. Т. Жуковский позднее рассказывал советским следователям: ?После посещения нами этой бригады мы составили акт о ее боевой готовности, где было также указано, что солдаты этой бригады являются морально разложившимися и занимаются бандитизмом и грабежом. Что у всех солдат при себе имеется большое количество золотых вещей, награбленных у мирных жителей?.

    Что и говорить, в 1944-м даже самые неисправимые оптимисты среди членов коллаборационистских формирований уже не верили в благоприятный для Германии исход войны. Вот и пытались путем ?экспроприации? обеспечить себе хоть какое-то будущее на чужбине, ибо знали — на родине их ждет расстрел или в лучшем случае долгие годы в лагерях. Только будущего не оказалось ни у бойцов РОНА, ни у бойцов РОА. Почти все они были выданы западными союзниками на расправу Сталину. Воспользоваться награбленным никому не удалось.

    Следует признать, что Каминский до конца остался верен своим убеждениям и собирался драться против большевиков в союзе с кем угодно, хоть с немцами, хоть с УПА. Только вот убеждения у него были преступные, национал-социалистические, и Каминский с РОНА неизбежно должен был соучаствовать в нацистских злодеяниях, включая расстрел заложников и уничтожение ?партизанских деревень?.

    Власов — предатель-патриот

    В отличие от Воскобойника и Каминского, убежденных борцов с советской властью еще с довоенных времен, бывший командующий 2-й Ударной армией генерал-лейтенант Андрей Андреевич Власов стал противником Сталина не по убеждению, а силою обстоятельств, попав в июле 1942-го в германский плен. Шансов на продолжение карьеры в Красной Армии у него не осталось, это Власов отлично понимал. Пленных ведь Сталин не жаловал, и генералов в том числе.

    Даже в случае советской победы Андрей Андреевич, при самых благоприятных для себя обстоятельствах, мог рассчитывать на какую-нибудь незначительную должность, вроде начальника военной кафедры в каком-нибудь вузе. Такова была судьба тех вернувшихся из плена генералов, кому посчастливилось избежать ГУЛАГа или расстрела.

    Летом 1942-го казалось, что вермахт вот-вот одержит полную победу на Востоке. Немцы прорвали фронт на юге и рвались к Воронежу, Сталинграду и на Кавказ. И Власов решил, что надо поставить на Гитлера, возглавить РОА, а после германской победы и всю Россию, пусть в урезанных границах и зависимую от рейха. Но немцы вплоть до июля 1944 года рассматривали Власова лишь как орудие пропаганды. Листовки РОА, которые разбрасывались над советскими позициями, клеймили Сталина, колхозы, НКВД.

    Для того чтобы противодействовать этой агитации, ГлавПУР в июле 1943 года подготовил листовку с совершенно фантастической биографией Власова. Она распространялась как среди красноармейцев, так и на оккупированной территории, и ее перепечатывали партизанские газеты. Этот документ на многие десятилетия стал для миллионов советских людей основным источником сведений о генерале и породил много связанных с ним легенд. Вот что там говорилось:

    ?Смерть презренному предателю!

    Бывший советский генерал Власов оказался холуем и шпионом немцев. Немецко-фашистские жулики трубят на весь мир о том, что у них подвизается генерал А. Власов, который якобы создает русскую армию на территории, оккупированной немцами.

    Кто такой Власов?

    Власов — подлец и предатель, продавшийся немцам. В 1937—1938 годах Власов участвовал в троцкистском заговоре против народа и вместе с другими врагами народа пытался загубить нашу Родину. Власов является активным участником контрреволюционной троцкистской организации, которая вела тайные переговоры с немцами и японцами о продаже им советских земель: Советского Приморья и Сибири — японцам, Советской Украины и Белоруссии — немцам. Когда советским органам стало известно о заговорщической деятельности Власова, он был привлечен к ответу. К этому времени контрреволюционная банда троцкистов была раздавлена и уничтожена. Привлеченный к ответу Власов делал вид, будто он раскаялся, и вымаливал прощение. Советское правосудие простило Власову его преступления и дало возможность искупить свою вину работой в рядах Красной Армии против немецких захватчиков.

    Летом 1941 года обманщик Власов нарушил военную присягу, сдался под Киевом в плен немцам, пошел в услужение к немецким фашистам, завербовался как шпион и провокатор.

    Это было второе тягчайшее преступление Власова перед своей отчизной. Его раскаяние оказалось фальшивым. Двурушник Власов обманул советский народ. Власов был и остался презренным изменщиком.

    Возвратясь по заданию немецкой разведки из-под Киева, шпион Власов объявил, будто бы вышел из окружения. Ему дали возможность доказать свою невиновность в боях против немцев на Западном фронте. Боясь, что его уличат как клятвопреступника и предателя, изменник Власов не решался здесь некоторое время вести свою преступную деятельность провокатора и шпиона. Попав позже на Волховский фронт, гитлеровский шпион Власов завел по заданию немцев части нашей 2-й Ударной армии в немецкое окружение, погубил много советских людей, а сам перебежал к своим хозяевам — к немцам. С этого времени Власов полностью разоблачил себя как гитлеровский шпион, предатель и убийца советских людей.

    Злодей Власов продал все: и Родину, и честь.

    Немцы тысячами и тысячами убивают советских людей, а иуда Власов выдает немецко-фашистских захватчиков за благодетелей.

    Немцы уводят тысячами и тысячами наших братьев и сестер на гитлеровскую каторгу, в немецкое рабство, а предатель Власов называет немцев освободителями.

    Немцы заливают кровью и пытаются навечно закабалить Украину, Белоруссию, Молдавию, Литву, Латвию, Эстонию, русские земли. Они разрушают культуру наших народов, порабощают советских людей, а негодяй Власов считает немцев друзьями.

    Вот почему немцы поднимают на щит Власова и помогают ему сколотить несколько отрядов из таких же негодяев, как он сам, чтобы бросить их против Красной Армии! Вот почему немцы помогают предателю Власову насильно, обманным путем загонять в его отряды граждан оккупированных фашистами советских районов и кое-кого из военнопленных, которые не будут воевать против своих братьев и при первом же случае перейдут на сторону Красной Армии.

    Как бы ни орали гитлеровцы о своем холуе Власове, как бы ни тужился немецкий шпион Власов, но армии никакой у него нет и не будет. А созданные при помощи немцев банды Власова рассыплются при первом же столкновении с нашими войсками.

    Отъявленный негодяй и предатель, продажный изменник, немецкий шпион — вот кто такой Власов.

    Смерть презренному предателю Власову, подлому шпиону и агенту людоеда Гитлера!?

    Чувствуется, что пропагандистская кампания немцев, связанная с Власовым и РОА, здорово напугала Кремль. В ГлавПУРе очень спешили, составляя листовку. Отсюда и явная нелепица. Ну кто из советских граждан поверил бы, что человека, обвиненного в участии в ?контрреволюционно-троцкистском заговоре? и намерении продать Гитлеру Украину, а японскому микадо — Сибирь с Дальним Востоком, большевистская власть не только простила, но еще доверила ему командовать армиями на главных фронтах?

    Кем же был Власов? Отнюдь не из последних по степени известности и уважения генералов Красной Армии, свою военную карьеру сделавший целиком при советской власти, которой был обязан всем. Андрей Андреевич родился в 1901 году в деревне Лома-кино Нижегородской губернии в семье крестьянина-середняка (впоследствии советская пропаганда превратила его в кулака). В 1920 году добровольно вступил в Красную Армию и успел повоевать против Врангеля. После Гражданской войны остался в кадрах сократившейся почти в десять раз Красной Армии, — значит, был сочтен политически благонадежным и в достаточной мере овладевшим военной профессией. В 1929-м окончил Высшие командные курсы ?Выстрел?, через год стал членом партии, а в 1935-м поступил на первый курс Военной академии имени М. В. Фрунзе. Но окончить ее не успел. В 1938 году Власова направили в составе военной миссии в Китай помогать генералиссимусу Чан Кай-ши драться с японцами. Здесь будущий создатель РОА удостоился китайского ордена Золотого Дракона. Когда в 1939 году миссия вернулась в СССР, Власова назначили командовать 99-й стрелковой дивизией в Киевский особый военный округ. Там он немало преуспел как в искоренении ?вредительства?, так и в повышении уровня боевой подготовки подчиненных. Дивизию признали лучшей в Красной Армии, Власова наградили орденом Ленина, присвоили звание генерал-майора и в начале 1941 года назначили командиром 4-го механизированного корпуса. После немецкого нападения корпус Власова понес большие потери, но сумел в относительном порядке отступить к Киеву. Андрей Андреевич удостоился благодарности и был назначен командующим 37-й армии и комендантом города (его армия непосредственно обороняла подступы к столице Украины).

    Власов отличался беспощадностью как по отношению к противнику, так и к собственным солдатам. Сохранилось письмо одного немецкого офицера родным, где рассказано о неудачной попытке армии Власова взять в августе 1941 года не слишком важную высоту под Киевом, продолжавшейся три дня кряду. Густые волны атакующих выкашивались немецкими пулеметами, громоздя перед окопами горы трупов, но уцелевшие одиночки продолжали бежать вперед. Немецкий офицер: ?Если Советы могут позволить себе тратить столько людей, пытаясь ликвидировать столь незначительные результаты нашего продвижения, то как часто и каким числом людей они будут атаковать, если объект окажется действительно важным?? В этом отношении Власов ничем принципиально не отличался от подавляющего большинства советских генералов и маршалов. Чрезмерный расход солдатских жизней тяжким грехом в Красной Армии не считался.

    В сентябре 1941 года вместе с основными силами Юго-Западного фронта Власов оказался в окружении и целый месяц лесами пробирался к своим. Если бы он уже тогда питал ненависть к Сталину и советской власти и задумал создать Русскую освободительную армию, сражающуюся на стороне Германии за избавление России от большевизма, то ничто не мешало ему сдаться в плен еще под Киевом. Но Андрей Андреевич предпочел пробираться к своим. Его принял лично Сталин и направил формировать новую 20-ю армию, которая позднее действовала в контрнаступлении под Москвой. За успешное руководство войсками Власову присвоили звание генерал-лейтенанта и наградили орденом Красного Знамени. 24 января 1942 года командующий Западным фронтом Г. К. Жуков дал Власову следующую характеристику: ?Руководил операциями 20-й армии: контрударом на город Солнечногорск, наступлением войск армии на волоколамском направлении и прорывом оборонительного рубежа на р. Лама. Лично генерал-лейтенант Власов в оперативном отношении подготовлен хорошо, организационные навыки имеет (они пригодились и при формировании РОА. — Б. С). С управлением армией справляется вполне?.

    В марте 1942 года Власова назначили заместителем командующего Волховским фронтом и послали во 2-ю Ударную армию, наполовину окруженную в волховских болотах. В апреле тяжело заболел командующий 2-й Ударной генерал Н. К. Клыков, и Власов был временно назначен на его место. Вскоре немцы практически полностью перерезали коммуникации армии. Остался лишь узкий двухкилометровый коридор, насквозь простреливаемый артиллерией. По свидетельству Хрущева, Сталин рассчитывал, что Власов сумеет спасти 2-ю Ударную армию, а потом собирался назначить его командующим Юго-Западным фронтом.

    Однако немцам удалось рассечь боевые порядки армии. Власов вновь пытался лесами пробраться к линии фронта, но 11 июля 1942 года в деревне Туховежи Оредежского района Лейинградской области был выдан немцам местными крестьянами-староверами. Когда вражеские солдаты вошли в избу, где сидел Власов, он крикнул по-немецки: ?Не стреляйте! Я генерал Власов?.

    3 августа 1942 года он обратился к германскому командованию с письмом, где предлагал создать русскую армию из военнопленных. Однако, повторю, вплоть до июля 1944 года РОА существовала лишь в пропагандистских целях. В эту армию формально вошли все части и подразделения русских добровольцев в вермахте, от рот до батальонов и полков, но фактически распоряжалось ими германское командование, а Власов не имел над солдатами и офицерами РОА никакой власти. Лишь в сентябре 1944 года после встречи Власова с Гиммлером началось формирование двух дивизий власовской армии. Но было уже поздно.

    Власов выпустил ряд листовок, призывавших красноармейцев сдаваться в плен и начинать вооруженную борьбу со сталинским режимом. Критика советских порядков в этих листовках была справедлива, но вот образ немцев-освободителей доверия у населения и пленных не вызывал. Власов в письме ?Почему я стал на путь борьбы с большевизмом?, опубликованном в марте 1943 года, утверждал:

    ?Я видел, как тяжело жилось русскому рабочему, как крестьянин был загнан насильно в колхозы, как миллионы русских людей исчезали, арестованные, без суда и следствия. Я видел, что растаптывалось все русское, что на руководящие посты в стране, как и на командные посты в Красной Армии, выдвигались подхалимы, люди, которым не были дороги интересы Русского народа...

    Я там, в болотах, окончательно пришел к выводу, что мой долг заключается в том, чтобы призвать Русский народ к борьбе за свержение власти большевиков, к борьбе за мир для Русского народа, за прекращение кровопролитной, ненужной Русскому народу войны за чужие интересы, к борьбе за создание новой России, в которой мог бы быть счастлив каждый русский человек.

    Я пришел к твердому убеждению, что задачи, стоящие перед Русским народом, могут быть разрешены в союзе и сотрудничестве с Германским народом. Интересы Русского народа всегда сочетались с интересами Германского народа, с интересами всех народов Европы?.

    Позднее в коллаборационистских газетах Власов изображался едва ли не как новоявленный мессия, призванный спасти Россию от большевиков. Многие бойцы РОА считали его искренним бойцом с большевизмом.

    Так, в симферопольской газете ?Голос Крыма? 30 мая 1943 года можно было прочесть, как офицер РОА М. И. Пасичник ?с особой радостью произнес: ?Я видел генерала Власова!?

    Эх, счастье Пасичника, что он не читал письма, которые его кумир в одно и то же время писал двум своим женам — законной и походно-полевой, каждую из которых уверял: ?Ты у меня одна!? 14 февраля 1942 года в письме своей фронтовой подруге Агнессе Подмазенко, которая верила, что Власов на ней официально женился (он забрал у нее документы якобы для регистрации брака), Андрей Андреевич с восторгом описал встречу со Сталиным:

    ?Меня вызывал к себе самый большой и главный хозяин. Представь себе, он беседовал со мной целых полтора часа. Сама представляешь, какое мне выпало счастье. Ты не поверишь, такой большой человек и интересуется нашими маленькими семейными делами. Спросил меня: где моя жена и вообще о здоровье. Это только может сделать ОН, который ведет нас от победы к победе. С ним мы разобьем фашистскую гадину?.

    Только оказавшись в плену у ?фашистской гадины?, генерал в одночасье прозрел и превратился в идейного борца против ?большого человека? и большевистского режима. Конечно, в подцензурных письмах ругать Сталина Власов никак не мог. И, вполне возможно, в глубине души по каким-то причинам не питал особо теплых чувств к Верховному Главнокомандующему. Однако у нас столько же оснований не верить в искренность заявлений Андрея Андреевича, что тяжелое положение рабочих и крестьян и преобладание на руководящих постах подхалимов подвигло его на борьбу с большевизмом бок о бок с германской армией.

    14 ноября 1944 года в Праге под покровительством немцев и руководством Власова был создан Комитет освобождения народов России. В манифесте КОНР, в частности, говорилось:

    ?Борются силы империализма во главе с плутократами Англии и США, величие которых строится на угнетении и эксплуатации других стран и народов. Борются силы интернационализма во главе с кликой Сталина, мечтающего о мировой революции и уничтожении национальной независимости других стран и народов. Борются свободолюбивые народы, жаждущие жить своей жизнью, определенной их собственным историческим и национальным развитием?.

    Полгода спустя, в мае 1945-го, большинство авторов манифеста, сражавшихся за свободу на стороне Адольфа Гитлера, оказались в руках ?плутократов?, охотно передавших их ?клике Сталина?. На суде Власов был краток:

    ?Содеянные мной преступления велики, и ожидаю за них суровую кару. Первое грехопадение — сдача в плен. Но я не только полностью раскаялся, правда, поздно, но на суде и следствии старался как можно яснее выявить всю шайку. Ожидаю жесточайшую кару?.

    Ни один из двенадцати подсудимых — бывших руководителей РОА и КОНР — не пытался защищать идеи, за которые они будто бы боролись. Хотя терять им было нечего. Предчувствия насчет ?жесточайшей кары? Власова и его соратников не обманули. 1 августа 1946 года все они были повешены. В 2001 году Военная коллегия Верховного суда России отказалась реабилитировать генерала Власова. И это решение справедливо. Ведь Андрей Андреевич пострадал не за убеждения, а за банальное предательство.

    ?Дети разных народов?

    Разумеется, коллаборационизм на оккупированных территориях не сводился к действиям РОА или РОНА. Не надо забывать, что Российская империя была колониальной державой. Многие ее народы ощущали себя такими же угнетенными и бесправными, как и народы английских и французских колоний в Азии и Африке. Народы Кавказа и Средней Азии, видя в советской власти наследницу империи, не прекращали борьбу с ней в основном под исламскими и сепаратистскими лозунгами и в 20-е, и в 30-е годы. Закономерно, что кавказские горцы встретили германские войска как своих освободителей. Справедливости ради необходимо заметить, что о преступлениях Гитлера те же карачаевцы или балкарцы, преподнесшие ему золотую сбрую, не имели не малейшего понятия. Издававшаяся в Берлине газета ?Газават? выходила под лозунгом ?Аллах над нами — Гитлер с нами?, который отражал реальные чувства кавказских народов. Аналогичным образом в Италии и Франции партизаны-коммунисты боролись и умирали с именем Сталина на устах, не ведая о его злодеяниях. Для многих северокавказских народов вспыхнувшая с новой силой после начала войны партизанская борьба стала естественным продолжением восстания 1930 года, жестоко подавленного советскими войсками.

    ?Газават? публиковал очерки истории Сопротивления Советам на Кавказе. Так, в номере от 11 августа 1943 года в передовице ?Мы отомстим!? некто Гобашев задавал товарищам по борьбе риторический вопрос:

    ?Не нам ли мстить, когда наш родной Кавказ за годы большевистской ежовщины похоронил в тюрьмах НКВД 46 000 лучших своих сынов, наших братьев и отцов?!?

    В том же номере Н. Дербушев рассказывал о ?народном герое Карачая? Кады Байрамукове, наделяя его всеми мыслимыми добродетелями:

    ?В 1922 году восстание карачаевцев было подавлено, а его руководители и активные участники расстреляны. Погибли все братья Байрамуковы, кроме Кады, которому тогда было 12 лет. Джаутай Байрамуков погиб смертью героя во время перестрелки с большевиками в горах у Эльбруса, а Добай и Али были расстреляны в подвалах ЧК.

    В 1930 году в Карачае началась коллективизация, по аулам прокатилась новая волна большевистского террора. Карачаевцы снова восстали. В первых рядах восставших был юный Кады Байрамуков. Повстанцы мужественно сопротивлялись, но что они могли сделать против высланных большевиками танков и самолетов! Восстание было подавлено, и снова земля Карачая обагрилась кровью лучших своих сынов. По счастливой случайности Кады Байрамуков не был расстрелян, как сотни других. Ему удалось бежать в горы. Долгие годы скрывался в горах, как затравленный волк, этот свободолюбивый герой...

    В июне 1941 года в горах Кавказа прозвучала радостная весть: Германия начала войну против большевиков, Германия протягивает руку братской помощи угнетаемым большевиками народам Восточной Европы. Опустели аулы Карачая. Сотни, тысячи карачаевцев ушли в горы и там под руководством Кады Байрамукова организовали повстанческие отряды. Крупнейший из этих отрядов, непосредственно руководимый Кады, вскоре вырос до 400 человек.

    Далее, когда фронт был еще далеко, карачаевцы-повстанцы уже вели мужественную борьбу против большевиков, которым приходилось держать в Карачае многочисленные гарнизоны. Когда же фронт приблизился к горам Кавказа, действия руководимых Кады Байрамуковым повстанцев настолько активизировались, что они смогли отрезать для красных все пути отступления, в частности Клухорский перевал, через который несколько тысяч красных пытались уйти в Сванетию. Сотни убитых комиссаров (не во исполнение преступного гитлеровского приказа о ликвидации комиссаров, а из-за искренней ненависти к ним местного населения. — Б. С.), тысячи пленных красноармейцев, большие отары отбитого у отступающих большевиков скота, огромное количество воинского снаряжения и оружия — таковы были трофеи повстанцев. При активной помощи карачаевцев германские войска заняли Карачай обходным движением без единого выстрела. По тропинкам, известным только сынам гор, вошли германские солдаты-освободители в аулы.

    Во время пребывания германской армии в Карачае Кады Байрамуков организовал борьбу с большевистскими бандами, скрывающимися в лесах, и многие из них были целиком уничтожены (на этот раз партизанило славянское население и красноармейцы-окруженцы. — Б. С.). Начался отход германской армии с Кавказа, и аулы Карачая опустели. Вместе с германской армией ушла большая часть горцев, ушел и Кады Байрамуков.

    Теперь он возглавляет Карачаевское освободительное движение. Под его непосредственным руководством гордые сыны Карачая готовятся к борьбе с большевиками не на жизнь, а на смерть.

    ?Под священным знаменем Газавата мы или умрем, или снова вернемся в родной Карачай?, — говорит Кады Байрамуков. И в его глазах горит непреклонная решимость. ?Да, мы вернемся в наши аулы?, — вторят вождю его испытанные друзья, ставшие под знамя Газавата, — бойцы горского легиона?. Точно такие же события привели к сотрудничеству с немцами основную массу балкарцев. Их борьбу описал на страницах ?Газавата? офицер горского легиона Я. Халаев, бывший колымский узник. Он рассказал о восстании, вспыхнувшем 17—18 февраля 1930 года в Чегемском и Эльбрусском районах: ?На знамени восставших было ?Долой коммунистов и колхозы!?, ?Да здравствует свободная жизнь в свободной Балкарии?... На подавление восстания были вызваны отборные горные войска (за исключением мусульман-горцев) из Ростова-на-Дону, Орджоникидзе и других городов, и только 20 апреля 1930 года удалось жестоко подавить восставших. В Чегемском ущелье, под Су-Аузу, 19 балкарских орлов под командой Кулиева около двух недель сражались против двух эскадронов красных войск, и только отсутствие боеприпасов победило их... Рассеять партизанские отряды удалось только путем жестокого издевательства над родными партизан (абреков). Последние, во имя спасения оставшихся в живых и влачивших жалкое существование родных, вынуждены были временно прекратить борьбу и пожертвовать собой. Парткомиссары, ссылаясь на статью Сталина ?Головокружение от успехов?, гарантировали свободу добровольно являвшимся партизанам. Но обещание свое не выполнили. В 1937-1938 годах они уничтожили обманутых, то есть всех участников восстания, их пособников и вместе с ними ни в чем не повинных балкарцев. Но смирить балкарцев не удалось, балкарцы возненавидели коммунистов, колхозы и ?остро отточенный меч? Сталина — ГПУ. Не горе, а злоба угнетала балкарских орлов, и они усердно готовились к битве. Клятву, данную у могил павших сынов Балкарии, балкарские патриоты выполняли честно, а особенно активно в 1941—1942 годах с помощью освободительной армии Адольфа Гитлера. Деятельность балкарских партизан — абреков и всего населения Балкарии хорошо известна германскому командованию?.

    Методы чекистов и красноармейцев в борьбе с горцами-партизанами ничем не отличались от тех, которые применяли немцы по отношению к белорусским и украинским партизанам: захват в заложники и расстрел родственников повстанцев, сожжение непокорных аулов. В 1944 году и позднее так же действовало НКВД и против украинцев, поддерживавших УПА.

    Халаев привел пример гибели одного такого селения:

    ?Тысячи балкарцев, кабардинцев, карачаевцев и других народов Северного Кавказа уничтожены большевиками в 1941—1942 годах за то, что они желали поражения Сталина. Осенью 1942 года только в одном балкарском селе В. Балкария большевики убили 575 мирных жителей, причем убиты только старики, женщины и дети, которые не могли скрыться в горах. Их жилища дотла сожжены бандами НКВД. Поводом для этой кровавой оргии послужило то, что жители этого села восстановили мечеть и молились в ней за победу немцев.

    Эти зверства бледнеют по сравнению с тем, что творят теперь с беззащитным населением особые отряды НКВД в районах Северного Кавказа?.

    Но главные зверства были еще впереди. Тогда, в августе 1943-го, безнадежную борьбу вели повстанцы Чечни и некоторых других районов. В ?Газавате? приводилось свидетельство одного горца, в июле 1943 года перебежавшего из Красной Армии к немцам, а ранее наблюдавшего агонию чеченского восстания:

    ?Я в Грозном был 10 июня 1943 года. Там идет страшное побоище. Вся Чечня горит в огне. Аулы днем и ночью беспрерывно бомбардируются советской авиацией. Все чеченцы изъяты из армии и возвращены в Чечню. Все чеченцы согнаны в 3 горных района, оцеплены красными войсками и обречены на гибель. Несмотря на неравенство сил, наши доблестные сыны гор — абреки ведут отчаянную. борьбу за их освобождение?.

    Это была прелюдия депортации чеченцев в Казахстан в феврале 1944-го, в ходе которой в Чечне появилась своя ?огненная деревня? — аул Хайбах, где войска НКВД сожгли заживо более 700 женщин, стариков и детей.

    Не избежали депортации и карачаевцы и балкарцы. Если в Чечне, до которой немецкие войска так и не дошли, под выселение попали как участники партизанской борьбы, так и ни в чем не повинные мирные жители, то в Карачае и Балкарии жертвами депортации стали те, кто сохранял нейтралитет или даже сотрудничал с советской властью. Ведь все активные коллаборационисты покинули Балкарию и Карачай вместе с отступающей германской армией. Кстати сказать, им еще относительно повезло. После войны западные союзники выдавали мусульман Кавказа и Поволжья не столь активно, как русских и уроженцев Восточной Украины и Восточной Белоруссии. По утверждению английского историка Николая Толстого, ?в 1946 году на Западе находилось предположительно около 80 тысяч мусульман, и не похоже, чтобы их насильно репатриировали?. Позднее многие кавказские мусульмане перебрались в Египет, Турцию, Сирию и другие исламские страны и уже не вернулись на родину. Возможно, поэтому в последующие годы, вплоть да нашего времени, сепаратистские тенденции среди карачаевцев и балкарцев были выражены слабее, чем среди чеченцев. Ведь в спецпоселениях, где шансов выжить было все-таки больше, чем в исправительно-трудовых лагерях, оказались многие активные участники чеченского повстанческого движения.

    Некоторым партизанам удалось скрыться в высокогорье и избежать депортации. В результате в Чечне сохранилась преемственность традиции Сопротивления, а в Карачае, Балкарии и Кабарде она была в определенной мере утрачена.

    Германские альпинисты из горно-стрелковой дивизии ?Эдельвейс? вряд ли смогли бы установить на Эльбрусе флаг со свастикой без помощи проводников-балкарцев. И когда ?Газават? в одном из первых номеров писал: ?Над Эльбрусом гордо реет германское военное знамя — символ свободы народов!? — эти слова отражали подлинные чувства многих кавказских горцев. У них, в отличие, скажем, от украинских националистов, даже мысли не могло возникнуть, чтобы ориентироваться на помощь не Германии, а Англии и США. Ведь в колониях Британской империи тоже вели борьбу за независимость десятки и сотни миллионов их единоверцев-мусульман. Египетскому президенту Гамалю Абдель Насеру и его соратникам из движения ?Свободные офицеры? никто впоследствии не ставил в вину контакты в годы войны со странами Оси. Если бы кавказские народы добились независимости, их тоже вряд ли кто-нибудь попрекнул тем, что они принимали помощь от Гитлера...

    Немцев поддержало большинство крымских татар. Оккупанты открыли все мечети на полуострове и предоставили татарам самоуправление на уровне деревень и поселков. Религиозные преследования и насильственная коллективизация стали главными факторами, толкнувшими крымских татар на сотрудничество с оккупационными властями. Среди коллаборационистов оказалось немало бывших советских и партийных работников из числа татар. В большинстве татарских деревень не было немецких или румынских гарнизонов, а размещались лишь добровольческие татарские отряды, которые защищали свои поселения от советских партизан и участвовали в карательных операциях против них.

    Среди ?арийских народов? СССР активно поддерживали немцев калмыки. Представитель Центрального штаба партизанского движения по Калмыкии Рыжиков и его заместитель Шестинов докладывали 22 декабря 1942 года:

    ?Располагая большим количеством скота, шерсти и хлеба, оставленным на оккупированной территории... немец пока не трогает у населения скот и шерсть, заигрывает с калмыками и этим создает у части населения иллюзию ?освободителя?. Отсутствие же немецких гарнизонов в южных районах создает впечатление ?полной автономии?. Этому способствует абсолютное отсутствие агитационной работы среди населения, партийно-политических органов Калмыцкой АССР, ни в форме листовок, ни в форме живой агитационно-пропагандистской работы?.

    И среди крымских татар, и среди народов Северного Кавказа партизанское движение существовало еще в начале 20-х годов. Как признавалось в сводках ОГПУ, оно велось под лозунгами национальной независимости и отнюдь не являлось ?уголовным бандитизмом?.

    Необходимо отметить, что среди сражавшихся против советских партизан было немало людей подневольных, насильно мобилизованных немцами. ?Идейные борцы? преобладали только в Прибалтике, Крыму и среди народов Северного Кавказа. В большинстве остальных регионов значительная часть коллаборационистов шла на службу к оккупантам лишь затем, чтобы получить кусок хлеба, или даже по принуждению, под угрозой репрессий против родных и односельчан. В ?Справке о провокационных методах борьбы с партизанами?, составленной в Москве в 1942 году, утверждалось:

    ?Не имея достаточных резервов для борьбы с партизанами, в июле 1942 года немецкое командование приступило к насильственной мобилизации мужчин в возрасте от 20 до 35 лет в карательные отряды в районах Борисов, Бобруйск, Могилев. У каждого мобилизованного отбирается подписка, что если он не выполнит требований немецкого командования в борьбе против партизан, то его семья будет расстреляна. Из-за боязни уничтожения семей многие из мобилизованных с оружием в руках борются против партизан?.

    Точно так же жителям оккупированных территорий, чтобы не умереть с голоду, приходилось работать в открытых немцами учреждениях и на предприятиях. Подобный ?бытовой? или ?экономический? коллаборационизм был распространен очень широко. Яркую картинку раскола среди жителей маленького белорусского местечка Оболь в Витебской области дает партизан учитель А. Г. Семенов в письме своей жене Марии Фоминичне Золозовой и сыну Боре:

    ?Часть учителей пошла на службу к фашистам, как, например, из обольских пошли на службу Калашенко, Гарбуз, Баренфельд, Николаеня, Абраменко. Николаеня забыла про мужа и с самого начала войны гуляет с немцами. Буканов в партизанском отряде, а также много молодых учителей, например, Шнитко Женя, Лавренова А. Лавренова вышла замуж за командира отряда. Старый Власовец из Шумилина работает директором школы, наказывает ребят розгами (оккупационные власти восстановили в школах это ?завоевание цивилизации?. — Б. С). Луферов из Мишелевич уехал в Германию. Грядовнин Д. вернулся из плена, а сейчас уехал в Полоцк и работает у немцев?.

    После войны многие из подобных коллаборационистов попали в лагеря.

    Некоторым группам местных жителей удавалось добиться признания собственной автономии при условии уплаты фиксированного натурального налога и недопущения на свою территорию советских партизан. Например, жители нескольких деревень русских староверов под Полоцком, предводительствуемые неким Зуевым, разбили посланный немцами карательный отряд, после чего оккупационная власть признала своеобразную ?республику староверов? с центром в деревне Саскорки. Здесь была восстановлена частная собственность и открыты староверческие церкви. При отступлении немецкой армии Зуев с частью своих людей ушел на Запад. Другие староверы остались и начали партизанскую борьбу против Красной Армии. Для этой цели немцы снабдили их оружием и продовольствием. Партизанские группы держались в лесах под Полоцком вплоть до 1947 года.

    На территории России и Белоруссии возникло несколько подпольных организаций и партизанских отрядов, пытавшихся играть роль ?третьей силы? и сражаться как с большевиками, так и с немцами. В апреле 1943-го уже упоминавшийся руководитель могилевского антифашистского подполья К. Ю. Мэттэ информировал Москву: ?Зимой 41/42 г. в городе была создана нелегальная так называемая Боговская организация (руководитель Богов). Она распространяла свои рукописные листовки и призывала население выступить и против Гитлера, и против Сталина — за Россию. Сталин, говорилось в этих листовках, не может спасти Россию, а поэтому русский народ должен сам объединиться и бороться против немцев. Вскоре немцы арестовали более 50 человек из этой организации. Сразу в полиции поднялся большой шум, но вскоре сама же полиция постаралась замять это дело, часть арестованных была освобождена, а часть будто бы расстреляна...

    Зимой 41/42 г. и летом 42 г. бывший преподаватель могилевского пединститута (теперь работник юридического бюро и судья при городском управлении) Орлов хвастался, что он является членом организации ?третьего узла?. По его истолкованию, ?первый и второй узел — это Гитлер и Сталин, третий узел — это мы, за Россию?.

    Зимой 42/43 г. Орлов распространял среди своих знакомых брошюру размером в 90 страниц, напечатанную на гектографе. В брошюре говорится, что все русские люди должны бороться за Россию (но ничего не говорится о борьбе с немцами). Выдвигаются требования: долой евреев, долой Сталина, коммунистическая партия не должна быть господствующей партией, колхозы должны быть распущены, сельское хозяйство должно быть построено на столыпинской системе. Русская армия строится по типу царской армии. Церковь не отделяется от государства, устанавливается трудовая школа, признается примат сознания над бытием и т. д. Орлов пояснял, что эти брошюры были сброшены русским самолетом и что это является программой одной из коммунистических фракций. Эта фракция выдвинула ее как свою платформу к предстоящему XIX партсъезду На вопрос: а что будет, если Сталин не согласится с этими требованиями, Орлов ответил: ?Тогда борьба за эти требования будет продолжаться?.

    На практике представителям ?третьей силы? приходилось так или иначе солидаризоваться с одним из двух зол, против которых они собирались бороться. Только у Сталина и Гитлера имелись материальные ресурсы, без которых действия партизан были обречены на скорое поражение. Ведь в отличие от ОУН и УПА на Украине и развитой системы политических и военных учреждений в прибалтийских государствах, совсем недавно лишившихся независимости^ в России и Белоруссии не было никаких влиятельных организаций, альтернативных компартии. Советские партизаны, как правило, старались уничтожить руководителей тех, кто причислял себя к ?третьей силе?, а рядовых членов после соответствующей проверки влить в свои ряды. Немцы же либо ликвидировали такие отряды, либо стремились склонить их руководителей к коллаборационизму.

    В Эстонии и Латвии после того, как стало ясно, что Германия войну проиграет, многие полицейские и члены местной самообороны ушли в леса, но боевых действий против немцев не вели, а готовились к предстоящим схваткам с Красной Армией. 27 октября 1943 года Центральный штаб партизанского движения докладывал Сталину: ?От разведки эстонских партизан получены следующие данные. Среди большинства населения Эстонии ходят разговоры, что в скором времени немцы должны уйти с территории Эстонии... Организация эстонской самозащиты, созданная немцами при помощи местных предателей с целью борьбы с партизанами (скорее, с советскими диверсионно-разведывательными группами, которые периодически забрасывались в Эстонию с моря и воздухом. — Б. С.) и состоящая из кулацких, буржуазных и бандитских элементов, в незначительной части настроена против немцев, большинство же придерживается той точки зрения, что надо оказать вооруженное сопротивление Красной Армии. Та часть эстонского населения, которую немцы хотели отправить в трудовые батальоны или мобилизовать в армию, скрывается в лесах, организовавшись в отдельные группы и отряды. Их зовут ?зелеными легионерами? (в отличие от ?черных легионеров?, бойцов эстонского легиона СС, в феврале 1944 года преобразованного в 20-ю пехотную дивизию войск СС. — Б. С). Случаев вооруженных выступлений этих легионеров против немцев не отмечалось.

    В течение лета с. г. в городе Пярну и в большом количестве других мест Эстонии распространялись листовки с призывом вступать в ряды ?зеленых легионов?. Эти призывы находят отклик среди населения, и главным образом среди мобилизованных немцами в рабочие батальоны, которые группами переходят к ?зеленым?.

    В Прибалтике советские партизаны встречали откровенно враждебное отношение со стороны местного населения и потому не могли развернуть активные боевые действия против немцев. 12 ноября 1943 года начальник Политуправления и заместитель начальника Центрального штаба партизанского движения Виктор Никифорович Малин на совещании в Москве требовал от помощников начальников Эстонского и Литовского штабов: ?По Литве, по Эстонии вы должны дать ответ, почему происходят провалы. А то кадры бросают, как будто большую работу провели. Людей забросили, а раз забросили, люди должны быть сохранены. Почему в других местах обеспечивается так, что послали человека, так с ним обязательно связываются. У вас получается — выбросили людей, и все, считается, что выполнили работу. Вы могли через Белоруссию в Литву огромное количество своих связников послать. Латвийские товарищи это использовали. У вас огромные возможности к тому, чтобы расширить связь со всеми. В течение двух с лишних лет это дело у нас плохо идет?. Представитель Эстонского партизанского штаба Тельмар посетовал: ?Мы в прошлом году организовали посылку таких групп, но многие погибли. Пешком очень трудно?.

    Малин и его коллеги не хотели прямо признать, что эстонское, литовское, равно как и латвийское население, с удовольствием выдавало немцам советских партизан, разведчиков и диверсантов или расправлялось с ними своими силами.

    Эстонский легион СС считался одной из самых боеспособных частей германской армии. Да и латышские эсэсовские дивизии дрались не хуже регулярных немецких. Но подавляющее большинство бойцов коллаборационистских формирований, пошедших туда только затем, чтобы выжить, по боеспособности и желанию сражаться значительно уступали не только немцам, но и партизанам. В донесении тайной полевой полиции о положении на оккупированных территориях в феврале 1943 года отмечалось: ?В настоящее время чувствуется известный страх перед расплатой в связи с продвижением Красной Армии. Во многих случаях русские, занимающие руководящие должности в немецких учреждениях, подготавливают предательство. В прифронтовых районах население боится делать доносы и давать свидетельские показания; производительность труда тоже понизилась. К тому же участились случаи перебежки к бандитам солдат восточных войск?.

    И командир 1-го батальона 31-го полицейского полка, наполовину состоявшего из ?русских добровольцев?, в донесении от 23 ноября 1943 года так характеризовал их боевые и моральные качества: ?Унтер-офицеры и рядовые добровольцы показывают в боевых действиях значительные недостатки. Им прежде всего не хватает дисциплины огня. При открытии противником огня они сейчас же ищут прикрытия, и после этого их невозможно заставить принять бой. Когда же они применяют оружие, то прячут голову в песок и стреляют в воздух?.

    Коллаборационисты нередко дезертировали, в надежде отсидеться перебирались в те деревни, где их никто не знал. Все более распространялось среди них пьянство. Пили от тоски и безысходности, а алкоголь нередко толкал и на уголовные преступления.

    На сторону партизан переходили не только коллаборационисты из числа местных жителей, но и русские эмигранты, вернувшиеся в Россию вместе с германскими войсками. 18 июля 1943 года об одном таком случае Пономаренко докладывал Сталину, Молотову, Маленкову и Берии:

    ?В партизанский отряд члена ЦК КП(б) Белоруссии т. Королева, действующий в Осиповичском районе Могилевской области, перешли добровольно 16 солдат и заместитель командира эскадрона казачьего добровольческого полка с 5 пулеметами, 16 винтовками, автоматами... Все солдаты бывшие военнопленные.

    Заместитель командира эскадрона — князь Гагарин Николай Михайлович, 1913 года рождения, родился в Ленинграде (все-таки в Петербурге. — Б. С.), в 1919 году эмигрировал с матерью в Турцию, затем Францию, Бельгию, Югославию, где окончил Донской кадетский корпус и Военную академию в 1937 году, получил звание лейтенанта и служил в 1-м альпийском полку югославской армии. Во время войны 1939 года (фактически — 1941 года. — Б. С) присвоено звание ?старший лейтенант?. Командовал отдельной минометной ротой, попал в плен к немцам, где находился до 1943 года. В мае 1942 года поступил в казачий полк (тут что-то напутано: или Гагарин находился в плену до 1942 года, или в казачий полк поступил только в мае 1943-го. — Б. С).

    Переход объясняет тем, что ?не может переживать и терпеть тех издевательств над русским народом, которые проводят немцы?. Знает французский, немецкий, сербский, словенский и русский языки. Имеет близких родственников — мать, братьев, сестер, проживающих в Америке, Франции, Бельгии, Польше, Австрии.

    Братья Дмитрий и Алексей — офицеры, служат в американской армии. Сергей — офицер французской армии, пропал без вести. Полагая, что такой человек может представлять интерес для НКВД или Разведупра, дал указание о доставке его в Москву?.

    Не знаю, как сложилась дальнейшая судьба князя Гагарина. То ли сделали его агентом советской разведки и забросили после войны во Францию или Америку, то ли, наоборот, объявили немецким или американским шпионом и в лучшем случае отправили на долгие годы в ГУЛАГ.

    После Сталинграда полицейские все чаще переходили на сторону партизан. Вот только несколько примеров. Партизанская газета ?Заря?, орган Брестского подпольного обкома, 30 сентября 1943 года сообщала:

    ?Немецкий гарнизон, что в городе К., состоит в большинстве из полицейских. Фашистские бандиты потребовали от них совершать кровавые злодеяния. Но полицейские с каждым днем все больше начинают понимать, что дело немцев проиграно, что Красная Армия скоро освободит белорусскую землю.

    И вот группа полицейских, стремясь смыть с себя позорное пятно, несколько дней тому назад с оружием перешла к партизанам нашего отряда. Мы создали для опомнившихся необходимые условия, чтобы они борьбой с немецкими оккупантами с честью выполнили свой священный долг перед своей родиной, перед своим народом?.

    А немецкий обер-лейтенант Рослер из разведотдела 642-го Восточного батальона, располагавшегося в белорусском местечке Лопатище,. в донесении от 11 мая 1943 года с удивлением отмечал:

    ?Характерно, что кое-где население единодушно утверждает, что банды составляются из бежавших полицейских. При более тщательном рассмотрении недисциплинированного поведения и явного равнодушия полицейских эти утверждения могут оказаться вполне достоверными?.

    Орган Виленского обкома — бюллетень ?Селянской газеты? в июле 1943 года пропагандировал опыт ?сознательных? власовцев, которые с оружием в руках перешли к партизанам:

    ?Недавно 9 разведчиков из партизанского отряда тов. Петра X зашли в деревню Д., где находилось 40 человек, обманным путем загнанных немцами в банды предателя Власова.

    Партизаны рассказали им правду о положении на советско-германском фронте, о разгроме немцев в Северной Африке, о том, что их обманули немцы. Все 40 человек власовцев с вооружением перешли к партизанам?.

    Рядом была помещена заметка-предупреждение под красноречивым заголовком ?Сабаке — сабачья смерть!? — о том, какая судьба ждет предателей, запятнавших себя преступлениями против партизан: ?Ублюдок Щербицкий, житель деревни Язно, Дисненского района, со всей своей шкурой давно продался немцам. Он долгое время учился в Берлинской школе гестапо, был верным холуем немецких поработителей.

    Это он, крупный немецкий шпион Щербицкий, продал сотни советских граждан. Это он, мерзавец Щербицкий, послал на виселицу в г. Диене десятки советских активистов. Это он, Щербицкий, терроризировал мирное население Дисненского, Илисского, Миорского и Браславского районов.

    Но карьера щенка из гитлеровской псарни кончилась. Недавно Щербицкий попал в руки партизан отряда тов. С. и по просьбе мирного населения (так сказать, идя навстречу пожеланиям трудящихся. — Б. С) был расстрелян?.

    Партизаны особенно стремились уничтожить видных коллаборационистов. Им удалось убить бургомистра Локтя Воскобойника и бургомистра Минска Вацлава Ивановского. Но с главой Белорусской рады Радославом Островским вышла осечка. По словам бывшего начальника разведки и контрразведки северной зоны Барановичского партизанского соединения Д. Зухбы, ?логово этого сатрапа, не обладающего никакой властью фашистского холуя... охранялось сильно?.

    Насчет того, что никакой властью глава Белорусской рады не обладал, Зухба был абсолютно прав. Хотя с конца 1943 года Островскому формально подчинялись все белорусские бургомистры, он ничего не мог предпринять самостоятельно. В конце 1944 года немцы разрешили председателю Рады создать белорусскую дивизию СС, но ее формирование так и не завершилось до конца войны.

    После Сталинграда, в марте 1943-го, Пономаренко обратился к старостам, полицейским и служащим оккупационных органов власти со специальным посланием: ?Вы можете получить от Советской власти прощение себе и вашим семьям, если начнете честно служить советскому народу... Вредите немцам во всем и всячески. Укрывайте от них скот и продовольствие. Обманывайте немцев. Давайте им ложные сведения. Прячьте людей, которых разыскивают немцы. Помогайте партизанам... Сообщайте им и Красной Армии о всех намерениях врага. -Рвите вражескую связь — телеграфные и телефонные провода. В одиночку и группами разрушайте железнодорожные пути. Уничтожайте вагоны, приводите в негодность паровозы, истребляйте военное имущество немцев... Истребляйте немецких разбойников. Если будете действовать так — Родина, Советская власть простят вас и ни один волос не упадет с вашей головы?. Многие коллаборационисты поверили и перешли на сторону партизан. Но потом, когда война кончилась и надобность в их услугах отпала, немало прежде служивших немцам партизан отправились в лагеря и ссылки — на поселение в Сибирь.

    В свою очередь немцы пытались привлечь на свою сторону белорусов, обещая им свободу, землю и в перспективе — равноправие с населением рейха. 22 июня 1943 года генеральный комиссар Белоруссии Вильгельм Кубе утвердил устав ?Союза белорусской молодежи?, в котором белорусы признавались наконец арийской нацией. В речи по этому поводу он призывал молодежь ?стать солдатами новой Европы... против бандитизма и тем заслужить права на родную землю?. Партизанская газета ?Смерть фашизму? 9 июля писала: ?Чтобы завлечь белорусскую молодежь в Союз и поставить ее на службу гитлеровской Германии, палач Кубе, как льстивая собака, начал вилять хвостом перед белорусским народом и заявил, что ?в белорусском народе сравнительно много ?нордической крови?, а в уставе ?Союза белорусской молодежи? говорит: ?Белорусский народ имеет чисто нордическое происхождение?. Но льстить белорусскому народу Кубе оставалось недолго, несколько месяцев спустя, 27 сентября 1943 года, генеральный комиссар Белоруссии погиб. Он стал самым высокопоставленным чиновником оккупационной администрации, убитым советскими партизанами.

    Белорусов, украинцев, русских и прочих жителей оккупированных территорий после возвращения Красной Армии ждала нелегкая судьба. В январе 1944 года к немцам перебежал командир 1346-й разведроты 253-й стрелковой дивизии капитан Игорь Капор. До этого, в декабре 1943-го, он находился на переподготовке при разведотделе штаба Белорусского фронта, где познакомился с тайным приказом НКВД о том, какая судьба ждет население Белоруссии, когда ее вновь займут советские войска. Мужчин предполагалось отправить в так называемые штрафные батальоны и бросить в бой, даже непереодетыми, невооруженными и необученными, остальных — выселить за Урал.

    По утверждению капитана Капора, детей-сирот, равно как и детей арестованных и направленных в штрафные батальоны, ожидали специальные детские дома НКВД, где их предстояло перевоспитать в большевистском духе. Все население оккупированных территорий заведомо находилось под подозрением, так как долгое время испытывало влияние нацистской пропаганды.

    Тайный приказ, о котором рассказывал Капор, до сих пор не обнаружен. Но действия советских войск на освобождаемых территориях ему полностью соответствовали. Советское командование нередко смотрело даже на партизан, соединившихся с регулярными частями Красной Армии, как на пушечное мясо. Осенью 1943 года при форсировании Днепра три партизанские бригады во время безуспешных атак за несколько дней потеряли половину личного состава, а шесть других — даже 70 процентов.

    Вот как командир взвода связи лейтенант Валентин Дятлов описывает один бой в Белоруссии в декабре 1943 года: ?Мимо, по ходу сообщения прошла цепочка людей в гражданской одежде с огромными ?сидорами? за спиной. ?Славяне, кто вы, откуда? — спросил я. — Мы с Орловщины, пополнение. — Что за пополнение, когда в гражданском и без винтовок? — Да сказали, что получите в бою...?

    Удар артиллерии по противнику длился минут пять. 36 орудий артиллерийского полка ?долбили? передний край немцев. От разрядов снарядов видимость стала еще хуже...

    И вот атака. Поднялась цепь, извиваясь черной кривой змейкой. За ней вторая. И эти черные извивающиеся и двигающиеся змейки были так нелепы, так неестественны на серо-белой земле! Черное на снегу — прекрасная мишень. И немец ?поливал? эти цепи плотным свинцом. Ожили многие огневые точки, Со второй линии траншеи вели огонь крупнокалиберные пулеметы. Цепи залегли. Командир батальона орал: ?Вперед... твою мать! Вперед!.. В бой! Вперед! Застрелю!? Но подняться было невозможно. Попробуй оторвать себя от земли под артиллерийским, пулеметным и автоматным огнем...

    Командирам все же удавалось несколько раз поднимать ?черную? деревенскую пехоту. Но все напрасно. Огонь противника был настолько плотным, что, пробежав пару шагов, люди падали как подкошенные. Мы, артиллеристы, тоже не могли надежно помочь — видимости нет, огневые точки немцы здорово замаскировали, и, вероятней всего, основной пулеметный огонь велся из дзотов, а потому стрельба наших орудий не давала нужных результатов?.

    Вот отрывок из письма домой одного немецкого солдата летом 1943-го: ?На вновь занимаемой территории Красная Армия призывала все население, мужчин и женщин. Сформированные из них трудовые батальоны используются для увеличения массы атакующих. Не имело значения, что эти призывники необучены, большинство из них без оружия, а многие — без сапог. Взятые нами пленные говорили, что безоружные рассчитывают взять оружие у павших. Эти невооруженные люди, вынужденные идти в атаку, подозревались в сотрудничестве с нами и платили буквально своими жизнями за это подозрение?.

    Американские историки-эмигранты Иосиф Дугас и Федор Черон, сами из бывших пленных, свидетельствуют: ?Как правило, освободив от немцев определенную территорию, советское командование собирало все воекнообязанное население и, часто без оружия и военной формы, гнало его в бой. Так, например, было в харьковском наступлении мая 1942 года. Солдаты называли наспех мобилизованных ?воронами? (по темной гражданской одежде), В наступлении ?ворона? могла быть вооружена лопатой, штыком, в редких случаях винтовкой, из которой она не умела стрелять. Вопрос: кем считать этих ?ворон?, попавших в плен, — солдатами, гражданскими лицами или партизанами? Немцы поступали так: если у ?вороны? была наголо под машинку острижена голова или же она имела винтовку — ?ворона? считалась пленным. Иногда немцы ?ворон? просто выгоняли, даже не рассматривая прическу. Со стороны советского командования было преступлением посылать этих людей?. Нет сомнений, что их все же надо считать красноармейцами. Ведь на отражение атак и несчастных ?ворон?, и красноармейцев в форме немцы точно так же тратили боеприпасы. Со временем уцелевшие ?вороны? получали и винтовки, и обмундирование, но шансов довоевать до конца войны у них имелось немного.

    Большинство ?оккупированных? не были коллаборационистами. Но по сути своего положения они ничем не отличались от штрафников. Последним выдавали поношенное и дырявое обмундирование, нередко снятое с трупов, им не полагались ордена и звездочки на пилотки. Первые же, ?лапотная пехота?, вообще шли в бой в пальто и пиджаках, реализуя на практике знакомый еще с Первой мировой войны лозунг: ?Оружие добудете в бою!? Шансов выжить у штрафников, особенно в батальонах из бывших офицеров, было все же больше, чем у призывников с оккупированных территорий. Штрафники худо-бедно воевать все-таки учились и хоть как-то примерялись к складкам местности, довольно грамотно совершали короткие перебежки, умели стрелять, в конце концов. ?Оккупированные? же, не имея в большинстве своем никакой боевой подготовки, а порой и оружия, при атаках на неподавленную систему обороны противника становились всего лишь хорошими мишенями для немецких орудий, минометов и пулеметов.

    Польский вопрос

    После евреев и цыган хуже всего немцы относились к полякам. По трагическому совпадению столь же плохо относилась к ним и советская власть. Хотя до апреля 1943 года сохранялись дипломатические отношения Москвы с польским правительством в изгнании в Лондоне, а советские партизаны в Белоруссии и на Украине еще не нападали на отряды Армии Крайовой и даже иногда сотрудничали с ними в борьбе против немцев. Бывший помощник начальника штаба по оперативной части 804-го стрелкового полка 229-й стрелковой дивизии С. И. Козлов, бежавший из лагеря военнопленных на территории Польши, свидетельствовал о настроении польского населения Полесья: ?После того как германские власти применили к полякам более жестокие меры, чем даже к русским, украинцам, белорусам и литовцам, настроение польского населения резко изменилось в пользу советской власти. Особенно горячо был встречен приезд Сикорского в Москву. В связи с этим среди польского населения оживленно комментировалось: Сикорский в Москве заключил договор с Советами, получил деньги и оружие, и теперь Польша будет восстановлена.

    В феврале месяце 1942 года на Гайновском лесокомбинате (Брестская область) вспыхнула всеобщая забастовка, продолжавшаяся целую неделю. Основные требования рабочих были: ?Хлеба, продуктов?.

    Во всем рабочем поселке, на каждом доме, на каждом столбе были расклеены лозунги: ?Долой Гитлера!? и ?Помогать Сикорскому и Красной Армии громить Гитлера!?, ?Да здравствует Сикорский!?, ?Да здравствует Польша!? и целый ряд других лозунгов, призывающих польское население к борьбе с оккупантами?.

    Здесь советский офицер заблуждался только в одном: поляки стали терпимее относиться не к советской власти, а к Советскому Союзу как к государству, раз правительство Сикорского заключило с ним договор. Жить же под господством большевиков поляки западных областей Белоруссии и Украины и Южной Литвы по-прежнему не испытывали ни малейшего желания. Из донесения Козлова хорошо видно, что поляки Полесья выступали за независимую Польшу.

    В декабре 1942 года Тимчук, заместитель командира одного из партизанских отрядов, действовавшего в Вилейской области, сообщал в Москву: ?Считаю, что в данный период немалую роль сыграли бы специальные польские группы, заброшенные в Западные области. Здесь надо учесть одно: наличие большого национального польского движения, недовольство против немцев и отсутствие среди местного населения боевых вожаков (во многом благодаря тому, что 22 тысячи польских офицеров и представителей имущих классов были в 1940 году расстреляны по приказу Сталина. — Б. С.). Польские националисты ведут агитацию, но только агитацию. Это не наши друзья, они не прочь от того, чтобы мы их избавили от немецкого ига, но они за помещичью Польшу.

    Надо дать для Западных областей наряду с белорусским движением и большевистское по содержанию, польское по форме движение. Мне приходилось немало встречать этих польских патриотов, но когда с ними заговоришь по-польски, да еще скажешь, что идешь из Варшавы, да передашь им сведения о Си-корском, тут они тебя расцелуют, покормят, приютят, — словом, лучший гость. Ждать не надо?.

    То, что до 1943 года поляки не предпринимали никаких враждебных действий по отношению к советским партизанам, подтверждает и донесение командира партизанского отряда, воевавшего в Браславском районе Вилейской области, Н. И. Петрова:

    ?В районе Августовских лесов расположено большое количество отрядов польской обороны численностью до 3000 человек и действующих в ряде районов Западных областей. Этими отрядами был организован налет на г. Поставы Вилейской области, где ими было уничтожено до 400 немцев и полицейских, а также ряд складов.

    В июле 1942 года немцы силой до 3000 человек предприняли наступательные действия против отрядов польской обороны. Немцы, потеряв около 1500 человек, отступили.

    Польское население Вилейской области в абсолютной массе хорошо относится к партизанам и ждет прихода Красной Армии. Но одновременно интересуется Сикорским и о политическом строе после прихода Красной Армии. Население деревень, населенных поляками, активно поддерживает партизан, дает сведения отрядам о предателях, сообщает о прибытии отрядов полицейских и т. д. Связники, прибывшие... из отрядов польской обороны, заявили: ?Отряды польской обороны ведут борьбу против немцев и полиции за независимую Польшу. В свои отряды они принимают поляков и русских (главным образом военнопленных). Отношение участников польской обороны к партизанам самое дружественное. У каждого состоящего в отрядах польской обороны на левом рукаве имеется повязка ?ПО?.

    Эти донесения свидетельствуют, что отряды Армии Крайовой в Западных областях Украины и Белоруссии, вопреки утверждениям советской пропаганды, отнюдь не отсиживались в лесах, а вели активную и успешную борьбу с немцами и полицейскими.

    Заместитель командира партизанской группы из отряда Петрова Карпов также сообщал, что поляки симпатизируют и помогают советским партизанским отрядам: ?В Западных областях Белоруссии, особенно среди поляков, за последнее время (речь идет о завершающих месяцах 1942 года. — Б. С.) происходит процесс объединения сил национальных и социальных прослоек населения, включая даже бывших военнослужащих, осадников, попов, купцов и помещиков. Объединение сил происходит на почве борьбы с гитлеризмом. В г. Вильно существует националистический центр, состоящий из пилсудчиков и наро-довцев (сторонников уже скончавшегося к тому времени маршала Пил суде кого и Народной партии. — Б. С), который связан с Лондоном...

    Некоторые помещики, имеющие связь с этими организациями, даже передали хлеб и скот партизанским отрядам ?Мститель? и ?Борьба?. Однако сами они занимаются только агитацией, намерены выжидать, организовываться и вооружаться, заявляя, что время для выступления еще не пришло, фронт далек и что они не желают бесполезно проливать кровь польского населения. Такую свою позицию высказал представитель Виленского центра — один из руководителей вилейских националистов помещик Юзеф Козельклевский при переговорах с командиром партизанского отряда Марковым Ф. Г. Такие же мысли высказывают рядовые члены организации (объездчик Мацкевич)?.

    Радиограмма А. Н. Сабурова от 24 декабря 1942 года гласила: ?Антигерманское движение Польши возглавляется центрами, находящимися в Варшаве,

    Кракове и Остроге, 130 км западнее Славуты, территория Ровенской области, УССР. В Остроге существует организация польского офицерства численностью 40 человек. Эта группа держит связь с Краковом и Варшавой через поляка-бухгалтера, работающего в г. Остроге. Последний почти еженедельно ездит под видом служебных командировок в Варшаву и Краков. Этот же бухгалтер связан с двумя агентами — бывшими офицерами польского генштаба и адвокатом. Фамилии их не установлены. В городе их агентуры очень большое количество, и все нити идут в Краков и Варшаву. С ними связан член подпольной организации Славуты Попов. Он также ездит в Варшаву для оперативного руководства. Я выслал в Славуту оперативную группу. В местечке Милятин (29 км севернее Острог) есть группа польских националистов. Руководит ею местный помещик Лошкевич.

    В селах население разбито на сотни, имеет много оружия и ожидает сигнала к восстанию против немцев. Невзирая на указания Сикорского, удерживающего польский народ от активного участия в массовом вооруженном восстании против немцев, польские патриоты все же создают партизанские группы и с оружием в руках борются против немцев. В Брестских лесах польские партизанские отряды часто устраивают крушения поездов, обстреливают их и нападают на склады. Польские организации имеют склады с вооружением, боеприпасами и артиллерией. Вооружения и боеприпасов много хранится у населения. Есть специальные люди, которые совершают поездки по районам и закупают вооружение, боеприпасы и взрывчатые вещества, обменивая все это за хлеб. Вооруженные отряды и подпольные организации связи с нашими партизанскими отрядами избегают.

    Польское население относится к нашим партизанам хорошо. Лесничий Ракитянского района Сазонский обратился к нашим партизанам: ?Дайте нам руководителей, у нас есть оружие и подготовленный народ, и мы создадим партизанские отряды?.

    Зажиточное население склонно больше бороться за самостоятельную Польшу. Население оказывает большое сопротивление немецким властям. В некоторых районах налог на хлеб выполнен на 25—50 процентов. Скот... прячут, гонят в леса и другие села. Население СССР знает о существовании в СССР польской армии. Между поляками и украинскими националистами существуют большие противоречия по вопросу Западной Украины.

    Данные получены 5—9 декабря от наших оперативных работников и подпольных организаций Славут-ского и Ракитянского районов. Считаю эти сведения в основном вероятными. Движение антинемецкого большинства населения произвольное. Существующие подпольные организации и вооружение партизанских отрядов безусловно возглавляется центром не без участия какого-то государства (тонкий намек на Англию, где находилось польское правительство в изгнании. — Б. С).

    Считал бы необходимым выбросить людей, преданных, пользующихся авторитетом у польского населения, которые должны связаться и с населением, и с существующими организациями, могли бы освещать и направлять движение, увязывая с общими нашими задачами?.

    Проще говоря, Александр Николаевич предлагал забросить в польские организации своих агентов, способных подчинить польские отряды советскому влиянию.

    Поворот к политике постепенного уничтожения польского подполья и партизан Армии Крайовой произошел сразу после Сталинградской победы. Сталин уже не сомневался, что Красной Армии удастся захватить Польшу и установить там угодный ему режим.

    Поэтому еще в феврале 1943 года ЦК Компартии Белоруссии направил командирам партизанских соединений и руководителям подпольных парторганизаций закрытое письмо ?О военно-политических задачах работы в Западных областях Белоруссии?. Там утверждалось: представители польских националистических организаций и групп настаивают на том, что сформированные ими отряды

    ?должны быть независимы, что районы, где они намереваются начать действовать, должны рассматриваться как польская территория и что при совместном действии таких отрядов с советскими партизанскими отрядами последние должны подчиняться польскому партизанскому штабу ?Восток?...

    Они стремятся избежать пока открытых столкновений с нами, имея в виду сложившуюся известную общность интересов у народа в борьбе против немцев. Но ведут всю работу в том направлении, чтобы накопить силы и быть готовыми выступить открыто против нас.

    Уже сейчас имеют место случаи убийства польскими националистами наших людей из числа командного состава и партизан и засылка ими своей агентуры в партизанские отряды для подрывной работы?.

    ЦК Компартии Белоруссии требовал:

    ?При проведении политической работы среди населения, особенно поляков, учитывать, что польские националисты внедряют в сознание поляков страх перед репрессиями, которые как будто советская власть собирается осуществить по отношению к полякам за их якобы неверное поведение.

    Наша задача состоит в том, чтобы выбить это оружие из рук польских националистов, убедить поляков, что ни о каких репрессиях речи быть не может и что ни один волос с головы честных поляков не упадет...

    В районах, где имеются уже... польские националистические отряды, их надо, во-первых, настойчиво вытеснять созданием наших партизанских отрядов и групп и, во-вторых, принимать меры по внедрению в них своей агентуры, изучению связей, задач, организации, способов работы, выявлять действительных представителей польских националистов или немецкой разведки.

    Засылкой надежных поляков, со своей стороны, такие отряды и группы разлагать, а трудящихся поляков перетягивать на свою сторону.

    В этой работе важнейшее значение будет иметь то, насколько нашим товарищам удастся привлечь для работы в нашу пользу более или менее известных поляков из числа интеллигенции, пользующихся влиянием на польское население...

    В известных случаях... можно организовать партизанские отряды, которые в большинстве будут состоять из поляков. Такие отряды, как и все советские партизанские отряды в тылу противника, должны вести борьбу в интересах Советского Союза.

    В районах, где имеется уже влияние наших партизанских отрядов и подпольных центров, действия групп националистических польских реакционных кругов не допускать. Руководителей незаметным образом устранять. Отряды или распускать и базы оружия забирать, или, если представляется возможным, отряд брать под свое надежное влияние, использовать, направляя на активную борьбу с немцами, соответствующим образом передислоцируя и разукрупняя, лишать их значения как самостоятельных боевых единиц, придавать другим крупным отрядам и производить соответствующую и негласную чистку от враждебных элементов.

    Иметь в виду, что польские националисты — хорошие конспираторы, мастера вероломства и провокации. Необходимо иметь особую осторожность и изощряться в методах работы с ними, чтобы не пасть жертвой провокации.

    Польские националисты будут засылать и засылают уже в наши отряды своих представителей, маскирующихся под лояльно настроенных людей, для выведывания обстановки, замыслов, выявления актива и разложения наших отрядов. Таких надо выявлять, уничтожать?.

    В данном случае Пантелеймон Кондратьевич бездоказательно приписал полякам все те грехи, в которых были повинны порой советские партизанские отряды в Белоруссии. Не стали бы представители Армии Крайовой убивать советских партизан и одновременно пытаться взаимодействовать с ними. Ведь силы лондонских поляков были несопоставимы с силами Красной Армии, и им не было никакой нужды множить число своих врагов. К убийствам партизан могли быть причастны польские коллаборационисты из тех, кто помогал немцам в ?окончательном решении еврейского вопроса? на восточных польских землях. Вымыслы же о будто бы совершаемых поляками из Армии Крайовой убийствах советских партизан понадобились Пономаренко для того, чтобы оправдать засылку в польские отряды ?надежных поляков?, а также уничтожение польских руководителей и партизан.

    18 апреля 1943 года советское правительство прервало дипломатические отношения с польским правительством, настаивавшим на международном расследовании катынской трагедии. В официальном сообщении об этом, перепечатанном во всех партизанских газетах, утверждалось:

    ?Гитлеровцы начали клеветническую кампанию по поводу ими же убитых польских офицеров в районе Смоленска. Польское правительство не только не дало отпора подлой фальшивке на СССР, но подхватило ее и раздуло. Польское правительство стало на вероломный путь сговора с Гитлером — врагом польского и русского народов, врагом всех свободолюбивых народов — и стало на позиции враждебных отношений с СССР. На основании этого Советское правительство решило прервать отношения с Польским правительством?.

    Рядом — заметка об оккупированной Польше, где говорилось:

    ?Гитлеровцы истребляют польский народ... Близ Лодзи расстреляно более 3000 человек, в Млаве — 300, под Варшавой — 170 человек... В столовых и ресторанах польских городов висят надписи: ?Собакам и полякам вход воспрещен?.

    Весной 1943 года, уже после страшных находок в Катыни, Центральный штаб партизанского движения выпустил обращение к полякам, служащим в немецкой армии. В нем говорилось о том, что

    ?Красная Армия продвинулась на Запад на некоторых участках на 600-700 км...

    Немцы уничтожают поляков. Четыреста тысяч убитых и замученных в концлагерях, 1,5 миллиона невольников увезено в Германию; триста тысяч воинов, более трех лет изнывающих в немецкой неволе, свыше двух с половиной миллионов мужчин, женщин и детей умерли от голода и эпидемий. Пять миллионов. Это страшная цифра потерь польского народа за годы немецкой оккупации... Бросайте службу в немецкой армии. Переходите с оружием к партизанам?.

    По всей вероятности, в Москве думали, что поляки порадуются: как быстро Красная Армия движется на запад, скоро дойдет до Польши. А впечатляющие цифры польских потерь, понесенных в результате немецкой оккупации, наверное, должны были подсластить полякам горькую пилюлю Катыни: немцы-то ваших истребили в десятки раз больше, чем советские.

    21 мая 1943 года А. Е. Клещев сообщал, что в Ленинском районе Пинской области партизаны захватили шесть польских националистов во главе с помещиком Венецким, бывшим офицером польской армии. Помимо оружия, у них будто бы отобрали ?отравляющее вещество, списки местного партизанского отряда, значок польского пограничника, полученный за террористические акты против советских работников?. Навсегда останется загадкой, почему уполномоченный ЦК по Пинской области решил, что значком польского пограничника награждают за убийство советских работников. Очевидно, захват группы Венецкого следовало как-то оправдать, вот Алексей Ефимович и придумал насчет ядов для советских партизан и терактов, будто бы совершенных Венецким против советских активистов.

    10 июня 1943 года Пономаренко докладывал Сталину:

    ?Секретарь Барановичского подпольного областного комитета КП(б)Б т. Чернышев радиограммой сообщает: ?В последнее время оживилась деятельность польских организаций. В ряде мест продолжается мобилизация поляков. В Столбцовском районе появился отряд поручика Милашевского численностью свыше 300 человек, базируется в Кульском лесу. Цель — борьба за Польшу. Милашевский заявил: против партизан сейчас воевать не будем. Пополнение польских организаций идет быстро... Их позиция — не активная борьба с партизанами, а только путем провокаций.

    Прошу дать указание, какое должно быть наше отношение к этим формированиям?.

    Указания были даны: польские формирования разлагать изнутри с помощью агентуры из ?надежных? поляков, командный состав уничтожать.

    А ?надежные? поляки во главе с Зигмундом Берлингом 17 июня 1943 года направили унизительное приветствие Сталину от лица дивизии имени Тадеуша Костюшко:

    ?Мы твердо уверены в том, что только при помощи Советского Союза наши надежды на восстановление сильной и независимой Польши воплотятся в жизнь.

    Обязуемся честно и верно выполнить наши обязанности по разгрому общего врага.

    Горячее желание советско-польской дружбы глубоко проникло в наши сердца. Заверяем Вас, Гражданин Маршал, что отдадим все наши силы на то, чтобы укрепить эту дружбу, и всегда будем с благодарностью вспоминать о той помощи, которую оказывает нам Советский Союз в восстановлении сильной независимой Польши?.

    О катынских могилах приказано было забыть. А слова о сильной и независимой Польше совсем не случайно появились в этом трагикомическом документе, написанном вовсе не Берлингом, а референтами из НКВД, плотно опекавшими ?надежных? поляков. Сталин мыслил себе будущую Польшу только в качестве послушной советской марионетки. Поэтому советская пропаганда и твердила всюду о сильном и самостоятельном Польском государстве.

    22 ноября 1943 года Пономаренко пугал Маленкова польской угрозой в Западной Белоруссии, где

    ?устанавливается наличие польской подпольной националистической организации, занимающейся сколачиванием так называемой польской краевой армии...

    Подпольные националистические и военные организации имеют ярко выраженный вражеский антисоветский характер. В издаваемых ими газетах, как, например, ?Независимость?, ?Декада Жолнера? и др., вся пропаганда ведется под лозунгами: ?Нерушимость польских границ?, ?Месть за Катынь?, ?Страшитесь мести большевиков за нелояльное поведение поляков во время отступления Красной Армии?, ?Гитлеризм и большевизм — два обличья одного и того же зла?. Последний лозунг в персонифицированном виде (вместо ?большевизма? ?сталинизм?? Возможно, Пономаренко боялся произнести это слово. — Б. С.) является постоянным эпиграфом-лозунгом печатной газеты ?Независимость?, издающейся Виленским центром.

    О Советском Союзе, партии, НКВД и руководителях распространяются различного рода провокационные измышления.

    Все захваченные директивы эмиссаров и центров сдерживают сколоченные военные организации от преждевременных выступлений... запрещают какой-либо контакт с ?советской партизанкой?... Против немцев они запрещают выступать категорически.

    Однако, ввиду успешного наступления Красной Армии и в силу местной обстановки, многие военные организации вышли из подполья, образовали легионы и приступили к борьбе не с немцами, а с советскими партизанами. Уже имеются несколько крупных вооруженных польских легионов, расположенных в лесах, как, например, легион подпоручника Милашевского — 800 человек (Барановичская область), легион Кмитица — 300 человек, легион Мрачковского (численность не выяснена), легион в 1200 человек (командир не выяснен) в Вилейской области.

    Подразделения легионов нападают на одиночек и мелкие группы партизан, пытаются разоружать и уничтожать их, совершают террористические акты в деревнях, уничтожая преданное советской власти население...

    Наиболее крупный легион Милашевского предъявил командиру партизанского отряда им. Кирова, действующего в Новогрудском районе Баранович-ской области, ультиматум, в котором говорится: ?Советские партизанские отряды считаются оккупационными отрядами и должны покинуть Западную Белоруссию, иначе вас ожидает плохая судьба?.

    Один из наиболее злобно-националистических польский легион подпоручника Кмитица (300 человек) завязал отношения с партизанской бригадой т. Маркова (заместителя председателя Вилейского облисполкома), действующей в Вилейской области.

    Ведя переговоры, легион в то же время готовил уничтожение командования бригады и разоружение бригады. Тов. Марков через своих людей, ранее засланных в легион, получил об этом предупреждение и в результате предпринятых контрмер арестовал руководство, легион разоружил, 80 человек офицерского и подофицерского состава, в том числе Кмитица и его штаб, расстрелял, остальных обезоружил и распустил по домам, часть включил небольшими группами по своим отрядам.

    Тов. Марков получил от Виленского националистического центра предупреждение о том, что он за эти действия польским трибуналом приговорен к смертной казни. После этого отрядом Александра Невского (командир Степанов) был пойман и расстрелян организатор легионов в Вилейской области и видный немецкий сотрудник Чесько...

    Судя по совершенно неприкрытой антисоветской деятельности польских организаций, а также по тому, что немцы, концентрируя силы против советских партизан, против польских организаций на территории Западной Белоруссии борьбы не ведут и допускают рост организаций, равно как и потому, что очень многие организаторы, члены и руководители центров стоят на службе у немцев бургомистрами, комендантами, начальниками полиции, а рядовые полицейские поляки в подавляющем большинстве входят в военную организацию как рядовой и подофицерский состав краевой армии — можно сделать вывод, что организация польских сил происходит с ведома немцев. Во всяком случае, поляки не имеют со стороны немцев препятствий?.

    Далее Пономаренко отметил, что

    ?большинство польского населения города и деревни, несмотря на активность польских националистов и влияние немецкой и польской пропаганды, ожидает также Красную Армию как избавительницу от немецко-фашистского террора.

    Это подтверждается также ростом партизанского движения и его резервов в западных областях, симпатиями и заботой, которыми окружены советские партизаны, а также многими случаями диверсий, саботажа и нападений со стороны одиночек и групп поляков — крестьян и рабочих?.

    Начальник Центрального штаба партизанского движения предлагал принять весьма решительные меры против польских отрядов, в частности расширить и углубить партизанское движение и работу подпольных антифашистских организаций, для вооружения проверенных партизанских резервов перебросить 8—10 тысяч автоматов и винтовок, уничтожить польские отряды и группы, нападающие на советских партизан, и т. д.

    Несомненно, все предложения Пантелеймона Кондратьевича были приняты, потому что именно так стали действовать партизаны и регулярные советские войска против отрядов Армии Крайовой — разоружать личный состав и расстреливать командиров.

    Между тем в записке Пономаренко есть очевидные противоречия. Например, из заключительных строк записки следует, что так называемые нападения поляков на советских партизан начались лишь после того, как из Восточной Белоруссии прибыли советские отряды с ?проверенными? поляками и пропагандистской литературой, направленной против польского правительства в Лондоне и Армии Крайовой. Можно не сомневаться, что пропагандой дело не ограничилось и люди Пономаренко приступили к ликвидации польских офицеров, продолжая дело, начатое в Катыни, чем и вызвали ответные действия со стороны поляков.

    Эпизод же с уничтожением Кмитица и его товарищей вообще шит белыми нитками. Стал бы несчастный подпоручик замышлять убийство командира партизанской бригады, более чем в трое превосходившей его легион по численности, чтобы нажить себе опасного врага. Тем паче, что поляки все равно не смогли бы уничтожить командование отдельных отрядов бригады Маркова, и те повели бы против легиона Кмитица истребительную войну. Нет, тут явно было другое. Бедняга Кмитиц действительно собирался бороться против немцев вместе с советскими партизанами, а те просто заманили поляков в ловушку и уничтожили. А чтобы оправдать убийство 80 человек, Марков придумал версию о будто бы существовавшем польском заговоре.

    Пономаренко противоречит себе и тогда, когда в начале записки утверждает, что руководство Армии Крайовой категорически запрещает атаковать немцев, что поляки в Западной Белоруссии выступают якобы только против советских партизан, а в конце записки признает, что они совершают многочисленные диверсии, акты саботажа и нападения на германские оккупационные войска.

    Столь же бессмысленно было обвинять активистов Армии Крайовой в том, что они для маскировки служили в оккупационных учреждениях бургомистрами, старостами, полицейскими, комендантами и др. Многие подчиненные Пономаренко занимались тем же самым. Вспомним хотя бы легендарного Константина Заслонова, который служил на железнодорожной станции при немцах, или командира партизанского отряда Астрейко из бригады Марченко, который, прежде чем возглавить отряд, успел в качестве начальника полиции поучаствовать в ?окончательном решении еврейского вопроса?.

    В результате изменения советской политики по отношению к польскому Сопротивлению между польскими и советскими партизанскими отрядами в Белоруссии происходили настоящие бои. Но уже 30 ноября 1943 г. командир и комиссар одной из бригад, действовавших в Вилейской области Западной Белоруссии, Манохин и Машеров, в донесении Пономаренко вынуждены были признать:

    ?Учитывая значительный авторитет, которым пользуются польские партизаны среди местного населения западной части области, необходимо нам с железной твердостью изменить свое поведение... решительно пресечь поголовное пьянство, мародерство среди наших партизан и нанести этим самым удар по авторитету польских партизан среди значительной части католиков, так сказать, в корректном и умелом подходе к населению... По отношению к легионерам и их командованию, вести внешне дружественную политику и наряду с этим готовить по полякам такой удар, который бы ликвидировал не только их вооруженные силы, но и корни глубокого подполья, помня урок у Нароча, где только ?попугали? белополяков, а их организация сохранилась. Без открытых форм антисоветской деятельности поляков, при их активных действиях против немцев — считать политически неправильным, исходя из обстановки здесь — вооруженные выступления нас против польских партизан. Убирать террором их ?головку?.

    Белорусы-католики, наиболее многочисленные на западе и северо-западе Белоруссии, поддержали не советских партизан, а Армию Кракову Поляки исправно платили за взятое продовольствие, тогда как люди Пономаренко все брали даром, да еще и убивали и насиловали, о чем командование польских отрядов регулярно информировало советскую сторону. Отсутствие поддержки со стороны польского и белорусского населения заставило советских партизан в начале 1944 года уйти из Вилейской, Гродненской и некоторых других областей.

    С приходом же Красной Армии в западные районы Белоруссии и Украины действовавшие там отряды Армии Крайовой были уничтожены или взяты в плен. Часть из них сумела уйти в Польшу, где еще несколько лет продолжала вооруженную борьбу против коммунистического правительства Болеслава Берута и советских войск.


Геббельс против ГлавПУРа

    Как известно, воевать можно не только пулями, но и словом. И партизаны, и коллаборационисты выпускали газеты и листовки, где убеждали местных жителей в собственной правоте, а противника рисовали самыми черными красками.

    Оккупированная территория была буквально усеяна советскими листовками. Только в июле — августе 1942 года их сбросили с самолетов или доставили по воздуху в партизанские отряды 1975 тысяч. Но иной раз эти ?творения? вызывали у населения прямо противоположные чувства, чем те, на которые рассчитывали их авторы. Так, осенью 1942 года Пономаренко камня на камне не оставил от выпущенной ГлавПУРом листовки, посвященной сбору урожая: ?...листовка говорит:

    ?Если силой заставляют убирать хлеб, уничтожайте его?. Это от начала до конца неправильно и вредно. Крестьянина, засеявшего свою полосу, нечего заставлять силой убирать урожай. Его можно силой заставлять не убирать урожай. Бросать лозунг уничтожения, сжигания хлеба нельзя. Крестьяне встретят его недружелюбно. Кроме того, партизаны воспримут его как директиву и там, где крестьяне не послушаются, сами будут жечь хлеб, что неизбежно поссорит крестьян с партизанами во многих местах.

    Листовка пишет, что ?вспыхнули восстания. Обманутые крестьяне отказываются убирать хлеб, сжигают хлеб, бегут из деревень в леса, вступают в партизанские отряды?. Это якобы там, ?где стал известен грабительский приказ немцев о передаче всего урожая германскому командованию?. Такого приказа нет. Нет также приказа о запрещении крестьянам убирать свой урожай, и не может быть такого приказа, так как немцы на это не решатся, во-первых, из-за нежелания вступать в войну со всеми без исключения крестьянами, во-вторых, так как некому будет убирать хлеб. Поэтому посвящать этому ?злодейскому? приказу листовку нельзя.

    Выражение: ?Самые лучшие, передовые колхозники ушли в партизаны? — совершенно недопустимо, так как все остальные зачисляются в положение худших.

    ?Большая часть земли в оккупированных районах осталась необработана?. Неправда, скажут там, где почти вся земля, по принуждению или добровольно, обработана. Следовательно, так писать нельзя.

    Обращение ?Дорогие товарищи! Друзья наши, братья!? — сладкое. Достаточно написать — ?Дорогие товарищи!? или ?Друзья и братья!?

    ?...И начнут дохнуть, как мухи. Собакам собачья смерть?. Неграмотно. Почему мухам собачья смерть?

    Листовку нельзя переделать, надо писать новую.

    Что надо принять как отправное:

    1. Уничтожение посевов не производить и к этому не призывать. Организовать отпор и уничтожение команд изъятия хлеба, призывая крестьян к укрытию хлеба и всячески этому способствовать.

    2. Помещичьи хлеба немецких экономии — бывших совхозов, спиртзаводов, сахарных заводов и т. д. уничтожать.

    3. Заготовленное немцами зерно на элеваторах, складах, пристанях, а также хлебные обозы уничтожать всеми средствами, а при возможности захватывать и раздавать населению.

    В подходящей форме довести указания по этому вопросу до сведения отрядов и подпольных парторганизаций?.

    В листовках, которые издавали сами партизаны и подпольщики, равно как и в главпуровских листовках, патриотические мотивы постепенно вытесняли социалистические. К. Ю. Мэттэ в 1943-м вспоминал:

    ?Фашистская агитация делала очень большой упор на то, что в СССР нет почти ни одной семьи, в которой бы кто-либо из родных или родственников не был осужден или не преследовался бы органами НКВД. Это оказалось одним из самых выигрышных козырей в руках фашистов, так как почти все население соглашалось с этим, хотя впоследствии и говорило, что.,, немцы своими зверскими расправами, небывалыми в истории человечества, оставили большевиков далеко позади. С другой стороны, значительная часть советских людей заявляла, что советская власть недостаточно еще расстреляла различной сволочи, слишком много ее уцелело.

    Ввиду этого в нашей агитации не приходилось защищать НКВД, а выпячивать репрессии, проводимые немцами, зверства их и т. д.?.

    По признанию Мэттэ, в вопросе колхозного строительства также непросто было противостоять немецкой пропаганде: ?Сразу после прихода немцев основная масса крестьян говорила, что ей колхозы надоели, особенно надоели своей плохой организованностью, плохим руководством, которое очень часто бывало бестолковым, занималось пьянками и разбазаривало колхозное имущество, своевольничало и т. д. Поэтому открыто выступать на защиту колхозного строя было нецелесообразно, а разъяснялось, что и по вопросам земли фашизм преследует только свои цели, цели помещиков и кулаков. Через несколько месяцев хозяйничанья немцев основная масса крестьян убедилась в этом и повернула против них?.

    В октябре 1942 года Пономаренко в своем докладе Сталину отметил любопытный провокационный прием немецкой пропаганды:

    ?Очевидцы, вышедшие из немецкого тыла, рассказывают, что при вступлении в города и села немцы, уничтожая портреты вождей партии и советского народа, оставляли в первые дни нетронутыми портреты Молотова и Ворошилова, заявляя: ?Это наши люди, они уже в Берлине? и т. п. Однако под воздействием агитации оставшихся в немецком тылу коммунистов основная масса населения не верила немецкой пропаганде?.

    А вот Сталин, похоже, решил, что дыма без огня не бывает. По свидетельству Хрущева и сохранившейся переписке Сталина с членами Политбюро, Иосиф Виссарионович в последние годы жизни подозревал, что ?сладкая парочка? Молотов и Ворошилов — это иностранные шпионы, только, в соответствии с политической конъюнктурой послевоенных лет, не немецкие, а английские. И порой по этой причине отказывался пускать Вячеслава Михайловича и Климента Ефремовича на заседания Политбюро. Вряд ли, конечно, Сталин действительно видел в своих старых соратниках матерых агентов Интеллидженс сервис. Просто, замышляя очередную ?смену караула? в верхах, генералиссимус мог вспомнить давнее сообщение Пономаренко и творчески применить его при подготовке сценария будущего политического процесса, но так и не успел претворить этот сценарий в жизнь.

    Немцы использовали и другие нестандартные пропагандистские приемы. В конце 1942 года командирам ряда советских партизанских отрядов были разосланы агитационные письма весьма любопытного содержания. Например, командир партизанского отряда Райцев получил от капитана немецкой разведки Баха послание, где говорилось:

    Многоуважаемый Даниил Федотович!

    Я, как и Вы, солдат. Мне, как и Вам, очень часто приходится смотреть в глаза смерти. Поэтому разрешите сейчас по-дружески говорить с Вами, чтобы сделать потом из этого искреннего разговора соответствующий вывод. Но прежде всего отдаю честь Вашей личной храбрости. К величайшему сожалению, эта храбрость направлена на защиту враждебного Вашей славной Родине дела.

    Поговорим сперва о самом дорогом для нас — о Родине и в связи с ней о причинах войны. Когда я думаю о своей прекрасной Германии, мне сразу вспоминается вопиющая несправедливость, причиненная ей в 1919 году Версальским ?мирным? договором. Капиталисты Антанты захватили у моей Родины ее законные земли и заставили выплачивать огромную контрибуцию. Наш свободолюбивый немецкий народ, являющийся одним из самых культурных на земле, они превратили в бесправных рабов. И это угнетение продолжалось до 1933 года, пока из народной массы не пришел Адольф Гитлер, в прошлом рабочий и ефрейтор. Он и созданная им национал-социалистическая партия приступили к мирному освобождению Германии от цепей Версаля. На разве могли с этим примириться интернациональные хищники? Они зажгли пожар мировой войны. И в то время, когда охваченный энтузиазмом народ боролся со своими поработителями-плутократами на Западе, ему на Востоке готовился всадить в спину нож другой злейший враг человечества — большевики.

    Мы, немцы, знаем и уважаем замечательную культуру русского народа. Еще на школьной скамье нас знакомят с богатой историей России. Затем, и как географическим соседям, нам более, чем кому-нибудь еще, видно, что в 1917 году Ваша Родина после упорной борьбы сбросила с себя иго царской тирании, чтобы сразу же попасть под иго более зверской диктатуры — большевистской. Большевики принесли Россию в жертву своим безрассудным теориям о всемирной революции. Сперва за осуществление этих теорий взялись пропагандисты из III Интернационала, но их подрывная деятельность никакого решительно успеха не имела. Тогда, создав предварительно для военных нужд сотни заводов, большевики приступили к насильственному внедрению своих идей. Они раздавили самостоятельность Литвы, Латвии и Эстонии, пытались оккупировать маленькую, но героическую Финляндию, отобрали у Румынии Бессарабию, хотя она в основном населена не украинцами, а родственными румынам молдаванами, собирались поработить Болгарию и Турцию и, наконец, в мае — июне 1941 года, вопреки Пакту о ненападении, сконцентрировали у нашей границы 160 отборных дивизий Красной Армии, но Адольф Гитлер предупредил этот план и приказал 22 июня 1941 года германской армии перейти в наступление на Восточном фронте. И мы пошли в наступление, чтобы вместе с капиталистами уничтожить и коммунистов, расстояние между которыми меньше воробьиного носа. Да погибнет СССР, да оживет Россия! Таков наш лозунг в этой титанической войне.

    Поговорим теперь о методах решения современной войны. Мы, ?фашистские варвары? (так называют нас большевики), кормим 5 миллионов русских пленных (явное пропагандистское преувеличение. Из 3,9 миллиона пленных 1941 года после первой военной зимы в лагерях осталось лишь 1,1 миллиона человек. Подавляющее большинство погибло от голода, холода, эпидемий и бессудных расстрелов, а несколько сот тысяч было освобождено и поступило на службу к оккупантам. Всего же вместе с новыми пленными в лагерях к 1 сентября 1942 года находилось 1675 тысяч пленных, а к 1 января 1943 года за счет смертности их число снизилось до 1501 тысячи человек. — Б. С), в то время как комиссары расстреливают раненых немецких солдат. Мы не насилуем женщин, не выкалываем глаза, не срезаем уши, как это делают партизаны. Мы не сжигаем безо всякой нужды дома мирных жителей, как это практикуют советчики по приказу Сталина. Наоборот, по приказу Гитлера мы эвакуируем таковых жителей на своих машинах из прифронтовой зоны в безопасный тыл. Мы бомбим исключительно военные объекты, а ведь во время ноябрьских ночных налетов советской авиации только в одном Витебске большевистскими бомбами убито более сотни женщин и детей, являющихся ближайшими родственниками красноармейцев. Мы не только не расстреливаем, но даже не арестовываем бывших коммунистов и комсомольцев, пока они не вступают в борьбу с нами. И наконец, мы не стреляем из-за угла, как партизаны, а открыто, как солдаты, боремся только на фронтах (о создаваемых немцами ложных партизанских отрядах и широко используемых методах провокаций в борьбе с партизанами Бах, разумеется, умолчал. — Б. С).

    Вы не задавали себе, Даниил Федотович, вопрос — за что Вы боретесь? Какие цели преследуете? Если не задавали, то разрешите мне с солдатской прямолинейностью прийти к Вам на помощь в этом отношении. Вы боретесь за восьмичасовой рабочий день, который по своему стахановскому уплотнению превосходит шестнадцатичасовой на предприятиях самых гнуснейших эксплуататоров Англии и Америки. За дальнейшее разорение трудолюбивого русского крестьянства, которое сейчас живет в колхозе хуже, чем во времена крепостного права. За массовое избиение интеллигенции, виновной только в том, что она не может быть равнодушной к страданиям своего народа. За так называемую, извините, культуру ?национальную по форме и социалистическую по содержанию?, в результате которой только в Мариинском округе Нцвосибирской области находится 100 тысяч белорусов, репрессированных чекистскими палачами. За продолжение на костях и крови социалистической стройки новых заводов, где рабы иудейского Интернационала будут ковать цепи для свободных народов земли. Вы боретесь за километровые хлебные очереди в когда-то, до большевиков, богатейшей стране, являвшейся житницей всего мира. За концентрационные лагеря НКВД, при сопоставлении с которыми все каторжные тюрьмы царизма кажутся санаториями. За ?отца народов? Сталина, пролившего больше народной крови, чем воды несет в себе великая русская река Волга. За ?родину?, которой у Вас давно нет, ибо она захвачена евреями, изменившими даже ее имя, гремевшее когда-то на весь мир.

    И вместе с тем мы прекрасно отдаем себе отчет в том, как трудно советским гражданам, распропагандированным за 25 лет, сразу избавиться от коммунистических взглядов. И поэтому мы не удивляемся, когда видим, как свободолюбивые люди кристальной честности защищают кремлевских преступных тиранов.

    Вы не задумывались, Даниил Федотович, над перспективой своей борьбы? Как солдат, насильственно превращенный в партизана, Вы не можете не знать, что судьбы современной войны решаются на Кавказе, на Волге, в Африке, в Атлантическом и Тихом океане, а совсем не в болотах под Мазаловом. Даже из лживых советских газет можно сделать вывод о приближающемся окончательном разгроме большевизма. Ведь никакой сталинский приказ о наступлении не в состоянии заменить украинского и кубанского хлеба, кавказской руды, донецкого угля, криворожской руды. Ведь разве может быть победителем голодный и босой красноармеец, ненавидящий СССР и идущий в бой только под угрозой чекистской расправы? Никогда в истории человечества не побеждало ?пушечное мясо? (Сталину впервые в истории удалось достичь такой победы. — Б. С.). Что касается партизан, то от них страдает только местное население, и совсем не мы. И нам, между прочим, не хочется, чтобы это население нас так ненавидело, как ненавидит оно вас. Я не собираюсь, Даниил Фе-дотович, Вас запугивать, но Вы должны сами хорошо знать, что близко то время, когда сами бывшие советские граждане с нашей помощью навсегда очистят свою освобожденную страну от скрывающихся в лесу врагов народа.

    Мы надеемся, что Вы будете другом, а не врагом своего народа, и строим мост для такого перехода. Оставаясь по-прежнему на своем месте, Вы можете работать в контакте с нами как патриот возрождающейся России. О своем согласии или несогласии с нашим дружеским предложением Вы сможете в течение 14 дней со дня получения этого письма поставить нас в известность. Для этого пользующееся Вашим доверием лицо (мужчина или женщина — безразлично), посланное Вами ночью или днем якобы в разведку или с иной целью, пусть придет к коменданту деревни Мазалово, где и отрекомендуется Павловым (Павловой), желающим поговорить с капитаном Бахом. Если Ваш ответ будет отрицательным, то Ваш посланец вернется в полной неприкосновенности. Между прочим, мы не считаем такой способ передачи ответа единственным. Вы можете выбрать себе какой-нибудь другой способ, более удобный по Вашему мнению. А если в дальнейшем Вы лично заметите возможность разоблачения Вас, то в любое время можете перейти к нам. Даю слово германского офицера, что в таком случае Вам не только гарантируется жизнь, но и, согласно Вашему желанию, мы обеспечим Вам общественное положение в России или в Германии. Пройдет некоторое время, и Ваша жена (желаю ей здоровья), находящаяся сейчас в Москве, встретится опять с Вами.

    Лицо, передавшее это письмо, содержания не знает.

    Надеюсь в будущем лично пожать Вашу руку.

    Капитан Бах.

    Судя по всему, это послание писалось в декабре 1942 года, уже после окружения армии Паулюса. Даниил Федотович Райцев на заманчивое предложение капитана Баха не клюнул.

    Не исключено, что именно это письмо имел в виду Гроссман, когда писал один из эпизодов романа ?Жизнь и судьба?, где майор Ершов, возглавивший антифашистскую организацию в немецком лагере, размышляет о власовской, пропаганде: ?Власовские воззвания писали о том, что рассказывал его отец (об ужасах раскулачивания. — Б. С). Он-то знал, что это правда. Но он знал, что эта правда в устах у немцев и власовцев — ложь. Он чувствовал, ему было ясно, что, борясь с немцами, он борется за свободную русскую жизнь, победа над Гитлером станет победой и над теми лагерями, где погибли его мать, сестры, отец?.

    Не случайно одного из немцев, героев романа Гроссмана, зовут Петер Бах, правда, он лейтенант, а не капитан, ?молодой человек с высшим образованием?, у которого роман с русской женщиной. Бах позволяет себе легкую оппозиционность по отношению к тоталитарному режиму, но в конце концов сродняется с ним в окопах Сталинграда: ?...удивительная вещь, долгие годы я считал, что государство подавляет меня. А теперь я понял, что оно выразитель моей души...? Может быть, это письмо подсказало Гроссману также идею зеркальности советского и нацистского режимов, о которой в романе штурмбаннфюрер СС Лисе говорит старому большевику Мостовскому.

    Партизаны тоже использовали в целях пропаганды эпистолярный жанр. Самым замечательным произведением этого рода стало, без сомнения, письмо ?партизана Ивана? Адольфу Гитлеру, написанное речитативом — по образцу известного письма запорожцев турецкому султану, созданному еще в XVII веке. Оно появилось как ответ на немецкую листовку, адресованную ?партизану Ивану?, где содержался призыв к партизанам сложить оружие и вернуться к мирному труду. В ответном послании партизаны употребляли, как и запорожцы, преимущественно непарламентские выражения и желали фюреру поскорее сдохнуть. Пономаренко распорядился эту листовку, распространявшуюся сначала в виде машинописных копий, отпечатать типографским способом, и ее разбросали с самолетов над оккупированными территориями уже не в сотнях, а во многих тысячах экземпляров.

    Листовки русских коллаборационистов порой также представляли собой настоящие литературные произведения. Одна из них, распространявшаяся летом и осенью 1942 года командованием русских добровольческих частей вермахта в районе Рославля Смоленской области, заставляет думать, что постмодернизм появился гораздо раньше, чем родился сам этот термин. Вот что говорилось в листовке, читающейся как отрывок из романа Владимира Сорокина:

    ВОЗЗВАНИЕ

    Русский народ!

    На седины твоих стариков, на головы твоих мужчин и женщин, на твоих детей пал неслыханный позор! Все то, что ты сейчас прочтешь, это — не бред сумасшедшего, это показания русских, данные русским в присутствии русских. Записывали показания русские люди, и русские люди скрепили своими подписями эти потрясающие документы.

    Глаза застывают в ужасе, и рука отказывается писать. Если мы решаемся обратиться к тебе, русский народ, с этим воззванием, то только потому, что мы верим в тебя, верим, что в твоей груди бьется человеческое сердце, что лучшие человеческие чувства — благородство, честность и уважение к человеку — еще не окончательно умерщвлены в тебе большевиками за четверть века их растлевающего владычества. Мы верим, что ты вместе с нами содрогнешься от ужаса перед преступлением, совершенным бандой извергов из хутора Ржавец.

    Эта банда из 22 человек, из них 8 женщин, имела своим главарем жида-политрука Железина; она называла себя партизанами, борцами за свободу и честь своей родины. Она коварно напала на ветеринарный обоз, сопровождаемый 12 человеками — 10 немцами и двумя русскими. Три человека было убито. 9 человек, из них 3 раненых, были взяты в плен.

    Убитые были ограблены. Золотые кольца с их пальцев не удалось снять, тогда отрубили пальцы, на которых они были одеты. 9 человек были подвергнуты пытке: им отрезали уши, носы, вырезали щеки, отрезали половые органы, вырвали глаза; у русских отрубили руки и ноги. Еще у живых срезали мякоть мяса с груди, зада, ног, рук. Получили около 25 килограммов мяса, как показал один из виновных. Сварили его в котле с картошкой. Достали 15 бутылок водки и устроили пир. Главарю банды, жиду-полифуку Железину, приготовили по его заказу особенное блюдо — ему изжарили с луком 18 яиц из половых органов замученных.

    Читая это, вы не верите своим глазам, русские люди. И мы тоже не верили, читая показания виновников. Мы решились оповестить об этом ужасе всех только после того, как убедились в том, что все это — ИСТИННАЯ ПРАВДА.

    Да и так ли это невероятно, если мы повторим, что во главе этой банды извергов стоял жид-политрук Железин, если напомнить, что такими жидами-коммунистами держались дьявольские ЧК, ГПУ, НКВД, если напомнить, какой ужас они вселяли своим бесчеловечьем в твои сердца, русский народ, позволяя этим сталинской банде всячески над тобой издеваться.

    Но ужасы застенков и концлагерей ЧК, ГПУ и НКВД еще ждут своего полного разоблачения. Этот же факт ПЫТОК и ЛЮДОЕДСТВА перед вашими глазами, русский народ. Найдите же в себе мужество взглянуть этому факту прямо в глаза.

    Германский народ знал, что хотят сделать из русского народа большевики! Но он верит, что русский народ не испорчен ими до конца!

    Германский народ верит, что русские люди отрекутся от большевистских отродий, взращенных большевиками извергов и вместе со своими передовыми отрядами — русскими солдатами — русской самообороны — истребят их до конца.

    РУССКИЙ НАРОД!

    Отрешись от большевистского духовного наследия — бесчеловечного отношения к человеку.

    СМОЙ С СЕБЯ ПОЗОР преступления Железина БЕСПОЩАДНОЙ БОРЬБОЙ с подобными ей бандами.

    Прежде всего помоги РАЗЫСКАТЬ остальных непосредственных виновников этого жуткого злодеяния — банду жида-политрука Железина и его самого.

    КОМАНДОВАНИЕ РУССКИХ ДОБРОВОЛЬЧЕСКИХ ОТРЯДОВ.

    Далее следовал ?СПИСОК ЛИЦ, РАЗЫСКИВАЕМЫХ в связи с ужасным преступлением? из 129 человек. В этом списке приславший Пономаренко листовку 20 октября 1942 года командир партизанской группы ?Аркадий? сделал пометки против двух фамилий: ?65. Новиков Александр, к-др партизанской группы ?Аркашка? — старший моей группы в Боболево. Повешен немцами?; ?66. Виноградов, батальонный комиссар партизанской группы ?Аркашка? — под этой фамилией мой ?Николай? Бейненсон работал в пос. Первомайский?. Можно не сомневаться, что и остальные партизаны и подпольщики в списке были реальными людьми, но многие из них фигурировали под вымышленными именами или кличками.

    Первая половина рассказа — о нападении партизан на немецкий обоз и последующих пытках и убийстве пленных — выглядит вполне правдоподобно. Сохранилось достаточно немецких донесений об обезображенных трупах немцев, попавших в плен к партизанам. А вот каннибальско-гастрономическая часть выглядит литературной фантазией и должна вызывать у читателей не ужас и отвращение, а смех. Очень вкусен немецкий обер-лейтенант с молодой картошечкой!

    При этом надо отметить, что случаи каннибализма среди партизан встречались, но объектом людоедской трапезы обычно служил только что умерший свой брат партизан, да и то лишь в условиях жестокой блокады. Так, 9 июня 1942 года начальник Политотдела Приморской армии Бочаров доносил в ГлавПУР:

    ?Партизанские отряды, действующие в Крыму, окружены враждебным татарским населением. В результате голодают, увеличилась смертность, отмечены случаи людоедства. Армия не в состоянии обеспечить 2000 партизан продуктами и обмундированием из-за ограниченности ресурсов, транспортных самолетов, парашютов. Прошу Ваших указаний Кавказскому фронту обеспечить снабжение отрядов?.

    Рославльские же партизаны захватили скот и, несомненно, могли утолить голод более традиционным способом. Может быть, листовку писал эмигрант, знакомый с французскими или немецкими изданиями романов маркиза де Сада, например, соратник Власова полковник К. Г. Кромиади (Санин), как раз возглавлявший в этих местах Русскую национальную народную армию. В одном из романов Сада, ?Новая Жюстина?, русский граф Минский вкушает пирог с мужскими яичками и колбасой, начиненной кровью девственниц. А если автор листовки не покидал пределов России, то он мог вспомнить рассказ Евгения Замятина ?Арапы?, появившийся в 1920 году и пародировавший обычное оправдание ?своего? и порицание ?чужого? террора в Гражданской войне. Итак, на острове Буяне воюют друг с другом племена краснокожих и арапов: ?Нынче утром арапа ихнего в речке поймали. Ну так хорош, так хорош: весь — филейный. Супу наварили, отбивных нажарили — да с лучком, с горчицей, с малосольным нежинским... Напитались: послал Господь!? Когда арапы, в свою очередь, делают шашлык из краснокожего, его соплеменники возмущаются: ?Да на вас что — креста, что ли, нету? Нашего, краснокожего, лопаете. И не совестно?

    — А вы из нашего отбивных не наделали? Энто чьи кости-то лежат?

    — Ну что за безмозглые! Дак ведь мы вашего арапа ели, а вы — нашего краснокожего. Нешто это возможно? Вот дайте-ка, вас черти-то на том свете поджарят!?

    По этому же принципу советская пропаганда, естественно, говорила только о зверствах вермахта и СС, а германская — о зверствах красноармейцев и партизан, закрывая глаза на точно такие же деяния ?своих?.

    Советская сторона подчас тоже использовала довольно необычные формы пропаганды. Сохранился текст пророчества, распространявшегося среди православного населения Белоруссии осенью 1942 года:

    ИЗУМИТЕЛЬНОЕ ПРОРОЧЕСТВО

    Православные христиане, читайте изумительное пророчество, сделанное схимонахом Иоанном в 1600 году.

    Пришествие его считалось совершившимся уже не один раз, и не один раз люди обманывались, так как все злодеи мира похожи друг на друга.

    Настоящий антихрист будет один из диктаторов страны Лютера, он будет выдавать себя за посланника Бога.

    Этот князь мира будет принимать клятву на Евангелии и будет называть себя рукой Всевышнего, призванной покарать народы.

    Оружие его — хитрость и вероломство, его шпионы рассеются по всей земле, и он обладает тайнами сильных людей.

    Он подкупит ученых, которые засвидетельствуют, что он призван для совершения божественной миссии.

    Война даст ему возможность снять маску, та война, которая уже через две недели станет всеобщей.

    В эту войну будут вовлечены все христианские народы, все мусульмане и отдаленнейшие племена. С четырех концов света двинутся войска. На третью неделю ангел просветит человеческие умы и люди поймут, что они воюют с антихристом и что они должны победить его, если не хотят стать его рабами.

    Антихриста узнают по многим признакам, он будет избивать священников, монахов, женщин, и детей, и стариков, он никому не даст пощады, он пройдет по земле, как варвар, он будет выдавать себя за Христа.

    Его слова будут походить на христианские, но его поступки будут поступками Нерона. В гербе его будет черная свастика, и подобный же герб будет в гербе его союзника, другого дурного монарха. Чтобы победить антихриста, придется убить людей больше, чем их было во всем Риме, но понадобится усилие всех государств, потому что петух, леопард и горный орел не смогли бы осилить черного дракона, если бы им не помогли молитвы и участие всего человечества. Никогда еще человечество не избегало большей опасности, так как триумф антихриста был триумфом сатаны.

    Ибо предсказано, что через 20 веков после воплощения Слова воплотится, в свою очередь, зверь и будет угрожать принести земле столько же зла, сколько блага принесло ей божественное воплощение.

    Армия антихриста будет многочисленная, среди нее будут христиане, так же как будут магометане и язычники среди армий, защищающих агнца.

    В первое время войны вся земля пропитается кровью, красными будут небо и вода и даже самый воздух.

    Черный дракон нападет на петуха, который потеряет много перьев, но который отразит мужественно нападение. Однако у него не хватило бы сил, если бы ему не помог леопард и его когти.

    Черный дракон залетит тогда с другой стороны и разгромит половину владений петуха.

    Горный орел налетит на черного дракона и его союзника и уничтожит этого союзника, тогда на помощь поспешит черный дракон, который на время оставит в покое петуха.

    Битвы в начале войны покажутся ничтожными в сравнении с теми битвами, которые произойдут в стране Лютера.

    Когда зверь почувствует, что он ранен, он рассвирепеет, горному орлу, петуху и леопарду понадобятся месяцы, чтобы уничтожить его.

    Реки будут завалены горами трупов, погребать будут только принцев крови и первых военачальников, на помощь мечу придет голод. Антихрист несколько раз будет просить мира, но мира ему не дадут до тех пор, пока победа над ним не будет полной.

    Защитники агнца не отступят до тех пор, пока у антихриста в войске останется хоть один солдат.

    Антихрист потеряет свою корону и умрет в одиночестве и изгнании. Империя его будет разделена на 22 государства, но ни в одном из них не будет ни войска, ни оружия.

    Горному орлу будет принадлежать счастье спасения Европы, населенной христианами.

    Тогда наступит вечный мир, и каждая нация будет жить по законам справедливости и правды.

    Счастливы будут те, кто победит в борьбе, они узрят новое человечество и новое царство, которое наступит после падения черного дракона.

    В пророчестве в аллегорической форме переданы события Второй мировой войны. Черный дракон — это Германия, возглавляемая диктатором Гитлером. Союзник черного дракона, также имеющий в своем гербе свастику, — это Финляндия. Петух — Франция, в гербе которой присутствует галльский петух. Леопард — Британская империя, в гербе которой, правда, есть лев, а не леопард. А горный орел — это Россия.

    Только после Сталинграда немцы попытались переориентировать пропаганду на союз с основной массой местного населения, но было уже поздно. Тем паче, что вплоть до конца 1944 года все сводилось к ?более уважительному? отношению к коллаборационистам и их праву на равный с немцами паек, да и то лишь на уровне лозунгов.

    11 июля 1943 года разведотдел 61-й пехотной дивизии, действовавшей в составе группы армий ?Север?, отмечал:

    ?Восточный поход показал, что наше представление о большевизме не совпадало с действительностью не только в оценке его военной мощи, но и в оценке его моральных сил. Старшее поколение, знавшее и помнившее царское время, было менее проникнуто большевистскими идеями и поэтому легче поддавалось нашему влиянию. В отношении же молодежи необходимо констатировать сильное влияние большевиков. Большевики сознательно уделяли много внимания молодежи, воспитывали и продвигали ее. Они сумели пробудить в ней, хотя и путем отрыва от остального мира, сознание превосходства большевистской культуры и техники, а также вселить веру в лучшее будущее советского рая...

    При нашем первом соприкосновении с русскими мы произвели на них хорошее впечатление. Однако неуважение к их душевным особенностям, наше господское поведение с кнутом и многочисленными расстрелами пленных, часто в присутствии других русских, наша болтовня о колониальном народе сильно ослабили это хорошее впечатление и подорвали наш авторитет. Воспитанные в духе равенства всех людей, они не могут понять — почему мы, поющие хвалебные гимны жизни немецких рабочих, заставляем их самих работать больше прежнего при самых плохих условиях питания.

    Следствием нашего поведения, не учитывавшего русского образа мыслей, явилось недоверие. Это усиливалось еще тем, что русские замечали, сколько ошибок мы делали, что мы плохо обходимся с пленными. Но более всего тем, что мы не могли дать никакого связывающего их с нами обещания на вопрос о их будущем. А об этом русские думают гораздо больше, чем мы предполагаем...

    Наши пропагандистские учреждения в своей работе пытаются учитывать указанный опыт, чтобы завоевать симпатии русских, чтобы завоевать их души. В этой работе они часто наталкиваются на равнодушие или даже на непонимание или противодействие. Такие замечания, как ?Вы своей бумагой войны не выиграете? — нередки и показывают узость политического мышления. Они проходят мимо того факта, что война в России происходит не только в военной плоскости, но и в философской и в политической плоскостях. Мы имеем в России только две возможности: или уничтожить всех русских, или включить их, связать с политикой Бисмарка?.

    Но думать так могли только люди, потерявшие всякое представление о реальности.

    Немцы безуспешно пытались убедить население восточных территорий, что германское владычество — благо для него. В учебной брошюре ?Политические задачи немецкого солдата в России в свете тотальной войны?, изданной штабом 3-й танковой армии 30 мая 1943 года и предназначенной для занятий с личным составом, особо подчеркивалось:

    ?Все немецкие солдаты, в первую очередь офицеры, должны проникнуться чувством глубокой ответственности за правильное обращение с русским населением. Они должны знать, что для окончательного завершения войны на Востоке необходимо, чтобы восточные народы сочувствовали Германии. Достижение хозяйственного, военного и политического сотрудничества населения оккупированных областей с великой Германской империей как основой нового государственного порядка Европы является главной политической задачей немецкого солдата на Востоке?.

    Однако эта задача на практике была невыполнима, поскольку, как подчеркивалось в той же брошюре, ?для достижения окончательной победы необходимо мобилизовать все богатства Восточной Европы для тотальной войны...?. Трудно было требовать от местных жителей ?стать искренними союзниками Германии?, если у них отбирали последние средства к существованию.

    В той же брошюре приводился любопытный психологический портрет русского народа, который надо признать близким к действительности:

    ?Насколько чужда стала Европа России за 25 лет, ясно увидел немецкий солдат, но вместе с тем он увидел, что русский человек под немецким руководством способен ?вернуться к Европе?...

    При характеристике русских нельзя поддаваться первому впечатлению. Внешний вид русских, их образ жизни следует отнести за счет систематической пролетаризации масс, что типично для Советской России. 25 лет в Советском Союзе не производились наиболее необходимые предметы потребления, так как все хозяйственные силы страны были мобилизованы на вооружение. Поэтому вполне понятно, что внешность русских говорит о крайней бедности и обнищании...

    Нельзя отрицать талантливость русского народа... Характерной чертой русских является богатство чувств и аффектов, иначе говоря, интенсивность внутренней жизни. Богатством внутренней жизни и объясняется удивительное сочетание противоположных черт русского характера. Честность, правдивость, доброта и верность сочетаются с замкнутостью, ложью, хитростью, насилием, жестокостью и фантастической ненавистью.

    Русский живет не умом, а чувством, он следует своему сердцу. Этим и объясняется его большая религиозность. Русские веруют, они хотят веровать во что-нибудь или кого-нибудь: это надо понимать не только в религиозном смысле.

    Если нам не удастся заставить русских поверить в нас, то вряд ли подействуют разумные аргументы. Поэтому основное — своим поведением завоевать неограниченное доверие русских. При этом они очень хорошо отличают естественное от фальшивого.

    Далее, одной из характерных черт русских является выносливость, непонятная для немцев. Русский привык переносить страдания и обиду. Это не значит, что у него атрофировалось чувство обиды: причиненная несправедливость вызывает глубокие моральные переживания, хотя внешне это незаметно. В то время как европеец старается отомстить за обиду, русские научились переносить страдания с фанатическим терпением. Если же чаша переполнена, русский человек восстает и долгое терпение разражается с бешеной, безумной силой.

    Характерно также и то, что русским необходимо крепкое руководство (сильная личность). Они радостно следуют за дерзким, энергичным и признанным ими вождем, который личным примером и теплым чувством сумеет завоевать их доверие. Они готовы на жертвы и являются храбрыми бойцами. Особенно русские благодарны за доверие и сердечную теплоту со стороны руководителя.

    Если русский верит и чувствует справедливое отношение к себе, он готов перенести строгость, даже жестокость. Он обладает свойственным туземным народам чувством справедливости. Хорошее и справедливое обращение для него важнее, чем благоприятные условия жизни. Русский больше всего ценит, как они выражаются, ?человеческое отношение?. Это выражение популярно среди них и играет большую роль в характеристике людей. Под ним следует понимать не мягкое отношение, а признание личности. Даже простой русский человек в этом отношении очень чувствителен и обладает чувством личной и национальной чести. Пренебрежительное отношение, особенно со стороны наций, стоящих выше в культурном отношении, глубоко оскорбляет в них чувство национальной чести и вызывает враждебность. Особенная чувствительность русских в этом отношении заставляет предполагать, что они стоят ниже европейцев. Худшим оскорблением для русского является взгляд на него как на человека низшего класса — получеловека. Поэтому русский не переносит телесных наказаний, в особенности со стороны немцев, так как видит в этом оскорбление своего национального достоинства.

    Русский восторженный. В своих действиях они всегда ищут идеи. Особенно популярны патриотические идеи, так как русские — патриоты. Простой человек в большинстве случаев подсознательно настроен патриотически, поэтому большевики с очевидным успехом апеллировали к национальному чувству русского народа.

    Каждому русскому свойственна глубокая любовь к Родине и ?матушке России?. Эта любовь к Родине меньше всего носит националистический характер, она относится главным образом к необъятным просторам и естественным богатствам страны. Русские гордятся широтой своей территории и характера. И в действительности отличаются этим во всех отношениях. С европейской точки зрения эта широта беспредельна.

    Русские по природе не шовинисты, ненависть на национальной почве среди русских непопулярна. Их гигантское государство состоит из множества народов и рас, и общение с людьми других обычаев и культуры для них привычно. Русские также незнакомы с антисемитизмом и расовой точкой зрения, хотя проводят между собой и евреями известные границы. Они видят в евреях в первую очередь поддержку и пособников большевизма и поэтому своих врагов...

    Каждое недозволенное изъятие имущества у русских рассматривается ими просто как воровство. Наша уверенность в том, что русский за период существования большевизма привык к подобным кражам, совершенно несправедлива. Русские ничего не имеют против военных налогов, если они упорядочены и обеспечивают их прожиточный минимум. Превышение отдельными немецкими солдатами их власти ставит русских в бесправное положение.

    Также необходимо принимать во внимание личные и национальные привычки русских, дабы не задевать последних. Следует быть тактичным и вежливым в обращении с ними. В глазах русских вежливость является признаком культуры.

    Немецкий солдат должен держать себя по отношению к русскому вежливо, но с надлежащим достоинством. Лишь только тогда он добьется доверия и внимания со стороны русского. Грубый и дерзкий тон может обеспечить лишь временный успех и вызывает у русского чувство страха. Он рассматривается русскими как пренебрежение к их личным и национальным привычкам и обычаям. Из истории русские хорошо знают о том, что культура и цивилизация пришли в Россию с Запада. Грубое и бестактное обращение, рассматриваемое в России как некультурность, начинает наводить русских на мысль, что так принято вести себя в Европе, и- подрывает веру у русских в немецкого солдата.

    Уважение к немецкой армии, послушание по отношению к немецким властям достигаются путем строгих, но справедливых наказаний. Русский послушен и исполнителен, если он чувствует превосходство немецких властей. Русский народ нуждается в постоянном руководстве. Государственная власть в России очень авторитетна и стала для простого русского необходимостью.

    Следует постоянно наблюдать за настроением русских, которое часто меняется в зависимости от отношения к ним. Тот же самый русский, от которого путем хорошего отношения можно добиться доверия, честности и преданности, при чересчур жестоком и несправедливом отношении к нему превращается в замкнутого, недоверчивого и фанатически ненавидящего нас врага?.

    Но и эти новые заповеди германского солдата все равно выполняли больше в плане строгости и беспощадности к подозреваемым ?пособникам большевиков?, а не в плане доверия и справедливости по отношению к местному населению.

    Значительную роль в пропагандистской борьбе играли слухи, распускаемые обеими сторонами. Здесь пригодилось воспитанное у народа советской властью недоверие к тому, что пишут в газетах. Немцы называли слухи ?пропаганда шепотом?. В специальной инструкции 559-й немецкой тыловой комендатуры от 24 июня 1943 года подчеркивалось:

    ?Пропаганда шепотом является одним из наиболее действенных средств устной пропаганды. Заниматься ею должны агенты. Материал для пропаганды шепотом будет постоянно сообщаться районным комендатурам. Самовольное проведение пропаганды шепотом запрещается?.

    Основное ее содержание определялось следующим образом: ?Освобождение вас немцами от большевизма приносит вам собственную землю. В будущем вы будете работать лишь для благосостояния ваших собственных семей...

    Свободная Россия освободит вас и ваших детей от обнищания и ограбления большевистскими и еврейскими комиссарами, которые вели за ваш счет роскошную жизнь.

    Продовольственное положение сельского населения еще никогда не было столь хорошим, как теперь. Очевидным доказательством этого является увеличение поголовья лошадей, рогатого скота и свиней. Нужно сильнейшим образом использовать этот факт в пропаганде и противопоставить его возможному недовольству необходимыми и вызываемыми требованиями военного хозяйства реквизициями и другими явлениями повседневного спроса (холсты, кожи). Конфискованные предметы почти целиком идут на пользу трудящегося русского населения!

    Частично еще существующему несогласию с работой в Германии нужно противопоставить указание на необходимость этого, вызванную исключительно требованиями военного хозяйства, и распространение картин и плакатов о хорошем обращении и о беззаботной жизни в прекрасной Германии. Первоначальные ошибки следует объяснить трудностями организации и проведения подобных массовых мероприятий.

    Известно, что первоначальные жалобы небольшой части восточных рабочих почти полностью прекратились и что все немецкие органы делают все возможное, чтобы устранить существующие недостатки.

    При притоке беженцев в какой-либо район необходимо бороться с вражеской пропагандой, утверждающей, что эвакуация связана с отходом фронта. Нужно соответствующим образом разъяснять населению, что эвакуация проводится исключительно в интересах эвакуируемых семей, чтобы защитить их от нападений банд?.

    Вопрос о том, как в действительности жилось ?остарбайтерам? — тем молодым людям, которые добровольно или по большей части принудительно отправились на работы в рейх, — остро стоял в пропагандистских материалах обеих сторон. Издаваемые немцами газеты и журналы на русском, украинском и белорусском языках всячески превозносили сытую и счастливую жизнь восточных рабочих. Партизанские газеты и листовки, напротив, рисовали ее как сплошной ад и утверждали, что угнанных ждет в Германии верная смерть. Советская сторона была заинтересована в жителях оккупированных территорий прежде всего как в резерве пополнений для Красной Армии, а также как в рабочей силе для промышленности. Сталин не собирался просто так отдавать Гитлеру своих граждан и предписывал партизанам всеми силами противодействовать отправке людей на Запад. Истина же, скорее всего, находилась где-то между двумя пропагандистскими картинками.

    Среди угнанных в Германию оказалась уже знакомая нам Елена Скрябина. В своем дневнике она оставила зарисовки жизни ?остарбайтеров?. Вот какие условия, например, были в промежуточном лагере под Лодзью:

    ?Все, что мы, советские, получаем здесь, кажется нам роскошью. На нас четверых и еще на одну семью, мать с сыном, выделили две большие комнаты с балконом. Еды вполне хватает: на каждого 300 граммов хлеба, три яблока, 50 граммов масла, 100 граммов колбасы, джем. На обед овощной суп. В магазинах можно купить бумагу, конверты, мыло. В овощных продают морковь и капусту. Все баснословно дешево. Как в сказке... Мы уже давно отвыкли от нормальной жизни, от магазинов, продуктов... В Виннице, например, блокнот для дневника стоил 500 рублей (что превышало месячную зарплату большинства местных рабочих и служащих. — Б. С), а здесь всего 80 пфеннигов?.

    В самой Германии жизнь ?остарбайтеров? тоже оказалась довольно сносной, хотя и пайки, и зарплата были значительно меньше, чем у немцев:

    ?Война изменила судьбы русской и украинской молодежи. В 16—17 лет их оторвали от родины, забросили на чужбину, где на них смотрят через колючую проволоку как на диких зверей в зоопарке или в цирке. Постепенно отношение к ним меняется. Девушки начали получать кое-что из вещей и теперь мало чем отличаются от немок. Остригли волосы, сделали модные прически, ходят в красивых платьях и туфлях на высоком каблуке. Стоптанных тапочек уже не увидишь. После рабочей смены и по воскресеньям они работают в немецких домах и плату берут не деньгами, а одеждой, которую наша портниха им перещивает. Гораздо труднее одеться юношам, но они достают поношенные пиджаки и несут их к той же Александре на переделку, а платят — продуктами, которые они получают от местных крестьян за свой тяжелый труд.

    Наши ?остарбайтеры? завоевали хорошую репутацию как на фабрике, так и среди местного населения: работают быстро и хорошо... Во многих отношениях они превзошли рабочих других национальностей... Каждый немец стремится заполучить к себе в цех как можно больше русских...

    Рабочих в лагере кормят плохо. На завтрак хлеб и так называемый эрзац-кофе; на обед — овощной суп, чаще из репы; в семь часов — опять суп. В воскресных супах плавают маленькие кусочки мяса, а на второе дают картошку на маргарине. Непонятно, как при такой плохой кормежке наши люди ухитряются выполнять тяжелую работу. Поддерживает их силы в основном то, что они с разрешения коменданта по вечерам работают на местных крестьян, которые кормят их и дают еще кое-что с собой?.

    Жители оккупированных территорий получали из немецких и коллаборационистских газет и листовок картину, весьма далекую от действительности. В 1943 году сюда запретили доставлять немецкие и эмигрантские газеты из Берлина, предназначавшиеся для населения рейха, так как многие события там трактовались иначе, чем в изданиях для ?восточных территорий?. Ведь в Германии по-прежнему был в ходу тезис об ?унтерменшах?, а происходившее на фронте порой освещалось более реалистично. Поражения вермахта немецкая и коллаборационистская пропаганда старалась как можно дольше замалчивать. Например, 16 декабря 1942 года, когда армия Паулюса в Сталинграде уже три недели находилась в кольце, локотский ?Голос народа? продолжал публиковать бодрые сводки германского командования:

    ?В Сталинграде, где из 24 районов 22 находятся в германских руках, гренадерские части огнеметными танками уничтожили большое количество мортир и минометов?.

    А Н. П.Богданов в последнем номере рижского иллюстрированного журнала ?Новый путь? за 1942 год убеждал читателей, что баланс этого года — в пользу Германии. Картина боевых действий была представлена здесь с точностью до наоборот:

    ?Военное положение на Востоке ясно: Балтийские государства, Белоруссия, Украина и Донецкий бассейн и часть Кавказа заняты европейскими войсками (пропагандист забыл сказать, что к тому времени от ?европейских? армий Италии, Румынии и Венгрии на Юге России уже мало что осталось. — Б. С). У Сталинграда германские части перерезают Волгу, а с нею и подвоз нефти из Баку в Москву (и ни слова о том, что сами германские части на Волге отрезаны и обречены на гибель. — Б. С). Борьба подходит к концу. Большевики борются из последних сил. Сталин заставляет свою армию наступать на Дону и под Калинином, московское радио, как и в прошлую зиму, изобретает победы. Но и это не поможет. То, что не удалось в прошлую зиму, в этом году обречено на полную гибель. Германская армия прекрасно вооружена. В этом мы можем убедиться сами. Генерал Мороз эту зиму является их союзником. Общие силы всей Европы с каждым днем укрепляют фронт. Вспомним весну 1942 года. Она ознаменовалась победами германцев в Крыму, Ростове, Краснодаре, Ворошиловске, Пятигорске и в Новороссийске. Следующей весной наступление будет продолжаться. Стратегия Гитлера закономерна. В то время как мощь Европы растет, силы большевизма исчерпываются. Преданные своими англо-американскими друзьями, они накануне гибели.

    Политический и военный баланс 1942 года показывает, что положение Гитлера в Европе тверже, чем когда-либо. В Северной Африке англичане и американцы также не могут отметить успеха (Эль-Аламейн не в счет! — Б. С,). Организация освобожденных от большевизма областей играет чрезвычайно крупную роль в хозяйственном положении новой Европы.

    Благодаря успехам немецкого подводного флота тают силы Англии. Рузвельт может наблюдать за тем, как высылаемая им помощь исчезает в волнах океана. Большевизм быстрыми шагами идет к своей гибели. Это докажет 1943 год?.

    Но толку от этой пропаганды не было никакого. Слухи о германских поражениях очень быстро распространялись среди населения. Исходили они как от партизан и советских листовок со сводками Совинформбюро, так и от самих солдат и офицеров вермахта. В белорусской партизанской газете ?Патриот Родины? уже 15 января 1943 года, за три недели до того, как германская печать официально признала поражение под Сталинградом и гибель 6-й армии, появилась заметка ?Немецкие солдаты питаются падалью?. Там цитировались показания пленного немецкого летчика Пауля Зольта о ситуации в Сталинграде:

    ?Положение немецких войск, находящихся в окружении, очень тяжелое. Солдаты едят даже падаль и трупы дохлых лошадей?.

    Катастрофа под Сталинградом вызвала настоящую растерянность среди коллаборационистов, что не могло не отразиться даже в пропагандистских статьях. 6 февраля 1943 года ?Голос Крыма? в передовице под громким названием ?Моральная чистоплотность? нахваливал министерство доктора Геббельса и германских военных и обрушивал громы и молнии на Совинформбюро и Красную Армию:

    ?Германское командование отличается абсолютной правдивостью в своих сообщениях о ходе военных операций. Если германские сводки давали нам сведения о поистине замечательных успехах германского оружия, то успехи эти наглядно представали перед нами в виде появления германской армии в новых занятых ею областях, в течение почти полутора лет отодвигающихся все далее и далее на Восток...

    Правдивость всегда является показателем силы и могущества народа. Тому, кто силен, незачем лгать и обманывать.

    Мы знаем также, и знаем на нашем собственном опыте здесь, в Крыму, что большевики никогда не говорили правды. Они скрывали истинное положение вещей от своего народа и мало сказать скрывали, но и рисовали настоящее свое положение в совершенно извращенном виде. Достаточно указать на то, что накануне падения Крыма перед приходом германской армии советская газета ?Красный Крым? уверяла своих читателей, что Крым никогда не будет сдан немцам. Большевики лгали и лгут в своих сводках без зазрения совести (после окружения 6-й армии в Сталинграде точно так же стали врать в своих сводках и немцы. — Б. С), они лгут и тогда, когда несут поражения, и тогда, когда имеют тот или иной успех.

    Война Германии с СССР ведется двадцать первый месяц. Двадцать месяцев германская армия не несла никаких поражений. И вот на двадцать первом месяце одной из германских армий после беспримерного героического сопротивления пришлось в силу самой крайней необходимости пережить тяжелую неудачу в Сталинграде. Германские солдаты погибли как самоотверженные, благородные герои, никто в мире не посягнет на какое-либо оскорбление и умаление героической обороны ими того города, который они с поразительным искусством и мужеством в свое время взяли. Германские сводки честно и смело сообщили об этом.

    По принятым всем человечеством традициям павшего героя никогда не оскорбляли никакие враги. Но большевики — не человечество. Подонки порабощенного народа, лжецы и клеветники, они хотят местный успех превратить в общую победу, они не признают даже заслуг своего противника. Они пытаются опорочить своего честного врага, чтобы продолжать дальше всероссийский обман, чтобы представить борющуюся с ними армию в самом непривлекательном виде и убедить своих подневольных соотечественников в том, что германская армия чуть ли уже не побеждена.

    Когда в стоячее болото советской пропаганды бросается ?тов.? Лозовским (главой Совинформбюро. — Б. С.) камень, от него расходятся круги по всей стране, ложь и подлость распространяются всюду. Кто может что-либо возразить против этого в СССР? Разумеется, такого смельчака найти трудно, ибо возражения в сталинской вотчине заранее исключены наганами чекистов и доносами советских шпионов...

    Разумеется, разумный честный человек не станет его слушать и тем более передавать. Но есть еще некоторая ?советская прослойка? и в нашем обществе, и она-то и начинает бормотать всякую чепуху...

    Пропойца с одутловатым лицом, перекупщица с любопытными всевидящими глазами, лентяй, предлагающий из-под полы краденые товары,.— вот достойная компания для распространения самых ?точных сведений?, они знают все, не только то, что было, но и то, чего не было и никогда не будет...

    Мы не моралисты и не будем говорить о падении нравов, которые развращались большевиками 25 лет в СССР. Это знают все, но мы не можем скрыть своей брезгливости к болтунам и лгунам. Моральная чистоплотность должна быть преградой для всякой лжи, которую сеют большевики?.

    По прочтении чувство брезгливости, скорее, вызывает неизвестный автор статьи, собственное предательство прикрывающий призывами к моральной чистоплотности.

    Изредка попадались в коллаборационистской печати и абсолютно объективные, нейтральные материалы. Так, 23 мая 1943 года в той же симферопольской газете ?Голос Крыма? появилась статья И. Сельского ?Писатель под запретом?, посвященная Михаилу Булгакову и лишенная каких-либо следов влияния национал-социалистической идеологии, антисемитизма или восхваления Гитлера.

    Не менее активно, чем немцы, пропаганду на оккупированной территории вели и советские партизаны. Пантелеймон Кондратьевич Пономаренко еще в бытность членом Военных советов ряда фронтов большое внимание уделял пропагандистской работе против войск противника и на оккупированных территориях. 20 марта 1942 года он сделал следующие заметки для доклада Сталину:

    ?Армиям запрещено печатать листовки к немцам. Печатать может только центр или фронт.

    Поэтому:

    А)листовки содержат только ?проблемы?, на события непосредственно не откликаются, недопустимо запаздывают, а то и вовсе нет...

    Б) немцы разрешают любые листовки, каждой части. Откликаются на каждое событие, местное и международное. А мы ответить не можем?.

    Пантелеймон Кондратьевич обратил внимание и на то, что немецкие листовки удачно маскируются под советские:

    ?По форме и содержанию на заглавном листе советские ?вперед на врага?, внутри К. Р. (контрреволюция. — Б. С)?.

    Шесть дней спустя Пономаренко отметил наступивший перелом в настроении народа и армии по сравнению с первыми месяцами войны:

    ?У нас при отступлении не было слышно, чтобы пели части. Идиотом посчитался бы тот, кто слушал патефон. Приезжавшие артисты и эстрадники были ненужными. Слушать их не хотелось, смеяться мало кто мог. Положение было тяжелое, народ и армия думали. Шел тяжелый процесс накопления уверенности в своей победе, несмотря на тяжелые потери. Теперь положение тоже не легкое, на фронтах кровопролитные бои, но народ и армия закалились, получили опыт, уверенность в победе полная, и зазвучали песни на марше, на отдыхе, заиграл и патефон, появились артисты и эстрадники. Их хотят слушать, звучит здоровый смех?.

    Пантелеймон Кондратьевич сетовал, что по радио звучит не та музыка:

    ?В передачах радио слишком много классического. До Шостаковича нужно дорасти. А прекрасные марши русских полков, особенно гвардейских. Старинные песни русские. Почему композиторы не пишут марши наших гвардейских дивизий. На фронте артисты гнусят старье какое-то, ничего фронтового, веселого, или наивное до предела. Песни этой войны нет. Пока наиболее любимая Дальневосточная партизанская. Песни партизан тоже нет?.

    Пономаренко обратил внимание на то, что многие советские листовки чересчур абстрактны и не способны проникнуть в душу германского солдата:

    ?Прощай, Москва, — долой Гитлера? (лозунг на одной из главпуровских листовок. — Б. С.) под Ленинградом или на юге не понимают. Это для нас Москва символ, а для немца это география...

    Существуют отделы по работе среди войск противника во всех политорганах. По-видимому, они будут проводить свою работу среди покойников. Они, эти отделы, не только сами ничего не делают, но и не дают делать другим. И не думают, что можно сделать. Вбили себе в голову, что немцы в блокированных гарнизонах дерутся до последнего и не сдаются. Легче всего составить себе убеждения какие-либо и отказаться от работы.

    Конечно, сдаваться будут мало, если А) не будем совершенно обращаться с толковыми листовками, Б) если будем расстреливать пленных на виду у немцев (под Холмом перебили группу, шедшую из города к нашим частям с поднятыми руками)?.

    Тогда же, весной 1942-го, Пономаренко обратился к Сталину со специальной запиской, где говорил, в частности, о необходимости более грамотно вести работу по разложению неприятельских войск:

    ?Для организации и руководства политической работой по разложению немецких войск в Политических управлениях фронтов имеются специальные отделы, а в Политических отделах армий — отделения. С самого начала войны эти отделы и отделения совершенно бездействуют, они не нашли ни форм, ни способов работы среди немецких солдат.

    Некоторые наши товарищи из фактов зверств, упорства немецких солдат в обороне, из сравнительно малого количества сдающихся в плен делают неправильный вывод об абсолютной политической спаянности немецкой армии и, следовательно, отсутствии условий для работы среди них.

    Это далеко не так. Местные жители освобожденных районов рассказывают о том, что они встречались часто с боязливыми попытками проявления симпатий к Советскому Союзу со стороны немецких солдат. Об этом же говорят оставлявшиеся кое-где на стенах домов, сараев надписи: ?Да здравствует Советский Союз!?, ?Да здравствует товарищ Сталин!?, сделанные на немецком языке тайно немецкими солдатами. Об этом же говорят все учащающиеся случаи расстрелов немецких солдат за различные высказывания и расстрелы при попытках перебежать на нашу сторону. Мы знаем случаи, когда целые группы немецких солдат расстреливались за антивоенную пропаганду.

    Надо также учесть, что в связи с огромными потерями немцев в армию пришли старые возраста, более думающие и более цепляющиеся за жизнь. Среди них много людей, состоявших в социал-демократической и коммунистической партиях Германии, сочувствовавших компартии Германии, в свое время голосовавших за нее при выборах в рейхстаг. Наконец, в германской армии есть много людей, родственники которых убиты или заключены в концлагеря фашистами. Поэтому, независимо от политической оценки поведения германского рабочего класса, несмотря на то что многие германские рабочие испорчены гитлеризмом, ошибочно думать, что среди этих людей не стало элементов, ненавидящих Гитлера, что среди них не стало людей, в той или иной степени симпатизирующих Советскому Союзу, или людей, сомневающихся в справедливости затеянной войны, людей, ищущих выход из войны.

    Следовательно, почва для политической работы по разложению германской армии есть...

    До сих пор не направлен в войска противника ни один распропагандированный немецкий солдат. Не выявлены среди пленных бывшие германские коммунисты, которых можно было бы подготовить и послать обратно для работы. У нас существуют долгие годы институты иностранных языков, в них обучались и выпущены десятки тысяч людей, а мы не можем послать одну-две сотни людей, знающих немецкий язык, к нашим товарищам — подпольщикам на оккупированную территорию для того, чтобы, обосновавшись там и поступив даже на службу в местные органы или переводчиком, можно было бы практически начать работу среди немецких солдат.

    Единственным пока способом работы среди немецких солдат являются листовки. Но их издание почему-то жестко зацентрализовано. Не только дивизии, но даже армии не имеют права выпускать листовки, обращенные к немецким солдатам. Такая централизация, кроме вреда, ничего не приносит. Листовки из Главного Политического управления приходят с опозданием, часто вовсе отсутствуют. Посвящены они главным образом общим для всех фронтов вопросам. Конечно,, эти общие листовки нужны, но чаще всего нужна листовка оперативная, по конкретному поводу. Например, на сбитом самолете захвачены тюки писем к солдатам окруженной немецкой части. Целесообразно было бы во все письма вложить по листовке, запечатать и в этих же тюках ночью сбросить. По идее хорошо, но практически невозможно, так как листовку может составлять только ГлавПУРККА или фронт. Политические работники армии этим недовольны. Немцы сбрасывают много листовок... Они разбрасывают листовки, обращенные непосредственно к дивизиям, с указанием их номеров и командиров. Например, как только появился у нас корпус Лизюкова, они тотчас над ним разбросали листовку с критикой его брошюры. Листовка озаглавлена ?Чему учит нас Герой Советского Союза т. Лизюков?. Появилось пополнение из Средней Азии, тотчас же появились немецкие листовки на узбекском, казахском, татарском, туркменском и башкирском языках (справедливости ради замечу, что татары и башкиры к Средней Азии никакого отношения не имели, поэтому непонятно, почему Пантелеймон Кондратьевич связал появление листовок на татарском и башкирском с прибытием среднеазиатского пополнения. — Б. С). А мы не можем этого делать, хотя знаем, что в сосредоточенных в районе Витебска резервах немцев есть французы, итальянцы, венгры, испанцы, австрийцы. Знаем также, что в районе Лиозно, начав с драки между офицерами, разгорелся настоящий бой между пятитысячной частью французов и немцами (это сообщение было ?уткой? чистой воды. — Б. С.). Было много убитых и раненых. Французская часть была немедленно увезена.

    Неужели ГлавПУРККА одним-двумя мастерами — составителями листовок надеется охватить все и использовать все подчас необычные возможности на всех фронтах. Этого никогда не будет. Получается, что немцы нами же поставлены в этом отношении в преимущественное положение. Эта централизация, безусловно, должна быть отменена. Листовки должно быть разрешено выпускать армиям и даже, по мере надобности, политотделам дивизий?.

    Пантелеймон Кондратьевич высоко оценивал немецкие пропагандистские материалы:

    ?Геббельсовская служба пропаганды разработала целую серию психологических приемов воздействия на солдат и обывателя. Мы ни в коей мере не должны пренебрегать изучением форм и содержания этой пропаганды для того, чтобы преподносить немецкому солдату наш пропагандистский материал в том виде, к какому он психологически привык. В отношении пропаганды среди наших- войск и населения немцы это делают довольно последовательно. Листовки, разбрасываемые ими сейчас, по форме и внешнему виду, если не вчитываться в них, — наши листовки. Например, изображается красноармеец, идущий в атаку с возгласом: ?Вперед на врага!? — а на обороте фашистское содержание этого лозунга. Все их газеты, издаваемые для населения, по внешности буквально копируют наши газеты. Издаваемая немцами ?Правда? по формату, набору, заголовку и расположению материала копирует нашу ?Правду?, заголовки статей даже по смыслу наши. Чтобы определить контрреволюционный смысл, необходимо вчитаться в газету.

    Или начинают листовку с крупного текста ?Да здравствует союз России с Великобританией!? — и далее мелким шрифтом, — так говорят вам ваши управители и далее контрреволюционный смысл.

    Здесь преследуется ясная цель. Сделать более удобным распространение, заставить противника не отбросить, а удержать листовку в руках до прочтения смысла. Очевидно, было бы полезно и нам издавать для немецких солдат какой-нибудь ?Фелькишер Беобахтер? или по типу издаваемых ставкой Гитлера ?Сообщений для армии?.

    Немцы в пропаганде исключительное внимание уделяют юмору и сатире. Во всех газетах и журналах много юмора, направленного на высмеивание трудностей войны. Вот несколько примеров.

    В Германии огромная нехватка кофе, столь привычного и необходимого для германского обывателя. В журналах появляются карикатуры примерно такого содержания: по улице у складов в юмористических позах женщины, заглядывающие в щели, окна, двери и т. д. Под карикатурой надпись: ?Стены складов, в которых раньше помещалось кофе, до сих пор испускают ясный кофейный запах, привлекающий к себе множество горожан и приезжих?.

    Или, например, карикатура: в ресторане кушающий обращается к официанту: ?Сегодня у вас парная говядина?, официант отвечает: ?Мы ее перед убоем кормили две недели овсом и, кроме того, подвешивали, хотя мы это вынуждены были делать еще и потому, что она уже не могла стоять?. И много другого на разные темы, относящиеся к внутренним трудностям в Германии.

    Еще больше посвящается фронту. С фронта проникают слухи о том, что немецкие солдаты утопают в грязи, об этом пишут почти все солдаты. Население начинает беспокоиться. Появляется серия карикатур, рисующих, как немец приспосабливается к грязи. Здесь и грязевая ванна, полезная для здоровья. Здесь и дождевой душ — счастье солдата, омывающий его от походной пыли. Здесь и удобства для бритья — голый солдат сидит в луже, а в другой луже кисточкой разводит мыло для бритья, и другие веселые глупости на эту тему.

    Армию мучают вши. В солдатских письмах с фронта посыпались сообщения о вшах как источнике больших бед для немецкой армии. Опять-таки появляются многочисленные карикатуры на эту тему. Например, серия карикатур под названием ?Вши и земляк?. Карикатура первая: огромные вши запряжены в тележку. Солдат с кнутиком погоняет их. Надпись: ?Все знают, что существуют блошиные цирки, и если сейчас их нет, то, конечно, не один земляк на Восточном фронте задавал себе вопрос — не поддаются ли вши дрессировке?? Карикатура вторая: искусанный солдат. Надпись: ?И разве нельзя научить этих бестий хотя бы тому, чтобы они кусали тебя более красиво, а не просто беспорядочно покрывали бы кожу красными точками?. Карикатура третья: извивающийся от укусов вшей солдат. Надпись: ?Но дело не зашло еще так далеко, пока что не земляк дрессирует вшей, а наоборот, вши — его? и т. п.

    Природа этого дела, конечно, понятна. Надо отвлечь солдат и народ от плохих мыслей. Самое важное, конечно, заключается в том, что всю правду об истинном положении сказать нельзя. Это будет катастрофой. Замалчивать совершенно тоже нельзя, узнают об этом сами. И вот к победно-истерическим речам фюрера для трудностей, от которых нельзя уйти, делается попытка найти отдушину в виде смеха. И солдаты, и обыватели вначале смеялись. Солдаты смеялись больше над карикатурами о трудностях в тылу, потому что они их непосредственно не касались, и меньше смеялись над фронтовыми, потому что они касались их шкуры. Обыватели в тылу наоборот. Потом стали смеяться меньше, а теперь, кажется, перестали вовсе. Вот тут-то мы и должны помочь им начать смеяться над обещанием Гитлера закончить войну сначала в три недели, а потом в 1941 году, а теперь заявившим, что он вообще не знает, когда окончится война. Смеяться над несбыточными потугами Гитлера и его своры повалить Советский Союз. Смеяться над ?заботой? гитлеровцев о народе, над союзниками Германии — Румынией, Италией и т. д.

    На днях из гарнизона Холма к нам перебежал молодой немецкий солдат. На вопрос, читал ли он наши листовки, ответил: ?Читал?, затем весело рассмеялся и заявил: ?Одна листовка очень понравилась? — и, продолжая смеяться, рассказал: эта листовка была очень смешной, на ней на одной стороне был нарисован жареный гусь и написано: ?Германский солдат, хочешь ли ты иметь всегда жареного гуся? Смотри на обороте?. На обороте нарисован Гитлер со свернутой шеей и надпись: ?Тогда сверни сначала шею этому гусю?. ?Мы, — говорит пленный, — в роте даже после того, как листовку у нас забрали, много смеялись и часто спрашивали друг у друга — Ганс, хочешь ли ты иметь всегда жареного гуся? И затем следовал общий смех?. Удача этой листовки несомненна. Она прочитана, смысл острый, ее солдаты даже запомнили. У нас подобные листовки и обращения напрасно считают примитивными. Нельзя рассчитывать свои печатные материалы, распространяемые среди людей с немецкой психологией, на восприятие людьми, подобными составителям листовок?.

    Подчеркну, что уже в 1942-м моральное состояние германских войск в России было далеким от идеала. В руки партизан попал приказ врача 15-й немецкой пехотной дивизии доктора Швеха, относящийся к августу этого года. Там отмечалось, что в дивизии участились случаи симуляции, которые ?даже опытными врачами не могут быть отличимы от истинных заболеваний?. Симулянты научились мастерски имитировать самые различные заболевания — от дизентерии и порока сердца до нервного тика и ревматизма, от ишиаса до самострела, который невозможно отличить от боевого ранения. ?Порок сердца?, например, достигался за счет длительного жевания табака или русской махорки. Доктор Швех возмущался: ?Как раз подобные симулянты на длительное время исчезают в этапных лазаретах и на родине?. Он обращался к сознательности солдат: ?Так как все перечисленные варианты симуляции неотличимы никакими медицинскими экспертизами от подлинных заболеваний, я... апеллирую к национальному чувству ответственности, долга и народной спаянности каждого осматриваемого. Каждый немецкий солдат должен сегодня осознать, чем он обязан всей массе германского народа?.

    Однако, чем хуже шли дела на фронте, тем все больше немецких солдат и даже офицеров стремились подольше задержаться в тылу. В 1943—1944 годах в руки партизан попадали немецкие приказы, направленные против тех, кто подделывал отпускные документы или справки из госпиталей, а также продовольственные аттестаты и месяцами на законных основаниях околачивался вдали от линии фронта. Нередко группы таких ?полудезертиров? грабили местное население, что еще больше настраивало его против немцев.

    Некоторые из них рассчитывали пересидеть в партизанском крае до конца войны, в неблагоприятном для Германии исходе которой уже не сомневались. 13 февраля 1943 года газета Смолевичского райкома Компартии Белоруссии ?Смерть фашизму? опубликовала письмо немецкого солдата Йозефа В., перебежавшего в один из партизанских отрядов. Он нахваливал своему командиру фельдфебелю Юнгу жизнь у партизан:

    ?Я нахожусь в партизанском отряде. Увидел здесь то, чего как раз не представлял себе. Партизаны целиком посвятили себя борьбе с теми, кто хочет поработить их Родину, и они уверены в победе. Таких людей, убежденных в своей правоте своего дела, победить нельзя. Как живут партизаны? Приблизительно до 9 часов утра я могу спать, затем иду завтракать и кушаю за одним столом с офицерами. Питание хорошее. Правда, часто партизаны идут на трудные операции. Но никто на трудности не жалуется... Я даю вам хороший совет — если вы хотите спасти себе жизнь и бороться за народ, переходите к партизанам. Я живу свободно, офицеры и солдаты ко мне очень хорошо относятся?.

    Действительно, если немецкому солдату не доверяли настолько, чтобы не брать его на боевые операции, то на долю перебежчика оставались не слишком обременительные хозяйственные работы, а кормили его даже получше, чем в вермахте. Одни германские военнослужащие уходили к партизанам по антифашистским мотивам, другие — по шкурническим, чтобы любой ценой уцелеть. Наверное, встречались и просто пацифисты, которые принципиально не хотели брать в руки оружие.

    В последние полтора года войны на сторону партизан порой переходили не только солдаты вермахта, но даже сотрудники зондеркоманд. В частности, бывший шофер одной из групп СД (№7-АС) в Белоруссии роттенфюрер (ефрейтор) СС Эрвин Ганзен 14 апреля 1944 года перешел к партизанам в районе Минска. Он отпустил партизанскую разведчицу Марию, которую должен был доставить в штаб зондеркоманды. За это Ганзена арестовали. В тюрьме он заболел и попал в госпиталь. Поскольку Ганзену удалось сохранить свой служебный пропуск, он смог убежать из госпиталя и отправиться на поиски партизан, которые увенчались успехом. Ганзен рассказал партизанам, что постоянные сотрудники зондеркоманд живут гораздо лучше, чем рядовые эсэсовцы:

    ?Например, роттенфюрер СД получает 100 марок, а я — 65 марок. Кроме того, они дополнительно получают от 30 марок и выше (своеобразная ?надбавка за вредность?. — Б. С). Каждые 5—6 месяцев служащие СД ездят в отпуск... Существует приказ Гиммлера, по которому работники СД не могут оставаться в России больше года. Я думаю, что начальство боится, чтобы они не завязали здесь связей и не изменили бы, а кроме того, опасно оставаться в России больше. Есть еще приказ о том, что служащие СД ни в коем случае не должны принимать участия непосредственно в бою — их головы очень берегут?.

    Вскоре Эрвин Ганзен осчастливил своих сослуживцев и друзей пропагандистскими письмами. Своего непосредственного начальника обер-штурмбаннфюрера (подполковника) Лосса он порадовал тем, что ?попал в руки партизан?, но, ?как видите, даже человеку из СД не свернули тотчас голову. Напротив, я живу здесь совсем хорошо?. У подполковника, однако, наверняка имелись большие сомнения, что ему у партизан будет так же хорошо, как и ефрейтору-перебежчику, и тем не менее Эрвин под диктовку своих новообретенных друзей-партизан предлагал офицеру СД что-то уж совсем несусветное: ?Положение на фронтах выглядит далеко не благополучно, и было бы неплохо, если бы Вы перестроились, в каком отношении — Вы сами знаете?. Интересно, а какую перестройку должен был совершить Лосе, чтобы уцелеть? Ведь на его совести были тысячи загубленных жизней ни в чем не повинных людей, и на пощаду у партизан или красноармейцев Лоссу рассчитывать не приходилось. Выбор оставался только один — между пулей и виселицей. Роттенфюрер и партизаны просто издевались над начальником зондергруппы, чтобы разозлить и вывести его из себя.

    Зато другое письмо, адресованное другу Ганзена штурманну (рядовому) СС Курту Кирхнеру, имело больше шансов побудить адресата к дезертирству. Эрвин собирался открыть сослуживцу ?кое на что глаза?:

    ?Не думай, Курт, что я пишу письмо под каким-либо давлением. Я также не советую тебе тотчас же показывать это письмо всякому встречному-поперечному, чтобы это письмо не попало в печку и чтобы тебя не взяли бы сейчас же на примету. Это письмо послужит тебе пропуском к партизанам, подтвердит, что ты связан со мной; и тебя никто не тронет и пальцем. Не верь тому, что рассказывают у нас о плохой партизанской жизни и т. д. Нет, Курт, я могу тебя уверить, что мы живем здесь действительно очень хорошо. Меня в Минске просто схватили на улице, и, таким образом, я попал сюда (с помощью этой нехитрой лжи Ганзен надеялся скрыть, что он сам искал партизан и, следовательно, является не пленным, а перебежчиком: роттенфюрер опасался, что может пострадать семья. — Б. С). Но после того как я встретил здесь товарищей немцев, я не имею ни малейшего желания вернуться. Напротив, я хочу дать тебе совет удрать поскорее. Ты понимаешь, что я не могу дать тебе более точных указаний, но ты еще услышишь обо мне?.

    Неизвестно, воспользовался ли Курт Кирхнер советом друга и как сложилась судьба Эрвина Ганзена, удалось ли ему пережить войну и вернуться домой из плена.

    В архивах сохранилось много немецких и коллаборационистских изданий, маскирующихся под советские газеты и листовки. В качестве эпиграфа к газете РОНА ?Боевой путь? использовалась оригинальная расшифровка аббревиатуры СССР — ?Смерть Сталина Спасет Россию?. С ней соседствовал лозунг ?Большевизм погибнет, Русский народ будет жить!?. Сама эта газета имела подзаголовок ?Еженедельная красноармейская газета? и по оформлению повторяла советские фронтовые и армейские издания. Подобные газеты выпускались вплоть до конца войны. Например, бойцы и командиры Ленинградского фронта 2 апреля 1944 года могли найти в окопах удивительный номер своей фронтовой газеты ?Красная Армия?. И логотип был на месте, и лозунг ?Смерть немецким оккупантам!? присутствовал. Только вот содержание резко отличалось от того, что обычно говорили политработники на занятиях и лекциях. На первой полосе публиковался приказ Верховного Главнокомандующего И.В. Сталина № 120, предписывавший для проведения посевных работ ?всех бывших трактористов МТС и бригадиров тракторных бригад, независимо от возраста и времени пребывания на фронте, направить к местам их прежней работы на срок с 15 апреля по 25 мая. Всех бывших колхозников рождения 1910 года и старше демобилизовать из Красной Армии. Демобилизацию начать с 10 апреля с. г.?. Разумеется, такой приказ никогда не издавался, но немцы и власовцы надеялись, что фальшивка породит слухи о предстоящей демобилизации и вызовет массовое недовольство и дезертирство красноармейцев.

    В том же номере антисоветской ?Красной Армии? в передовице ?Мудрый приказ мудрого вождя? отмечалось, что ?около пяти миллионов бывших бойцов и командиров Красной Армии перешли на сторону Русской Освободительной Армии или сдались в плен немцам. А если к ним еще прибавить 12 миллионов убитых, которым хлеба уже больше не нужно, то отсюда становится ясным, что хлеба нам потребуется значительно меньше. Необходимо помнить еще и то, что к концу этого года минимум еще 3 миллиона наших героических воинов выйдет навсегда из строя и им тоже хлеба уже больше никогда не понадобится?. Количество пленных здесь немного приуменьшено, а о том, что большинство из них уже погибло, власовские пропагандисты умалчивали. Взятые же с потолка цифры убитых удивительным образом оказались на 2—3 миллиона ниже, чем действительные потери Красной Армии к тому времени.

    Под традиционной рубрикой ?Воины изучают приказ вождя? некий ?гвардии лейтенант Л. Шустров? сообщал, что

    ?на днях в N-ской части агитатор тов. Мальцев сделал обстоятельный доклад о приказе товарища Сталина. В своем докладе он отметил бездарность Верховного Главнокомандующего товарища Сталина.

    — Сталин не жалеет русских людей, — сказал докладчик. — Все мы являемся для него пушечным мясом... Наша пропаганда кричит о победе, но мы-то знаем, какой ценой дается нам эта победа. Напобеждались до того, что подростков лет по 15—16 гонят в бой...

    — Я считаю, — сказал в заключение своего доклада тов. Мальцев, — что настал момент прекратить бессмысленное истребление русских людей. В этой войне мы защищаем не свою родину, а жидовскую. Наше место в рядах Русской Освободительной Армии, которая сейчас под руководством генерал-лейтенанта Власова готовится к грядущим боям с иудо-большевизмом?.

    Что и говорить, в изобретательности пропагандистам доктора Геббельса и их коллегам-власовцам не откажешь. Однако, независимо от их искусства, по мере приближения пламени войны к границам рейха эффективность немецкой пропаганды, естественно, падала и население все внимательнее прислушивалось к сводкам Совинформбюро и другим материалам, поступавшим из Москвы. Все очевиднее становилось, что большевики скоро вернутся.

    К 25-й годовщине образования Белорусской Советской Республики 1 января 1944 года Сталин выступил со специальным обращением к белорусскому народу, по образцу своего обращения ко всему населению СССР 3 июля 1941 года, сохранив даже его форму:

    ?Братья белорусы! В минуту, когда Красная Армия вступила в пределы Белоруссии, в минуту, когда Вы ждете своего освобождения, к Вам обращаюсь я, братья-белорусы!

    Фашистские молодчики хвастливо заявляют, что они, мол, остановили триумфальное шествие Красной Армии. Не верьте фашистским брехунам и подбреховичам! Познайте правду о Советской Родине!

    Красная Армия сделала небольшую паузу для того, чтобы подтянуть свои тылы, построить железные дороги на занятой территории. Это — маневр Красной Армии. Наши доблестные артиллеристы обстреливают города: Витебск, Оршу, Могилев, Рогачев из орудий (вряд ли это обстоятельство вселяло большую радость в сердца братьев-белорусов: под советскими снарядами и бомбами гибли главным образом мирные жители. — Б. С). Красная Армия форсировала реку Днепр и ведет борьбу в Правобережной Украине и все дальше гонит немцев на Запад.

    Братья белорусы! Настали решительные минуты. Все как один подымайтесь на борьбу с фашистскими извергами! Никакой помощи немцам! Всемерно помогайте партизанам! Берите оружие и идите в партизаны! Белорусский народ вынес на своих плечах больше, как кто, и тяжелее, как кто. Но эти лишения не сломили белоруса. Не согнул он спину перед немецкими захватчиками и не стал покорным холуем немцев. Он первым поднял знамя партизанской войны. Гордись, белорус, ибо первое звание Героя Советского Союза среди партизан получил белорус Бумажков. Гордись, белорус, — в рядах Красной Армии сражается 141 генерал-белорус, десятки тысяч офицеров, сотни тысяч бойцов, 243 Героя Советского Союза.

    Гордись, белорус, — на знаменах твоих дивизий золотыми буквами написано: ?Выше знамя белорусской народности!? Пусть эта гордость к Родине превратится в священную ненависть к врагу.

    Честь и слава тому, кто с оружием в руках борется за честь и независимость белорусского народа!

    Проклятье и позор, а потом позорная смерть тем, кто поднял руку на свободолюбивый белорусский народ! Мщенье и смерть немецким оккупантам!?

    Слова о ?независимости белорусского народа?, конечно же, не более чем пропагандистская риторика. Никакой самостоятельности советским республикам Иосиф Виссарионович предоставлять не собирался. А в генералы-белорусы записывали чуть ли не всех генералов-славян с нерусскими фамилиями. Так в одночасье в белоруса превратился генерал армии Андрей Иванович Еременко — уроженец украинского Донбасса, ранее, возможно, и не подозревавший о своих белорусских корнях. А маршала Константина Константиновича Рокоссовского, у которого мать была русская, а отец поляк, не сделали белорусом, наверное, только потому, что Сталин уже планировал назначить его маршалом Польши и своим фактическим наместником в покоренной Варшаве.

    Песни коллаборационистов и партизан

    И те, кто оказался на стороне Гитлера, и сохранившие верность Сталину сочиняли песни, частушки, сатирические стихи, где отстаивали собственную правоту и клеймили противника.

    Вот какую ?Походную песню? пели бойцы РОНА (ее текст появился в феврале 1943-го в газете бригады Каминского ?Боевой путь?):

    Не быть нам рабами!

    На битву с врагами

    Готовы и ночью, и днем.

    Сквозь тучи и пламя народное знамя

    Мы твердой рукой понесем.

    Дорогой открытой, печалью повитой,

    В дыму и огне батарей,

    В походе и битве с одною молитвой

    О счастье России своей.

    Кто верит, кто смеет, в ком кровь пламенеет,

    Кто гнет и позор не забыл,

    Те спаяны вместе великою местью

    За пепел родимых могил.

    Мы горем платили за то, что любили,

    За муки отцов и детей.

    Мы им не простили, позор не забыли

    Страданьем задушенных дней.

    В сплоченных колоннах идут легионы

    На бой, на великую месть.

    Несут миллионы на светлых знаменах

    Свободу народа и честь.

    Дорогой открытой, печалью повитой,

    В дыму и огне батарей,

    В походе и битве с одною молитвой

    О счастье России своей.

    А противники людей генерала Власова и инженера Каминского, брянские и белорусские партизаны думали о счастье другой России и пели иные песни. Особенно популярна была вот эта:

    Слушают отряды песню фронтовую —

    Сдвинутые брови, крепкие сердца.

    Родина послала в бурю огневую,

    К бою снарядила верного бойца.

    На прощанье сына мать поцеловала,

    На прощанье мужа обняла жена,

    Долго не сходила с мостика вокзала,

    Взглядом провожала милого она.

    Враг уж недалеко — что нам суждено?

    У бойца на сердце спрятано письмо.

    Лучше смерть на поле, чем позор в неволе,

    Лучше злая пуля, чем раба клеймо.

    Бомба разорвется — почва растрясется,

    Но дрожать от страха смелым не к лицу.

    Бомба разорвется — сердце захлебнется,

    Перейдет винтовка к новому бойцу.

    Но пока что пуля мимо пролетела,

    И пока что подступ к смерти отдален,

    И пока в атаку капитан Баталов

    На геройский подвиг поднял батальон.

    Шел боец в атаку, показал отвагу, —

    На гранатной ручке не дрожит рука.

    Приходилось туго гитлеровским слугам

    От его стального острого клиника.

    Почтальон приходит, письмецо приносит —

    И знакомый почерк узнает семья:

    ?Расскажите людям, если кто вас спросит,

    Что не зря послала Родина меня?.

    Эх, какая встреча будет на вокзале

    В день, когда победой кончится война!

    И письмо родная мать поцеловала,

    И над самым сердцем спрятала жена.

    Поразительно, но в песнях двух непримиримых противников есть почти совпадающие формулировки — ?не быть нам рабами? и ?лучше злая пуля, чем раба клеймо?. Одни боролись против советского гнета, но на поверку лишь для того, чтобы стать рабами Гитлера. Другие, оставаясь рабами Сталина, вели борьбу против подчинения Германии. Но песня бойцов Каминского грустнее партизанской. Там нет ни слова о грядущей победе., В феврале 1943-го, после Сталинграда, солдаты и офицеры РОНА уже не верили в победу вермахта, а самостоятельно одолеть Красную Армию не надеялись никогда, даже в пору тяжелейшего положения советских войск летом 1942-го.

    В партизанских районах сочинялись частушки про Гитлера и фашистов. В белорусской газете ?За Советскую Родину? 12 апреля 1943 года появилась одна из них:

    Гитлер Геббельсу лепечет:

    ?Ты не должен мне перечить —

    Ты да я, да мы с тобой

    В сводке выиграем бой?.

    Все немецкие вояки

    На словах были сильны,

    Только после каждой драки

    Мыли в озере штаны.

    Ты не жди, фашист, пощады!

    За грабеж и за разбой

    Пулеметом и гранатой

    Рассчитаемся с тобой.

    Немцев мы не раз уж били,

    Но о том они забыли.

    А на этот, видно, раз

    Долго будут помнить нас.

    В коллаборационистской же печати доставалось Сталину и другим советским вождям. ?Голос народа? сохранил нам образцы своеобразной культуры, возникшей в рамках Локотской республики. Очень многие местные версификаторы публиковали стихи, патетические или сатирические. Так, в качестве эпиграфа к номеру газеты от 10 октября 1942 года были использованы следующие не слишком поэтические вирши:

    Канули в вечность черные годы,

    Годы тюрем, страданий и слез,

    Жизнью новой зажили народы —

    Германский народ эту жизнь им принес.

    В передовице этого же номера ?Режим каторжного социализма?, в частности, отмечалось: ?Истинные представители народа в своих подпольных пародиях на... подхалимские песни отвечали:

    Широка страна моя родная,

    Много тюрем в ней и лагерей.

    Я другой такой страны не знаю,

    Где так сильно мучили людей?.

    А вот какая далеко не бесталанная поэма ?Сталин-Мороз?, написанная по образцу некрасовской, появилась в локотском ?Голосе народа? 15 ноября 1942 года (автор предусмотрительно укрылся под псевдонимом Лев Ямской):

    Вглядись, молодица, смелее,

    Каков я, Иосиф Мороз!

    Навряд тебе парня страшнее

    И злее видать привелось.

    Богат я, казны не считаю,

    Народ же не видит добра,

    Я царство свое обираю,

    Кричать заставляю ?ура?.

    Задумаю я — непослушных

    Надолго упрячу под гнет.

    Построил я цепи стальные,

    И ими скрутил я народ.

    Люблю я в глухих казематах

    Людей и душить, и давить,

    И кровь вымораживать в жилах,

    И мозг в голове леденить.

    А честному люду — на горе

    И всем непокорным — на страх

    Тащу я людей без разбору

    На муки и смерть в лагерях.

    Здесь же была помещена ?народная загадка?:

    ?Всегда шагаем мы вдвоем,

    похожие, как братья.

    Мы за обедом под столом,

    а ночью под кроватью?.

    И новая разгадка: ?Уши НКВД?.

    ?Бей своих, чтобы чужие боялись?

    Партизаны понимали, что немцы постоянно засылают к ним лазутчиков. Поэтому обеспечению безопасности своих лагерей и секретности планируемых операций придавали особое значение. В специальной инструкции, разработанной Центральным штабом партизанского движения, говорилось:

    ?Конспирация расположения отряда и партизанских действий достигается: а) знанием каждым только того, что ему необходимо для выполнения повседневных партизанских обязанностей, и ничего лишнего; б) строгим соблюдением в тайне связей партизанского отряда с местным населением и теми людьми, которые постоянно оказывают помощь партизанскому отряду. На связь ходят специально выделенные лица; они встречаются со связниками вне расположения партизанского отряда; в) установлением секретных слов и пароля; г) строгой проверкой лиц, вступающих в партизанские отряды; преданность Родине этих лиц проверяется выполнением ими боевых заданий; д) строгим учетом всего личного состава; без личного разрешения командира и комиссара ни один партизан не имеет права выйти за пределы расположения отряда; е) объявлением исполнителям боевых заданий или поручений только тогда, когда это требуется обстановкой (перед началом действий с учетом необходимого времени на подготовку); ж) установлением кличек для тех партизан, которые по роду своей деятельности вынуждены встречаться с лицами, не состоящими в отряде; запрещением доставлять пленных в район отряда; при необходимости доставить пленного в район отряда последний приводится с завязанными глазами?. 10 августа 1943 года командир Осиповичского партизанского соединения Королев докладывал в Москву: ?В последнее время гестапо использует евреев в целях шпионажа. Так, при Минском и Борисовском гестапо были открыты 9-месячные курсы для евреев. Шпионы рассылались по квартирам в городе и засылались в партизанские отряды, последние снабжались отравляющими веществами для отравления партизан и командиров. В Минской зоне был разоблачен целый ряд таких шпионов?.

    Особыми отделами овладела какая-то мания — в каждом еврее-перебежчике видеть немецкого шпиона. А если это был польский еврей, да еще служивший у немцев, его положение становилось почти безнадежным.

    18 марта 1943 года к партизанам бригады Алексея Донукалова, действовавшей в районе Минска, перешел Генрих Максимилианович Чаплинский, 1890 года рождения. Польский еврей, профессор Краковской и Львовской консерваторий, Чаплинский много гастролировал по миру, жил в Лондоне, Париже, Антверпене, посещал Бразилию, Канаду и США В 1940 году НКВД арестовало его ?за нелегальный переход границы в районе Малкина?. Чаплинский се.мь месяцев провел в тюрьме города Белостока. С началом советско-германской войны во время бомбардировки бежал из колонны эвакуируемых заключенных. Сам он на допросе в партизанском отряде утверждал, что в районе Червень его отпустил конвой. В дальнейшем

    Чаплинский служил переводчиком в немецких авиационных частях и штабах в Минске, Витебске, Могилеве и других белорусских городах. Выручило знание языков — Чаплинский владел польским, русским, немецким, английским, французским, испанским и чешским. Но с точки зрения советских органов безопасности, ?безродный космополит? Чаплинский, объездивший чуть ли не весь мир, выглядел матерым шпионом. Пономаренко и нарком госбезопасности Белоруссии Лаврентий Фомич Цанава 15 мая 1943 года сообщили Сталину основные этапы биографии профессора консерватории и сделали неутешительный для него вывод: ?Предварительный опрос Чаплинского дает полное основание полагать, что он является агентом немецкой разведки, специально подосланным в партизанский отряд Донукалова для проникновения в советский тыл. Причем есть основания полагать, что он является старым агентом немецкой разведки, работавшим в ряде стран по ее заданию. Чаплинский передан в Главное управление ?СМЕРШ? т. Абакумову?. До этого Пономаренко утверждал также, без каких-либо доказательств, что Чаплинский ?немцами использовался в качестве переводчика по серьезным делам?. Что это были за серьезные дела, Пантелеймон Кондратьевич не уточнил. Может быть, намекал на какие-то допросы советских агентов? Но люфтваффе ведь никакими полицейскими функциями не обладали, и вряд ли Генрих Максимилианович занимался чем-либо иным, кроме переговоров с местными властями насчет расквартирования и снабжения авиационных частей всем необходимым.

    А вот еще одно, по всей видимости, сфабрикованное дело — о немецких агентах, будто бы засланных в партизанскую бригаду ?дяди Васи? в Белоруссии для проведения диверсионной и террористической деятельности. Начальник состоявшей при бригаде спецгруппы НКВД Бэр и начальник Особого отдела бригады Иванов в докладной записке в Центральный штаб партизанского движения утверждали:

    ?14 марта 1943 года партизан отряда им. Суворова Лисогор Иван Максимович (прибыл в партизанский отряд 6.3.43 из 46 украинского батальона), будучи в деревне Янушковичи Логойского района Минской области в доме крестьянина Богушевича, в присутствии партизанки Левиной и семьи Богушевича в пьяном виде проболтался о своей враждебности к советской власти, высказывая контрреволюционную клевету по адресу вождей партии и избил партизанку из соединения ?дяди Димы? за то, что она пыталась прекратить его контрреволюционные выпады.

    29 марта 1943 года Особым отделом Лисогор был арестован, признался в своих контрреволюционных выпадах и клевете по адресу вождей партии и советской власти в силу своей враждебности к ним. Следствие было направлено на то, чтобы выяснить, не является ли Лисогор агентом гестапо, засланным со специальным заданием германской разведкой в партизанский отряд. Следствием это было установлено?.

    Интересно, а каким образом следователи установили, что Иван Лисогор был германским шпионом? Только на основе его собственных признательных показаний. Несомненно, беднягу сильно били, и ему пришлось не только на себя возвести напраслину, но и оговорить своих товарищей по 46-му украинскому полицейскому батальону — Брейтмана-Петренко, Климова, Токмана и некоторых других, вместе с ним бежавших к партизанам.

    Вся пикантность ситуации заключалась в том, что Михаил Иосифович Брейтман, в батальоне служивший под фамилией Петренко, был самым настоящим евреем. Чекистам пришлось придумать, что, разоблаченный во время медосмотра как еврей, Брейтман под угрозой расстрела был завербован в качестве агента командиром батальона. Затем он будто бы был направлен в концлагерь для евреев в местечке Малый Тростянец под видом рабочего, но фактически являлся курсантом специальной ?школы гестапо? для агентов-евреев. Михаил Иосифович подробно рассказал (или подписал то, что ему продиктовали следователи) о многочисленных ядах, которые ему демонстрировали инструкторы-немцы, упомянул, в частности, какую-то розовую жидкость, но вот беда: при аресте у Брейтмана никаких ядов, взрывчатки или иных орудий ?диверсионно-террористической деятельности? не обнаружили. Да и товарищи, которых он оговорил, в качестве вербовщика указали на командира батальона, но больше никого из сотрудников немецкой разведки назвать не смогли. Когда же речь зашла об их сослуживце Балакине, ?засланном со шпионским заданием в другой партизанский отряд?, то арестованные заговорили о вещах и вовсе фантастических. Будто бы начальник штаба батальона офицер-эстонец Мельдерс неоднократно собирал их вместе и, вопреки всем правилам конспирации, ставил в пример Балакина, якобы добывающего ценную информацию.

    Несчастному Брейтману вместе с другими бойцами украинского батальона пришлось охранять лагерь смерти Тростянец под Минском, где уничтожали евреев. Написав 13 апреля 1943 года под диктовку осо-биста Иванова вымышленные признания о своей вербовке и обучении в школе гестапо, он оставил нам также собственноручное показание о тех ужасах, которые ему довелось видеть в Тростянце. В искренности этого свидетельства Брейтмана-Петренко трудно усомниться:

    ?Я хочу в этих строках рассказать всю правду о ?немецкой справедливости?, о тех, кто во всеуслышанье кричит о цивилизации и культуре на словах, а на деле совсем противоположно. Я хочу рассказать всю правду как очевидец о так называемых ?строителях Новой Европы?. Если меня кто-либо спрашивает, что такое цивилизация, я всегда переспрашиваю, какую цивилизацию думаете — немецкую или человеческую, ибо разница между ними очень большая...

    Это было при первом массовом расстреле евреев в ноябре 1941 года, 7-го числа, когда выводили евреев за город, где было вырыто 14 ям. Загоняли людей в ямы и стреляли их, а на трупы этих людей заставляли других становиться и которым последовала участь первых. При таком массовом расстреле, когда раздаются предсмертные крики, когда кровь льется рекой, эти кровожадные убийцы преспокойно объявляют перерыв и около ямы кушают и пьют, мучения недобитых представляют им удовольствие.

    Одна женщина подошла со своим ребенком к одному украинцу, который стоял на посту, и обратилась со следующими словами: ?Слушайте, я вас прошу, спасите моего ребенка, он у меня русский?. Ребенок же уцепился за шею матери и говорит сквозь слезы: ?Нет, мама, никуда я не пойду, я хочу быть с тобой вместе?. Ребенку этому не больше 4—5 лет. Стоявший поблизости немец из СС спросил — о чем она говорит. Ему перевели, что говорил ребенок и что говорила она.

    Тогда он велел этой женщине рыть яму, потом положил туда ребенка и велел матери засыпать его. Мать не могла этого делать, тогда он облил ребенка бензином и живым запалил его. Мать там же сошла с ума, голой она бегала по всему полю, и немцы смеялись и стреляли из винтовок и автоматов — кто первый попадет.

    Надо отметить, что эти кровожадные звери перед расстрелом раздевали всех и увозили себе. Это отдавали им в подарок от вождя, от обер-убийцы Адольфа Гитлера...

    Каждый четверг строили всех евреев и отбирали людей, которые уже приустали в работе. Из них уже выжали все, что можно, это освобождает место для тех, кто должен был прибыть завтра. После такого отбора в бараке, где жили евреи, можно было слышать стоны, прощальные стоны и возгласы, песни, полные слез. Открытые проклятия на голову поработителей тех, кто с ума сошел, а таких случаев было очень много. Эти отобранные люди служили для такой цели, о которой никто не подумает.

    Часто приезжали из г. Минска гестаповцы для тренировки в стрельбе и вот брали этих людей, выводили в тир их и по ним, по живым мишеням, тренировались в стрельбе. Привозили своих жен, и они принимали равную участь в этом кровавом деле. При каждом таком кровавом развлечении в промежутке между стонами раненых, выстрелами убийц можно было слышать смех данных зверей в образе женщин...

    Недалеко от лагеря в лесу находится кладбище для немцев. Однажды привезли несколько убитых немцев хоронить, гробы стояли. Проходя мимо их, один из заключенных, который рыл ямы, не снял шапку. Об этом от стражи узнал комендант и после похорон на первом дереве около дороги он был повешен крюком за ребра. Целую ночь по всему лагерю раздавались душераздирающие крики. Жизнь не хотела так быстро покинуть молодое здоровое тело. К утру эта страшная жертва скончалась. А подлые псы-рыцари, вы, гитлеровские собаки, будете прокляты всем миром. Ваши гнусные кровожадные поступки не пройдут даром. Отомстим. Красная Армия громила, громит и будет громить. Запомните, что русский народ никогда не был под игом иноземцев и никогда не будет. Запомните еще вот что:

    За глаз мы оба выбьем,

    А за зуб всю челюсть свернем?.

    В отличие от этого эмоционального и очень конкретного рассказа о страданиях евреев, показания Брейтмана ?о пребывании в школе гестапо № 12? даны в общих словах и лишены деталей. Единственный запоминающийся эпизод — случай, когда гестаповцы загнали несколько евреев в мусорную яму, затем бросили туда гранату и наблюдали за мучениями несчастных, чтобы определить, сколько проживут люди после таких ранений. Это требовалось якобы еще и для того, чтобы курсанты ?школы гестапо? ?научились при любых условиях быть спокойными и хладнокровными, чтобы наши сердца были нечувствительны к мукам других?.

    Но тот же самый эпизод есть и в показаниях Брейтмана о страданиях евреев, и там он никак не связан с разведшколой. Она, по уверению подследственного, ?находилась за городом, в том месте, где находились концлагеря (по Могилевскому шоссе на 12 км)?. По утверждению Брейтмана, ?школа состояла исключительно из людей, которые зависели от немецкого гестапо, и уголовных преступников. К примеру, я обвинялся в том, что еврей, политрук. Я дал свое согласие попасть в эту школу под угрозой смерти, при предварительной обработке?. Воля ваша, но создается впечатление, что минское СД состояло из сплошных идиотов. Ведь как раз уголовники и агенты, которые согласились сотрудничать под страхом смерти, представляют собой самые ненадежные кадры. Это прекрасно известно всем службам разведки и контрразведки мира.

    По словам Брейтмана, курсанты будто бы ничем не отличались по внешнему виду от заключенных. Бросается в глаза, что в ?признании? Михаила Иосифовича указаны только те места в Минске, где дислоцировались бойцы украинского полицейского батальона. Других он просто не знал, а допрашивавший Брейтмана тоже не сумел придумать, где бы ?расположить? школу гестапо, которую все же вряд ли разместили бы на территории концлагеря. Всех курсантов, по уверению Брейтмана, предназначали исключительно для борьбы с партизанским движением. Однако учили их вещам довольно странным. Например, ?из видов диверсий нам показали следующие: как отравлять пишу, как выводить из строя машины, как уничтожать мосты, палить лес... сжигать деревни... Допустим, пишу отравлять не тогда, когда она варится в котле, а стараться отравить продукты еще раньше, ибо за ними не так смотрят. Выводить машины из строя путем бросания в бензобак сахара, соли. Мосты уничтожать не путем собственноручного поджигания, а путем слуха, что приближаются немцы, и заставить жителей близлежащей деревни лично уничтожить мосты, а в тот момент, когда население уходит в лес, воспользоваться этим и подпалить деревни?.

    Ядов, повторю, у Брейтмана и его товарищей по несчастью так и не нашли. Непонятно также, почему мосты следовало уничтожать непременно руками местного населения. Вероятно, ни Брейтман, ни Иванов просто не представляли, как именно поджигают мосты, и поэтому пошли по такому сложному пути. И совсем уж неясно, зачем агенту, засылаемому к партизанам, надо знать, как выводить из строя автомобили. Можно подумать, что народные мстители разъезжали сплошь на ?мерседесах? и ?оппель-адмиралах?.

    Брейтман писал, что гестаповцы рекомендовали ему пробраться в партизанскую разведку, а там ?никакой работы не проводить в пользу немцев до тех пор, пока не создашь себе славу бесстрашного разведчика и чекиста?. Эта версия позволяла объяснить, почему Брейтман ничего предосудительного в партизанском отряде так и не совершил. Правда, непонятно, зачем было партизанам посылать в разведку евреев, которых оккупанты в любой момент могли арестовать за одну только расовую принадлежность.

    В докладной записке Бэр и Иванов вынуждены были признать, что ?практической деятельности все эти агенты гестапо в широких размерах осуществить не смогли, за исключением доносов гестаповцам за время пребывания в украинском батальоне на солдат?. Не придумывать же, в конце концов, несостоявшиеся диверсии и убийства.

    О том, что немцы никогда не рискнут выпустить за линию фронта или к партизанам агента, которому абсолютно не верят, чекисты предпочитали не задумываться. А еврею Брейтману они никогда бы не поверили из-за одной только расовой принадлежности, делавшей для агента не только бессмысленным, но и заведомо опасным возвращение на германскую сторону. Заложников в виде семьи у Брейтмана не имелось, да и в случае с евреями этот метод не был слишком действенным. Несчастные знали, что нацисты все равно постараются истребить их близких. Не говоря уже о том, что Михаил Иосифович был непосредственным свидетелем расстрелов евреев, и одно это делало рискованным засылку его к партизанам. Сам Брейтман оставил яркое описание страшной смерти тех, кто пытался разгласить тайну ?окончательного решения еврейского вопроса?: ?Один из евреев, который сам из Германии, отец его немец, мать еврейка, когда вывозили его маму из Гамбурга, он не хотел там остаться и вместе с ней поехал. По приезде в Тростянецкие концлагери он увидел истинное лицо немцев. Пользуясь некоторыми привилегиями, он часто ездил на мотоцикле в Минск. Через своих знакомых ему удалось передать письмо для отправки своему отцу в Германию с описанием всех ?прелестей? их жизни. Это письмо, проходя цензуру, было направлено в гестапо. На второй же день, 17 ноября 1942 года, в дневное время было объявлено общее построение евреев и заключенных русских, которые там имелись, после чего, ничем не объявляя причину, выводили из строя каждого десятого и на месте расстреливали, после чего на дверях барака была заброшена петля, после вызвали того самого, который писал письмо, и велели ему стать на подставку. Взглядом он простился со всеми окружающими, но, видимо, подлые головорезы не хотели так быстро кончить свое удовольствие. Он постоял на этой подставке минут 15, после чего он сам одел на себя петлю, подошла одна из немок, которые приехали с ?героями? в борьбе с безоружной толпой, и толкнула столик, тело повисло, только петля нехорошо затянулась, и дыхательные органы не полностью были пережаты, он дергался, жизнь в нем еще не погасла. Многие стоявшие не могли выдержать вида этой ужасной картины, попадали в обморок, слезы, истерические крики раздавались кругом, сердце разрывалось.

    Один из немцев-гестаповцев приказал двум из охраны подержать его, чтобы он перестал мучиться, чтобы скорей умертвить его. Те подошли к висельнику, чтобы выполнить его приказание, но одна из немок с глазами, полными налитой кровью, лицом, перекошенным звериной улыбкой, с тросточкой подбежала к ним и отогнала их, говоря, что она хочет своими глазами видеть, как от него жизнь уходит, она от этого имеет удовольствие. Ее желание было исполнено. Этот труп висел 24 часа у входа в барак?.

    Лисогор, Брейтман-Петренко, Климов и Токман были расстреляны. Вот чем закончилась пьяная ссора бойца-украинца с партизанкой Левиной. Вероятно, из ревности или просто спьяну Иван Михайлович действительно ударил Левину. Может, заодно прошелся и по кому-то из партийных вождей. Но не исключено, что его ?контрреволюционные разговоры? целиком и полностью выдумала Левина, чтобы придать доносу большую весомость. А дальше — арест, побои, продиктованные следователями признания и скорый расстрел. Невозможно допустить, что в ситуации, когда против них не было никаких улик, несчастные вдруг в одночасье одумались и признались, что являются германскими агентами, подписав себе тем самым смертный приговор.

    Общее место в донесениях партизанских особис-тов — ?сведения? о том, что немецкие агенты снабжены ядами для убийства командиров и комиссаров отрядов. Но ни в одном донесении мне не довелось читать о том, чтобы хоть кто-нибудь из партизан был отравлен неприятельскими лазутчиками. Да и в немецких документах нет никаких упоминаний о подобном методе борьбы с партизанами.

    Вот партизаны, вернее, подпольщики действительно к нему прибегали. Об этом свидетельствуют многочисленные немецкие и советские документы, да и приказы Сталина недвусмысленно рекомендовали партизанам именно этот способ уничтожения неприятеля. Например, в уже цитировавшемся отчете К. Ю. Мэттэ о деятельности могилевского подполья отмечалось, что ?в нескольких случаях довольно удачно были использованы отравляющие яды (на продовольственном немецком складе, в немецких лазаретах, кухнях и т. д.). В самом городе было отмечено несколько десятков случаев отравления немецких солдат и офицеров. Большая часть отравленных продуктов была вывезена на фронт или в части, размещенные вне города?.

    Городским подпольщикам не составляло особого труда раздобыть яды через своих товарищей, работавших в аптеках и больницах, а потом хранить их в собственных квартирах до подходящего момента. В партизанском же отряде немецкий агент постоянно жил в землянке с несколькими партизанами, от которых почти невозможно было надежно спрятать яд.

    Да и сохранить его в полевых условиях так, чтобы он не потерял своих свойств, очень трудно. Кроме того,, в небольшом замкнутом коллективе, какой представлял из себя партизанский отряд, весьма непросто было подобраться к котлам, чтобы всыпать туда отраву. Все это немцы хорошо понимали и потому, даже засылая агента-террориста с заданием уничтожить партизанских командиров, предполагали, что он использует для этой цели табельное огнестрельное или холодное оружие, которое будет иметь наряду с другими бойцами отряда. Чаще же для ликвидации партизанских командиров устраивали засады, в одну из которых, как мы помним, угодил комбриг А. К. Флегонтов.

    Немцам, по крайней мере в городах, было значительно легче выявить партизанских агентов и подпольщиков. Здесь всегда хватало провокаторов. Недостаток опыта конспиративной деятельности приводил к частым провалам советских подпольных групп. Так, в начале октября 1943 года в Витебске 703-я группа тайной полевой полиции захватила более 60 подпольщиков. Сотрудник полиции унтер-офицер Печёнкин выдавал себя за руководителя группы агентов, занимающейся диверсиями. Большинство подпольщиков расстреляли. Те же из них, кто согласился пойти к партизанам в результате провокации Печёнкина и его товарищей, были отправлены в концлагерь. Туда попали и те, кто решил присоединиться к партизанам только под угрозой репрессий с их стороны. Трех человек вообще освободили из-за недоказанности вины. Одна же из 63 арестованных была перевербована в агента ГФП и также освобождена. 38 человек расстреляли, а 21 отправили в концлагерь.

    Партизанам же практически невозможно было обнаружить засланных к ним вражеских агентов. Ведь такой лазутчик внешне ничем не отличался от обычных новобранцев из числа местных жителей, окруженцев или бежавших пленных. Да и биографию его не проверишь. Не будешь же о каждом новом партизане запрашивать Москву! В отличие от агентов, отправляемых за линию фронта, в тыл Красной Армии, тех, кого засылали к партизанам, никогда не снабжали рацией. Ведь ее нельзя было пронести в партизанский лагерь, а тем более использовать. Так же как и обусловить какие-то явки и места встреч. Партизанские отряды постоянно находились в движении, меняли места дислокации, и ни агент, ни его хозяева просто не могли знать, где он окажется завтра. Поэтому все немецкие агенты действовали примерно по такой схеме. Внедрившись в отряд, они оставались там на время от нескольких недель до двух-трех месяцев, затем дезертировали и сообщали в ближайшую немецкую комендатуру или полицейский гарнизон все, что узнали о численности, вооружении, руководстве отряда, о расположении партизанских лагерей и продовольственных баз. В реальности партизаны могли задержать лазутчиков лишь в тот момент, когда они пытались покинуть лагерь. Но и в этом случае были не в состоянии отличить немецкого агента от обыкновенного дезертира. Впрочем, и тех и других все равно расстреливали.

    Партизаны прекрасно знали, что немцы и коллаборационисты засылают к ним свою агентуру, и в результате не доверяли друг другу. Людей, вызвавших по какой-либо причине подозрение, могли арестовать, побоями и угрозами вынудить к признанию в шпионаже, а затем расстрелять. Порой так сводили счеты, наказывали строптивых партизан или тех, в ком командиры видели угрозу своему авторитету. В большинстве случаев, к несчастью, жертвами обвинений в работе на немецкую разведку становились невиновные. Настоящие же агенты нередко благополучно уходили к своим. В результате немецкое командование, опираясь также на показания пленных и перебежчиков, имело достаточно точное представление о численности, вооружении и командном составе партизанских отрядов и бригад, об основных местах их дислокации. Другое дело, что донесения эти поступали не слишком оперативно, с большими перерывами и немцы далеко не всегда знали, где именно в данный момент времени находится тот или иной отряд или какой гарнизон партизаны собираются атаковать в ближайшие дни.

    Без помощи коллаборационистов борьба с подпольщиками и партизанами для немцев была бы до крайности затруднена. К. Ю. Мэттэ признавал:

    ?Самым опасным врагом организации и вообще советских патриотов за весь период оккупации явилась русская полиция, руководимая немцами, и ее помощники среди населения. Если бы не эти русские сволочи, борьба только с немецкими захватчиками была бы в несколько раз легче. Русская полиция хорошо знает местные условия, людей и имеет глубокие корни среди населения. Нужно отметить, что наряду с бывшими политическими осужденными очень рьяными помощниками немцев проявили себя многие, имеющие судимость за грабежи, кражи, хулиганство, растрату и другие преступления. Немцы сразу призвали их в полицию, карательные отряды, тайную агентуру и т. д., и они до сих пор являются их верными псами?.

    В составленной в 1942 году начальником Разведывательного управления Центрального штаба партизанского движения Аргуновым ?Справке о провокационных методах борьбы с партизанами?, в частности, говорилось:

    ?Одним из основных видов борьбы с партизанами немецкое командование считает провокационную работу. Характерен такой факт по Озерецкому району Черниговской области: немцами был издан приказ о том, что все партизаны, коммунисты, комсомольцы и советский актив, имеющие оружие, должны немедленно сдать его в комендатуру. Лиц, добровольно сдавших оружие, немецкая власть не тронет. Эта провокация в некоторой степени подействовала на отдельных неустойчивых партизан и даже коммунистов.

    Бывший секретарь Озерецкого райкома по кадрам добровольно явился в комендатуру и сдал оружие. Жены партизан, узнав об этом факте, стали разыскивать своих мужей и уговаривать их явиться в комендатуру. Этому примеру из числа неустойчивых последовало еще несколько человек. Но немцы дали им пару дней быть на свободе, затем, в том числе и секретаря, арестовали и расстреляли...

    Власти вызвали женщин, мужья которых, по их предположению, находятся в партизанских отрядах, и предложили им немедленно отправиться в лес, найти своего мужа и вместе с ним явиться в комендатуру. В случае отказа или невыполнения задания предупреждают женщину, что ее дети будут расстреляны, а дом сожжен?.

    Там же приводился ряд примеров успешного разоблачения ?агентов гестапо?:

    ?В феврале 1942 года командиром партизанского отряда тов. Копёнкиным в селе Большая Обуховка Миргородского района Полтавской области были арестованы и расстреляны 5 агентов гестапо, которые по заданию гестапо прибыли в расположение отряда из тыла с целью поступить в отряд, затем информировать гестапо о расположении отряда, численности, вооружении и другим вопросам. Все завербованные были в возрасте от 14 до 19 лет. Имели справки на немецком языке об освобождении из-под стражи (партизанское командование создало целую теорию о том, что немцы снабжают своих агентов справками об освобождении из тюрьмы или лагеря; нередко наличие таких справок автоматически влекло за собой обвинение в шпионаже и расстрел. Между тем они действительно выдавались всем освобождаемым из лагеря, и лишь немногие из них становились агентами. — Б. С).

    Гестапо для засылки агентуры в партизанский отряд посылает под видом закупки продовольствия. В марте месяце командиром партизанского отряда тов. Копёнкиным (настоящим ударником на ниве борьбы с вражескими шпионами! — Б. С.) были задержаны шпионы, которые прибытие свое объяснили целью покупки продуктов для семей, проживающих в г. Харькове. Следствием было установлено, что они являются агентами гестапо г. Харькова и прибыли в расположение отряда с целью вступления в таковой по заданию гестапо?.

    Следователей-чекистов почему-то не смутила явная несообразность: зачем людям, решившим вступить в отряд, понадобилась такая маскировка? Скорее всего, несчастные заготовители случайно оказались в расположении партизан, а уже потом, видимо после побоев, признались, что намеревались вступить в партизанский отряд по заданию гестапо. А в рапорте герой Копёнкин решил совместить оба мотива.

    В ?Справке? приводились и другие не менее сомнительные примеры ?разоблачения агентов гестапо?:

    ?В отряд тов. Русакова пробралась в качестве санитарки немецкая шпионка, имевшая несколько фамилий, — Иткина, Дынкина, Озер. Она вошла в доверие к комиссару отряда Филиповскому и с его помощью устроила в качестве заместителя командира отряда другого немецкого шпиона — Шишко. Ими в одном из боев убиты командир отряда Русаков, оперативный работник Емельянов и лучший разведчик отряда — Боец. Шпионы были разоблачены и расстреляны?.

    Бросается в глаза, что все подлинные или мнимые фамилии ?немецкой шпионки? — еврейские, а вся история с гибелью командира и ?лучших людей? отряда больше смахивает на какие-то внутригрупповые разборки. Да и как сегодня точно установишь, убили ли Русакова и его товарищей немцы и полицейские или Шишко с Иткиной? Скорее всего, мы имеем дело еще с одним случаем юдофобии среди партизан.

    В той же ?Справке? приводились и примеры настоящих вражеских агентов:

    ?Немецкое командование в июле 1942 года в партизанские отряды, действующие в районах Демидов — Пречистое — Велиж Калининской области, заслало двух провокаторов, которые проникли в партизанский отряд бригады т. Апретова с целью организации провокационной работы. Эти два агента гестапо организовывали грабеж мирного населения, забирали одежду, продукты, скот и склоняли на это других партизан.

    В результате этого в некоторых селах перестали идти в партизанские отряды и оказывать материальную помощь. Немцы умело использовали это и начали активно вовлекать население в полицию с целью ?охраны? своего имущества от ?партизан?, и это частично им удалось.

    Агенты эти были выявлены и в присутствии населения 5 сентября расстреляны.

    В июле месяце с. г. была окружена наша 39-я армия: часть бойцов и командиров пыталась самостоятельно выйти из окружения и разошлась по лесам. В это время немцы сформировали несколько групп из предателей; часть из них одели в красноармейскую форму, другую — в гражданское платье. Эти группы под видом красноармейцев грабили мирное население. В результате этого часть населения стала отказывать в помощи красноармейцам, находящимся в окружении, и партизанам, а отдельные лица начали доносить немцам о появлении групп красноармейцев и партизан.

    Гестапо принимает и такие методы борьбы, как использование наших агентов-разведчиков в борьбе с партизанами. Был такой факт: во второй бригаде т. Васильева была агентка Маша, которая по заданию командования ходила в местечко Дедовичи к своей матери и оттуда приносила разведывательные сведения. Зимою немцами была поймана и завербована. От гестапо получила задачу отравить командование бригады, для чего получила порошки с ядом. Шпионка была разоблачена и расстреляна?.

    Вряд ли мы когда-нибудь точно узнаем, являлась ли Маша агентом гестапо или пала жертвой излишней подозрительности ?особистов?. Упоминание яда позволяет предположить, что дело ее все же было липовым и расстреляли разведчицу зря.

    Иногда немцы забрасывали к партизанам агентов под видом парашютистов, снабженных рациями и фальшивыми документами. Но эта комбинация могла пройти только с относительно небольшими и изолированными отрядами, не имевшими связи с Большой землей. В противном случае неизбежный запрос в Москву очень скоро привел бы к разоблачению мнимых парашютистов.

    Не вызывают доверия и данные о немецких агентах, пойманных в 161-й бригаде имени Котовского, действовавшей в Осиповичском и сопредельных районах Могилевской и Минской областей. Вот что говорится об этом в итоговом отчете командования бригады:

    ?В деревню Каменка Стародорожского района из Дорогановского немецко-полицейского гарнизона по заданию гестапо был направлен на постоянное местожительство немецкий агент — лесник Пузик, у которого были обширные родственные связи в этой же деревне. Из числа его родственников немцами были завербованы жители Зайко, который являлся резидентом, Кривицкий и Мирончик Елизавета. Целью этой группы шпионов было — путем спаивания партизан, особенно командного состава, ?выуживать? от них всевозможные данные о партизанских отрядах. Партизанские агенты, проживавшие в этой же деревне, своевременно разоблачили шпионов, которые были преданы партизанскому суду?.

    Поскольку в отчете ничего не сказано об уликах, резонно предположить: несчастные могли стать жертвами оговора и банального сведения счетов, что не редкость между не расположенными друг к другу соседями едва ли ни в каждой деревне. А возможный факт самогоноварения сразу же превратили в коварный заговор — умышленное спаивание партизанских командиров с целью получения от них секретных сведений.

    Далее в отчете утверждалось:

    ?Для изучения личного состава бригады в каждом отряде имелись осведомители, которым поручалось следить за чистотой партизанских рядов, разоблачать засланных гестапо агентов и шпионов, террористов и диверсантов. В 1942 году, например, в партизанский отряд имени Челюскинцев были засланы по заданию гестапо отец и дочь Долгие — жители деревни Тарасовичи (сын Долгого работал следователем в полиции в городе Осиповичи и руководил работой по шпионажу). За Долгим и его дочерью было установлено наблюдение. Вскоре агентура перехватила переписку дочери Долгого с Осиповичской полицией. При допросе отец и дочь Долгие признались в своей принадлежности к шпионской организации и были расстреляны?.

    Несомненно, сексоты особых отделов существовали не только в 161-й, но и практически во всех бригадах и отрядах, подчинявшихся Центральному штабу партизанского движения. Очевидно, им приходилось постоянно доказывать, что они недаром едят чекистский хлеб, и разоблачать ежемесячно определенное число вражеских агентов и антисоветски настроенных партизан. Поводом к доносу могла послужить и личная ссора, и сведения о том, что кто-то из родственников партизана работает в полиции. Случай же с Долгими вообще выглядит загадкой. Если сын-следователь искренне любил отца и сестру и ему отвечали взаимностью, зачем бы, спрашивается, он отправил их со смертельно опасной миссией к партизанам? Если же между ними, напротив, существовали натянутые или вовсе неприязненные отношения, то делать отца и сестру своими агентами следователь никогда бы не рискнул. Интересно также, каким образом дочь Долгого могла отправлять из партизанского отряда письма в полицию Осиповичей? По всей вероятности, отец и дочь стали жертвами оговора, а поводом для репрессий послужила информация о том, что их сын и брат служит полицейским следователем.

    В уже цитировавшейся ?Справке? 1942 года утверждается:

    ?Немецкие власти пользуются также провокационными средствами для вылавливания наших разведчиков. Об этом свидетельствует следующее сообщение (имеется в виду объявление оккупационных властей для населения. — Б. С): ?В последние недели в различных местах Восточной Украины большевики сбросили с парашютами или перебросили через линию фронта ряд групп саботажников и снабженных рациями шпионов. Многие из этих шпионов и саботажников выловлены благодаря прекрасной помощи населения. Несмотря на это, есть основание предполагать, что некоторые группы продолжают еще нелегально существовать...

    Немецкая армия знает, что часть этих большевистских агентов не имеет намерения выполнять порученных заданий и прячется от нас только из боязни наказания. Эта боязнь необоснованна.

    Каждому, кто в течение 8 дней после опубликования данного сообщения добровольно явится в одно из военных учреждений, украинскую милицию или городскую управу и сдаст данные ему рации или оружие, боеприпасы или взрывчатые вещества, ему гарантируется безнаказанность. Эта гарантия действует и на будущее для тех агентов, которых большевики засылали, при условии, если они будут немедленно добровольно заявлять об этом в указанные учреждения. Группы, которые, несмотря на эту гарантированную безнаказанность, будут продолжать свое нелегальное существование, должны быть уничтожены любыми мерами. Для оказания действенной помощи военным учреждениям в розыске саботажников и шпионов следует привлекать население. Всякая помощь будет вознаграждена участком земли или денежной премией до 1000 рублей.

    Те, кто окажет большевистским агентам помощь едой, убежищем или иным образом, будут приговорены к смертной казни.

    Командующий наземными силами (возможно, имелся в виду командующий армией или группой армий. — Б. С.)?.

    Очень много разведчиков партизанских отрядов, попавших в гестапо и разоблаченных, немцы перевербовывают и заставляют работать на них. Для достижения этой цели немецкая разведка применяет метод ареста и содержания таких людей в тюрьмах, аресты их семей, а затем предлагают перейти на работу в гестапо. При согласии работать в гестапо и выполнять задания немецкого командования таких людей и членов их семей освобождают, отобрав у арестованных подписку. Члены семьи завербованного остаются под наблюдением, и если он не выполняет задание, то его семью расстреливают. Большое внимание немцы уделяют вербовке среди военнопленных красноармейцев и командиров. В первую очередь для этой цели используются лица неустойчивые.

    Для лиц, которых немецкое командование намечает для использования на разведывательной работе, в лагерях создаются для них особо благоприятные условия. Особо старательно немцы влияют на тех военнопленных, семьи которых проживают на территории действия партизанских отрядов, отпускают их домой, поставив задачу вступить в партизанский отряд и проводить там подрывную, террористическую и разведывательную работу.

    Для забрасывания в партизанские отряды в качестве разведчиков немцы используют евреев, надеясь на то, что партизаны, зная, что немцы евреев жестоко преследуют, будут оказывать им больше доверия...

    Немецкая разведка... особо красивых женщин и девушек снабжает ядовитыми веществами с задачей влиться в отряд, войти в доверие командного состава и потом производить отравление?.

    Подобные представления были широко распространены почти во всех партизанских отрядах. В результате нередко плохо приходилось евреям и красивым девушкам. При первом же подозрении их легко могли расстрелять как ?германских шпионов?.

    Быт оккупации

    Несмотря на войну, люди продолжали жить. Для этого приходилось служить в немецких учреждениях или работать на открытых оккупантами предприятиях. В Западной Европе подобный вынужденный коллаборационизм не преследовали, у нас же нередко отправляли в лагеря или посылали на фронт в составе штрафных или штурмовых батальонов и рот почти на верную гибель.

    Трудиться приходилось по 12—14 часов, а заработанного едва хватало на то, чтобы не умереть с голоду.

    В Белоруссии рабочие, занятые в промышленности, получали в день по 150—250 г хлеба и по миске постного супа или баланды. Стоило это питание 1—2 рубля в день, вычитавшихся из зарплаты. Иждивенцам же и детям хлеба не выдавали. Зарплата большинства рабочих составляла от 200 до 400 рублей, высококвалифицированных — до 800 рублей в месяц, а директор завода ?Металлист? в Борисове Поленчук получал 2500 рублей. Но даже этих денег не хватало на пропитание. Ведь на базаре пуд муки стоил 1000—1500 рублей, пуд картофеля — 500—700 рублей, литр молока — 30-40 рублей, яйца — 120—150 рублей за десяток, табак — 150 рублей за 50-граммовую пачку, воз дров — 300-400 рублей, сахарин — 40 рублей за 100 таблеток, поношенные туфли — 1500—2000 тысячи рублей, шерстяные брюки — 300—1000 рублей. Выручали только продовольственные пайки, повышенные для особо ценных работников, для служащих администрации и полицейских. Но подавляющее большинство трудившихся на предприятиях или в открытых немцами школах и больницах жили впроголодь. Некоторым помогали огороды. В Минске популярен стал брошенный советскими подпольщиками лозунг: ?Долой гитлеровские 100 грамм хлеба, да здравствует сталинский килограмм!?

    В докладе о положении на оккупированных территориях, подготовленном Пономаренко в октябре 1942 года для Сталина, утверждалось:

    ?Организованной торговли нет, есть частные лавочки, торгующие остатками советских скобяных товаров. Новый ассортимент товаров, появившихся в лавках в период оккупации, это лапти. Прошлой зимой большой спрос на лапти был со стороны немецких солдат, не имеющих теплой обуви.

    Кое-где открыты частные закусочные, в которых 100 грамм хлеба стоит 10 рублей, одно яйцо — 30 рублей, стакан молока — 20 рублей, конфеты — 5—10 рублей штука, 100 грамм водки — 70—80 рублей. На базарах преобладает товарообмен. Наряду с советскими рублями имеет хождение немецкая марка, приравненная к стоимости 10 рублей.

    В 1941 году в целях захвата богатого колхозного урожая в свои руки оккупанты сохранили принцип коллективного труда. На базе колхозов создали ?общие дворы?, а на базе совхозов — ?земские дворы?. Во главе их поставили своих доверенных лиц, управляющих.

    Военные комендатуры повсеместно издавали приказы: ?Уборку и обмолот хлебов производить существующим до сего времени порядком, т. е. коллективно. В тех случаях, где урожай разделен на корню нарезками, сжатый хлеб свезти в общественные склады. К уборке колхозных полей привлекать всех единоличников, учитывая их трудодни. Невыход на работу будет рассматриваться как противодействие командованию германской армии со всеми вытекающими последствиями? (июль 1941 года, Суражская, Меховская комендатуры).

    Посев озимого клина также в большинстве случаев провели коллективно.

    С организацией общих и земских дворов у колхозников сохранилось лишь право на труд, а право на результаты своего труда потеряно вместе с потерей колхозных прав на землю (здесь Пантелеймон Кондратьевич лукавил: при советской власти колхозники не имели реальных прав ни на землю, ни на урожай, от которого им в лучшем случае перепадали крохи только на то, чтобы не умереть с голоду. — Б. С.)?.

    16 февраля 1942 года был объявлен закон об отмене колхозов и новом порядке землепользования. Суть его сводилась к следующему: все законы, декреты и постановления советского правительства, касавшиеся создания, управления и ведения коллективных хозяйств, упразднялись; земля переходила в ведение германского сельскохозяйственного управления и должна была обрабатываться крестьянскими общинами под руководством управляющих. В общинах устанавливалась круговая порука по выполнению денежных и натуральных налогов. Переход к индивидуальным личным хозяйствам разрешался лишь тем общинам, которые выполняли обязательства по натуральным поставкам.

    К осени 1942 года в большинстве районов Белоруссии произвели раздел земли, однако единый принцип при этом не соблюдался. В некоторых районах крестьянам давали по две десятины, а остальную землю сохраняли в общинном фонде, из которого ?жаловали? лиц, отличившихся перед оккупантами.

    В 1944 году, когда немцы уже не сомневались, что из России им придется уйти, оккупационная администрация и военное командование стремились к тому, чтобы урожай не попал в руки Красной Армии. В связи с этим Пономаренко 27 апреля 1944 года издал директиву, где отмечалось:

    ?Противник запретил проведение сева в районе Минска. Нарушающих этот приказ немцы обстреливают. Имеется приказ немецкого командования об уничтожении посевов при возможном отступлении немецкой армии... Враг в широких размерах проводил мероприятия по уничтожению озимых посевов и срыву весеннего сева, чего в 1943 году не наблюдалось.

    Однако в некоторых районах немецкие захватчики усиленно проводили сев вокруг своих гарнизонов и привлекали к проведению полевых работ местное население?.

    В итоговом отчете 1-й партизанской бригады имени Заслонова, составленном после соединения с советскими войсками, говорилось:

    ?До 1943 года, пока линия фронта находилась на расстоянии 100 км от партизанской зоны... немецко-фашистские захватчики заставляли крестьян сдавать ежегодно следующие продукты: 90 кг зерна с 1 га пахотной земли (но обычно крестьяне сдавали не больше 50 процентов, прятали зерно в землю) (а ведь норма не такая уж большая, учитывая, что урожайность вряд ли была меньше 5—6 центнеров с гектара даже в суровое военное время. — Б. С), 4 кг куриного мяса и 100 яиц со двора, 360 литров молока. Немцы часто брали крестьян с лошадьми на работы на неделю и две, особенно на ремонт дорог. За невыполнение поставок и гужевой повинности забирали коров... Зачастую за невыполнение налога вывозили население в Германию, сразу полдеревни... За подозрение в связи с партизанами арестовывали сотнями, расстреливали или жестоко избивали резиновыми палками.

    С приближением линии фронта в прифронтовой полосе все ценное и запасы продовольствия, необходимые для питания еще находившегося здесь населения, вывозились, постройки сжигались. На создавшуюся впоследствии партизанскую зону (Сеннинский, Чашникский, Толочинский, Богушевский и Лепельский районы) немцы совершали налеты, грабили у населения все до последней курицы и мотка ниток, а постройки сжигали. Когда партизаны защищали эти деревни, не пускали туда немецко-фашистских захватчиков... эти деревни подвергались бомбардировке, их зажигали специальными зажигалками (бутылки, термитные шарики), авиацией. Периодически производились экспедиции, во время которых происходил грабеж, насилование девушек и женщин, сжигание построек, хлеба, фуража (последнее выглядит сомнительным: неужели каратели не в состоянии были вывезти зерно? — Б. С), угон населения на окопные работы и в лагеря...?

    Летом 1943 года Центральный штаб партизанского движения выдвинул лозунг: ?Ни грамма хлеба, ни одного зерна не дать немцам!? В связи с этим орган Старобинского райкома Компартии Белоруссии газета ?Советский патриот? писала: ?Каждый крестьянин должен сейчас планировать, как лучше убрать свой урожай и где его лучше спрятать, чтобы он не остался злому врагу фашисту... Лучше свой хлеб уничтожим, когда это надо, но не дадим его врагу?. Но то был голос партизанского начальства, а отнюдь не крестьянских масс, которые не испытывали желания сжигать на корню выращенный своими руками хлеб.

    Пономаренко приказал партизанам помогать местным жителям в проведении весеннего сева, подобно тому как ранее приказывал им помогать в уборке урожая. Население, как ни странно, встречало эту помощь без большого энтузиазма. 29 июля 1943 года комбриг Марченко доносил о ?политически вредных? высказываниях колхозницы Трощенко: ?Зачем партизаны вмешиваются в вопрос уборки урожая. Это дело наше, мы уберем урожай без посторонней помощи?. По уверению Марченко, ?это мнение на собрании было разбито самими местными жителями?, а Трощенко арестовали ?за явный саботаж?.

    После войны Пономаренко утверждал, ничтоже сумняшеся, что с колхозами на оккупированной территории население свыклось и не мыслило себе жизни вне коллективного хозяйства. Как заявил Пантелеймон Кондратьевич, крестьяне Минской партизанской зоны ?сразу же после изгнания войсками Красной Армии гитлеровских оккупантов возродили весь прежний уклад крестьянской жизни? и возвратили все ранее розданное им колхозное имущество.

    На самом деле, конечно же, возрождение колхозов происходило отнюдь не добровольно. Однако выбора у крестьян не было. С противниками колхозного строя безжалостно расправлялись сотрудники НКГБ и войска НКВД.

    Партизаны в лесах часто жили совсем неплохо. Например, командир 222-й партизанской бригады, действовавшей в Белоруссии, М. П. Бумажков, докладывал: ?Средний дневной рацион партизан (за всю войну. — Б. С.) составлял: хлеба печеного 1 кг (у немцев полицаи получали только 300 г. — Б. С), крупы 50 г, мясо 300 г, картофель особо не нормировался?. Похожие цифры и в отчетах других бригад. Продовольствие добывалось как за счет добровольных и принудительных заготовок в деревнях, так и путем нападений на немецкие и полицейские гарнизоны, подсобные хозяйства и обозы. Замечу, что в последнем случае к партизанам все равно попадал хлеб и скот тех же крестьян, только ранее изъятый у них немцами.

    Но в тех случаях, когда немцы предпринимали широкомасштабные карательные операции и блокировали партизанские районы или когда местное население отражало попытки партизан разжиться продуктами в деревнях, последним приходилось голодать, а иной раз не брезговать и мясом своих погибших товарищей. О людоедстве среди партизан Крыма я уже писал. Там же нередко за неимением лучшего партизанам приходилось питаться трупами павших животных. Так, крымский партизан Иван Генов весной 1942 года описал в дневнике следующий случай:

    ?Около четырех месяцев назад была убита лошадь. Все это время она находилась под снегом и успела разложиться. Теперь голодные партизаны ее нашли и, кроме хвоста, гривы и копыт, съели все... Вот на что толкает голод!?

    Но и в Белоруссии, где население гораздо дружелюбней относилось к партизанам, чем в горном Крыму, им порой приходилось несладко. Вот что писал хорошо знакомый нам комбриг полковник А. Я. Марченко о блокаде, из которой его отрядам пришлось выходить зимой и весной 1943 года:

    ?Питались в это время в основном печеной картошкой, изредка мясом, варили в немногих уцелевших котлах (большинство пришлось бросить при отступлении. — Б. С.) суп с немолотой рожью вместо крупы. Все очень обносились. Начались оттепели, а большинство было в валенках, из которых зачастую выглядывали пальцы. В качестве обуви широко пошли в ход чуни из необработанных коровьих кож. Боеприпасы окончательно истощились?.

    Иногда во время подобных блокад случались трагедии, достойные пера Шекспира. В ходе прорыва партизанских полков Демидова и Гришина из окружения в районе рек Сож и Проня в октябре 1943 года, как гласит боевое донесение, ?с группой следовала тяжело раненная сестра Вайстрова (командира партизанской роты. — Б. С.) Даша, которая при тяжелой обстановке лично т. Вайстровым была пристрелена?. Только Богу известно, что чувствовали в эту минуту брат и сестра. И был ли выстрел Вайстрова актом жестокости или милосердия?

    Некоторые специфические проблемы возникали в связи с присутствием в партизанских отрядах значительного числа женщин. В 1944 году Пономаренко отмечал, что ?за проявленные мужество и героизм в борьбе с немецкими оккупантами 242 девушки-партизанки награждены медалями ?Партизану Отечественной войны?. Однако ?наряду с хорошими показателями... есть факты неправильного подхода к девушкам-партизанкам со стороны отдельных командиров и комиссаров отрядов. В партизанской бригаде Маркова насчитывается 30 партизанок. Учебы с ними никакой нет. В боях участвуют, и то не всегда, только 9 человек. Остальные партизанки систематически работают только на кухне. Многие вышли замуж за командиров и, имея оружие, сидят в лагере. Женился на 17-летней девушке и сам Марков...

    Некоторые девушки — Лида Кузьменко, Надя и Валя Клюки и другие неоднократно просились на боевую работу, но никто не обращает на это внимание. В отряде есть женщины с детьми, которые смогли бы работать на кухне, а девушки воевать.

    Девушки, которые вышли замуж, разлагают остальных...

    Плохо организована политико-воспитательная работа среди партизанок бригады товарища Уткина... Командование бригады и отрядов, вместо того чтобы мобилизовать женскую молодежь на боевые дела, допустило массовые женитьбы. В бригаде женилось 5 командиров отрядов, помощник комиссара бригады по комсомолу тов. Кугут, заместитель комбрига по разведке Журавлев и сам тов. Уткин.

    Такое же положение и в бригаде тов. Суворова...

    Вот что рассказала в своем выступлении на бригадном женском собрании 14 августа 1943 года комсомолка Васевич Надя: ?На нас смотрят в бригаде сквозь пальцы, многие девушки со слезами на глазах просятся на боевые операции, но их командиры не берут. Часто приходится от бойцов слышать такие слова: ?Куда ее на боевую операцию — баба она?.

    Большинство из нас не знают винтовки, да и не имеют их. Одно время нас вооружили всех винтовками, мы обрадовались, но ненадолго. Пришло в бригаду пополнение, и оружие у нас отобрали — говорят: бойцам надо, а мы кто??

    Пантелеймон Кондратьевич горел неистребимым желанием бросить в бой как можно больше народу, вплоть до 17-летних девчонок, которым срочно предлагалось освоить винтовку. Но так ли уж это было необходимо? Неужели два-три десятка бойцов — женщин и девушек решающим образом усилили бы мощь партизанской бригады в 500-700 человек?

    Нередко отношения партизанских начальников с женщинами становились поводами для сведения счетов и снятия с должности. Так, уполномоченный Центрального штаба партизанского движения по Пинской области Клещев 12 июля 1943 года докладывал Пономаренко ?об освобождении т. Шибинского от обязанностей командира ?Смерть фашизму? и секретаря Стреминского райкома Компартии Белоруссии... Несмотря на неоднократные предупреждения, Шибинский продолжал связи с женщиной, имеющей очень сомнительную репутацию. Окружил себя бывшими полицейскими, бургомистрами, пьянствовал. Под руководством Шибинского производились расстрелы людей, виновность которых перед родиной никем не была доказана. Значительная часть полицейских, принятая в отряд, продолжала полицейские традиции (пьянство, избиение населения). Зная об этом, Шибинский ничего не предпринимал, чтобы бороться с этим злом, наказывать виновных. Под руководством Шибинского отряд почти вовсе не занимался диверсионной работой?.

    Немцы открывали школы и требовали, чтобы в них учились все дети школьного возраста. Они опасались, что в противном случае ребята могут пополнить ряды уголовных преступников и партизан. Командование группы армий ?Север? предупредило, что за непосещение школы детьми их родители будут подвергнуты штрафу до 100 рублей.

    Еще более суровыми карами грозил обер-бургомистр Локотской республики Б. В. Каминский. 28 октября 1942 года он издал приказ, обязывающий ?в целях расширения дела народного просвещения и поднятия культурного уровня населения... обучать всех детей в объеме 7 классов средней школы?. Каминский требовал организовать подвоз детей, живущих за три километра от школы, или создать для них школы-интернаты. За непосещение детьми школ с родителей взимался штраф в размере 500 рублей ?в пользу государства?, причем уплата его не освобождала от прихода на уроки. В конце Каминский сделал примечательную оговорку:

    ?Данный приказ не распространяется на те селения, которые являются передовыми позициями на фронте борьбы с партизанщиной, а также на те населенные пункты, где школьные здания заняты воинскими частями или уничтожены в ходе военных действий?.

    В снабжении продовольствием местные немцы пользовались преимуществом перед другими этническими группами населения. Специальным распоряжением командования тыла группы армий ?Центр? немцы в городах (речь шла преимущественно о фольксдойче) должны были получать не только все пайки, которые полагались занимавшим те же должности русским, но и дополнительно в неделю — 100 г мяса и 60 г жиров, которые русским вообще не выдавались, а также, сверх пайка, 1500 г муки, 1800 г хлеба, 7 кг картофеля, 250 г круп, овощи и рыбу по мере поступления.

    Завоеватели оценили все достоинства и недостатки ?русского шнапса? (самогона). 8 июня 1944 года командир 889-го охранного батальона капитан Лемке издал специальный приказ по этому поводу: ?Выгоняемый русскими шнапс содержит в себе много ядовитых примесей, делающих его очень вредным для здоровья. Поэтому употреблять его военнослужащим и вольнонаемным лицам запрещено. Несоблюдение этого приказа будет рассматриваться как непослушание в военное время?. Но немцам и так оставалось пить самогон считанные месяцы: очень скоро они были выбиты с советской территории.

    На почве злоупотребления спиртным случались настоящие трагедии. Так, 9 ноября 1941 года приказ по 416-му немецкому пехотному полку констатировал массовое отравление метиловым спиртом:

    ?Выпив алкоголь из захваченной советской цистерны, 95 солдат тяжело заболели и 10 умерли. Среди гражданского населения, которому дали этот спирт в обмен на продукты, произошел 31 смертный случай.

    Речь идет о ненамеренном доказанном отравлении метиловым спиртом... Захваченный спирт может выдаваться войскам лишь после исследования его химической испытательной лабораторией 16-й армии, в настоящее время — Старая Русса?.

    Случаи такого рода порождали слухи об умышленном отравлении немцами местных жителей.

    В 1944 году острая нехватка рабочей силы вынудила немцев начать мобилизацию населения Прибалтики для работы в Германии. Правда, по сравнению с Белоруссией, Украиной и оккупированными русскими территориями, здесь эта акция проводилась в более щадящем режиме. Так, инструкция, изданная в 1944 году для Литвы, гласила:

    ?Борьба за удержание европейской культуры и за создание новой Европы требует напряжения всех сил. Литовский народ доказал во многих отношениях свою силу воли, большие дела и, чтобы поставить себя в удовлетворительное положение, примкнул к другим европейским народам. Литва, укрепляя ряды рабочих Германии, приносит благодарность немецкой армии, освободившей ее от большевиков, и помогает ей вооружаться, доставлять амуницию, продукты продовольствия и одежду, чтобы довести борьбу до победного конца. Достижения и... жертвы жизнями для других европейских народов обязуют литовский народ без различия социального происхождения и профессии сделать все для военного пополнения рабочих кадров в Германии. Взятая обязанность должна выполняться...?

    Принудительная вербовка населения — мужчин от 16 до 55 лет и женщин от 16 до 45 лет — возлагалась не на немецкие комендатуры, как на Украине и в Белоруссии, а на местные комиссии. Каждый мобилизованный получал единовременное пособие в 250 рублей, которое по его желанию могло быть выплачено семье. Кроме того, она получала в течение трех месяцев пособие по 800 рублей. В случае же неявки мобилизованного ответственность за него несли остальные члены семьи. Один или несколько из них, вне зависимости от возраста, должны были отправиться в Германию. В таких случаях не спасала и работа на местных предприятиях. За злостное уклонение от мобилизации виновные, а также старосты, не обеспечившие выполнения плана отправки рабочей силы в Германию, могли быть наказаны принудительными работами сроком до шести месяцев. На других оккупированных советских территориях за пределами Прибалтики за уклонение от отправки в Германию грозили расстрелом.

    Одним из способов не умереть с голоду для многих женщин стала проституция — промысел, который немцы стремились регламентировать. Так, 19 сентября 1942 года, почти через год после захвата города немцами, комендант Курска генерал-майор Марсель издал ?Предписание для упорядочения проституции в г. Курске?. Там говорилось:

    ?§ 1. Список проституток.

    Проституцией могут заниматься только женщины, состоящие в списках проституток, имеющие контрольную карточку и регулярно проходящие осмотр у специального врача на венерические болезни.

    Лица, предполагающие заниматься проституцией, должны регистрироваться для занесения в список проституток в Отделе Службы Порядка г. Курска. Занесение в список проституток может произойти лишь после того, как соответствующий военный врач (санитарный офицер), к которому проститутка должна быть направлена, дает на это разрешение. Вычеркивание из списка также может произойти только с разрешения соответствующего врача.

    После занесения в список проституток последняя получает через Отдел Службы Порядка контрольную карточку.

    § 2. Проститутка должна при выполнении своего промысла придерживаться следующих предписаний:

    А)...заниматься своим промыслом только в своей квартире, которая должна быть зарегистрирована ею в Жилищной конторе и в Отделе Службы Порядка;

    Б)...прибить вывеску к своей квартире по указанию соответствующего врача на видном месте;

    В)...не имеет права покидать свой район города;

    Г) всякое привлечение и вербовка на улицах и в общественных местах запрещена;

    Д) проститутка должна неукоснительно выполнять указания соответствующего врача, в особенности регулярно и точно являться в указанные сроки на обследования;

    Е) половые сношения без резиновых предохранителей запрещены;

    Ж) у проституток, которым соответствующий врач запретил половые сношения, должны быть прибиты на их квартирах особые объявления Отдела Службы Порядка с указанием на этот запрет.

    § 3. Наказания.

    1. Смертью караются:

    Женщины, заражающие немцев или лиц союзных наций венерической болезнью, несмотря на то что они перед половым сношением знали о своей венерической болезни.

    Тому же наказанию подвергается проститутка, которая имеет сношения с немцем или лицом союзной нации без резинового предохранителя и заражает его.

    Венерическая болезнь подразумевается и всегда тогда, когда этой женщине запрещены половые сношения соответствующим врачом.

    2. Принудительными работами в лагере сроком до 4-х лет караются:

    Женщины, имеющие половые сношения с немцами или лицами союзных наций, хотя они сами знают или предполагают, что они больны венерической болезнью.

    3. Принудительными работами в лагере сроком не менее 6 месяцев караются:

    А)женщины, занимающиеся проституцией, не будучи занесенными в список проституток;

    Б) лица, предоставляющие помещение для занятия проституцией вне собственной квартиры проститутки.

    4. Принудительными работами в лагере сроком не менее 1 месяца караются:

    Проститутки, не выполняющие данное предписание, разработанное для их промысла.

    § 4. Вступление в силу.

    Это предписание должно быть опубликовано Городским Головой г. Курска и вступит в силу с момента опубликования?.

    Подобным же образом регламентировалась проституция и на других оккупированных территориях. Однако строгие кары за заражение венерическими болезнями приводили к тому, что проститутки предпочитали не регистрироваться и занимались своим промысом нелегально. Референт СД в Белоруссии Штраух в апреле 1943-го сокрушался: ?Вначале мы устранили всех проституток с венерическими болезнями, которых только смогли задержать. Но выяснилось, что женщины, которые были раньше больны и сами сообщали об этом, позже скрылись, услышав, что мы будем плохо с ними обращаться. Эта ошибка устранена, и женщины, больные венерическими болезнями, подвергаются излечению и изолируются?.

    Общение с русскими женщинами порой кончалось для немецких военнослужащих весьма печально. И не венерические болезни были тут главной опасностью. Наоборот, многие солдаты вермахта ничего не имели против того, чтобы подцепить гонорею или триппер и несколько месяцев перекантоваться в тылу, — все лучше, чем идти под пули красноармейцев и партизан. Получалось настоящее сочетание приятного с не очень приятным, но зато полезным. Однако именно встреча с русской девушкой нередко заканчивалась для немца партизанской пулей. Вот приказ от 27 декабря 1943 года по тыловым частям группы армий ?Центр?:

    ?Два начальника обоза одного саперного батальона познакомились в Могилеве с двумя русскими девушками, они пошли к девушкам по их приглашению и во время танцев были убиты четырьмя русскими в гражданском и лишены своего оружия. Следствие показало, что девушки вместе с русскими мужчинами намеревались уйти к бандам и таким путем хотели приобрести себе оружие?.

    По утверждению советских источников, женщин и девушек оккупанты нередко насильно загоняли в публичные дома, предназначенные для обслуживания немецких и союзных солдат и офицеров. Поскольку считалось, что с проституцией в СССР покончено раз и навсегда, партизанские руководители могли представить себе только насильственное рек-рутирование девушек в бордели. Те женщины и девушки, которым пришлось сожительствовать с немцами, после войны, чтобы не подвергаться преследованиям, также утверждали, что их заставляли спать с вражескими солдатами и офицерами. На практике же, повторяем, большинство, скорее всего, вынуждено было заниматься проституцией, лишь бы не умереть с голоду. Публичные дома охраняли, но, возможно, для того, чтобы проститутки не убежали оттуда и не занялись своим промыслом бесконтрольно, без наблюдения врача. Многие проститутки действительно смотрели на бордель как на тюрьму, нередко бежали оттуда или, наслышанные об ужасах немецких домов терпимости, уклонялись от регистрации. Поэтому немцам в конце 1942 года пришлось несколько смягчить контроль за проституцией, о чем и свидетельствует ?Предписание?, утвержденное комендантом Курска.

    Грустный итог

    Жители оккупированных территорий понесли большие жертвы и претерпели более жестокие страдания, чем в целом остальное население СССР. Десятки миллионов наших сограждан, два-три года прожившие в жутких, нечеловеческих условиях германского гнета, после освобождения попали из огня да в полымя. Многие из них, обвиненные в коллаборационизме, отправились на спецпоселения и в лагеря. Миллионы призванных в Красную Армию бросались в буквальном смысле на убой под огонь немецких пулеметов и батарей. Тем, кому посчастливилось уцелеть, на десятилетия поставили клеймо — ?оккупированный?. Положительный ответ на вопрос анкеты: ?Находились ли Вы или Ваши родственники на временно оккупированной территории?? — еще долго закрывал путь к образованию, карьере или поездке за границу. Советское государство властно наложило руку на тех своих подданных, которые вкусили все прелести нацистского ?рая?. Победа в Великой Отечественной войне стала победой именно государства, и прежде всего самого Сталина. Народ эту войну в конечном счете проиграл, хотя до сих пор верит, что выиграл. Проиграл человек, ибо у него не оставалось нравственного выбора. Равно плохо было стать на сторону Сталина и Гитлера или попытаться отсидеться в своем углу, предоставив другим умирать на фронте или в партизанах. Часто выходом из этого замкнутого круга была только смерть. Для одних народов меньшим злом осталась все-таки советская власть, для других — германская оккупация. И сегодня нельзя судить ни тех, ни других за выбор; сделанный в экстремальных условиях, хотя нужно судить тех, кто запятнал себя военными преступлениями или преступлениями против человечности. Памяти всех, кто не повинен в злодеяниях, и посвящена эта книга.


Библиография

    Российский Государственный архив социально-политической истории (РГАСПИ). Фонд 558, опись 11 (И. В. Сталина); фонд 625, опись 11 (П. К. Пономаренко); фонд 69, опись 1 (Центрального штаба партизанского движения); фонд 83, опись 1 (Г. М. Маленкова).

    Война Германии против Советского Союза. 1941—1945. Документальная экспозиция города Берлина к 50-летию со дня нападения Германии на Советский Союз /Под ред. Р. Рюрупа. Берлин: Arcon, 1992.

    Дугас И. А., Черон Ф. Я. Вычеркнутые из памяти: Советские военнопленные между Гитлером и Сталиным. Париж: УМСА-РRESS, 1994.

    Залесский К. А. Империя Сталина: Биографический энциклопедический словарь. М.: Вече, 2000.

    Каров Д. Партизанское движение в СССР в 1941—1945 гг. Мюнхен: Институт по изучению истории и культуры СССР, 1954.

    Колесник А. Д. РОА — власовская армия: Судебное дело А. А. Власова. Харьков: Простор, 1990.

    Наумов М. И. Западный рейд: Дневник партизанского командира. Клев: Политиздат Украины, 1980.

    Неизвестная Черная книга. Иерусалим: Яд Ва-Шем; М.: ГАРФ, 1993.

    Нюрнбергский процесс: Сборник материалов в 7 т. Т. 3, 4. М.: Госюриздат, 1958.

    Петров Н. В., Скоркин К. В. Кто руководил НКВД. 1934-1941: Справочник. М.: Звенья, 1999.

    Семиряга М. И. Коллаборационизм. Природа, типология и проявления в годы Второй мировой войны. М.: РОССПЭН, 2000.

    Скрябина Е. А. Страницы жизни. М.: Прогресс-Академия, 1994.

    Соколов Б. В. Тайны Второй мировой. М.: Вече, 2000.

    Старинов И. Г. Записки диверсанта // Вымпел. Вып. 3. М., 1997.

    Уничтожение евреев СССР в годы немецкой оккупации (1941-1944) /Под ред. И. Арада. Иерусалим: Яд Ва-Шем, 1992.

    Фашистского палача — к ответу! Документы о преступлениях Адольфа Хойзингера против мира, военных преступлениях и преступлениях против человечности. М.: Госполитиздат, 1962.

    Эвакуация заключенных из тюрем НКВД СССР в 1941-1942 годах // Военно-исторический архив. Вып. 2. М., 1997.


Приложение

    1. Кому присягали партизаны и коллаборационисты

    Осенью 1942 года русские добровольцы приняли присягу на верность фюреру. Вот каким был текст присяги в полку русских добровольцев ?Вейзе?:

    ?Я клянусь перед Богом этой святой клятвой, что я в борьбе против большевистских врагов моей родины буду беспрекословно подчиняться верховному главнокомандующему всеми вооруженными силами Адольфу Гитлеру и как храбрый солдат в любое время готов отдать свою жизнь за эту клятву?.

    В казачьих частях вермахта присяга была несколько эмоциональнее и литературнее. Ведь написал ее профессиональный писатель — атаман Всевеликого войска Донского генерал Петр Николаевич Краснов, после окончания войны выданный англичанами Советам и повешенный в январе 1947 года:

    ?Обещаю и клянусь Всемогущим Богом, перед Святым Евангелием в том, что буду Вождю Новой Европы и Германского народа Адольфу Гитлеру верно служить и буду бороться с большевизмом, не щадя своей жизни до последней капли крови...

    В поле и крепостях, в окопах, на воде, на воздухе, на суше, в сражениях, стычках, разъездах, полетах, осадах и штурмах буду оказывать врагу храброе сопротивление и все буду делать, верно служа вместе с Германским воинством защите Новой Европы и родного моего войска от большевистского рабства и достижению полной победы Германии над большевизмом и его союзниками?.

    Партизаны тоже принимали присягу, и она была гораздо колоритнее. Возьмем, для примера клятву белорусских партизан. Я даю ее без перевода, поскольку текст и так понятен:

    ?Присяга Беларускага партизана.

    Я грамадзянин Союза Совецких Социялистыч-ных Республик верны сын гераичнага беларускага народа, присягаю, што не пашкадую ни сил, ни самога жыцця для справы вызвалення майго народа ад нямецка-фашысцких захопникая и катая и не складу зброи да таго часу, пакуль родная беларуская зямля не будзе ачышчана ад нямецка-фашысцкай погани.

    Я клянуся строга и няяхильна выконваць загады сваих камандзирая и начальникая, строга захояваць воинскую дысцыплину и берягчы военную тайну

    Я клянуся, за спаленыя гарады и вески, за кроя и смерць наших жонак и дзяцей, бацькоя и мацярэй, за гвалты и здзеки над маим народам, жорстка помециць ворагу и безупынна, не спыняючыся ни перад чым, заяседы и ясюды смела; рашуча, дзерзка и бязлитасна знишчаць нямецких акупантая.

    Я клянуся ясими шляхами и сродками атыяна дамагаць Чырвонай Армии, паясямесна знишчаць фашысцких катая и тым самым садзейничаць хутчэйшаму и канчатковаму разгрому крывавага фашизма.

    Я клянуся, что хутчэй загину я жорстким баю з ворагам, чым аудам сябе, сямью и беларуски народ у рабства крываваму фашызму.

    Словы маеей свяшчэннай клятвы, сказанай перад маими таварышами и партизанми, я замацояваю яласнаручным подписам, — и ад гэтай клятвы не адступлю николи.

    Кали ж па сваеей слабасци, трусасци або па злой воли я парушу сваю прысягу и здраужу интарэсам народа, няхай памру я ганебнай смерцю ад рук сваих таварышоя?.

    Белорусские партизаны присягали и на русском языке. Вот какую ?Присягу красного партизана? приняли в день 23 февраля 1942 года бойцы 1-й Бобруйской партизанской бригады:

    ?Я, гражданин СССР, вступая в ряды красных партизан,. принимаю эту присягу и торжественно клянусь быть честным, храбрым, дисциплинированным, бдительным бойцом, строго хранить военную и государственную тайну, беспрекословно выполнять все приказы командиров, комиссаров и начальников, идущие на укрепление нашей Родины — Союза ССР. Я клянусь добросовестно изучать военное дело, всемерно беречь военное и народное имущество и до последнего дыхания быть преданным бойцом своему народу, своей Родине и советскому правительству. Я, красный партизан, клянусь защищать мою Родину мужественно, с достоинством и честью, не щадя своей крови и самой жизни для достижения полной победы над врагом. Если же по злому умыслу я нарушу эту мою присягу, то пусть меня постигнет суровая кара советского закона — расстрел?.

    Очевидно, присягу на белорусском приносили в первую очередь местные крестьяне, ранее не служившие в Красной Армии и плохо знавшие русский язык. Процитированный же текст присяги на русском предназначался, по всей вероятности, для бывших пленных и окруженцев и в основном повторял текст красноармейской присяги. Характерно, что в белорусском тексте вообще не говорилось прямо о верности советскому правительству. Ведь он предназначался для жителей не только восточных, но и западных районов республики, всего полтора года находившихся под советским господством. Для советских присяг главным был патриотический мотив, а имя Сталина в тексте вообще не упоминалось. Для коллаборационистов имя Гитлера было в лучшем случае пустым звуком, а сухой, казенный текст присяги вряд ли мог вдохновить их на борьбу ?за победу германского оружия? и торжество ?Новой Европы?.

    2.

    П. Н. Корнюшин

    Возрожденный район

    (?Голос народа?, Локоть, 26 октября 1942 года)

    ...Город Дмитриев по своим природным условиям — богатый и культурный центр района, охватывающего четыре волости, которые включают 94 земельных общества.

    В старое время город славился торговлей и местной кустарной промышленностью. Дмитриевские базары, ярмарки, магазины были известны далеко, они всегда были многолюдны, и товаров там было полным-полно.

    С приходом к власти большевиков слава этого города померкла.

    Сейчас же г. Дмитриев вновь начинает процветать. За сравнительно короткое время там организовано четыре магазина, восемь ларьков, две столовых, ресторан, две парикмахерских, две бани, дом для приезжающих, базары.

    Восстановлены и работают начальная и средняя школы, а также радиоузел, больница и разные мелкие промышленные предприятия. Предстоит организовать детсад.

    Город чистый. Рано утром тротуары центральных улиц убираются, мусор вывозится в определенное место; на некоторых улицах тротуары асфальтируются...

    Торговля в Дмитриеве исключительно денежная. На базаре можно встретить самые различные товары, начиная от кондитерских и галантерейных и кончая мукой, зерном, пшеном.

    В магазинах также торгуют за деньги, хотя цены очень высокие. Ассортимент товаров чрезвычайно разнообразный: обувь, платья, железные изделия, школьные принадлежности, табак, спички, булочные изделия и проч.

    Нельзя не рассказать и о Дмитриевских столовых. Сейчас же после прихода немцев в Дмитриеве была открыта столовая для бойцов милиции и городского населения. Столовая с мебелью, светлая, чистая, уютная, хорошо оборудована. Кушанья в столовой прекрасные. Кормят на убой.

    Зав. столовой г. Козин много внимания уделяет организации питания: к зиме столовая заготовила большое количество овощей и корнеплодов: огурцов, помидоров, томата, моркови, бурака, капусты, картофеля.

    Столовая обеспечена посудой: тарелками, ложками, вилками. Хорошо пообедав, вы можете напиться в столовой газированной воды. Кроме обедов как в одной, так и в другой столовых имеются буфеты, где можно купить холодную закуску: консервы, морс, повидло, разные сорта конфет, винегрет, а также продаются спички, сигареты, табак. Цены на все довоенные.

    В Дмитриеве имеется дом для приезжающих. Он хорошо обставлен. Имеются койки с постельными принадлежностями, мягкие диваны, шкафы, столы, стулья. Есть электричество. Соблюдается чистота. Оплата в доме умеренная — 5 рублей в сутки.

    В этом отношении Дмитриевский район может служить примером для других районов.

    В городских школах — также порядок. Школы светлые, хорошо оборудованы, укомплектованы опытным учительским персоналом; школы располагают библиотеками, географическими картами, атласами и другими пособиями. Бумагой ученики обеспечены.

    Работают школы в две смены. В недалеком будущем занятия будут проводиться в одну смену.

    В средней школе организованы кружки самодеятельности: хоровой, драматический, музыкальный. Вместе с актерами гортеатра ученики выступают на сцене.

    22 школы в районе до сего времени не начали своей работы. Кто же виноват?

    Районный Отдел народного просвещения заботится о школах, библиотеках, учителях, школьном имуществе, школьных пособиях. Вся беда в том, что школы не ремонтируются. Некоторые сельские старосты, несмотря на начало учебного года, еще не приступили к ремонту школ; наоборот, кое-где растаскивается школьное имущество.

    Так поступают старосты: Топорков (дер. Береза), Лысенко (дер. Колозовка), Шутяев (дер. Быковка).

    А есть старосты, поступающие еще хуже, — они сносят школы. Вот фамилии этих старост: Шавырин (дер. Будиновка), Селезнев (дер. Богословка), Дуб-ровкин (дер. Жеденовка) и др.

    Как же реагирует на это бургомистр района г. Воеводин? В начале сентября инспектор районных училищ Дмитриевского района г. Казколин писал на имя бургомистра докладную записку о том, что старосты не ремонтируют школ.

    15 октября г. Казколин писал вторую докладную записку, указав фамилии старост, не выполняющих приказы бургомистра. И только на этой второй записке была резолюция Воеводина лишь о вызове старост в район на 22 октября, а последствия вызова покажет будущее.

    Что делается в селах. Никакой разъяснительно-массовой работы в селах не ведется.

    Часть земельных обществ еще не сдали госпоставки и не выплатили налогов, в частности, плохо обстоит дело с госпоставкой картофеля.

    По денежному налогу дер. Петраковка (староста Козлов) имеет задолженность за III квартал в сумме 14 238 рублей; дер. Моршнево (староста Корданец) — 5000 рублей; Октябрьский поселок (староста Тарасов) — 6290 рублей.

    Главная причина этих безобразий кроется в плохом руководстве — старосты здесь пьянствуют, не уделяя внимания основной работе.

    В районном центре об этом хорошо знают, старшины волостей тоже знают, но никто никаких мер не принимает.

    Есть, например, протокол общего собрания села Докторово-Кузнецовка, в протоколе имеется постановление: ?Старосту Ковалева и писаря Карпова, как пьяниц и неработоспособных, с работы снять?.

    Однако воз и ныне там. Староста до сего времени на своем посту, потому что старшина Дмитриевской волости почему-то отменил решение собрания.

    В селах не совсем благополучно.

    Дмитриевским начальникам, как районным, так и волостным, необходимо кое-где обновить руководство и перестроить работу в селах.

    Пьяницы и бездельники не должны быть в аппарате новой власти.

    3

    Листовка бригады РОНА к партизанам

    (сентябрь или октябрь 1943 года)

    Штабам бандитских бригад и отрядов

    Вы, сталинские опричники, никак не можете успокоиться от пребывания Русской Освободительной Народной Армии в Лепельском округе. Нам известно, почему, да и вы тоже об этом знаете. Мы народ не гордый и говорим прямо, что нам дает право делать выводы относительно ваших листовок.

    Мы будем говорить фактами, против которых не попрешь. Вот вам первый факт. Когда еще Бригады РОНА здесь не было, то вы, брехуны, говорили населению, что Бригада Каминского, мол, перейдет в партизаны и т. д. Более того, вы посылали несколько предложений Командиру Бригады за подписями представителей сталинского правительства с целью переименовать славную бригаду РОНА во 2-ю антифашистскую и предлагали перейти на вашу сторону, обещая ему за это ордена и похвалы вашего кровавого правительства. Помимо того, вы не раз обращались со специальными листовками к офицерам Бригады сделать то же самое, обещая им за это сохранения звания и зарплаты.

    Это могут предлагать только бандиты, не имеющие понятия об идейности борьбы и ни гроша в кармане.

    И что из этого получилось. В ответ на эти предложения Бригада пошла в большой поход против вас. Вы пытались этим воспользоваться, и ударами на Ле-пель и Чашники думали сокрушить мощь Бригады.

    Но, как выяснилось, вы — хорошие бандиты, но не стратеги и вояки. Вы вместе с вашими большими силами вынуждены были бежать, как зайцы. Сколько погибло при этом невинных людей, которых вы держите под страхом приближения фронта, под строгим глазом НКВД, но которые сейчас готовы бросить вас и это скоро сделают, как только узнают правду о нас и о наших идеях. Так вот, горе-вояки, вы пытались Командира Бригады и всю Бригаду перетянуть к себе — это ведь факт. Ваши гнусные предложения находятся как документы в штабе Бригады. Против этого факта не попрешь. Тогда Каминский и мы не были сворой бандитов, тогда Каминский ведь не был ?Тушинским вором?. Но после того как Бригада начала вас бить и изгонять из пределов округа, то наш Комбриг и мы стали ?народными палачами? и всем чем угодно.

    Кто же теперь из нас в истерике, кто из нас в бессильной злобе — мы или вы, — представляем после этого судить только вам. Нам же важно отметить здесь, что ваша оценка льстит нам, ибо она ярко выражает наши удары по вас, бандитам.

    А теперь посмотрим: кто же все-таки бандиты?

    Вы приводите пример с Поддуевым (командиром коллаборационистского формирования. — Б. С.). Хороший пример, только не в вашу пользу — обратимся снова к фактам. Поддуев, Гладков и Масленников повешены по приговору Военно-полевого суда Локотского округа, утвержденному Комбригом Каминским, как агенты и бывшие сотрудники НКВД.

    Эти люди могут творить бесчинство, убийства со свойственной вам жестокостью. Но как только Кома-ричский район был включен в состав Локотского округа, песенка этих ваших братьев была спета. Кстати сказать, при отступлении большевиков Гладков взорвал Лопандинский завод. Факты! — против этих фактов никуда не попрешь.

    Вот вам другой факт, характеризующий лик ?народных мстителей?. В деревне Осетище Бегомельского района вами была издевательски избита шомполами пожилая женщина Новицкая, которая, кроме своей печки, ничего не знала и не видела. Этот факт подтвержден медицинским освидетельствованием, и о нем очень ?мило? отзываются мирные жители не только у вас, но и здесь. Акт помещен в печати, где вы" можете узнать подробности. Подтвердить его может выродок рода человеческого, махровый бандит, находящийся у вас в большом почете, командир 6 бандитского отряда бригады Железняк, производивший экзекуцию собственноручно.

    Мы можем привести много таких фактов, но считаем лишним, ибо никому из людей бывшего СССР не известны утонченные методы пыток НКВД.

    Из вышеприведенных фактов можно судить, кто же является бандитами и зверями, вы, грабящие население, избивающие его, или же мы — спасающие население от ваших грабежей и насилий. Мы не вдаемся в дискуссию, а представляем судить об этом мирному населению.

    А теперь несколько слов об идее.

    Кстати сказать, наши идеи вы упорно замалчиваете, даже не пытаясь их дискутировать, отделываетесь только фразой ?У бандитов, выродков идеи нет и не может быть?. А так как вышеприведенные факты ярко говорят, кто бандиты и выродки, то и понятно, что ваши ?идеи? — грабеж, издевательство, насилие и т. д.

    С такими ?идеями? далеко не уедешь и не победишь. И на самом деле, что вы можете противопоставить нашим лозунгам борьбы.

    — Земля должна быть бесплатно передана в частное пользование крестьянину.

    — Рабочий из крепостного пролетария должен стать свободным тружеником, участником создаваемых им прибылей.

    — Интеллигенция в своем творчестве должна быть свободна.

    Впрочем, прочтите наш Манифест, и вы увидите, что день рождения Манифеста есть день начала гибели Сталина и его всех приспешников.

    Смерть кровавому большевизму, обрекшему народы России на голод, нищету и ввергнувшему их в эту кровавую бойню. Да живут и здравствуют патриоты России, кующие счастливое будущее нашей Родине без большевиков и капиталистов! СМЕРТЬ БАНДИТАМ!

    Бойцы и командиры Бригады РОНА.

    (РГАСПИ, ф. 625, оп. 1, д. 47, л. 336.)

    4. Письмо П. К. Пономаренко от секретаря Пинского обкома комсомола Бирюкова от 8 марта 1944 года (в тексте письма ошибочно — 1943 года)

    В начале декабря 1943 года немцами была выпущена листовка под заголовком ?Слушай, партизан Иван?, где наносят оскорбления нашим вождям и партизанам, пишут, что чего ты Иван скитаешься в лесу, мол, твоя семья страдает. Сосед, который не ушел в партизаны, с семьей живет в своем доме, имеет хозяйство, и немцы его не трогают.

    В этой же листовке немцы призывают партизана Ивана уйти от партизан и жить в своем собственном доме.

    Как ответ на листовку немцев группой партизан штаба соединения Пинской области было написано письмо, адресованное Гитлеру. Это письмо было отпечатано на пишущей машинке и более как 200 экземпляров заслано во вражеские гарнизоны и близлежащие к ним деревни.

    Письмо составлялось под руководством редактора областной газеты ?Полесская Правда? т. Эрдмана. Письмо прилагаю.

    Верховному Главнокомандующему Германии, ограбившему Францию, Голландию и Данию, обокравшему Бельгию и Австрию, Чехословакию и Норвегию (Польша в этом перечне блистательно отсутствует. — Б. С), зачинщику мировой войны, подлому палачу нашей страны, сумасшедшему стратегу, вызывающему много смеху, эрзац-Наполеону, похожему на ворону, по-немецки фюреру Великому, по-русски бандиту дикому. Отставному ефрейтору — обер-сволочи Гитлеришке.

    Деловые соображения, советы и предложения пинских партизан, каковые записал Иван.

    Задумалось тебе да твоей шпане, в том числе Риббентропу, покорить себе Европу. Насколько это было глупо, не скумекала такая, как ты, залупа. Не сварила твоя баранья башка, что тонка окажется кишка. Видно, кобыла, что тебя родила, не мозгами, а мякиной ?котелок? твой набила. Возомнив, что ты Наполеон, полезли немцы на рожон. И не зная броду, сунулись в воду. В итоге, не покорив Европу, уже получили коленом в жопу. Пока еще держитесь на волоске, но скоро получите хуем по башке. И от твоего, бандит, фашистского гнезда ни хера не останется, немецкая пизда.

    Помнишь, мудак, страшил нас как. Словно сука, на весь мир гавкал: ?Я победил один дескать, — Красная Армия разбита, авиация побита, Москве, мол, капут?. Да никто тебе не верил, чортов пуп. Нас, едрена вошь, такой хуйней не проведешь, знали мы, старый пердун, что известный ты хвастун. Знали, еб твою в Берлин мать, что скоро в штаны начнешь срать! И не ошиблись!

    Из-под Москвы удирая, бежали фрицы, штаны теряя. Под Сталинградом дело окончилось для них адом. Под Орлом по башке получили колом. Из-под Белгорода, обсирая пятки, мчались войска твои без оглядки. Около Припяти и Березины тоже немало насрали фрицы в штаны. Словом, дают вам и в хвост, и в гриву, лупят, что кобылу сиву.

    От англичан и американцев из Африки бежали твои засранцы. Сейчас дают вам в Италии, а скоро получите кое-где далее. Словом, дело твое табак, этого не видит только дурак.

    Странно, однако, как немцы терпят такое говно, такого безмозглого идиота, как ты, да еще во главе страны. Поставили б тебя сортиры чистить, там бы ты смог обо всем поразмыслить. Ведь такому, как ты, вояке только и убирать говно да сцаки. Такой, как он, стратег даже у кур вызывает смех.

    Слушай дальше, болван, слово пинских партизан. Слушай, заебанный гнус, да мотай себе на обосранный ус: не раз говорил ты нам: — Вот уже, дескать, я вам задам! — А на тебя хуй положили и карателям твоим на шее наложили. Тогда ты Геббельсу сказал, чтоб тот листовку написал. Дескать, переходите к нам, рай будет у немцев вам. Передай Геббельсу, безмозглый идиот, что и этот номер не пройдет. Родиной мы не торгуем, ее не продаем, а на листовки ваши плюем. Иной раз собираем, да жопу подтираем. Если ж ты, старая арийская блядь, еще раз пошлешь против нас свою рать, то мы всю твою задрипанную орду загоним кобыле в пизду. Болот у нас хватит, чтобы вашими трупами гатить.

    Совет тебе наш один — убирайся на хуй, господин. Сматывайся из России, пока не поздно, говорим тебе серьезно. Не уйдешь добром, по горло накормим говном. Геббельсу и Риббентропу загоним кол в жопу. Тебя ж сначала дубиной отмесим, а затем на хуй повесим. Остальную твою шпану загоним поглубже в землю.

    На этом писать кончаю, чтобы сдох — скорей желаем. Скажи Риббентропу, чтобы он поцеловал тебя в жопу. Затем поставь Геббельса раком и сам поцелуй его в сраку. Ведь скоро ваш фашистский бардак потерпит форменный крах. И тогда будет не до поцелуев таким, как вы, хуям.

    По поручению партизан, подписываюсь — Иван.

    (РГАСПИ, ф. 625, оп. 1, д. 31, л. 302-304.)

上一页 目录页