芬兰元帅回忆录

От издательства
Часть I
Конное путешествие через Азию
На фронтах Первой Мировой войны
Освободительная война
Переговоры в Лондоне и Париже
Глава государства
Конец нашим надеждам
Часть II
Зимняя война
Вооружённый мир
Война продолжается
У руля государства
Примечания

芬兰元帅回忆录


От издательства

    Для наших отцов и дедов это был враг, воевавший против СССР. Для прадедов — опасный смутьян, возглавивший в Финляндии белое движение и изгнавший из страны большевиков. Для еще более старшего поколения — военачальник, заслуживший высокие награды Российской империи. Для Севера Европы — символ национальной стойкости. Для самой Финляндии — регент, главнокомандующий, президент, борец за независимость.

    Карл Густав Эмиль Маннергейм прожил долгую жизнь. Он родился 4 июня 1867 года, а скончался 27 января 1951 года. Из 83 прожитых им лет почти семьдесят был военным. Как пишет сам Маннергейм: ?Мне исполнилось 15 лет, когда в 1882 году я поступил в кадетский корпус Финляндии. Я был первым из трех поколений Маннергеймов, кто посвятил себя военной карьере?.

    Слово ?карьера?, выбранное самим автором, неточно отражает суть его жизни. Любому, познакомившемуся с биографией Маннергейма, становится ясно, что он не делал карьеру. Он просто служил своей стране.

    Когда Финляндия была в опасности, Маннергейм истово вставал на ее защиту. Когда опасность отдалялась, он уходил с высоких постов — всегда добровольно, либо же, как это произошло в конце жизни, по состоянию здоровья. Гордый был человек.

    Маннергейм участвовал в крупнейших войнах первой половины века: в русско-японской и Первой мировой (естественно, на стороне России), в войне за независимость Финляндии 1918 г. (против красных), в советско-финляндской войне 1939–1940 гг. (против агрессии Советского Союза), во Второй мировой (на стороне Германии — против СССР).

    Когда Маннергейм не воевал, он строил оборону страны. В 1931–1938 годах под его руководством была возведена знаменитая ?Линия Маннергейма?. Сам военачальник отзывается о ней весьма скромно: ?...оборонительная линия, конечно, была, но ее образовывали только редкие долговременные пулеметные гнезда [5] да два десятка выстроенных по моему предложению новых дотов, между которыми были проложены траншеи. Эту позицию народ и назвал ?Линией Маннергейма?. Ее прочность явилась результатом стойкости и мужества наших солдат, а никак не результатом крепости сооружений?.

    На самом деле, ?Линия Маннергейма? была серьезной фортификацией, предназначенной для обороны страны от нападения с юго-востока, но характеристика, данная ей Маннергеймом, очень показательна: как и положено настоящему полководцу, он гордится не техникой, а своими сынами — простыми солдатами.

    Воспоминания Маннергейма — любопытный документ эпохи. Оценка и трактовка исторических фактов в них зачастую отличаются от общепризнанных, но следует признать, что автор — непосредственный участник событий — имел на это право. В его ?Мемуарах? не следует искать красот литературного стиля: язык повествования сух и лаконичен, порой он напоминает военные сводки и, тем не менее, это — живая история, своего рода дневник солдата, который больше фиксирует события, чем окрашивает их. Вместе с тем в текстах приказов главнокомандующего, обращений к армии и народу, которых немало в книге, вдруг прорывается высокий пафос, и становится ясно, что эти строки писались глубоко чувствующим человеком, страдавшим за судьбу своей родины и гордившимся той ролью освободителя, которая выпала на его долю.

    ?Мемуары? маршала Маннергейма вышли в свет уже после его смерти, в 1952 году, были переведены на многие языки. Теперь эта книга становится достоянием российских читателей. Издательство пошло на значительные сокращения ?Мемуаров? — в них очень много деталей и незначительных фактов, которые затруднили бы восприятие книги широкой читательской аудиторией. Однако сохранено главное — пристальное внимание автора к военной истории и политике, личное отношение к тем событиям, участником которых он был.

目录页 下一页


Часть I

    Первые десятилетия офицерской карьеры

    Моя служба в царской армии России началась со случая, который оказал решающее влияние на мою жизнь. Я имею в виду отчисление из кадетского корпуса в Финляндии и поступление в Николаевское кавалерийское училище в Петербурге.

    В скромных вооруженных силах, которые могло содержать Великое княжество Финляндское после присоединения к Российской империи, кадетский корпус в Хамина занимал особое место. Только в 1878 году был издан закон о всеобщей воинской обязанности, на основе которого, в дополнение к уже ранее существовавшему гвардейскому стрелковому батальону, в 1881 году были созданы еще восемь стрелковых батальонов и позднее — драгунский полк. На своей родине эти соединения были очень популярны, а в империи финские стрелки многие годы пользовались прекрасной репутацией. Офицеров для этих соединений готовили в авторитетном учебном заведении, которое было основано еще при шведах, а с 1821 года носило название кадетского корпуса Финляндии. Многие воспитанники корпуса снискали глубокое уважение за служение своей родине. Некоторые после сдачи выпускных экзаменов переходили на гражданскую службу, но основная часть продолжала обучение на трехлетних специальных курсах для того, чтобы продолжить военную службу в Финляндии или, если они этого хотели, в царской армии, в которой многие бывшие кадеты проявили себя с самой хорошей стороны.

    Мне исполнилось 15 лет, когда в 1882 году я поступил в кадетский корпус Финляндии. Я был первым из трех поколений Маннергеймов, кто посвятил себя военной карьере. Однако в восемнадцатом веке почти все мужчины моего рода выбирали эту карьеру.

    Для кадетского корпуса были характерны усердный труд и [9] железная дисциплина. Малейшие отклонения от правил пресекались драконовскими мерами, в первую очередь лишением кадетов свободы. Дисциплина в младших классах зависела также от товарищеского суда, который был создан из учащихся двух старших классов с правом вынесения наказаний. У каждого младшего кадета был также и так называемый опекун, обязанный следить за его учебой и поведением. Но атмосфера в корпусе была превосходная, а товарищеские отношения, возникшие в ней, оставались крепкими при любых превратностях судьбы.

    Специфичность и особое положение вооруженных сил Финляндии, в том числе и кадетского корпуса, оказывали бесспорное влияние на обучение. Преподавательский состав менялся очень редко, и многие наставники отличались оригинальностью. Руководителем корпуса долгие годы был генерал Неовиус, происходивший из очень одаренной семьи, — хороший воспитатель и администратор, отличавшийся, правда, по временам весьма воинственным темпераментом. В сословном представительстве города Хамина он выражал интересы буржуазии, и кадеты прозвали его ?буржуйским генералом?.

    Когда в 1885 году на смену генералу Неовиусу пришел генерал Карл Энкелль, крутой и строгий солдат, выслужившийся в штабе генерала Скобелева на турецкой войне, в корпусе повеяли ветры перемен. Кадетам пришлось познакомиться с новыми манерами обучения. В результате я в течение двух месяцев не мог сделать и шага за пределы корпуса — причиной тому были небольшие прегрешения и нарушения распорядка, которые, по мнению современных педагогов, можно считать просто пустяками. Этот арест был для меня нетерпимым, и в один из пасхальных вечеров 1886 года я решил пренебречь запретом. Соорудив из своей военной формы очень правдоподобную, на мой взгляд, куклу, я уложил ее на койку и отправился в самоволку. Ночевать я пошел к одному писарю, жившему неподалеку, — его лысина, густая борода и могучий, как из преисподней, бас до сих пор хранятся в моей памяти. Ранним утром следующего дня я спал у него дома на широкой постели, рядом, на ночном столике, стоял стакан молока, и тут корпусной фельдфебель разбудил меня, чтобы отвести обратно в казарму. Кукла на моей постели была обнаружена, и это вызвало большой шум.

    Через два дня пришло лаконичное уведомление, что я исключен [10] из корпуса. Никаких объяснений мне представлено не было. Впрочем, я ожидал именно этого и уже принял решение. При прощании я сказал своим друзьям:

    — Отправлюсь в Петербург, поступлю в Николаевское кавалерийское училище, а затем стану кавалергардом.

    Мои слова вызвали большое оживление. Все хорошо знали, как тяжело было попасть в этот отборный, первый гвардейский кавалерийский полк России. Хотя я тогда и не понимал этого, но предпринятый мною шаг стал решающим для моего будущего: я вырвался из круга тесных родственных связей и получил возможность сделать карьеру в других, более благоприятных условиях.

    Мое решение не вызывало никаких сомнений с патриотической точки зрения, поскольку отношения между Россией и автономным Великим княжеством Финляндским в те времена были хорошими. В основе их лежало доверие финнов к России, порожденное освободительными действиями Александра I. После присоединения Финляндии к России в 1809 году император завоевал сердца своих новых подданных монаршей присягой, а еще через два года — великодушным возвращением Финляндии (несмотря на только что закончившуюся тяжелую русско-турецкую войну) Выборгской губернии, захваченной Россией во времена Петра Великого. Последователи Александра I уважали его обязательства. Доверие было подорвано позже, когда под давлением русского националистического движения Николай II нарушил императорскую присягу.

    Для поступления в Николаевское кавалерийское училище необходимо было сдать университетский экзамен. В течение года я частным образом зубрил университетскую программу в так называемой школе Беек и весной 1887 года сдал экзамены. Помимо всего прочего, требовалось хорошее знание русского языка, чтобы можно было понимать преподаваемые предметы. В кадетском корпусе Финляндии нас, конечно же, обучали русскому языку, но эти занятия были недостаточными, чтобы выучить язык, совершенно отличавшийся от финского и шведского. Для более глубокого изучения языка я отправился летом 1887 года к одному из родственников, капитану и инженеру Э. Ф. Бергенгейму, который занимал большую должность на крупном промышленном предприятии в Харькове, огромном экономическом центре Украины. Моим сердечным [11] другом и хорошим учителем стал один из казаков-кавалеристов — весьма образованный человек, прошедший военное обучение в Петербурге. Именно его стараниями уже осенью я говорил по-русски достаточно хорошо. Но все же русский язык поначалу давался мне тяжело.

    Здание Николаевского кавалерийского училища по сравнению с кадетским корпусом в Хамина производило огромное впечатление: размеры его были гораздо больше, а архитектура — благороднее. Драгунская форма, утвержденная Александром III, представляла собой следующее: высокие сапоги, синие штаны с красными лампасами, черная с золотым воротником куртка и головной убор с меховой опушкой и жестким красным верхом. Несмотря на красоту, эта форма никогда мне не нравилась, впрочем, при выходе в город позволялось надевать другую одежду. В кавалерийском училище, конечно же, царила муштра, принятая в таких учебных заведениях, что сказывалось на отношениях между курсантами. Так, например, было установлено, что ?звери? — учащиеся младших классов — не имели права ходить по тем же лестницам, что и учащиеся старших классов, к которым необходимо было обращаться ?господин корнет?. Дисциплина была еще более строгой, чем в кадетском корпусе Финляндии.

    В кавалерийском училище было очень много прекрасных педагогов. С особой благодарностью я вспоминаю преподавателя тактики полковника Алексеева, серьезного и требовательного человека, который во время первой мировой войны дослужился до начальника штаба Ставки и даже стал верховным главнокомандующим. Руководителем училища был доброжелательный и очень образованный генерал барон фон Бильдерлинг, впоследствии командующий армией во время русско-японской войны. Обучение было более широким и планомерным, чем в кадетском корпусе, — сказывались хорошая подготовка преподавательских кадров и возможности для практических занятий. Ведь училище могло принимать участие в крупнейших военных учениях драгунских полков.

    Большой отпуск я проводил в Финляндии. Всегда было приятно войти в чистый вагон на Финляндском вокзале Петербурга и отправиться, как тогда казалось, в долгое путешествие в Хельсинки. Однако и возвращение тоже было приятным, так как я предвкушал напряженную работу в полку — я [12] относился к ней с большим рвением и очень ею гордился. К тому же меня ждал мой верный, хотя и весьма строптивый, друг Нёктор, с которым меня связывала первая любовь всадника. Этим воспоминаниям молодости я верен и поныне. Все вещи, имеющие отношение к кавалерии — выбор лошади, объездка, скачки, — по сей день остаются для меня самыми приятными развлечениями.

    Несмотря на языковые сложности, мой первый год обучения прошел достаточно хорошо, а в 1889 году я окончил училище с отличием.

    После получения офицерского звания меня постигло большое разочарование. В кавалергардском полку, где офицерское собрание одобрило мою кандидатуру, вакансий не оказалось, поэтому мне пришлось выбирать какой-либо иной полк. Я был вынужден начать свою службу корнетом в 15-м Александрийском драгунском полку, размещавшемся далеко на границе с Германией — в польском городе Калиш. Кавалеристы полка, где все лошади были черными, назывались ?гусарами-смертниками? — в память о том времени, когда этот полк был гусарским и офицеры носили доломаны черного цвета с посеребренными галунами. Это было привлекательно для молодого человека, и я ничего не имел против того, что оказался в Польше, — впоследствии я бывал там много раз. Чем больше я узнавал поляков, тем больше их понимал.

    Жизнь в приграничном полку была достаточно монотонной, ничего особенного там не происходило. Однако лошади были хорошими, а работы вполне хватало для тех, кто хотел трудиться. Именно трудиться я и хотел — может быть, даже слишком хотел, как считал командир эскадрона. В те времена одной из его обязанностей было приобретение фуража, для этой цели выделялись средства. Чем меньше лошади трудились, тем меньше им требовалось пропитания. Между мной и командиром эскадрона возникла мирная борьба, и вскоре я понял, почему он все чаще стал приглашать меня на обед.

    Таким образом, я оказался в условиях, которые существовали во всех частях царской армии, разбросанной по огромной территории России. Они резко отличались от условий в гвардейских полках и гарнизонах больших городов. Я научился понимать и уважать русскую военную дисциплину, обладавшую многими хорошими качествами. С новобранцами я [13] не испытывал особых проблем, они легко обучались и были очень выносливыми. Если к ним относились по закону и так, как требовало дело, то они привязывались к своему командиру; эти отношения изменились после революции, когда на военную службу пришли простые люди, не признававшие дисциплины.

    Прослужив целый год в Александрийском драгунском полку, я получил приятное известие о том, что меня переводят в кавалергарды. Я считал большой честью оказаться в этом полку, почетным командиром которого была сама императрица Мария Федоровна. Я мечтал оказаться в Петербурге, где для молодого офицера было намного больше возможностей.

    В кавалергардском полку мне доверили обучение новобранцев в первом эскадроне, и я с удовольствием принялся за работу. В отдельные дни конные учения начинались уже в шесть часов утра. В двенадцать часов они прерывались на завтрак, потом занятия продолжались до четырех или пяти вечера, после чего я был свободен и мог заниматься своими делами. Дежурному офицеру чаще всего приходилось обедать в гордом одиночестве. Через определенные периоды времени устраивались общие полковые обеды, в которых принимали участие и бывшие офицеры. После русско-японской войны в этих обедах гвардейского полка принимал участие Его величество.

    Служба в кавалергардском полку полностью отличалась от той, к которой я привык в драгунском полку. Поскольку казармы находились в городе на берегу Невы, то эскадроны очень редко выводились на открытую местность, так что в основном проводились лишь формальные учения и конные занятия в манеже.

    Я с сожалением вспоминал лихие занятия на широких просторах в районе города Калиш. Именно поэтому самыми приятными были выезды в лагеря в Красное Село, которые начинались в мае и продолжались все лето. Когда столицу посещали царственные особы и правители зарубежных государств, их обычно привозили в Красное Село — там, в честь высоких гостей устраивали пышные парады и маневры, которые демонстрировали мощь Российской империи, а нам это давало возможность отвлечься от повседневной лагерной жизни. Однако самым главным в такой жизни кавалергардов были [14] скачки, на которые прибывало все высшее командование и военные представители других стран.

    Иногда в зимнее время офицеры кавалергардского полка должны были нести караул в Зимнем дворце. В эти минуты мне казалось, что я прикасаюсь к частичке истории России. Подобные чувства вызывала и историческая военная форма, которую мы должны были носить: мундир из белого сукна с посеребренным воротником и галунами, плотно облегающие лосины (между прочим, их надо было надевать мокрыми и высушивать на голом теле), блестящие кожаные сапоги. Эти сапоги были гораздо выше колен, и сидеть в них доставляло большое неудобство. Поверх мундира надевался красный вицмундир с Андреевскими звездами, вышитыми спереди и сзади. Наряд довершала каска, украшенная двуглавым императорским орлом, который мы, офицеры, называли мирным именем ?голубь?. Было весьма приятно освободиться от всего этого обмундирования, которое приходилось носить в течение целых суток.

    Зимний дворец предоставлял офицерам-кавалергардам и более приятные впечатления. Нас приглашали на всевозможные празднества, большие приемы и так называемые концертные танцы, а также на балы, которые император ежегодно давал для тысяч приглашенных. Раз в году шеф полка императрица Мария Федоровна вместе со своим супругом императором Александром III принимала у себя всех офицеров полка. Императрица, дочь датского короля Кристиана IX, всегда с симпатией относилась к Финляндии, и мы, финны, называли ее северным женским именем — императрица Дагмар. Позднее, во время путешествий по странам Центральной Европы, я побывал в Дании, и мне представилась возможность выразить свое почтение Ее Величеству, которая проводила в этой стране свои последние годы.

    Будучи большим поклонником конного спорта, я всегда с воодушевлением принимал участие в скачках с препятствиями, которые организовывались зимой в огромном, вмещавшем весь полк, Михайловском манеже. А когда мой друг князь Белосельский-Белозерский, после посещения Франции, где он познакомился с конным поло, организовал на Крестовом острове в устье Невы клуб поло, я много часов посвятил этому увлекательному виду спорта.

    Среди других развлечений самое незабываемое впечатление [15] производило празднование Пасхи, самого крупного праздника глубоко верующей России, который предварялся семинедельным постом. Вершиной этого святого праздника было полночное богослужение в канун Пасхи, оно начиналось с того, что провозглашалось воскрешение Христа, а верующие совершали крестный ход с зажженными восковыми свечами. Люди обнимались и трижды целовались по старинному русскому обычаю. Традиционная пасхальная пища — пасха, куличи и яйца — освящалась священником, а затем начиналась служба. Церковные песнопения исполнялись прекрасными хорами мужчин и мальчиков. Я больше нигде не слышал ничего похожего на могучие русские басы. Офицеры и чиновники были в парадной форме, женщины из общества щеголяли в праздничных нарядах — все, от низших слоев общества до высших, надевали самое лучшее.

    Пасха также знаменовалась всеобщей благотворительностью, когда щедрая русская натура вступала в свои права и все люди, начиная с царя, подносили подарки близким. С этим праздником связывались целые потоки награждений в виде орденов и медалей, а также повышения по службе. В больших городах царило редкостное и теплое настроение. Все окна были освещены, весь город на ногах; наносились визиты друзьям и знакомым. Роскошные кареты и коляски быстро мчались по улицам, а около входов во дворцы вельмож стояли лакеи в праздничных ливреях с жезлами в руках. Всю неделю гостей принимали в столовых залах и угощали лучшим, что было в доме, и все это время звонили колокола.

    В моей личной жизни в это время произошли перемены: в 1892 году я сочетался браком с госпожой Анастасией Араповой. Ее отцом был генерал-майор Николай Арапов, входивший в Свиту Его величества. В прошлом он также был кавалергардом.

    В 1894 году скончался могущественный император Александр III, а вскоре в Москве состоялось торжественное коронование Николая II и императрицы Александры Федоровны, куда на весь месяц были командированы и все кавалергарды.

    Несколькими днями ранее царственная пара прибыла в Кремль из Петровского дворца, находившегося за пределами города. Было очень приятно наблюдать за их прибытием. Перед [16] императором на коне и его блестящей свитой гарцевал первый эскадрон кавалергардов, где я исполнял обязанности командира первого взвода. Обе императрицы ехали в изумительных праздничных экипажах, запряженных восьмерками, за ними следовали двадцать карет, запряженных шестью и четырьмя лошадьми. Балконы над улицами были заполнены празднично одетым народом. Все выглядело неописуемо красочно и величественно.

    То же самое я могу сказать и о самой коронации. Однако это была самая утомительная церемония из тех, в которых мне пришлось участвовать. Я был одним из четырех кавалергардских офицеров, которые вместе с самыми высокопоставленными лицами государства образовали шпалеры вдоль широкой лестницы, что вела от алтаря к трону на коронационном возвышении. Воздух от ладана был удушающим. С тяжелым палашом в одной руке и ?голубем? в другой мы неподвижно стояли с девяти утра до половины второго дня. Наконец коронация завершилась, и процессия отправилась в сторону царского дворца. В горностаевой мантии, с короной на голове Его величество шествовал под балдахином, который несли генерал-адъютанты государя, а перед ним и следом попарно маршировали четыре кавалергардских офицера с обнаженными палашами.

    Император и императрица в тяжелых коронационных одеяниях должны были еще принять участие и в традиционной трапезе, и мне посчастливилось увидеть это событие. На возвышении в красивой Грановитой палате был накрыт стол для царственной пары и вдовствующей императрицы, их обслуживали преимущественно самые высокопоставленные лица двора, люди весьма престарелые. Трясущимися руками они подносили закуски и напитки на царский стол, вокруг которого в почетном карауле стояли офицеры-кавалергарды с обнаженными палашами. Отойти от стола можно было, только сделав несколько шагов назад, а на скользком паркете это представлялось довольно сложной задачей. То был один из редких случаев, когда высочайшие чины в буквальном смысле собственноручно выполняли свои официальные обязанности. Звучала музыка в исполнении всемирно известных музыкантов.

    Однако праздничная коронация получила ужасное продолжение. Через два дня кавалергарды были подняты по тревоге. [17]

    Они должны были проскакать почти через всю Москву на Брестский вокзал, находившийся на западной окраине города. Едва эскадроны построились, мимо нас проехала парная коляска с императором и императрицей, лица у них были бледные и серьезные. Далее следовала свита в том же порядке, что и на коронации. Что случилось, мы пока не знали, но по тому потрясенному виду, который был на лицах безмолвного общества, можно было заключить, что произошло нечто ужасное.

    Вскоре случившееся получило свое объяснение. Мимо нас проехал большой караван открытых телег, из-под покрывал свешивались безжизненные руки и ноги. На близлежащем Ходынском поле произошло ужасное несчастье. Толпы людей устремились к палаткам, где раздавали прохладительные напитки и маленькие сувениры. Началась паника, людей сбивали с ног и затаптывали насмерть. Говорили, что погибло около двух тысяч человек.

    Катастрофа на Ходынке стала как бы пророчеством для несчастного правления Николая II. Это сравнимо лишь с фейерверком в честь обручения Людовика XVI и Марии Антуанетты, который также привел к многочисленным жертвам.

    Когда в 1901 году командир кавалергардов генерал фон Грюнвальд был назначен главным конюшим дворца, он предложил мне очень интересное назначение в императорские конюшни. Хотя мои дела в кавалергардском полку складывались удачно, я все же не мог отказаться от соблазна потратить какое-то время на свое пристрастие — лошадей, а в императорских конюшнях их было около двух тысяч! Для бедного молодого офицера также много значили жалованье полковника и собственная квартира в одном из самых престижных районов столицы.

    На положительное решение повлияло и то, что в мои официальные обязанности входила также покупка лошадей, для чего надо было совершать длительные поездки за рубеж. Благодаря этим поездкам, одновременно поучительным и приятным, я смог побывать в Германии, Австро-Венгрии, Бельгии и Англии. В одном из коннозаводских племенных хозяйств Венгрии, где я гостил, я встретил своего брата Йохана. Он занимался разведением лошадей на созданном с помощью Швеции коннозаводском хозяйстве, так что увлечение лошадьми, по всей вероятности, было в нашей семье в крови. [18]

    Во время одной из поездок в Германию я получил серьезную травму. Главный конюший Пруссии граф фон Ведель пригласил меня в императорские конюшни в Потсдаме, и там я получил удар в колено от одной из личных лошадей императора. Личный врач императора профессор Бергман сокрушенно качал головой. Коленная чашечка раскололась на пять частей, и нога в колене не могла больше сгибаться, но врач утешал меня: ?Хотя вам будет трудно вести вперед эскадрон, вы все же прекрасно сможете командовать полком, и ничто не помешает вам стать генералом!? Последовали два месяца вынужденного безделья. Благодаря растираниям и физическим упражнениям колено понемногу поправлялось, хотя оно осталось слабым на всю жизнь. Человек, занимающийся лошадьми, не может избежать таких ударов, но из тех тринадцати случаев, когда я ломал себе кости, это происшествие было самым ужасным.

    За несколько дней до возвращения в Петербург я получил приглашение на обед к германскому императору. Хотя я немного и побаивался скользкого паркета из-за своего колена, мне было все же очень приятно побывать во дворце. Благожелательное отношение императора Вильгельма II к такому молодому офицеру, каким был я, произвело на меня очень сильное впечатление. Его супруга также почтила обед своим присутствием. Императрица появилась буквально за несколько секунд до того, как открылись двери в банкетный зал, перед ней шла главная придворная дама, на которой по дворцовым правилам была длинная черная вуаль. Император вел бойкую беседу, что не мешало ему есть очень быстро, и как только он заканчивал с каким-либо блюдом, у всех остальных тотчас меняли тарелки.

    Все же моей целью была настоящая военная карьера. Вскоре после получения в 1903 году звания ротмистра я написал прошение о переводе меня обратно в армию. Кавалергардский полк вряд ли мог дать мне что-нибудь новое. Мою просьбу удовлетворили, и я получил назначение в Петербургское офицерское кавалерийское училище, где стал командиром так называемого образцового эскадрона. Для меня это была желанная должность, поскольку у командира эскадрона было почти независимое положение, а права и жалованье — как у командира полка. [19]

    Офицерское кавалерийское училище представляло собой технико-тактическое учебное заведение, им руководил кавалерийский генерал Брусилов, который и тогда уже был очень известен. Впоследствии генерал Брусилов снискал себе славу на полях первой мировой войны. Он был внимательным, строгим, требовательным к подчиненным руководителем и давал очень хорошие знания. Его военные игры и учения на местности по своим разработкам и исполнению были образцовыми и донельзя интересными.

    Мою службу в офицерском кавалерийском училище прервала русско-японская война, на которую я записался добровольцем. Генерал Брусилов не одобрил мой поступок. Он считал совершенно бесполезным участие в такой незначительной войне и уговаривал меня отозвать прошение. Ведь скоро, считал Брусилов, начнется реальное противоборство, которое, возможно, перерастет в мировую войну, именно поэтому мне следовало поберечь себя. Однако я не сдался, поскольку прочно решил попробовать свои силы в настоящей войне.

    Начало войны для народа России было полной неожиданностью. Но все же она была логическим продолжением событий того времени, и потому имеет смысл вернуться к ним, чтобы лучше понять современное соперничество между великими державами. С позиций сегодняшнего дня особенно ясно видно, как русские и японцы, за счет Китая, по очереди стремились подчинить своему влиянию богатейшие районы Дальнего Востока.

    В конце девятнадцатого века внешнеполитическое ведомство России возглавлял князь Лобанов-Ростовский, стремившийся стабилизировать политическую ситуацию, как в Европе, так и на Дальнем Востоке. Территориальное расширение Японии, которая оккупировала Южную Маньчжурию, представляло реальную угрозу, и в 1895 году Россия, вместе с Францией и Германией, потребовала восстановления суверенных прав Китая на Маньчжурию. Японские войска были вынуждены покинуть страну и отойти в Корею. Вознаграждением за это стала концессия, по которой Россия получила возможность построить и начать эксплуатацию Южно-Китайской железной дороги — она пролегала через Северную Маньчжурию и соединяла Сибирь с Владивостоком. Однако после того как на посту министра иностранных дел князя Лобанова-Ростовского [20] сменил граф Муравьев, внешняя политика России претерпела крутой поворот.

    В 1898 году Китай был принужден сдать в аренду России сроком на 25 лет конечный пункт Южно-Маньчжурской дороги — город Порт-Артур — для создания там военно-морской базы. Китай должен был также согласиться на присоединение упомянутой линии к только что построенной Южно-Китайской железной дороге. Отношение китайцев к подобному диктату ясно демонстрирует боксерское восстание 1900 года, которое было направлено против всех иностранных интервентов. Подавление этого восстания дало возможность России полностью оккупировать Маньчжурию. Правительство России пообещало постепенно освободить эту территорию, но, поскольку ничего такого не произошло, Япония заподозрила Россию в разработке планов нападения на Корею. Разногласия усиливались из года в год. Японским нотам не придавалось никакого значения, российское правительство не обратило особого внимания и на то обстоятельство, что в 1902 году Англия, опасаясь вторжения России в Индию, заключила союз с Японией. Россия жила с верой, что дипломатические успехи, легко достигнутые за последние годы, будут сопутствовать ей вечно.

    В конце декабря 1903 года, когда император Николай II с семьей находился в охотничьем замке Спала в Польше, полномочный посол Японии в России вручил министру иностранных дел ноту, в которой повторялось предложение Японии о разделе сфер влияния на Дальнем Востоке: Маньчжурия — России, Корея — Японии. Ответ на ноту требовалось представить не позднее 7 января. Министр иностранных дел граф Ламздорф решил сразу же отправиться в Спалу, чтобы представить ноту императору. Однако эта поездка была отложена — пришло известие, что у цесаревича ухудшилось состояние здоровья в связи с гемофилией. В таких обстоятельствах попасть на аудиенцию к государю было очень сложно, практически невозможно.

    Проходили недели, в Токио нарастало нетерпение. Только в феврале министр иностранных дел смог доложить императору обстоятельства этого дела. Ответная нота России носила, по всей видимости, такое содержание, что Япония посчитала себя вправе взяться за оружие, и в ночь на 9 февраля 1904 года, без объявления войны, японские корабли блокировали [21] русскую эскадру в Порт-Артуре. Теперь японские войска и снаряжение могли беспрепятственно транспортироваться морем из Кореи в Маньчжурию, а русские войска там были слишком слабыми, чтобы угрожать этому прочному мосту.

    События в Порт-Артуре полностью выключили из игры русский тихоокеанский флот. Флагманский корабль адмирала Макарова ?Петропавловск? напоролся на мину и унес с собой в пучину самого одаренного российского флотоводца, а вместе с ним почти тысячу матросов. Одним из оставшихся в живых был двоюродный брат царя Великий князь Кирилл. Его удивительное спасение, по общему мнению, было промыслом высших сил, которые якобы избрали Великого князя для выполнения особого предназначения в Российском государстве.

    Хотя поражение в Порт-Артуре и вызвало большую горечь у всех слоев населения, тем не менее, народные массы были настроены воодушевленно и патриотические настроения нисколько не убавились.

    Следует отметить, что генеральный штаб России, как потом выяснилось, недооценил военную мощь Японии и характер японского народа. Так, за несколько лет до начала войны военный атташе России в Японии отмечал в своих рапортах, что ?пройдет не одно столетие, прежде чем японская армия достигнет такого морального фундамента, на котором базируется европейская армейская организация, и сможет оказаться на уровне самой слабой европейской армии?.

    Прошло не так много времени, и российское правительство осознало: события на Дальнем Востоке начинают обретать угрожающий характер. Стало ясно, что на театре военных действий, находящемся на расстоянии восьми тысяч километров от столицы, нет той армии, которая требовалась бы для осуществления задуманной внешней политики. Теперь в Маньчжурию необходимо было перебрасывать войска и снаряжение по одной-единственной железной дороге — с технической точки зрения весьма слабой. Ко всему прочему, эта железная дорога прерывалась озером Байкал. В летнее время его приходилось пересекать на судах, что было совсем не простой задачей, так как ширина озера достигала пятидесяти километров, а погрузка и разгрузка занимали очень много времени. Зимой поезда могли идти по колее, проложенной прямо по льду. В самом конце войны железнодорожный путь в обход Байкала все же был построен. [22]

    С самого начала войны русские войска на Дальневосточном театре военных действий были лишены самого необходимого — подкреплений, боеприпасов и снаряжения. Бездеятельность оказывала разрушительное влияние на моральное состояние войск. В то же время у японцев была полная свобода действий. Русские не смогли добиться этого за все время военных операций. Они испытывали неудачу за неудачей, начиная с поражения на реке Ялу, которую японцам удалось форсировать, и заканчивая разгромом при Мукдене. Несомненно, главным козлом отпущения стал пассивный и неуверенный командующий войсками в Маньчжурии генерал от инфантерии Куропаткин, однако еще большей помехой для военных действий было отсутствие единого командования. Не было никакого разграничения в деятельности командующего войсками и наместника на Дальнем Востоке — адмирала Алексеева. Каждый постоянно вмешивался в действия другого, и оба обвиняли друг друга перед императором. Между прочими командирами также возникали несогласия, интриг хватало с избытком.

    Почти все задуманные операции исполнялись недостаточными средствами, и любая из них с самого начала была обречена на неудачу. Отличительной чертой ведения войны Россией было произвольное сведение в одно большое соединение небольших разнородных войсковых групп. До начала любой операции командование — по всей вероятности, для собственного успокоения — формировало новые соединения, неизменно разбивая старые. Это был явный самообман, ведь такие импровизированные объединения оставались без взаимопонимания и сплоченности, и совершенно ясно, что подобная организация боевых действий ослабляет армию. В этих условиях многие опытные и известные своей храбростью командиры были обречены на поражения. Моральное состояние армии падало, участились пьянки. Лень, безразличие и всевозможные злоупотребления были характерны для всех войсковых подразделений, что еще больше добавляло расслабленности.

    В период с 25 декабря по 8 января я в качестве командира двух отдельных эскадронов принимал участие в кавалерийской операции, которую проводил генерал Мищенко силами 77 эскадронов. Целью операции было прорваться на побережье, захватить японский порт Инкоу с кораблями и, взорвав мост, оборвать железнодорожную связь между Порт-Артуром и [23] Мукденом. Мы, участники этого сражения, еще не знали, что Порт-Артур уже находится в руках японцев, а армия генерала Ноги устремилась на север в сторону расположения войск генерала Куропаткина.

    Важная наступательная операция протекала очень вяло. Мищенко придерживал основные силы для подавления незначительных укреплений противника, вместо того чтобы направлять туда небольшие войсковые подразделения, а крупные кавалерийские части бросить против Инкоу. На все это ушло очень много времени, и когда мы, наконец, увидели Инкоу, противник уже приготовился к обороне. Началось сражение. В самом разгаре его мы увидели, как мимо проехал военный состав из Порт-Артура — из открытых вагонов нам махали руками японцы и кричали ?Банзай!?.

    Показательным было и то, каким образом генерал Мищенко планировал взорвать железную дорогу в Маньчжурии где-нибудь к северу от Порт-Артура. Я вызвался выполнить эту операцию, но ее доверили выполнить другому, более молодому офицеру. Поскольку командование знало, что генерал Ноги передвигается на север, то на такую операцию необходимо было обратить больше внимания, чем на захват Инкоу, и сосредоточить для нее значительные силы. Вместо этого были поспешно собраны шесть слабых эскадронов из различных полков, и это временное формирование отправили взрывать важнейший на данном этапе военных действий железнодорожный мост! Произошло то, что и должно было произойти, — попытка провалилась.

    В январе наш полк принимал участие в известном наступлении под Сандепу — им руководил мой соотечественник Оскар Гриппенберг, известный со времен туркестанской войны. Таким образом, я получил возможность участвовать в единственной в своем роде широкомасштабной военной операции — единственной в том смысле, что, по крайней мере, ее начало было многообещающим. Нам следовало вклиниться в левый фланг противника и разведать возможности для крупного удара по оборонительным укреплениям японцев. Несмотря на успешное начало, главнокомандующий, вмешавшись в операцию, принялся отзывать один батальон за другим, собирая вокруг себя все больше новых полков, и, таким образом, сделал все, чтобы дальнейшее наступление стало невозможным. [24]

    Мне пришлось удостовериться, как прекрасно японцы использовали рельеф местности и насколько они были незаметны в своей форме цвета хаки. В русской армии тогда еще не было полевой формы. В тактическом отношении артиллерия противника сильно превосходила нашу. Японцы использовали замаскированные артиллерийские позиции, в то время как русская артиллерия вела огонь с открытой местности.

    В середине февраля стало ясно, что противник, получивший подкрепление в виде армии генерала Ноги, вскоре будет достаточно силен для того, чтобы начать наступление на южном фланге русских войск около Мукдена. Меня с моими двумя эскадронами подчинили Сибирскому армейскому корпусу — этот корпус, под командованием генерала Гернгросса, образовывал правый фланг русских войск. В мои задачи входило проводить разведывательные операции в западной стороне, не вступая при этом в длительные перестрелки.

    Однажды мы натолкнулись на японский кавалерийский отряд. Последовала небольшая перестрелка. Нам удалось определить, что отряд состоял примерно из двух-трех эскадронов, а на вооружении у противника было несколько пулеметов. Развернувшись в сторону нашего левого фланга, я вдруг почувствовал, что мой конь Талисман зашатался, с него полетела пена. В ногу животного попала пуля, но Талисман успел выполнить свой долг: прежде чем мой конь пал, я справился с возложенной на меня задачей.

    После этой вылазки я отправил верховному командованию рапорт, в котором содержались сведения о передвижениях японских войск, стремившихся нас окружить. За несколько дней до описанной стычки противник начал наступление на фронте шириной до 150 километров. Это наступление было отражено только на левом фланге — частями, которыми командовал генерал Линевич. Ответным шагом главнокомандующего был приказ об общем отступлении. На правый фланг приказ поступил с большим опозданием, поэтому он был выполнен абсолютно бездарно. Войска на фланге, оказавшемся под угрозой, не были отведены под покровом ночи — они простояли до утра, после чего началось практически беспорядочное отступление. Японцы преследовали наши части небольшими подразделениями, каждое из которых было вооружено несколькими орудиями. Умело используя холмистую [25] местность, противник нанес нам большие потери, что привело уже просто к паническому бегству.

    Однако японцы все же не смогли использовать достигнутые успехи для одержания решительной победы. Линия фронта установилась в 170 километрах к северу от Мукдена. После всех этих событий генерала Куропаткина отстранили с поста главнокомандующего, а на его место назначили генерала Линевича, который за короткое время смог привести армию в боевое состояние. Военные действия на суше завершились с разгромом русской армии при Мукдене.

    Я получил воспаление среднего уха и некоторое время находился на излечении в финском походном госпитале в Гунчжулине, а когда выздоровел, то принял участие в нескольких разведывательных операциях. Весной 1905 года я с двумя сотнями китайских хунхузов далеко углубился на территорию неприятеля, пройдя в обход его правого фланга. Надо сказать, что японцы активно использовали хунхузов в качестве шпионов, а также для пополнения своих регулярных частей. В этом они весьма преуспели, так как смогли найти с хунхузами общий язык. По примеру японцев русские тоже собрали несколько таких сотен, но их боеспособность была незначительной. Несмотря на нежелание хунхузов подчиняться дисциплине, мне удалось выполнить задачу: я собрал разведданные о группировках противника и даже сумел вырваться из окружения, куда нас загнало одно из японских кавалерийских подразделений.

    За разгромом на суше последовало и морское поражение. В мае 1905 года у островов Цусима японский флот полностью уничтожил вторую русскую Тихоокеанскую эскадру. В начале июня российский император принял предложение американского президента Теодора Рузвельта о посредничестве. Было крайне необходимо начать мирные переговоры, поскольку массовые волнения в России вполне могли перерасти в революцию.

    Последствия войны с Японией ожидались очень тяжелыми. Но по мирному договору, подписанному 5 сентября 1905 года в Портсмуте, Россия потеряла довольно мало. Единственным территориальным приобретением Японии стала южная часть острова Сахалин. Россия, со своей стороны, отказалась от прав на Ляодунский полуостров с городами Порт-Артур и Дальний и от концессии на железную дорогу в [26] Южной Маньчжурии. Права на использование Южно-Китайской железной дороги Россия сохранила. Корея была признана сферой влияния Японии. Никаких претензий на компенсации предъявлено не было.

    Поскольку я отправился на войну добровольцем и потому не числился проходящим службу в полку, а потребности в штабных офицерах сократились, то в ноябре 1905 года я был отправлен обратно в Петербург. Я ехал вместе с тремя молодыми офицерами, следовавшими в отпуск. Путешествие через неспокойную Сибирь заняло около тридцати суток, и мы прибыли на место лишь в конце декабря.

    За время нашего путешествия легко было прийти к выводу, что армия находилась на грани развала. Новообретенная ?свобода? воспринималась очень просто: военные полагали, что могли делать все, что им заблагорассудится. Революция распространилась по линии сибирской железной дороги вплоть до Дальнего Востока. Вокзалы и железнодорожные депо находились в руках бунтующих солдат. Само слово ?свобода? в эти дни служило паролем. Коменданты вокзалов были беспомощны, а тех, кто пытался навести порядок, расстреливали. Когда поезд прибывал на ту или иную станцию, не было никакой гарантии, что он будет в состоянии двигаться дальше. Ведь паровоз могли отцепить и передать какому-нибудь воинскому эшелону. Все хотели поелику быстрее добраться до дома.

    Непосредственно на театре военных действий порядка было заметно больше — скорее всего, потому, что пока еще не существовало ?солдатских советов?: они возникнут только 12 лет спустя. Впрочем, и там, во фронтовой зоне, не было уверенности в том, что в один прекрасный день солдаты не примут участия в этих волнениях.

    Когда мы прибыли в Петербург, ситуация там по-прежнему оставалась неспокойной. Царский манифест от 17 октября 1905 года, названный ?манифестом свободы? и обещавший более широкие гражданские права и либеральную конституцию, конечно же, не смог предотвратить революционную волну, которая прокатилась по всей стране. Но порядок, во всяком случае, удалось навести, и монархия была спасена — в Петербурге и Москве с помощью гвардейских полков, не принимавших участия в войне, а в других районах страны — с помощью кавалерийских частей. [27]

    Только после революции 1917 года стало известно, что за день до объявления ?манифеста свободы? император Николай II решил было отречься от короны в пользу своего брата Великого князя Михаила, но в последний момент отказался от этого намерения. Остается только гадать, что могло произойти в будущем, если бы император освободился от непосильной для него ноши. Двенадцать лет спустя Николай II сделал это, но — слишком поздно.

    Русско-японская война была первой из пяти моих войн. Я отправился на нее, чтобы испытать свои силы в ратном деле, и эта надежда сбылась. Тот, кто хотел видеть и слышать, теперь, после окончания войны, мог понять, как следовало и как не следовало вести боевые действия, и разобраться в том, что важнее — предвоенная дипломатия и боеготовность или стратегия и тактика самой войны. Но что самое главное, военные действия в Маньчжурии гораздо ярче, чем все предыдущие военные столкновения, показали: война — дело не только армии, это удел всей нации. Если посмотреть именно с этой точки зрения, то японцы продемонстрировали всему миру блестящую картину единомыслия и жертвенности.

    Поражение России и последующие волнения, которые поколебали основы царской власти, решительным образом повлияли на всю мировую политику. Одним из важнейших последствий было то, что девять лет спустя руководители Германии недооценили своего восточного соседа и ввязались в войну на два фронта.

    В связи с сильным ревматизмом, полученным на войне, я получил длительный отпуск и, к моему счастью, смог съездить на родину. В Финляндии тоже были новые веяния. Революция в России дала моей родине передышку в борьбе против национального гнета. На переломе столетий это угнетение проявилось во введении противозаконной военной обязанности, русификации учреждений и других насильственных действиях. Следует вспомнить и о том, что Финляндии было запрещено иметь собственные военные силы. В это трудное время российский император — Великий князь Финляндский — отменил часть ненавистных решений по русификации, и финское общество получило возможность осуществить те реформы, которым до сих пор препятствовала государственная власть России. Основной из них была реформа института [28] представительства, что означало отказ от сословного представительства времен шведского правления (в Швеции от него отказались еще в 1866 году) и замену его на народное представительство.

    В качестве старшего представителя баронской ветви нашего рода я принимал участие в последнем сословном представительстве 1906 года, когда решался вопрос о народном представительстве. По предложению сената избирательное право предоставлялось всем мужчинам и женщинам, достигшим 24 лет. Обсуждение этого вопроса продвигалось довольно медленно, что было связано скорее с методом работы сословного представительства, чем с какими-либо разногласиями. Когда стали обсуждать вопрос об объединении финского народа в рамках автономии под защитой западного правопорядка — автономии, унаследованной от наших отцов, — все сословия быстро пришли к полному согласию. Они решили отказаться от своих привилегий и единодушно поддержали это предложение.

    Был ли финский народ готов к таким резким переменам? Ответ на этот вопрос был получен одиннадцать лет спустя, и он был отрицательным.

上一页 目录页 下一页


Конное путешествие через Азию

    Мое пребывание в Хельсинки закончилось довольно быстро. Я получил приглашение прибыть в Генштаб в Петербурге, и его начальник генерал Палицын предложил мне поразительное задание. Надо было проехать на лошадях через всю Центральную Азию от российского Туркестана до столицы Китая. На все путешествие отводилось два года. Наш путь пролегал через Китайский Туркестан и горы Тянь-Шаня в район реки Или, а далее через пустыню Гоби в провинции Ганьсу, Шэньси, Хэнань и Шаньси.

    Во второй половине прошлого века Центральная Азия привлекала пристальное внимание России — ведь именно на Востоке русским удавалось компенсировать свои дипломатические неудачи в Европе.

    Несмотря на поражение в войне с Японией и внутренние волнения, заинтересованность России в Азии и, особенно в соседнем Китае ничуть не уменьшилась.

    Унижения Центральной империи от европейских государств, вторгшихся на ее территорию, и поражение от Японии в войне 1894–1895 годов породили в Китае реформаторское движение, которое возглавил молодой император Гуансюй. Его цели не оставили без внимания вдовствующую императрицу Цыси, которая с 1861 года была фактической правительницей Китая. В 1898 году она жестоко подавила реформаторское движение и вынудила императора вернуть бразды правления ей в руки. Только после того, как Цыси обожглась на боксерском восстании, а русско-японская война открыла ей и маньчжурским мандаринам глаза на второстепенную роль Китая, семидесятилетняя правительница решила открыть дорогу к реформированию общества. Необходимо было укрепить власть центрального правительства, уменьшить огромные привилегии мандаринов, вновь создать силы обороны, а также [30] построить сеть железных дорог. Важным пунктом программы стала борьба с курением опиума — этим недугом был поражен практически весь китайский народ.

    Русский Генштаб стремился ознакомиться с обстановкой в Китае, имея в виду именно эти реформаторские тенденции. Необходимо было узнать, в какой мере центральному правительству удалось укрепить свою власть в приграничных районах, а также выяснить, каково реальное отношение мандаринов к столь резким переменам. Другой задачей было изучение почти неизвестных до сих пор малонаселенных районов Китайского Туркестана и Северного Китая. Необходимо было собрать как военные, так и статистические сведения, проверить существующие дорожные карты и составить новые.

    Такая задача воодушевила меня, и чем больше я углублялся в изучение архивов Генштаба, тем сильнее она меня привлекала. Результат моих исследований мог быть только один: я дал положительный ответ на приглашение. Возможность изучить таинственные районы Азии разбудила мое воображение точно так же, как незадолго до этого — начало войны с Японией. Мне дали достаточно времени для подготовки к путешествию — отправиться в путь мы должны были только летом — и я обязан был путешествовать с моим финским паспортом, что давало мне более широкие возможности.

    Я прошел краткие курсы фотографии и топографии, получил полную экипировку и 6 июля 1906 года выехал из Петербурга. Проследовал на поезде через Москву в Нижний Новгород, на пароходе доплыл до Астрахани, а затем — по Каспийскому морю, мимо нефтяного города Баку — и до Красноводска. После семимесячного пребывания в европейских условиях я вновь оказался на азиатских просторах. Передо мной открывался незнакомый и пленительный мир.

    Свой путь я продолжил на отвратительном поезде, который через каспийские пустыни, Бухару и Самарканд привез меня в столицу российского Туркестана Ташкент.

    Прибыв в Ташкент, я посетил генерал-губернатора, чтобы позаботиться о последних формальностях своего путешествия. В штабе Туркестанского военного округа получил дорожную карту и сведения об условиях жизни в приграничной полосе. Там я впервые встретился с полковником Корниловым, который впоследствии стал одним из командующих русской армии в первой мировой войне. Добавив к своему снаряжению [31] семь винтовок старого образца, чтобы при случае подарить их вождям кочевников, я вернулся в Самарканд, где ко мне присоединились два европейских спутника — казаки Рахимьянов и Луканин, выбранные из 40 добровольцев. Они были бойкими парнями, казалось, что любая задача им по плечу. Их вовсе не пугало, что путешествие может продлиться два года. К сожалению, после семимесячного путешествия на лошадях Рахимьянов совершенно ослаб.

    11 августа я отправился из Оша в сторону города Кашгар в провинции Синьцзян. Он расположен в 300 километрах за горным хребтом, соединяющим Памир и Тянь-Шань. Перед отправлением к нашему каравану присоединились китайский переводчик по имени Лю, а также один ?джигит? в качестве слуги. Еще мы наняли шесть лошадей для перевозки фуража. Мы двинулись по плодородной провинции в сторону пестрых гор к перевалу Чыйырчык. Посевы уменьшались, а затем и вовсе пропали.

    На второй день мы достигли высшей точки перевала, и перед нами предстала величественная картина. Горные обрывы, которые в вечернем свете казались покрытыми темно-зеленым бархатом, спускались вниз, в глубокую и узкую долину, а на юго-востоке ее охраняли торжественные снежные вершины. Впрочем, у нас не было времени любоваться этими картинами. До наступления темноты мы должны были спуститься в долину и успеть добраться до юрт, поступивших в наше распоряжение по ходатайству начальника ошского гарнизона.

    Из долины мы отправились дальше на юг. Наш отряд поднимался все выше и выше, и вскоре мы достигли отметки 3500 метров. По пути мы встретили довольно много торговых караванов, иные из них насчитывали сотни верблюдов. Границу мы пересекли в самом отдаленном пограничном местечке российского государства — Иркештаме.

    Первая встреча с китайскими официальными лицами произошла в пограничной крепости Улугчат, где иссушенный употреблением опиума шестидесятилетний комендант дружелюбно предоставил нам место для ночлега. Несколько десятков местных солдат тоже, как и их начальник, производили впечатление жертв опиума.

    Мы добрались до Кашгара 30 августа. В этом городе переплетались сферы влияния двух великих государств, поэтому в [32] городе расположились два генеральных консульства — России и Британии. Я получил приглашение остановиться в российском консульстве, где мне было оказано чрезвычайное гостеприимство. Генеральный консул Колоколов, прекрасно знакомый с местными обычаями, снабдил меня многими нужными сведениями. Со времен боксерского восстания в консульстве было негласно размещено около полуэскадрона казаков. Присутствие русских солдат на территории Китая производило довольно странное впечатление, и вряд ли можно было ожидать, что пробуждающийся Китай станет долго терпеть такие нарушения суверенных прав. Генеральный консул Британии, сэр Джордж Маккартни, был также приятным и умным человеком. Он в совершенстве владел китайским языком — его мать была китаянкой. Сэр Джордж Маккартни оказал мне немало услуг, в частности, одолжил очень редкий, огромных размеров учебник китайского языка; к нему прилагался столик, на котором следовало держать эту книгу.

    Мы оставались в Кашгаре в течение целого месяца, который я использовал с большой пользой для себя, собирая различные сведения и изучая китайский язык. Одной из причин нашей задержки служил тот факт, что мне следовало дождаться необходимых бумаг для проезда через территорию Китая, а получить их я должен был именно в Кашгаре. Разрешение на проезд для ?финна Маннергейма, путешествующего под защитой правительства России?, было давно запрошено в министерстве иностранных дел Китая, но ни этот документ, ни какие-либо другие инструкции из Пекина все не поступали, и в столь непростой ситуации генеральный консул посоветовал мне оформить паспорт у фаньтая{1}. Как считал консул Колоколов, две первые буквы моей фамилии прекрасно подходили в качестве первой части китайского имени, и для получения разрешения это могло послужить веским аргументом. В китайском языке иероглиф ?ма? означает лошадь, с него начинается уважительная форма имени многих дунганских генералов. По обычаю, китайцы прибавляют еще два слова, чтобы в совокупности они отражали какую-то приятную мысль. Фаньтай пообещал оформить паспорт. Он немного подумал, а затем красивой кисточкой добавил два иероглифа к первому [33] ?ма?. Теперь меня звали Ма-та-хан, что означало ?Лошадь, скачущая через облака?. Это имя вызывало благожелательную реакцию у тех официальных лиц, которые проверяли мои документы.

    Моим намерением было проехать в Кульджу до наступления зимы, но поскольку меня уверили, что через Тянь-Шань можно перейти и в зимнее время, начиная с февраля, то я решил сначала отправиться на юг для более полного ознакомления с Кашгаром — прежде всего с городами в оазисах Яркенд и Хотан. В начале октября я отправил казака Луканина, а вместе с ним на повозках основную часть нашего снаряжения, в столицу Синьцзяна Урумчи. Дорога туда вела через Аксу и Карашар. Сам же через несколько дней отправился в сторону Яркенда и Хотана — по прямой это около 400 километров, путь пролегал по западной окраине пустыни Такла-Макан. Перед отправлением я нанял для своего маленького каравана повара и переводчика. Повар Исмаил был невероятно и неисправимо нечистоплотным существом, тем не менее, он оказался настоящим сокровищем. Временный переводчик тоже более или менее справлялся со своими обязанностями.

    Наше путешествие в Яркенд можно смело назвать ?великим исходом?. Мы прибыли туда в середине мусульманского поста — месяца рамазан, поэтому питаться можно было только после захода солнца, когда становилось настолько темно, что нельзя было различить цвет подвешенной к потолку нитки. С рассветом, когда цвет нитки можно было различить вновь, запрет на еду возобновлялся. По ночам люди жадно ели, а между этими пирами молились Аллаху монотонными голосами. В сумерках бородатые мужчины, преклонившие колени на грубом сукне, разложенном во дворах, и возносящие молитвы среди цветочных клумб, выглядели очень живописно.

    Во всех уголках Яркенда занимались азартными играми. Профессиональная игра полностью одобрялась. Я мог наблюдать за самыми разными группами людей, увлеченных игрой, — начиная от официальных лиц и кончая заключенными. Руки и ноги заключенных были прикованы к толстым чурбанам, в иных случаях на шеях у них имелись деревянные обручи. Чурбаны были собраны из лакированных деревянных частей, на которые наклеивались бумажные полоски, поэтому [34] заключенные должны были двигаться очень осторожно, чтобы эти ?почтовые марки? оставались в целости. Заключенные были вольны в своих передвижениях, зачастую их сопровождали жены, которые преданно таскали чурбаны, ограничивавшие свободу мужей.

    Другим впечатляющим зрелищем были зобы, принимавшие самые удивительные формы. Заболеваниям щитовидной железы, причина которых коренилась в употреблении местной воды, было подвержено практически все население, и зобы считались почти что нормальным явлением, поэтому с ними совсем не боролись. Как здесь шутливо говорили, у по-настоящему ?удачливого яркендца? на шее обязательно должна быть приличная струма.

    Значительным событием всегда были обеды у фугуаня — районного мандарина. Но самым любопытным было знакомство с местным военным мандарином, который был образцом старой китайской военной касты. Это был семидесятилетний необразованный и глухой старик, по мнению которого организация китайской армии и военное искусство Китая были лучшими в мире. Утверждалось, что он специально держит такой маленький гарнизон, но, по моему мнению, военный начальник имел гораздо большее пристрастие к курению опиума, чем к обороне страны. На солдатах также были видны следы употребления опиума, и они представляли собой жалкое сборище профессиональных игроков, ростовщиков и сутенеров.

    29 ноября я прибыл в Хотан, который в Кашгаре мне обрисовали как самый любопытный и привлекательный город. Но уже вскоре я почувствовал, что меня обманули. Город показался мне гораздо более сирым и хуже построенным, чем Яркенд, даже магазины здесь были гораздо беднее. Главный местный мандарин, заранее предупрежденный о моем прибытии, был столь же доброжелателен, как и его яркендский коллега, и предоставил мне большую комнату, устланную красивыми коврами, с двумя широкими окнами во двор. Так же хорошо отнеслись к моим спутникам и лошадям.

    В физическом смысле военный мандарин выглядел полной развалиной, а по своему духовному развитию казался просто ребенком. Он был очень доволен, когда я попросил разрешения его сфотографировать, и устроил в мою честь показательные учения. По этому поводу он облачился в свои лучшие [35] одежды. На учениях было продемонстрировано традиционное китайское фехтование на мечах против невидимого соперника. Мечи заменяли бамбуковые палки. Солдаты сражались так, будто спасали свою душу. Нападая и отступая, они очень оригинально прыгали, то попарно, то собираясь в группу из восьми человек.

    Хотан известен своими кустарными промыслами, здесь торгуют изделиями из глины, кожи, бронзы, шелка, а также коврами. Мастерские, как правило, очень маленькие, в них по три-четыре работника, готовые изделия сразу же относят на базар.

    В Хотане много ?мавзолеев? — мест погребения святых людей, которые служат местами поклонения. Деяния этих людей описаны в старых рукописных документах. Преодолев определенные трудности, я смог приобрести у мулл несколько образцов таких документов.

    К новому, 1907 году после тягот трехмесячного путешествия я вернулся в Кашгар — мне казалось, что я попал почти что в цивилизованное общество. В течение нескольких недель я начисто вычерчивал составленные мною карты, проявлял фотографии, проверял снаряжение и приводил в порядок материалы по истории и народному творчеству, чтобы отправить их в Финляндию.

    Отправляясь на лошадях из Кашгара 27 января, я был в довольно праздничном настроении, полагая, что наконец-то началось мое настоящее путешествие. Ближайшей целью был город Аксу, очень важный с военной точки зрения: он стоит на перекрестке главнейших дорог и находится в 400 километрах к северо-востоку от Шелкового пути.

    Учтурфан, куда мы прибыли 18 февраля, был первым живописным городом, который я увидел в Синьцзяне. Долина, окруженная высочайшими горами, выглядела изумительно. Необычайно красивы скалы, которые отвесно спускаются почти к самому городу, а восточный уступ упирается прямо в китайскую крепость, выстроенную у основания горы. Прямые линии ее стен четко выделяются на прихотливом фоне скал, что необычайно сильно воздействует на наблюдателя.

    2 марта я прибыл в Аксу — довольно чистый город, если в этих местах вообще можно говорить о чистоте. Вместительные казармы показывали, что китайцы вполне осознавали [36] стратегическое значение Аксу. Но в тот период гарнизон подвергся значительному сокращению. Следы курения опиума на лицах солдат производили удручающее впечатление.

    Визиты вежливости к официальным лицам провинции протекали традиционно, по уже известному мне протоколу. Военный мандарин в чине бригадного генерала выгодно отличался от военачальников, встретившихся мне ранее. Он был бодрым и крепким шестидесятилетним мужчиной, очень интересовался социальными проблемами, но в основном говорил, конечно же, о своей профессии. Генерал был уверен в том, что китайской армии необходимы коренные преобразования в японском духе. По его словам, армия Южного Китая была уже абсолютно современной. На учениях генерал добивался, прежде всего, точности стрельбы. Традиционное китайское фехтование он из программы вычеркнул.

    Самым значительным событием во время моего визита в Аксу был праздник, организованный генералом в мою честь: играла музыка, было разыграно театральное представление, устроено соревнование по стрельбе. Там же я познакомился с наиболее значительными людьми города. После чая, во время которого солдаты, одетые в корейскую одежду, на специальном помосте представили театральную постановку, генерал предложил гостям поупражняться в стрельбе по цели. Так и было сделано, и мы по очереди стреляли из старых ружей, заряжавшихся со ствола. Даже во время этих соревнований не был забыт этикет. Участники маршировали группами с ружьями на плечах, останавливались по стойке ?смирно? перед генералом и приседали, касаясь земли пальцами правой руки. Хозяин вставал, за ним поднимались другие мандарины, и только после этого гости выходили на огневой рубеж. После стрельбы вся церемония повторялась. Я также выполнил эти требования, что было очень приятно всем присутствующим.

    В конце марта я снова отправился в путешествие, которое, по подсчетам, должно было продолжаться семнадцать дней. Путь лежал через покрытый снегом Тянь-Шань, отдельные вершины которого достигали семи с лишним тысяч метров, и я мог только издалека восхищаться ими. Мне нужно было преодолеть Тянь-Шань через перевал Мужар и добраться до города Кульджа, находящегося в 300 километрах от Аксу. Проблема состояла не только в пересечении одной горной [37] гряды, нам необходимо было, напрягая все силы, пройти около двухсот километров по гористой местности, где перемежались горные гряды и долины. Официальные лица оказали нам помощь, так что нашу поклажу довезли вплоть до ледника на Мужаре.

    В Кульдже я получил присланное из Пекина разрешение на путешествие, где моя фамилия выглядела как ?Ма-ну-ор-хей-му?. В ряде случаев было довольно трудно объяснить то обстоятельство, что ?фен-куо?, финский господин, путешествовал с двумя паспортами, это привлекало к моей затее пристальное внимание официальных лиц. Я также получил от посла России в Пекине газетную вырезку — автор статьи обращал внимание на два моих паспорта и задавал вопрос, кем же в действительности был этот иностранец, который фотографировал мосты, наносил на карты дороги, замерял высоты и, как правило, останавливался в местах, важных с военной точки зрения.

    4 апреля я снова отправился в путь в направлении Карашара. Этот город, расположенный в 500 километрах к юго-востоку от Кульджи, находится вблизи Шелкового пути. Таким образом, нам вновь предстояло преодолеть Тянь-Шань.

    24 июня мы достигли Урумчи, где нас встречал Луканин и гостеприимный российский консул Кротов.

    Одной из моих задач было нанести на карту некую горную тропу, которая тянулась на сто километров к югу от Тянь-Шаня до города Турфана. Значит, нам вновь нужно было преодолеть высокий хребет. Основное снаряжение, которое было нагружено на две арбы, я отправил по ?арбовой дороге?, а сам с другими спутниками отправился по горной тропе; все необходимые в пути вещи везли шесть ослов. Этот переход через Тянь-Шань был гораздо короче и не таким тяжелым, как прежние, но картины, открывавшиеся перед нами, были все столь же величественными. Ровно через неделю, 24 сентября, мы прибыли в Турфан, находящийся поблизости от Шелкового пути.

    Одно из самых приятных воспоминаний, оставшихся от тех дней, — это военное учение, организованное для городского гарнизона Турфана. Его солдаты также выглядели преждевременно [38] состарившимися. Приказы голосом не отдавались — учение проводилось с помощью флажков и барабанного боя. Действо очень сильно напоминало балет, все упражнения выполнялись очень точно и производили на зрителей прямо-таки театральный эффект. Стрельба по мишеням из допотопных ружей, заряжавшихся со ствола, была по любым оценкам ниже всякой критики.

    Следующий отрезок пути вел по северному склону Тянь-Шаня в сторону Барке ля и составлял 300 километров.

    На одном из привалов мне удалось побеседовать с двумя молодыми китайскими офицерами и несколькими солдатами о реформах, необходимых для китайской армии. Военные совершенно не понимали их и считали, что последствием реформ может быть только усиление влияния иностранцев. Вдовствующую императрицу они считали умной женщиной, и, по их мнению, она непременно победила бы, если бы за Юань Шикаем не стояли другие страны. Я уже слышал подобные рассуждения от людей такого же образовательного уровня.

    Посетив город Хами, который сотни лет был опорным пунктом в военных действиях против монголов, мы пустились в монотонное путешествие через пустыню Гоби. Местами она представляла собой совершенно невыносимую для глаз ровную, гладкую плоскость, местами возвышались холмы, где вряд ли могла вырасти хотя бы одна травинка.

    Наше путешествие продолжалось при сильном морозе и пронизывающем ветре, который добирался до тела даже сквозь шубу и валенки. С трудом одолев занесенные снегом дороги, в мороз, который порой достигал двадцати градусов, после восьми тяжелых суток пути мы, наконец, приехали в провинцию Ганьсу. Под величественными воротами Великой китайской стены я проскакал собственно в Китай.

    Великую китайскую стену я представлял себе более солидной, чем она оказалась на самом деле. Моим глазам предстал незначительный глиняный вал с башнями на некотором расстоянии друг от друга; вряд ли китайцы по-прежнему считали, что эта стена может защитить государство.

    Как только мы проехали под воротами, в чистом зимнем вечернем воздухе раздалась музыкальная мелодия, которая [39] призывала приличных граждан поспешить домой. Через мгновение я услышал, как в Китайском государстве закрылись пять железных ворот. Теперь мы все сидели взаперти!

    1 января мы прибыли в город Сучжоу, который находится на полпути между Кульджой и Пекином.

    В Сучжоу мы жили как в военном лагере. Город был заполнен недавно призванными солдатами, отправляющимися в Кульджу, их усиленно муштровали офицеры и унтер-офицеры. Здесь я впервые увидел ощутимые результаты военной реформы.

    29 января 1908 года мы вышли к широкой Хуанхэ, или иначе Желтой реке, на берегу которой виднелся город Ланьчжоу. Уже по суете на берегу я понял, что мы приближаемся к большому городу. Понтонный мост ремонтировался, и через реку сновали суденышки, на которых копошились люди в черной или синей одежде.

    20 июня я отправился в путь на северо-восток, где моей целью был город Утаи. Там находился в изгнании далай-лама, уехавший из Тибета, так как он считал невозможным вступать в переговоры с китайским правительством. Ведь в 1907 году Россия и Англия признали господство Китая в Тибете и объявили, что эта область не находится в сфере их влияния.

    После пяти дней путешествия на лошадях я увидел монастырь. Чтобы испросить аудиенцию у Его святейшества, я посетил одного из приближенных далай-ламы и из разговора с ним понял, что китайские власти внимательно наблюдали за деятельностью ламаистского первосвященника.

    Около каменных монастырских ворот, весьма удаленных от храмового дворца, стояли два караульных китайских солдата, а на полдороге от ворот до входа во дворец дежурил тибетец. Я знал, что вход в монастырь охраняла большая группа солдат, но видно ее не было, словно охраны вообще не существовало. Судя по тому, что китайские чиновники выделили мне сопровождающего, говорившего на ломаном английском языке, мой визит вызывал у властей немалые подозрения.

    На следующий день далай-лама принял меня. Около огромных ворот в почетном карауле выстроилось подразделение китайских солдат, а возле входа стоял мой ?сопровождающий?, [40] облаченный в праздничные одежды. Он с трудом сдержался, когда услышал, что я попросил пропустить только двоих — меня и моего переводчика. Войдя внутрь, я заметил, что ?сопровождающий? безуспешно пытался проникнуть во дворец вслед за мной.

    В маленькой комнате у дальней стены имелось возвышение, покрытое коврами, и там, в кресле, похожем на трон, сидел далай-лама. Ему было лет тридцать. Свободный, спадающий складками красный халат, под ним — желтое шелковое одеяние, видны рукава с голубыми обшлагами. Под ногами у далай-ламы была низкая широкая скамеечка. На боковых стенах — красивые картины, развернутые из свитков. Рядом с возвышением, по обе стороны трона, стояли, склонив головы, два безоружных человека в светло-коричневых одеяниях — пожилые тибетцы с грубыми чертами лиц.

    На мой низкий поклон далай-лама ответил легким кивком. Он спросил меня, из какой страны я приехал, сколько мне лет и по какой дороге прибыл. Переводчиком был тот самый старый лама, которого я посетил накануне. Он переводил мои слова шепотом, наклонившись к своему господину и не поднимая на него взгляда. После небольшой паузы далай-лама поинтересовался, не передавал ли Его величество император России какое-либо сообщение для него. С явной заинтересованностью он ожидал перевода моих слов. Я сказал, что, к сожалению, перед отъездом у меня не было возможности нанести визит императору. Далай-лама подал знак, и в комнату тут же принесли кусок красивого белого шелка, на котором были тибетские письмена. Он попросил меня вручить этот подарок царю. Когда я спросил, не передаст ли Его святейшество какое-либо устное послание помимо этого подарка, далай-лама поинтересовался моим титулом. Услышав, что я барон и собираюсь назавтра покинуть монастырь, он попросил меня задержаться еще на один день — к нему должны поступить некоторые сведения, и, возможно, он попросит меня об услуге.

    Далай-лама сказал, что ему довольно хорошо в Утае, но сердце его находится в Тибете. Многие посещавшие монастырь жители Тибета просили его вернуться в Лхасу, что он, возможно, и сделает. Я заметил, что, когда Его святейшество посчитал необходимым покинуть свою родину, симпатии русского народа остались на его стороне и за прошедшие годы [41] эти симпатии не уменьшились. Далай-лама слушал мои заверения с искренним удовольствием.

    В конце аудиенции я попросил позволения продемонстрировать браунинг, который собирался вручить далай-ламе в качестве подарка. Когда я показал, что пистолет одновременно заряжается семью патронами, далай-лама заразительно рассмеялся. Этот подарок весьма прост, сказал я и посетовал, что не могу преподнести что-нибудь получше, ведь за долгое путешествие у меня, кроме оружия, ничего не осталось. С другой стороны, времена такие, что даже святому человеку чаще требуется пистолет, чем молитва.

    Далай-лама показался мне живым и умным человеком, сильным духовно и физически. Во время приема было ясно видно, что по отношению к Китаю он настроен весьма прохладно. Далай-лама дважды проверял, не было ли за занавесками кого-нибудь, кто мог подслушать наш разговор. Он ни в коей мере не производил впечатления человека, который хотел бы вручить Китаю часть своей любимой родины.

    На следующий день далай-лама прислал мне 12 метров тонкого красно-коричневого тибетского сукна и пять связок благовонных палочек. Вместе с тем он передал, что еще не закончил то письмо, которое хотел передать через меня, — ожидавшиеся им сведения пока не поступили. По всей вероятности, далай-лама передумал посылать со мной сообщение. Однако он известил, что обязательно примет меня в Лхасе, если я совершу еще одно путешествие по Азии.

    В том же году далай-лама вернул свое высокое положение на Тибете, поклявшись в верности Китаю. Впрочем, прошло не так много времени, и отношения между Центральным государством и его вассалом снова оказались разорванными. На этот раз китайцы напали на Тибет, и в 1910 году далай-лама опять вынужден был бежать — теперь уже в Индию; А еще через два года, после китайской революции и свержения маньчжурской династии, он объявил Тибет независимым.

    Из Утая мой путь лежал в сторону города Сопингфу, расположенного по другую сторону стены. Стена в этих местах выглядит гораздо крепче, но все же она довольно сильно разрушена. Следующей целью был город Кьехуа на границе с Монголией — довольно крупный торговый и транспортный [42] центр, населенный в основном монголами. Именно там я отметил двухлетие с моего отъезда из Петербурга.

    Из Кьехуа я отправился на юг — в сторону города Татунгфу, куда прибыл 14 июля. Татунгфу знаменит своими красивыми женщинами, которые были даже предметом вывоза. Многие мандарины и богатые китайцы приезжали сюда, чтобы купить себе жену.

    По ужасным дорогам я продвигался в направлении Калгана и, наконец, 20 июля 1908 года прибыл в этот город. Калган был конечным пунктом моего путешествия на лошадях. Из всего запланированного оставалась только поездка по железной дороге в Пекин.

    Прибыв в Пекин, я почувствовал себя несказанно счастливым, когда смог поселиться в большом отеле. В течение месяца я писал отчет, систематизировал собранные материалы, начисто чертил карты, обрабатывал метеорологические и другие научные наблюдения. Полномочный посол недавно скончался, и всеми делами посольства занимался советник Арсеньев — очень хороший дипломат, мы довольно быстро стали друзьями. А военным атташе был полковник Корнилов, которого я встречал ранее в Ташкенте.

    Я распустил мой отряд и поблагодарил всех за верную службу. Славный Луканин отправился в Россию на поезде через Маньчжурию. Повар Чанг и переводчик Чау пока еще не знали, куда они поедут.

    Когда отчет был готов, я воспользовался возможностью и отправился в двухнедельную туристскую поездку в Японию. Там, помимо прочего, я посетил города Симоносеки и Киото.

    В Петербург я вернулся по уже знакомой со времен русско-японской войны железной дороге через Владивосток и Маньчжурию. Начиная с Харбина, дорога была точно такой же, как и три года назад, единственным отличием было то, что везде царили мир и порядок.

    Прибыв в Петербург, я сразу же объявился в Генштабе и вскоре получил приглашение к императору для рассказа о своем путешествии.

    Я спросил, сколько времени мне будет уделено, и услышал, что двадцати минут будет достаточно. Поскольку император не собирался садиться, я спросил, можно ли начинать, на что он утвердительно кивнул. Я докладывал стоя. Вопросы императора показывали, что он слушает мой доклад очень [43] заинтересованно. Подарок далай-ламы он принял в соответствии с традицией — на вытянутые руки. Взглянув на настольные часы, я заметил, что прошло уже не двадцать минут, а час двадцать, и тут же попросил извинения, объяснив, что не заметил, как прошло время. Его величество улыбнулся, поблагодарил за интересный рассказ и сказал, что он тоже не заметил, как пролетело время.

    Прощаясь, Его величество поинтересовался моими планами. ?Я надеюсь в ближайшее время получить возможность командовать полком, Ваше величество, ведь на время моего отсутствия я был уволен из армии?, — сказал я. Император ответил, что эта проблема не должна меня тревожить. Мол, покомандовать полком я еще успею, а вот возможность выполнить такое поручение, какое досталось мне, выпадает немногим. Позднее я понял, что Его величество был прав.


На фронтах Первой Мировой войны

    Покончив с отчетами о моем путешествии по Азии и другими формальностями, осенью 1908 года я поехал в краткосрочный отпуск в Финляндию. После двухлетнего путешествия на лошадях жизнь цивилизованного человека принесла мне чувство облегчения, и я наслаждался этим отпуском гораздо больше, чем другими.

    После возвращения я испытал большую радость: меня назначили на должность командира 13-го Владимирского уланского, полка, располагавшегося в Ново-Минске{2} в центре Польши. С хорошим настроением я принял свое назначение и перевод в Польшу. Ведь там девятнадцать лет назад я начинал свою военную карьеру.

    Прошло три года после подписания Портсмутского мирного договора. В обучении войск я хотел использовать знания, полученные во время войны. Но для этого не было условий. Полк не принимал участия в военных операциях в Маньчжурии, а офицеры не хотели менять свое относительно мирное существование на тяготы боевой подготовки. Я удивлялся тому, что военные операции русско-японской войны были здесь известны лишь в общих чертах, а тем тактическим разработкам, которые родились в Маньчжурии, не уделялось должного внимания. По новейшим тактическим воззрениям, арена военных действий должна быть достаточно свободной, чтобы можно было использовать современное оружие — пулеметы и дальнобойные орудия. Программа обучения в полку давно не обновлялась, поэтому офицеры были удивлены тому, что я так много времени уделял упражнениям по стрельбе и спешенным действиям кавалерии.

    Как бы то ни было, моя деятельность получила одобрение инспектора кавалерии, и через два года мне предложили командовать [45] расположенным в Варшаве драгунским полком лейб-гвардии Его императорского величества, где была вакансия командира в чине генерал-майора. Этот полк считался одним из лучших кавалерийских подразделений, и назначение туда расценивалось как значительное повышение. Такая служба была для меня очень желанна.

    Среди гвардейских уланов я провел в общей сложности три года, и мое положение было настолько прочным, что я отказался от предложения принять командование над второй кирасирской бригадой в Царском Селе. Я рассчитывал, что место командующего гвардейскими частями в Варшаве довольно скоро освободится, и действительно, в 1914 году я получил именно это назначение.

    Как финн и убежденный противник политики русификации, я думал, что понимаю чувства поляков и их точку зрения на те вопросы, которые можно было считать взрывоопасными. Несмотря на это, поляки относились ко мне с предубеждением.

    Отрицательное отношение поляков к русским было почти таким же, как и наше, хотя после восстаний 1830–1831 и 1863–1864 годов (особенно последнего, которое было жестоко подавлено) Польша оказалась совершенно в другой ситуации, нежели Финляндия. Королевство Польское фактически прекратило свое существование, и государство, по сути, превратилось в российское генерал-губернаторство. Русский был объявлен официальным языком, школы и администрация русифицированы. Польша как суверенное государство больше не существовала, но глубокие патриотические чувства, разумеется, никуда не делись. Контакты между русскими и поляками были сведены к минимуму, поэтому к моим попыткам наладить в полку нормальные отношения поляки относились с подозрением.

    Ревматизм, полученный мною в Маньчжурии, заставил меня задуматься над тем, стоит ли дальше продолжать активную военную карьеру. Летом 1914 года, через несколько дней после убийства в Сараево наследника австро-венгерского престола Франца Фердинанда и его супруги, я отправился на лечение в Висбаден. В Германии царила напряженная обстановка.

    Ежедневно можно было наблюдать, как в обществе нарастает [46] военный психоз, который находил все более открытое выражение в неприязненном отношении к гостям из России.

    Возвращаясь в Варшаву, я ехал через Берлин. Поскольку у меня было несколько часов между поездами, я решил использовать это время и посмотреть на лошадей. Я посетил одного лошадника, которого давно уже считал одним из лучших в Европе, — он торговал превосходными ирландскими и немецкими скакунами. С удивлением я увидел, что конюшни практически пусты. Волтман, торговец лошадьми, радушно встретил меня и сказал: ?Извините, господин генерал, вам надо было прийти вчера, до того как я отправил сто пятьдесят лошадей в армию?. Поразительно — немецкая армия, которая ранее платила лишь 1200 марок за лошадь, теперь была в состоянии закупить немалое количество качественных скакунов по цене около 5000 марок за каждого. Я сказал об этом Волт-ману, и тот, лукаво улыбнувшись, ответил: ?Кто хочет воевать, должен быть готов заплатить?. Это заставило меня призадуматься.

    Я прибыл в Варшаву 22 июля и, пробыв в польской столице два дня, отправился в лагеря, находившиеся за чертой города, — полк выехал туда на учения. В лагерях я вновь повредил ногу. Едва меня уложили в постель, как вошел начальник штаба с телеграммой в руке — полк было необходимо перебросить в Варшаву. Отдав соответствующий приказ, я сел в машину и поехал в город.

    В городских газетах я прочитал, что накануне Австро-Венгрия выдвинула угрожающие требования к Сербии. Это объясняло и чрезвычайное возбуждение немцев, и цену в пять тысяч марок за лошадь для немецкой армии.

    Могла ли Россия выстоять в войне великих держав? Каково было состояние ее вооруженных сил?

    Русско-японская война обнажила огромные недочеты в обучении и организации армии. В то время только треть армии находилась в состоянии боеготовности, а по причине мирного времени склады были практически пустыми. Можно было бы перебросить в Европу снаряжение с арены прошлых военных действий, но его уже практически не существовало. Все снаряжение либо вышло из строя, либо пропало. Именно поэтому Россия в 1905–1910 годах и позже была настолько слаба, что не могла вести успешные военные действия в Европе, а ведь война могла разразиться и в 1909, и в 1912 годах. [47]

    В случае всеобщей мобилизации для резервистов не было сапог и обмундирования, не хватало оружия и патронов.

    Реформирование вооруженных сил требовало много времени, денег и еще раз денег. Военные действия против Японии обошлись в два с половиной миллиарда рублей, что очень тяжело сказалось на финансовом положении государства. Было очень трудно добиться от Думы такого бюджета, при котором царская власть могла бы соперничать с Германией и Австро-Венгрией по части военных приготовлений. Ответом России на эти приготовления была так называемая ?большая программа? — на ее реализацию отводилось пять лет, с 1913 по 1917 год. Первоначальные ассигнования составляли полмиллиарда рублей, после чего военный бюджет должен был ежегодно увеличиваться на 140 миллионов. Численность вооруженных сил должна была возрасти в три раза, что означало пополнение армии двенадцатью тысячами офицеров и пятью миллионами солдат. Война прервала процесс реформирования армии, но и то, что Россия успела сделать, было совсем не малым.

    Для столь масштабной работы требовалась твердая рука. У императора было много других дел и обязанностей; думаю, у него просто не хватало времени и сил, чтобы заниматься еще и военной реформой. Соответствующие обязанности были возложены на генерала от кавалерии Сухомлинова, который в 1909 году стал военным министром. Отношения между ним и начальником Генштаба в эти годы были весьма напряженными. Надо отметить и то, что в течение 1905–1914 годов Генштаб шесть раз менял своих начальников. Впоследствии генерал Сухомлинов был подвергнут резкой критике, но если более внимательно посмотреть на результаты его пятилетней деятельности в качестве военного министра, то нельзя не сказать, что армия, находившаяся до того в полном развале, за достаточно короткое время стала вполне боеспособной, хотя в техническом отношении она и отставала от Германии. Мобилизация проходила в соответствии с разработанными планами. Однако военная промышленность не выдерживала сроков, особенно это касалось снабжения армии боеприпасами, что впоследствии оказалось роковым.

    Обучение военному делу за последние годы сильно продвинулось вперед. Наконец-то в армии начали учитывать уроки русско-японской войны. В ожидании нового устава полевой [48] службы, который бесконечно обсуждался на заседаниях различных комитетов, военные подразделения получали тактические установки в виде отдельных приказов. Устав был одобрен в тот самый день, когда объявили мобилизацию. Между прочим, война показала, что ни французская, ни немецкая армии не учли уроков военных действий в Маньчжурии.

    Самым слабым местом были резервы, которые не прошли своевременного обучения. Массы людей, подлежавших призыву, как и весь русский народ, морально не были готовы к военным действиям. Все патриотические демонстрации первых месяцев войны выглядели скорее показными выступлениями. Внутреннее положение в государстве было чрезвычайно сложным, и, начиная с 1906 года, все четыре созыва Государственной думы находились в жесткой оппозиции к царю.

    Хотя материальное обеспечение российской армии было гораздо лучше, чем десять лет назад, Россия все же не была готова к затяжной войне в Европе. Между тем, считалось — и это было всеобщим заблуждением, — что конфликт между великими державами не сможет длиться долго.

    Полк выгрузился из поезда 30 июля в Люблине и проследовал оттуда конным порядком в город Красник, располагавшийся примерно в тридцати километрах от границы Галиции, что проходила севернее реки Сан. Между государственной границей и Саном у австро-венгров был обширный плацдарм. Мы знали, что война еще не началась и что мобилизация коснулась только военных округов Москвы, Казани, Одессы и Киева. Однако 31 июля в Германии был опубликован приказ о призыве в армию, и в России сразу же началась всеобщая мобилизация, а 1 августа Германия объявила войну России.

    Мы с нетерпением ожидали возможности атаковать австрийцев, но проходили дни, а Россия и Австро-Венгрия все не начинали войну. Только 6 августа Австро-Венгрия последовала примеру Германии.

    Удержать Красник представлялось стратегически важной задачей, так как этот город был узловым пунктом, лежавшим к югу от железной дороги Ивангород (Демблин) — Люблин — Холм. В районе дороги были сконцентрированы четыре армии. Для обеспечения безопасности этих сил на 60 километров южнее выдвинулось кавалерийское соединение под командованием [49] генерал-лейтенанта князя Туманова, созданное из 13-й кавалерийской дивизии и гвардейской кавалерийской бригады.

    17 августа были неожиданно атакованы войска, которые держали оборону против основных сил австрийцев. В то же утро я получил в своей штаб-квартире в Краснике приказ генерал-лейтенанта Туманова выдвинуться на южную окраину и удерживать город всеми возможными средствами. Приказ в спешке был написан на оборотной стороне донесения разведывательного эскадрона. В этом донесении говорилось, что противник направляет в сторону Красника пехотную дивизию, три батареи и многочисленную кавалерию.

    Мои части сражались в полосе шириной семь километров. В бой ввязался весь полк. Огнем превосходящей артиллерии противника моя батарея была подавлена, и сразу после начала столкновения в ней осталось всего два орудия{3}, которые вынуждены были сменить позицию. Это означало, что уланский полк какое-то время действовал без поддержки артиллерии. Наконец командующий армией прислал свежую батарею, и ее точная стрельба оказала существенную помощь в бою.

    В течение дня противник стремился захватить центральную позицию — там ему противостояли гвардейские уланы — и отсечь мой левый фланг, но этого австрийцам не удалось.

    К вечеру прибыл пехотный полк, которому предстояло заменить мои подразделения. В ходе этой замены австрийцы начали в беспорядке отступать; наши войска взяли в плен несколько сотен вражеских солдат — основную часть двух пехотных полков, участвовавших в наступлении. По сведениям, полученным от пленных, силы противника насчитывали еще три батареи и одну кавалерийскую дивизию. Нас удивило, что они так и не были введены в бой.

    28 августа я получил приказ разведать силы противника в районе города Ополе и воспрепятствовать его переправе через Одру. Мои части были усилены 13-м уланским полком и 13-м драгунским полком, а также конной батареей. Ополе еще не был занят, однако австрийцы уже подошли к его южной окраине — по нашей оценке, их там было не менее дивизии. Обогнув наш правый фланг, противник занял три села и попытался обойти Ополе с запада — это представляло для нас серьезную [50] угрозу. Таковым было положение, когда я получил приказ переправиться ночью через Одру в обратном направлении. После того как села перешли к противнику, оборонять переправы должна была 13-я кавалерийская дивизия. И все же следующей ночью мы их потеряли. Теперь у противника на северном берегу Одры было четыре плацдарма для переправы.

    29 августа я получил новый приказ: мое соединение, усиленное 10-м Донским казачьим полком, должно было отбить у противника эти переправы. Осмотрев свои укрепления и обратив внимание, что противник расширяет плацдармы для переправы, я решил ударом с фланга прорвать фронт на южном берегу реки и одновременно атаковать переправы в лоб. Небольшая часть под командованием отважного ротмистра Носовича смогла переправиться через Одру ниже по течению и атаковала противника с тыла на западной переправе. В течение дня остальные переправы также оказались в наших руках. Все попытки противника вновь овладеть ими были нами отбиты.

    В конце ноября 1914 года я посетил командующего нашим армейским корпусом генерала Безобразова, с которым был хорошо знаком. Его пессимистический взгляд на ситуацию чрезвычайно удивил меня. ?Скоро нам придется драться просто дубинами?, — предсказывал он. Временами поступление боеприпасов было действительно скудным, нас призывали экономно расходовать заряды, в особенности — беречь артиллерийские снаряды. До сих пор считалось, что причиной этого были затруднения в доставке боеприпасов. От генерала я услышал, что в действительности все обстояло несколько иначе. Он мне объяснил много разных вещей. Оказалось, резервы мирного времени истощены, а промышленность, которой не хватало сырья, техники и специалистов, не в состоянии быстро удовлетворить потребности, соответствующие военной обстановке. Мобилизационные планы для промышленности не были разработаны вовремя. Поскольку Франция и Англия еще не успели провести мобилизацию своей промышленности, то наша армия в течение долгого времени не будет получать помощь от союзников.

    Нехватка артиллерийских снарядов начала чувствоваться уже через шесть недель после начала войны. Артиллерия с [51] первых дней имела решающее значение в боевых действиях, а пехота привыкла к ее поддержке. Когда эта поддержка начала ослабевать, стали расти потери, что, в свою очередь, пагубно отразилось на боевом духе, особенно если учесть, что у пехоты тоже появились затруднения с оружием и боеприпасами.

    Даже боеспособные части вызывали обеспокоенность. В мирное время к подготовке кадров относились легкомысленно, в итоге армия отправилась на войну, имея в каждой отдельной роте, батарее или эскадроне не более трех-четырех боевых офицеров. В первые месяцы войны потери среди активных офицеров были значительными, поэтому нехватка командного состава очень быстро стала просто вопиющей. То же самое касалось и унтер-офицеров. Вакансии заполнялись офицерами и унтер-офицерами из резервистов, компетенция которых вызывала большие сомнения. Людские потери были неожиданно большими — имелись полки, личный состав которых насчитывал не более 400 человек. Большая часть армейских подразделений оказалась в плену. Нехватка вооружения осложняла комплектацию фронтовых соединений, и, несмотря на огромные людские резервы, формирование новых войсковых частей сталкивалось с большими затруднениями. Такова была русская армия в конце 1914 и начале 1915 годов.

    Совсем неудивительно, что за удачным контрнаступлением русских войск в Польше последовал ответный удар. К концу года австрийцы, в свою очередь, нанесли контрудар в Галиции и заставили русскую армию отступить на 70 километров от Кракова в восточном направлении. Когда же немцы одновременно начали готовить наступление в Восточной Пруссии, то для выдвинувшейся далеко на запад русской группировки создалась угрожающая ситуация. Поэтому группировка получила приказ отойти на 50–100 километров и создать протяженный фронт по линиям рек Бзура, Равка и Нида. Вскоре начались жестокие морозы. Русская армия встретила их практически без зимнего обмундирования.

    В конце февраля 1915 года мой полк присоединился к армейскому корпусу, располагавшемуся в 60 километрах к юго-западу от Самбора. Нас встречал лично генерал Брусилов. Когда полк торжественным маршем прошел мимо командующего, [52] он пригласил меня в штаб и предложил рассказать о действиях полка в Польше. Затем генерал спросил о моих планах. Я ответил, что хотел бы остаться в полку, — ходили слухи, будто бы его скоро преобразуют в дивизию. Если что-нибудь будет зависеть от него, сказал генерал Брусилов, то вопрос решится положительно. На этом мы расстались.

    Вечером, едва мы со штабом сели за обеденный стол, я получил от командующего армией телеграмму: мне предлагалось занять место командира 12-й кавалерийской дивизии. Прежний командир — генерал Каледин — выбыл из строя по причине ранения. Мне было тяжело оставлять полк. Я командовал этим подразделением уже второй год и сроднился с ним — мы сообща выносили все тяготы службы и опасности войны. Прежде чем штаб закончил обед, пришла вторая телеграмма того же содержания. Я решил дать ответ лично и поехал к генералу Брусилову. Поблагодарив командующего за доверие, я попросил у него совета: ведь 12-я кавалерийская дивизия была мне не знакома, и совсем недавно мы говорили с генералом о возможности совсем иного назначения. На это командующий ответил: ?Двенадцатая кавалерийская дивизия — это такое соединение, что если его предлагают, то от него не отказываются?. Мне не оставалось ничего другого, как согласиться.

    В штабе 2-го кавалерийского корпуса, располагавшегося неподалеку от Станислава{4}, я смог получить сведения о создавшейся военной ситуации от моего нового командующего генерала Хана Нахичеванского, который был родом с Кавказа. В феврале сильные морозы и труднопроходимая местность помешали развертыванию наступления. Ко всему прочему, на нашем южном фланге рвалась вперед только что созданная немецко-австрийская объединенная армия. Значительные силы противника атаковали слабые русские позиции на Днестре, и все указывало на то, что скоро начнется крупное наступление на левом фланге русской группировки в Карпатах. 2-й кавалерийский корпус должен был сдерживать противника на линии между Прутом и Днестром до тех пор, пока на Днестре не будут возведены оборонительные укрепления.

    В корпус, помимо 12-й кавалерийской дивизии, входило также отдельное соединение из шести кавказских полков, которое [53] получило название ?дикой дивизии?. В составе полков имелось немало представителей кавказских народов, освобожденных от всеобщей воинской обязанности. По сути, эти части были сформированы из добровольцев самого разного возраста, и порой можно было видеть отца и сына в одном строю. Офицеры частично были русскими, частично кавказцами, а командовал дивизией брат императора Великий князь Михаил Александрович. Впоследствии, в 1916 году, он был назначен командующим гвардейским кавалерийским корпусом, а позднее — генерал-инспектором кавалерии.

    Генерал Хан Нахичеванский обрисовал мне участие 12-й кавалерийской дивизии в захвате Галиции. Хоть мне и пришлось отказаться от хорошего воинского соединения, я склонен был считать, что новое, полученное мною, ничуть не хуже; на мой взгляд, оно было абсолютно подготовлено к военным действиям. Генерал дал ему высшую оценку.

    В один из первых апрельских дней мне удалось навести понтонный мост через Днестр и создать на противоположном берегу плацдарм, что заставило противника отвлечь большие силы для обороны. Я безуспешно ждал, когда соседние части начнут артиллерийскую поддержку, — однако, несмотря на приказы, оттуда не было произведено ни единого выстрела. В течение трех суток мы отражали контратаки противника, после чего я был вынужден отвести свои части назад, за реку. Таким образом, мы не смогли развить успех, потому что части графа Келлера не поддержали нас артиллерией. Командующий объяснил ситуацию тем, что намокший от дождей чернозем Бессарабии не позволил его частям продвигаться вперед. На самом деле причина неудачи коренилась в плохих отношениях между военачальниками, что зачастую препятствовало их правильному взаимодействию; решающую роль в таких ситуациях играли не тактические соображения, а личные интересы. Я уже наблюдал подобное отношение к моим действиям во время русско-японской войны, и оно стоило большой крови.

    Сразу же после прорыва линии Горлице-Тарнув 9-я армия получила приказ начать наступление для поддержки юго-западной группировки с правого фланга. Об этой попытке следует сказать только то, что участок фронта 9-й армии находился [54] слишком далеко и ее действия не могли хоть сколько-нибудь повлиять на общую ситуацию. Более практичным было отправить часть 9-й армии на запад, а оставшиеся войска использовать на оборонительных позициях на Днестре. Однако такую возможность нельзя было реализовать из-за перегрузки железных дорог и хаоса на транспорте. 10 мая 9-я армия начала наступление через Днестр.

    Я принимал участие в этой операции в качестве командира кавалерийского корпуса, состоявшего из 12-й кавалерийской дивизии, кавалерийского полка, которым я командовал ранее, и двух драгунских полков, переведенных с Дальнего Востока и временно объединенных в одно формирование. Мы переправились через Днестр вблизи города Залещики, прикрывая с левого фланга Сибирский армейский корпус, который продвигался в сторону Коломыи. Австрийцы, начавшие общее отступление, упорно обороняли важнейшие узловые пункты. Во время продвижения передовых частей я и мои ближайшие офицеры вполне могли пасть на поле боя близ городка Заболотова на реке Прут. Мы оказались тут под сильнейшим артиллерийским обстрелом, который стал причиной гибели большого количества офицеров и рядовых. Закрепившись на правом, более высоком берегу Прута, противник имел возможность наблюдать за продвижением наших частей задолго до того, как мы подошли к реке.

    В связи с тем, что основные военные действия проходили в верхнем течении Днестра, командование посчитало необходимым перебросить сюда подкрепления с фронта на Буковине. В начале июня моя 12-я дивизия получила приказ выдвинуться западнее села Галич для прикрытия отступления 11-го армейского корпуса и переправы его через Днестр.

    Когда нам, по счастливой случайности, также удалось переправиться через Днестр, нашей задачей стало прикрытие 22-го армейского корпуса, отступавшего в сторону Гнилой Липы и переправлявшегося через северные притоки Днестра. При сильной артиллерийской поддержке противник смог навести переправу через Днестр к северо-западу от Галича, тем не менее, мы несколько суток удерживали рубежи — до тех пор, пока все соединения не оказались в безопасности за Гнилой Липой.

    Июньские бои наглядно продемонстрировали, насколько развалившейся была армия: за все это время у меня в подчинении [55] перебывало поочередно одиннадцать батальонов, причем боеспособность их раз от разу снижалась, и большая часть солдат не имела винтовок. Мне передавали в подчинение и артиллерийские батареи, но всегда с напоминанием, чтобы я не вводил их в действие одновременно. Снаряды надо было беречь!

    10 июля я получил приказ перебросить дивизию приблизительно на сто километров в юго-восточном направлении, в район хорошо известного нам города Залещики. Местность между Прутом и Днестром вновь была занята противником, который переправился через Днестр к югу от города. Меня опять подчинили Хану Нахичеванскому, который передал мне два полка из ?дикой дивизии?. Моей задачей было уничтожить плацдарм противника на берегу Днестра и ликвидировать вражеский понтонный мост. Эта задача осложнялась тем, что противник успел хорошо окопаться.

    Хотя моральный дух кавказских частей был достаточно высоким, качество их обучения и боеспособность оставляли желать лучшего. Я не особенно верил в то, что они способны действовать эффективно, и потому разместил свою дивизию в центре, на самом опасном направлении. Одному из кавказских полков, которым командовал полковник Краснов, я приказал атаковать в конном строю правый фланг отступающих австрийцев, а другой, под командованием полковника Половцева, отправил на левый фланг, чтобы он воспрепятствовал прорыву противника со стороны Днестра. Наступление началось многообещающе, и противник был отброшен. Однако, несмотря на то, что я раз за разом повторял своему левому флангу приказ об атаке, со своего наблюдательного пункта я не видел и намека на то, чтобы кавказцы начали движение. Их бездеятельность дала противнику возможность перегруппироваться, и в итоге он начал контрнаступление в центре. Ситуация стала непредсказуемой, мне пришлось отвести войска на исходные позиции. В дальнейшем выяснилось, что полковник Краснов просто хотел сохранить своих добровольцев! После сражения Великий князь Михаил Александрович осудил действия бригадного командира. Наше контрнаступление, в ходе которого мы захватили несколько тысяч пленных и большое количество столь необходимого нам оружия, имело хотя бы тот смысл, что противник прекратил продвижение вперед. [56]

    В июле и августе моя дивизия обороняла один из участков Днестра и участвовала в отражении наступления противника через реки Стрыпу и Серет. (Последнюю не надо путать с румынским Сиретом, который впадает в Дунай.) Бои были очень напряженные, однако продвижение противника на этом участке мы остановили.

    В течение лета мой ?маньчжурский ревматизм? все чаще напоминал о себе, а к концу августа уже каждый шаг давался мне с трудом. Поддавшись упорным настояниям дивизионного врача, я уехал лечиться на теплые источники Одессы. Было довольно мучительно находиться вдали от дивизии, но, с другой стороны, я получил хорошую возможность изучить военную и политическую ситуацию, что на фронте мне даже в голову не приходило. Беседы с ранеными и больными офицерами, которые так же, как и я, проходили курс лечения в Одессе, были полезными и интересными.

    Картина, которая получилась в итоге, была гораздо более тревожной, чем мне представлялось до сих пор. Хотя гарнизоны и призывные пункты заполняли миллионы мобилизованных, которые коротали время в бездействии и были благодатной почвой для революционной агитации, в то же время армия к концу года потеряла около полумиллиона боеспособных солдат. Во многих дивизиях было всего до двух тысяч штыков. Пополнение по-прежнему представляло серьезную проблему, поскольку не хватало оружия. Личный состав, прибывающий на фронт, был практически не обучен, так что о его участии в боях говорить не приходилось. Тысячи солдат совершенно не умели обращаться с винтовкой. Нехватка офицеров и унтер-офицеров становилась все более ощутимой. Единственным светлым пятном был Кавказский фронт, где турки не так давно понесли тяжелое поражение. Однако те части, благодаря которым эта победа стала возможной, были все же гораздо больше нужны на основном театре военных действий.

    Ситуация со снаряжением была очень тревожной. Все изнашивалось, пропадало или терялось во время боев и отступлений: винтовки, орудия, телефоны, транспортные средства, полевые кухни и прочая, и прочая — словом, утрачивалась вся та амуниция, которая была столь необходима для войск. Нехватка боеприпасов заставляла предельно их экономить. [57]

    С другой стороны, не было и намеков на интенсификацию промышленности. Именно этими обстоятельствами можно объяснить военные успехи Центральных держав — Германии и Австро-Венгрии.

    Поражения русских войск разрушили надежды на то, что политика на Балканах повернется в нужном направлении. Ожидалось, что весной 1915 года к державам Антанты присоединится Румыния, но она этого не сделала, а те силы, основной целью которых был разрыв связей с Россией, победили. Болгария, все более склонявшаяся к Центральным державам, в октябре напала на Сербию.

    Общественное мнение в России было, конечно же, очень возбуждено такой ситуацией, поэтому, как всегда, следовало найти козла отпущения. Среди министров, которых в этот период отправили в отставку, был и военный министр генерал Сухомлинов. На самом деле его просто очернили. Сухомлинову, более чем кому-либо другому, вменяли в вину плохую мобилизацию промышленности. Однако эта критика была явно не по адресу. Как я уже говорил ранее, в годы, предшествующие войне, Сухомлинов вполне удачно занимался реорганизацией армии, а то, что промышленное производство оказалось не на высоте, следовало спрашивать, в основном, с финансистов и других деятелей.

    В конце августа верховный главнокомандующий Великий князь Николай Николаевич был назначен главнокомандующим Кавказской армией, а верховным стал лично император. Великий князь был солдатом до кончиков пальцев и прекрасным профессионалом. Он руководил вооруженными силами твердой рукой, и его авторитет был значительным не только в армии, но и вне ее. Почти все понимали, что император может быть лишь номинальным главнокомандующим и из-за своего тихого и нетребовательного характера вряд ли завоюет достаточный авторитет и всеобщую популярность в армии. Встав на самой вершине вооруженных сил в столь неудачно выбранное время, Николай II поставил под угрозу само существование своей династии. Императору, по причине отсутствия его в столице, было трудно следить за другими проблемами государства, а этот факт еще в большей степени обусловил его конечную изоляцию и недееспособность.

    Неудачи все же привели к сильному подъему патриотических настроений, а это давало надежду, что все здоровые силы, [58] до сей поры невостребованные, объединятся для спасения Отечества. Николай II был окружен советниками, которые не могли ясно представить себе положение в стране, император же хотел править лично, без помощи нации. В начале августа 1914 года он приостановил деятельность Думы, и все государственные вопросы решались посредством правительственных указов. Только в феврале следующего года Дума собралась вновь, но сумела провести всего лишь три заседания, после чего была распущена из-за резкой критики ею правительства. В августе 1915 года деятельность Думы возобновилась: под давлением общественности император в очередной раз дал ?добро? собранию народных представителей. Политические фракции, охваченные патриотическими чувствами, образовали так называемый ?Прогрессивный блок?. В начале сентября он выдвинул программу, в которой содержались требования парламентского правления, политической амнистии, а также ряда других демократических реформ. В ответ на это император вновь приостановил? деятельность Государственной думы. Он зашел так далеко, что отказался принять председателя Государственной думы Родзянко, который должен был обрисовать положение в стране и просить императора отказаться от запрета Думы. Этот вызов, брошенный народным представителям, дорого обошелся правящей системе, открыв дорогу такому развитию событий, которое, в конечном счете, привело к революции.

    Промышленные и финансовые круги также представили доказательства своих патриотических настроений. По всей стране создавались промышленные комитеты, целью которых было налаживание работы средних и мелких предприятий, а также крупных государственных производств по выполнению военных заказов. Руководство материальным обеспечением всех военно-промышленных усилий должно было сосредоточиться в руках только что созданного Совета обороны. Хотя эти действия начали сказываться на фронте значительно позднее, результат не остался незамеченным.

    Во второй половине сентября 1915 года я вернулся на фронт, где русские армии сражались между Серетом и Днестром за последний плацдарм в Галиции. Противник стремился предотвратить вторжение русских частей в Бессарабию, так как это могло подтолкнуть Румынию к вступлению в войну. [59]

    В полосе от границы Подолья до Серета атаки сменялись контратаками.

    В этот период я командовал 2-м кавалерийским корпусом, который по обстановке перебрасывали с одного места на другое. В декабре передвижения войск закончились, и армии перешли к позиционной войне. Мою 12-ю кавалерийскую дивизию отвели к городку Гусятин.

    После небольшой передышки дивизия получила приказ выдвинуться на 200 километров к северу и занять плацдарм близ города Луцка, где концентрировались войска для весеннего наступления.

    Началась энергичная работа. Главной задачей было повышение боеспособности армии. Чтобы решить ее, следовало организовать обучение войск и добиться пополнения частей до нормального штатного состава. Увеличились поставки оружия и боеприпасов, поэтому в спокойное зимнее время удалось накопить значительные резервы боеприпасов. Положение несколько улучшилось, но все же материальное превосходство противника, особенно в артиллерии, было бесспорным. С апреля 1916 года Юго-Западным фронтом стал командовать генерал Брусилов.

    Осенью 1915 года в результате успешных действий наших войск численность группировок противника на восточном фронте уменьшилась, но вместе с тем противник усилил оборону за счет укреплений, на строительство которых не жалели бетона и колючей проволоки. При планировании наступления следовало учитывать, что русской армии впервые придется преодолевать хорошо укрепленную линию обороны. Мы приступили к необходимым подготовительным мероприятиям, используя опыт, накопленный на фронте во Франции. С немалым напряжением сил на местах прорыва собрали большое количество артиллерии. Центром наступления должен был стать плацдарм близ Луцка, где сконцентрировалось несколько кавалерийских дивизий; перед ними стояла задача нарушить пути сообщения противника на линии Ковель-Владимир-Волынский.

    Артиллерийская подготовка, начавшаяся 1 июня, разрушила укрепления противника, и четвертого числа, немного ранее намеченного срока, войска пошли в наступление. Однако вскоре стало ясно, что армия все же опоздала со своими планами. [60]

    В ночь на 4 июня я находился в своей дивизии, батареи которой принимали участие в артподготовке на плацдарме 32-го армейского корпуса. Из места сосредоточения дивизия конным порядком передислоцировалась в местечко Варковичи, находившееся в двадцати километрах от Дубно, где я должен был ждать приказа о начале атаки. Ближе к вечеру стало известно, что прорыв к северу от Дубно удался. Поэтому я получил приказ спешным образом перебросить дивизию к месту прорыва. В мою задачу входило переправиться через Стырь южнее Луцка и прервать сообщение противника с Владимиром-Волынским. Однако верный момент для использования кавалерии был уже упущен.

    Оседлав коней, мы срочно отправились в путь, но ехать пришлось довольно далеко, дорога раскисла под дождями, и до места прорыва мы добрались только к заходу солнца. Нам предстояло в темноте преодолеть на конях глубокие окопы и проволочные заграждения как наших, так и австрийских войск; это было опасно и заняло много времени, особенно по той причине, что артиллерия полностью разрушила австрийские укрепления. Когда передовой отряд справился с этим лабиринтом, появилась новая проблема: карта и местность совершенно не соответствовали друг другу. Деревни были сровнены с землей, прежние дороги пропали, вместо них появились новые, поэтому ориентироваться оказалось очень сложно. Только к утру наши подразделения собрались в условленном месте по ту сторону фронта.

    Не имея никаких сведений о ситуации на фронте, я продвигался строго на запад. Утром мы столкнулись с пехотными частями австрийцев, которые в течение всего дня отходили через Стырь. Поскольку у противника на другом берегу реки были сильные укрепления, переправа через реку казалась безнадежным предприятием. Поразмыслив, я решил попытаться перейти ее вброд у села Торговица, которое располагалось в десяти километрах южнее. Этот брод я знал по императорским учениям, проходившим здесь двадцать пять лет назад.

    На следующую ночь не могло быть и речи об отдыхе. С авангардом из гусар Ахтырского полка мы прибыли к Торговице на рассвете 7 июня.

    Ожидая прибытия других частей, я отдал приказ артиллерии занять позиции и открыть огонь. Очень быстро мы обнаружили, что на противоположном, обрывистом берегу Стыри [61] имеются сильные батареи противника и оборонительные укрепления пехоты, которые располагались в два ?этажа?. Здесь также нельзя было переправиться через Стырь без жестокого боя, ввязавшись в который мы понесли бы большие потери и не смогли бы выполнить полученные мною указания. Поэтому я принял решение присоединиться к наступательной операции, которую проводил другой корпус немного южнее. Я проехал туда, чтобы подготовить прибытие основных сил моей дивизии. Однако после многочасовой артиллерийской перестрелки, в которой приняла участие и моя батарея, мы получили приказ о прекращении огня.

    У меня по-прежнему не было связи со своим корпусом. Утверждалось, что Луцк, находившийся в 25 километрах к северу, уже захвачен, и я решил попытаться переправиться через реку там. Мы шли всю ночь — четвертую ночь подряд — и к утру достигли Луцка, который действительно был взят русскими частями.

    Генерал Деникин, стрелковая дивизия которого участвовала в захвате города, разъяснил мне ситуацию, как он ее понимал. Именно сейчас на западной окраине Луцка шли бои против пехоты противника.

    Чтобы нарушить сообщение противника с Владимиром-Волынским в соответствии с полученными мной указаниями, я решил сначала захватить городок Торчин, стоявший на перекрестке дорог в двадцати километрах западнее Луцка. Этот перекресток был очень важен для передвижений нашей пехоты и снабжения частей. Прорвать линию фронта, чтобы углубиться на территорию противника, оказалось очень сложно, жестокие бои продолжались весь день и всю следующую ночь. Это была пятая ночь, когда дивизия не слезала с седел, и лошади и люди крайне нуждались в еде и отдыхе. На следующий день мы захватили село Боратынь, что к северу от Тор-чина, а после полуденного отдыха начался бой за Торчин, который длился всю ночь.

    Теперь надо было двигаться в глубь территории противника по направлению к Владимиру-Волынскому. Утром 11 июня, еще до того, как пал Торчин, я сосредоточил свои основные силы приблизительно в десяти километрах от него — напротив небольшого села. Когда Торчин был захвачен, отступающие колонны неприятеля прошли через это село, а следом и моей дивизии удалось прорваться на территорию противника. [62] Мы направились в сторону шоссе, ведущего к Владимиру-Волынскому, чтобы в двадцати километрах от города перерезать его. Эти бои продолжались трое суток.

    Между тем австрийцы бросили в бой свои резервы, и сражение достигло апогея. Я получил приказ срочно перебросить дивизию на западную окраину города Киселин для прикрытия передислокации пехотных соединений. Солдаты дивизии были страшно измотаны, лошади — вконец измождены, поэтому быстро перевести ее на новые позиции представлялось очень трудной задачей.

    Дивизия была уже на полпути к Ковелю. Неподалеку от моей колонны возвышались несколько холмов. Судя по всему, генерал Деникин, дивизию которого мы оставили позади, не видел в них никакого практического смысла. Поскольку генерал не позаботился о захвате высот, я решил сделать это по собственной инициативе. Но стоило моим частям пойти в атаку, как сражение за эти высоты началось буквально со всех сторон. По сведениям, полученным от пленных, мы узнали, что силы, атакованные нами, были передовыми частями немецких войск, переброшенных из Ковеля. Как видно, начали прибывать резервы из Германии. Я позвонил Деникину и предложил ему в течение дня сменить мои части на этих высотах, если он не хочет, чтобы холмы оказались в руках неприятеля. Генерал отказался — он уже начал передислокацию, но в дальнейшем, если высоты ему понадобятся, он всегда сможет захватить их. На что я ответил, что через какое-то время будет очень сложно отбросить немцев назад.

    — Где вы видите немцев? — закричал Деникин. — Здесь нет никаких немцев!

    Я сухо заметил, что мне легче их видеть, так как я стою прямо перед ними. Этот пример ярко отражает присущее русским командирам желание преуменьшать те обстоятельства, которые по той или иной причине не вписываются в их планы.

    Когда мою дивизию с приходом ночи отвели в резерв армейского корпуса, холмы снова оказались в руках немцев. Значение этого факта генерал Деникин осознал уже на следующий день.

    Утром генерал Деникин должен был начать наступление. Приказ, отданный мне командиром армейского корпуса, гласил, что дивизия должна в конном строю развивать наступление, [63] начатое генералом. Я лично связался по телефону с генералом Кашталинским и предположил, что подтянувшиеся немецкие части выиграют бой у Деникина. Я осмелился также предложить, чтобы мою дивизию перебросили к болоту между Киселином и Воронцами, откуда резервные части смогли бы атаковать в любом направлении.

    — Вы получили мой приказ, генерал?

    — Конечно, получил.

    — Так выполняйте его! — сказал Кашталинский и отключился.

    Во главе основных сил я направился в сторону горящего Киселина — его обстреливала тяжелая артиллерия немцев. Грохот стоял страшный, ?чемоданы? взрывались с ужасающим звуком. Со стороны Воронцов также доносилась громкая артиллерийская перестрелка. Я еще не успел доехать до Киселина, как ко мне прибыл вестовой от командующего корпусом. В связи с изменением обстановки моей дивизии предписывалось немедленно прибыть в район западнее Воронцов, где противник сильно теснил левый фланг 39-го армейского корпуса. Я не мог не ухмыльнуться, вспоминая реплику генерала Кашталинского: ?Так выполняйте его!? Теперь ведь нам нужно было обогнуть болото, и переход занял весь день.

    Чтобы обеспечить безопасность нашего продвижения и получить возможность связаться с соседними соединениями, я отправил четыре эскадрона на разведку. К вечеру я прибыл на новое место дислокации. Моим глазам открылась равнина, однообразие которой кое-где нарушалось небольшими красивыми сосновыми рощицами. Местность перед нами была свободна от неприятеля, но на правом фланге раздавалась громкая артиллерийская стрельба. Я поднялся в наблюдательный пункт на ветряной мельнице. Там была телефонная связь с другой мельницей, где располагался командир артиллерии. От него я услышал:

    — Наши отступают... немцы их преследуют... они идут цепями буквально по пятам... наши солдаты в ужасе... они бросают оружие, сапоги... бегут изо всех сил... много сотен попало в плен... на правом фланге немцы обходят одну из лесопосадок... на лесной опушке видны лошади... похоже, там готовится контратака... наши наступают на фланге... заходят в тыл немцев... полный успех... противник остановлен... он поворачивается... он бежит... пленные освобождены... [64]

    Через несколько секунд я сам увидел, как немцы отступают. Таков был результат хорошо подготовленной контратаки, которую провела одна из моих казачьих сотен под командованием войскового старшины Смирнова. К сожалению, этот успех нельзя было развить: уже настолько стемнело, что, когда мой первый полк добрался до места схватки, он не смог войти в соприкосновение с противником.

    Тем же вечером мне позвонил по телефону командующий 39-м корпусом генерал Стельницкий и поблагодарил нас за действия, которые ?спасли армейский корпус от полной катастрофы?. Таким образом, генерал признал, что ситуация была угрожающей. Победу принес героизм моих казаков, однако командир пехотной части решил всю славу присвоить себе и отказался подтвердить, что решающую роль сыграли действия войскового старшины Смирнова.

    Последовали две недели позиционной войны. В начале июля были произведены некоторые перегруппировки, затем развернулось наступление под Луцком, а в конце месяца весь фронт под командованием генерала Брусилова перешел в наступление. В Галиции были достигнуты большие успехи, однако в районе Ковеля и Владимира-Волынского, где противник успел возвести сильные укрепления, начались контрнаступления. Бои продолжались до 12 августа.

    В эти недели мою дивизию, по-прежнему подчиненную 8-й армии, перебрасывали в критических ситуациях с одного плацдарма на другой, используя на тех направлениях, где появлялись шансы на прорыв линии фронта. В перерывах между этими бросками мы получили возможность испытать и оборонительную войну и часто оказывались в окопах. Но как бы там ни было, эти тяготы не могли даже сравниться с тем, что пришлось пережить дивизии в самом начале операции под Луцком.

    Общее наступление не принесло ожидаемого успеха. Несмотря на удачные операции русских войск под Луцком и на других плацдармах, где была прорвана линия фронта, австрийская армия не потерпела решающего поражения. Долгая артиллерийская подготовка лишила наступление эффекта неожиданности, а резервы генерала Брусилова состояли всего лишь из трех пехотных дивизий, этого было недостаточно для развития успеха. Подкрепления, снимавшиеся с других участков фронта, подходили медленно. Кавалерийские дивизии выступали [65] нескоординировано, а их взаимодействие с пехотными частями оставляло желать лучшего. Во всяком случае, руководство 8-й армии не всегда согласовывало свои операции с командованием армейского корпуса.

    И все же наступление следовало считать достаточно успешным. Например, в наши руки попало около четырехсот пленных и большое количество снаряжения. В среднем противника отбросили на пятьдесят километров, а 9-я армия, продвинувшись на сто километров, дошла до Станислава и взяла под контроль карпатские перевалы. Была захвачена вся Буковина. Если вспомнить, в каком состоянии армия была предыдущей осенью, следует признать, что целенаправленная работа в течение зимы принесла ощутимые результаты. Особо надо подчеркнуть их влияние на военные действия на других европейских фронтах. Австрийцы прекратили свое продвижение на итальянском фронте, а натиск на участок французского фронта во Франции близ Вердена ослаб. Из Франции на восточный фронт были переброшены двадцать четыре немецкие дивизии, и это позволило французским и британским войскам 1 июля начать наступление на Сомме.

    Другим последствием удачного наступления Брусилова следует считать тот факт, что Румыния в конце августа 1916 года решила выступить на стороне Антанты. Впрочем, с военной точки зрения для России это составило определенную проблему. Румыния не заботилась о мощи своих вооруженных сил. Они состояли из десяти действительных и десяти резервных армий. Командирских кадров не хватало, их подготовка оставляла желать лучшего, а сами воинские части были плохо обучены и слабо обеспечивались вооружением. И вот этот новый союзник должен был укрепить левый фланг российской армии!

    Прошло совсем немного времени, и стало ясно, насколько были правы те, кто считал нейтральную Румынию более выгодной для России. Противник развернул наступление через Карпаты на Добруджу, к концу года была захвачена вся Валахия, а вместе с ней и столица страны Бухарест. Уже на ранней стадии военных действий Румыния запросила у России помощи, причем размер этой помощи постоянно увеличивался по мере того, как развивалось наступление Германии и Австро-Венгрии. К началу весны 1917 года на румынском фронте, [66] протяженность которого составляла 500 километров, находилось 36 пехотных и 6 кавалерийских русских дивизий. Это означало, что российская армия отправила в Румынию примерно четвертую часть своих сил и сама осталась практически без резервов. Ко всему прочему, Россия должна была снабжать румынскую армию продовольствием и снаряжением, а в это время ее собственное положение день ото дня ухудшалось. Хрестоматийный пример того, как слабый союзник приносит больше забот, чем от него можно получить помощи!

    Поздней осенью к силам, переброшенным в Румынию, присоединилась и моя дивизия, которая в конце ноября совершила семисоткилометровый переход по совершенно разбитым дорогам. Спешная помощь была, конечно же, необходима, однако, несмотря на срочность, высшее командование и в этом случае не дало согласия на увеличение объема железнодорожных перевозок.

    В Молдове близ города Романа моей дивизии была оказана честь пройти маршем перед командующим 9-й армией генералом Лещинским, который одобрил действия моей дивизии в тот период, когда она была подчинена его армии. Генерал выразил сожаление, что в скором будущем дивизии предстоит неблагодарная и тяжелая работа из-за низкой боеспособности румынской армии. ?Армия развалилась, у них нет армии?, — была его суровая оценка. 20 декабря мы прибыли в маленький город Одобешти, располагавшийся в 25 километрах к северо-западу от Фокшани. За долгий переход дивизия не потеряла ни одной лошади.

    В Фокшани я представился генералу Авереску, командующему 2-й румынской армией, который тепло встретил прибытие моей дивизии. Ситуация на фронте несколько стабилизовалась, поэтому генерал предложил мне дать войскам несколько дней отдыха. К сожалению, радость была недолгой: уже следующей ночью пришел приказ о выступлении. Прорвавшись к реке Путна, немцы атаковали железнодорожную станцию с тем же названием. Державшая оборону румынская бригада под командованием полковника Стурдзы оказалась в затруднительном положении. 12-я кавалерийская дивизия и бригада Стурдзы, которую мне подчинили, были объединены в одно войсковое соединение — так называемую группу Вранца. [67]

    Теперь мои войска были развернуты на плацдарме шириной 60 километров. Через эту территорию протекали горные реки Сусица, Путна и другие. Переправляясь через них, немцы упорно продвигались в сторону долины реки Рымник-Сарат, чтобы создать там плацдарм и затем ударить по тылам 9-й армии. Наиболее упорные бои шли за железнодорожную станцию Путна, где уже с первых дней сражения наши части несли большие потери. Там героически погиб подполковник Богальди из Ахтырского гусарского полка, что было для нас невосполнимой потерей. Хотя у моих кавалеристов не было опыта боевых действий в горах, они, тем не менее, достойно выполняли свои обязанности. И все же сил группы Вранца не хватало, чтобы противостоять все более усиливавшемуся натиску противника, поэтому время от времени мои части пополнялись. Вскоре в группу входило уже две русские и две румынские кавалерийские дивизии и одна румынская пехотная бригада.

    Наиболее критическое положение сложилось на левом фланге, где конная дивизия генерал-майора Крымова, выступавшая связующим звеном между группой Вранца и 3-м армейским румынским корпусом, обороняла центральный участок горного хребта Магура (высшая точка — 1001 метр над уровнем моря). На востоке с горы был виден город Фокшани и окружающая его равнина, которая казалась безграничной.

    Поздним вечером 2 января 1917 года я получил ошеломляющее известие. До этого мы в течение дня безуспешно пытались связаться с полевыми частями Крымова, и, наконец, выяснилось, что генерал со всей своей дивизией отошел, не предупредив соседние соединения. Ни у меня, ни у штаба румынской армии не было свободных сил, чтобы занять эту позицию, а немцы не замедлили захватить участок, который контролировал Крымов, и начать артиллерийский обстрел Фокшани. Генералу Авереску с его штабом пришлось оттуда уйти. Когда через несколько дней наши части перегруппировались для нанесения ответного удара, горная гряда была уже очень сильно укреплена, и потребовалось гораздо больше войск, чтобы вернуть этот участок.

    Несколько недель спустя я получил разъяснения о странном поведении Крымова. Основанием для приказа об отходе было следующее: ?Потеряв всякое доверие к румынской армии, я решил отвести свою дивизию к ближайшему русскому [68] армейскому корпусу и присоединиться к нему?. Какое простое решение! Трудно понять, как генерал Крымов, имевший хорошую репутацию, мог так грубо нарушить законы войны. Помимо всего прочего, он оставил позиции без предупреждения, поэтому нечего было даже пытаться исправить нанесенный им вред. И такое преступление этот офицер генерального штаба совершил совершенно безнаказанно!

    Группа Вранца в течение месяца обороняла подходы к Фокшани, после чего ее отвели для отдыха и пополнения. Приказ по 12-й кавалерийской дивизии гласил, что она должна передислоцироваться в Бессарабию, а точнее — в окрестности Кишинева. Я не мог не испытывать сожаления, что мне пришлось оставить командование войсками в Трансильванских Альпах.

    Я нанес прощальный визит генералу Авереску. Он поблагодарил меня за стойкость, проявленную группой Вранца, и уговаривал написать ходатайство, чтобы 12-я кавалерийская дивизия осталась в его армии. Однако такие просьбы не были приняты в русской армии. Много позже я был награжден румынским орденом Михая Храброго третьей степени. Задержка с наградой произошла, по всей видимости, из-за того, что я не разрешил двум румынским дивизионным командирам покинуть свои войска во время сражения, хотя их приглашал лично король Фердинанд.

    В городе Бырлад, где заночевала моя дивизия, я представился командующему 4-й русской армией генералу Рагозе — его войска обороняли местность, расположенную между притоками Дуная Сирет и Прут. Генерала Рагозу очень ценили в армии, за глаза его называли ?Богом войны?. Скорее всего, причиной для клички послужили густые брови и окладистая борода генерала, которые и впрямь придавали его внешности весьма воинственный вид. Рагоза попросил меня остаться на обед. К моему удивлению, генерал, будучи румынским офицером, высказал несколько обидных замечаний в адрес румынской армии. Я позволил себе возразить, заявив, что за месяц горных боев у меня в подчинении были пять румынских соединений, и хотя, на мой взгляд, эти части были сильно утомлены и снабжались явно недостаточно, их героизм не вызывал никаких сомнений.

    Я также вспомнил, что во время одного из боев два немецких эскадрона прорвались через ряды румынской бригады, [69] которая представляла собой отдельную резервную кавалерийскую часть и не подчинялась моему штабу. Все мои части на этом участке были брошены в бой, срочно требовались резервы, а телефонная связь со штабом оборвалась. Единственный путь сообщения пролегал вдоль реки, змеившейся меж обрывистых скал, и дорога эта простреливалась со всех сторон. В столь сложной ситуации некий хромой румынский офицер во главе спешенного полуэскадрона атаковал немцев и вызвал огонь на себя. Поэтому мне с двумя адъютантами удалось вырваться прямо из-под носа противника. Поступок румынского офицера был воистину героическим. Те немногочисленные силы, которые я собрал к вечеру, сумели отбросить противника.

    Прибыв в Бессарабию в конце января 1917 года, я обратился с просьбой о кратковременной поездке в Финляндию и получил соответствующее разрешение. В середине февраля я уже был в Петрограде и, узнав, что император находится в Царском Селе, поехал туда. Поскольку я входил в Свиту Его величества, а ранее командовал гвардейскими уланами, то мог рассчитывать, что государь примет меня. В тот день прием был назначен только для двух человек, и я очень быстро получил аудиенцию. В обычае императора было внимательно выслушивать все то, что ему докладывали, и я полагал, что он заинтересуется сообщением о положении на румынском фронте. Но, как мне показалось, в тот момент его мысли занимали совершенно другие проблемы.

    Общее настроение в Петрограде было подавленным. Люди открыто осуждали не только правительство, но и самого царя. Усиливающаяся усталость от войны, экономическая разруха и хаос на транспорте накладывали свой отпечаток на повседневную жизнь. Денег в обороте становилось все меньше и меньше. Вдобавок ко всему последние недели свирепствовали страшные морозы. Из-за сильных метелей на путях застряли десятки тысяч товарных вагонов, и вследствие этого положение с хлебом и топливом в столице и других крупных городах стало особенно тяжелым.

    Конечно, на фронте было практически невозможно следить за развитием ситуации внутри страны. Теперь же, оказавшись в столице, где я провел несколько дней, я услышал много любопытных новостей. На заседаниях Думы, которая была вновь созвана в ноябре 1916 года, звучали революционные [70] речи. За последнее время резко изменились настроения даже правых фракций, и правительство потеряло там много своих сторонников. В декабре заседания Думы были приостановлены до конца января 1917 года, а затем и до конца февраля. Немалое значение имел тот факт, что суровые старцы Государственного совета, высшего совещательного органа Российской империи, заняли сторону оппозиции, которая требовала введения парламентского правления. Еще одна новость: правительство впервые открыто заявило, что оно напало на следы революционной организации и полиция произвела многочисленные аресты. Словом, когда 25 февраля, за два дня до заседания Думы, я выехал в Финляндию, обстановка была очень тревожной.

    До Хельсинки эта тревога еще не добралась, поэтому я несколько успокоился. На обеде у моего давнишнего приятеля по кадетскому корпусу я встретил несколько бывших офицеров и старых друзей. Во время обеда никто даже не обмолвился о том, что за последние два года около двух тысяч добровольцев выехало в Германию, чтобы получить там военное образование. Между тем именно эти люди должны были вступить в армию, которая, в случае давно ожидаемой революции в России, могла освободить Финляндию. И уж во всяком случае, я не мог и предположить, что буквально через год часть моих друзей, сидевших за столом, займут высокие посты в армии, о которой мы так мечтали. Армии, в которой я буду главнокомандующим.


Освободительная война

    Несмотря на то, что советское правительство формально признало нашу независимость, оно, конечно же, не прислушалось к просьбе парламента о выводе русских частей из Финляндии. Их пребывание на финской территории имело вполне определенную цель: присоединить в дальнейшем наше государство к России. Таким образом, своеволие и беззаконие получили опору в виде русских частей, которыми руководил совет солдатских депутатов, располагавшийся в Выборге. У законного правительства Финляндии пока еще не было достаточно сил, чтобы сдержать растущую анархию и пресечь подготовку восстания.

    Несмотря ни на что, я был уверен, что наша страна обладала более широкими возможностями для спасения культуры и общественного строя, чем Россия. Там я наблюдал только отсутствие веры и пассивность, на родине же я ощутил неизбывное стремление людей сражаться за свободу. В начале января я узнал, какую большую подготовительную работу провели Военный комитет и Комитет активистов — была создана организация из офицеров распущенной финской армии и молодых людей из движения за независимость. Тогда я понял, что у народа Финляндии было не только желание, но и возможности для освобождения страны. По просьбе друзей я вошел в Военный комитет, председателем которого был генерал-лейтенант Шарпентьер.

    Только теперь я узнал, что 1800 финских добровольцев — 27-й егерский батальон — проходили обучение в Германии. Это известие сильно укрепило мою уверенность в наших силах. Группа добровольцев, собранных из различных общественных слоев, представляла собой ответ на самый острый вопрос: где найти командный состав для предстоящих сражений. Личный состав можно было набрать из отрядов шюцкора и ?пожарных команд?, имевшихся по всей стране.

    Обучение личного состава началось под руководством нескольких егерей, вернувшихся из Германии, однако того, что делалось, было недостаточно, тем более что, пока страну оккупировали русские войска, учеба проходила скрытно. С вооружением дело тоже обстояло весьма плохо. Часть оружия была [85] втайне приобретена в Германии, часть — куплена у разложившихся русских солдат или привезена контрабандным путем из Петрограда. Этого явно не хватало, и в смысле вооружения шюцкор находился в гораздо худшем положении, чем красная гвардия. Наиболее грамотно организационная работа была проведена в Этеля-Похьянмаа, куда и доставили основную часть оружия. Именно поэтому Этеля-Похьянмаа была выбрана центром будущей освободительной войны.

    Военный комитет имел смутное представление о силе красной гвардии, но было известно, что эта организация значительно выросла со времени всеобщей забастовки. В декабре руководство красных разбило страну на районы для обеспечения будущей мобилизации. Некоторую часть оружия и боеприпасов красная гвардия получала, братаясь с русскими солдатами, остальные потребности обеспечивали русские склады. И все же самой большой угрозой была не красная гвардия, а пребывание в стране русских частей. В их состав входили 62-й армейский корпус, штаб которого находился в Выборге, гарнизоны в фортах, пограничные войска, береговая артиллерия и другие соединения. Ко всему прочему, в порт прибыла большая часть Балтийского флота, местом дислокации которого был Хельсинки. Общая численность соединений русской армии в Финляндии в январе 1918 года составляла приблизительно 40000 человек.

    Уверенность в том, что Военный комитет способен проводить организационную работу, как мне казалось сначала, была поколеблена уже на первом заседании. На третьем же мои колебания переросли в желание выйти из состава комитета. Когда председатель объявил заседание закрытым, я попросил слова. Я поблагодарил комитет за оказанное мне доверие и заявил, что не вижу более возможности участвовать в его работе.

    16 января я посетил Свинхувуда. Главе государства, как и мне, было совершенно очевидно, что моей обязанностью будет не просто поддержание порядка в стране, а освобождение Финляндии.

    Я заявил о своей готовности стать главнокомандующим, но при условии, что сенат не попросит помощи ни у Швеции, ни у Германии.

    Судя по всему, Свинхувуд не верил, что мы сможем положиться на собственные силы.

    — У генерала нет армии, нет солдат, нет оружия — как же вы сумеете подавить сопротивление? — спросил он.

    Я ответил, что у меня нет никаких сомнений в успехе. Да, нам необходимо было срочно создать армию. Но я был уверен в стрелковом искусстве и лыжном мастерстве финнов. Офицеров и унтер-офицеров — всех тех, кто проходил воинскую службу в своей или чужой стране, — можно было собрать очень быстро, а высшее и низшее командование следовало создать из людей, обученных в 27-м егерском батальоне.

    Я также рассказал Свинхувуду о переговорах в Петрограде с главой французской военной миссии генералом Нисселем, который обнадежил меня, что оружие можно будет получить с французских складов, расположенных в Мурманске.

    Моя уверенность в наших возможностях произвела сильное впечатление на Свинхувуда. Он пообещал, что сенат не будет обращаться за военной помощью ни к Швеции, ни к Германии. Когда речь зашла о егерях, я высказался за то, чтобы немедленно отозвать домой 27-й батальон.

    В конце беседы я заявил, что в течение ближайших суток отправлюсь в город Васа и организую там штаб. Вдобавок я поделился своими мыслями о пребывании в стране русских частей. Как я полагал, эти части должны были быть разоружены. Свинхувуд придерживался того же мнения.

    Выйдя на улицу, я встретил своего старого товарища Акселя Эрнруута, директора-распорядителя ?Приват-банка?. Он спросил, принял ли я предложение. Я ответил утвердительно и добавил, что финансовая сторона дела еще не обсуждалась.

    На следующий день Эрнруут сообщил мне, что перевел в Васу на военные нужды 15 миллионов марок.

    Формированием военизированных отрядов в Этеля-Похьянмаа занимался командир районного отделения шюцкора города Васа генерал-майор фон Герих{6}. В этой провинции, как я говорил выше, организационная работа была на высоте. Если сравнить условия жизни в разных провинциях Финляндии, то легко заметить, что Этеля-Похьянмаа выделялась на общем фоне: там были энергоресурсы, местные жители слыли решительными, смелыми, патриотически-настроенными людьми. Через Васу и [87] другие портовые города можно было поддерживать сообщения с зарубежными странами, а на железной дороге имелось два стратегически важных узловых пункта — Сейняйоки и Хапамяки. От Сейняйоки шли ветки в сторону Васы, Каскинена и Кристинанкаупунки, от Хапамяки — на восток, в сторону Ювяскюля. Именно в те дни закончилось строительство железной дороги до Пиексямяки, и таким образом было создано прямое рельсовое сообщение между Похьянмаа и Карелией. Учитывая эти факты, я одобрил планы Военного комитета о создании опорного пункта в Васе — главном городе Этеля-Похьянмаа.

    В Васе я сразу же занялся созданием руководящего органа, первейшими задачами которого были набор личного состава и приобретение оружия и снаряжения. Вскоре после моего приезда я получил сведения о столкновениях, происшедших в Выборге и Тааветти, но остался при своем решении не распылять уже имевшиеся формирования. Я не хотел использовать их до тех пор, пока не соберу достаточно большие силы — такие, которые могли бы сыграть важную роль в предстоящих военных действиях. Все были воодушевлены и полны готовности к немедленному выступлению, однако нам существенно не хватало людей, имевших военную подготовку и годных к командованию. Я связывался с районными отделениями шюцкора и одновременно рассылал письма бывшим офицерам финской армии, а также тем, кто до революции служил в России или каких-либо других иностранных армиях. Спустя несколько дней я с радостью и удовлетворением отметил, что многие офицеры приняли мое приглашение. Среди них было немало тех, кто ранее уже принимал активное участие в деятельности шюцкора.

    Сенат уполномочил нас разработать план создания сил правопорядка. Мы послали в сенат соответствующее предложение, но его не успели рассмотреть. События развивались настолько стремительно, что уже через несколько дней стало ясно: теперь нужны не просто ?мощные силы правопорядка?, нам требуется настоящая армия.

    Жители провинции были встревожены, кое-где происходили волнения, нарастала нетерпимость по отношению к русским. Здесь тоже слышали о столкновениях в Карелии. Более того, именно в Этеля-Похьянмаа была впервые разоружена группа русских солдат, это произошло 21 января в Каухава.

    Узнав о том, что два эшелона русских солдат, отправившиеся было домой, получили команду вернуться в свои бывшие [88] гарнизоны в Похьянмаа, я отдал приказ генерал-майору фон Гериху собрать людей в ночь на 23 января, чтобы разоружить гарнизоны в Сейняйоки и Лапуа. Переброску русских частей необходимо было предотвратить. Вскоре я получил по телефону из Хельсинки новые сведения и отменил приказ. Крестьяне разошлись, очень недовольные этим решением, а мой авторитет главнокомандующего сильно пошатнулся.

    Тогда я впервые встретился с командиром крестьянского отряда из Лапуа Матти Лаурила. Этот офицер ранее служил в финском гвардейском стрелковом батальоне, который был распущен. Он прибыл ко мне, чтобы выразить недовольство жителей Лапуа отменой атаки на гарнизоны. Лаурила не мог больше переносить насмешки русских над деятельностью шюцкора. Но все же он успокоился, когда я объяснил, что мы, два старых солдата, должны понимать: время для наступления еще не настало, мы начнем боевые действия лишь тогда, когда будем готовы полностью. Лаурила стал тем человеком, на чью поддержку я всегда мог рассчитывать. Впоследствии он погиб в бою под Лянкипохья.

    24 января я собрал своих ближайших помощников, чтобы выслушать их мнение о сложившейся ситуации и понять, не считают ли они, что настало время для выступления. Ситуация обострилась. За прошедший день в Васе произошло первое крупное столкновение с русскими, а из сената были получены две тревожные телеграммы. Одна из них гласила: областной комитет принял решение всеми силами поддержать вспыхнувшую в Финляндии революцию. А в другой сенат сообщал, что нет никаких возможностей предотвратить посылку русских войск в Похьянмаа. Это обеспокоило меня более всего. Если русские выполнят свое решение и отправят дополнительные силы, чтобы разрушить все то, чего мы добились за это время, у нас не останется даже отправной точки для дальнейших действий.

    По разработанному мной плану мы должны были ночью разоружить гарнизон в Васе и те части, которые держали под контролем дорогу, огибавшую город. Это мое предложение было поддержано всеми, кроме генерал-майора Лёфстрёма 7}. [89]

    Вечером 25 января я принял судьбоносное решение приступить к боевым действиям. В ночь на 28 января отряды шюцкора должны были внезапно напасть на гарнизоны, расположенные в Этеля-Похьянмаа, и разоружить их.

    26 января мне сообщили из Хельсинки, что русский контингент, ожидавшийся в Похьянмаа, состоял из двух эшелонов матросов, настроенных очень революционно. Я еще раз обсудил ситуацию со Свинхувудом, и тот снова подтвердил, что сенат не может воспрепятствовать этой переброске. Тогда я решил, что необходимо действовать самостоятельно.

    На следующий день я получил от Свинхувуда телеграмму, где сообщалось, что прошедшей ночью на одном из русских судов он провел переговоры с областным комитетом и постарался сделать все возможное, чтобы предотвратить вмешательство русских войск во внутренние дела Финляндии. Эта цель еще не достигнута, но переговоры будут продолжены, и Свинхувуд надеялся, что добьется положительного результата. Поэтому он предложил мне подождать еще какое-то время.

    Новая отсрочка могла привести к тяжелым последствиям. Волнения в Похьянмаа достигли предела. Вторая отмена приказа, пусть даже принятая к исполнению, полностью парализовала бы людей севера. Мы и так уже получили предостаточно обещаний, а угроза прибытия матросов обострила и без того накаленную ситуацию. Поэтому я решил начинать и выехал в Юлихярмя.

    События в Хельсинки подтвердили мою правоту. Центральный комитет социал-демократической партии поддался натиску крайне левых, и те 25 января создали свой ?исполнительный комитет?, который начал подготовку к перевороту. В 12 часов ночи 26 января красная гвардия получила распоряжение начать мобилизацию. Комитет приказал руководству гвардии (называемому уже генеральным штабом) захватить здание сената, центральные учреждения и банки и, помимо этого, арестовать ?людей, включенных в специальный список?. В ночь на 28 января — то есть тогда же, когда начали действовать и мы, — в Хельсинки был объявлен сбор батальонов красной гвардии. В городе их насчитывалось десять. Все последние ночи они получали оружие от русских. Ранним утром 28 января свершился государственный переворот, и сенат и парламент оказались не у дел. Той же ночью красные [90] захватили Тампере, Куопио и другие города. Восставшим помогали русские солдаты.

    Последнее, что успел сделать сенат до переворота, — это обратиться к народу. Обращение было датировано 28 января. Там было сказано, что я назначен главнокомандующим, а также то, что части шюцкора являются законными войсками правительства. Обращение гласило:

    ?Генералу Маннергейму и народу Финляндии.

    Подстрекаемая некоторыми революционно настроенными элементами, часть граждан Финляндии, опираясь на чужие штыки и войска, поднялась на мятеж против Парламента Финляндии и его законного правительства, препятствуя с помощью силы его деятельности и ставя под угрозу только что обретенную свободу. Правительство государства считает необходимым применить все возможные средства, чтобы покончить с этим предательством, для каковой цели те силы правопорядка, которые были образованы для поддержания порядка в стране и уполномочены Парламентом, подчинены одному руководству, и их главнокомандующим назначен генерал Г. Маннергейм. Правительство призывает законопослушное население государства помогать генералу Маннергейму и его вооруженным частям всем тем, что он сочтет необходимым для достижения успеха.

    Те немногочисленные граждане, которые с оружием в руках поднялись против законного общественного порядка, должны сложить оружие. Если же они считают свои действия правомерными и подчиняются своему руководству, пусть знают, что их выступление в любом случае ждет поражение. Вооруженные силы правительства уже захватили большую часть страны и приближаются к городам, расположенным на юге и юго-западе. Никакие преграды не остановят их в борьбе против предателей государства и за свободу Отечества?.

    Военные действия были направлены против тех русских вооруженных частей, которые оставались в Финляндии, несмотря на признание советским правительством независимости нашего государства. Именно поэтому вспыхнувшая война была войной освободительной, борьбой за свободу. Этот факт не может изменить и то обстоятельство, что вскоре мы были вынуждены вести военные действия не только против русских, но и против бунтовщиков внутри страны. Ни законное правительство, ни его армия не были повинны в этом. Вина лежала на руководителях мятежа. [91]

    За первые недели пребывания в Васе стало ясно, что представление Военного комитета об организации шюцкора и его состоянии в Этеля-Похьянмаа было излишне оптимистичным. Это в первую очередь касалось вооружения. Даже в Васе представляло большую трудность получить точную информацию о разных частях шюцкора. Сведения о русских частях также были противоречивыми.

    Мы действительно не знали, как нам действовать, но решимости хватало. И успех нашего предприятия коренился именно в этой решимости и быстроте. Если бы части шюцкора промедлили, то некоторые русские гарнизоны смогли бы организовать оборону и соединиться с красной гвардией, а в этом случае возможность разоружить их была бы минимальной. Находясь в Юлихярмя, я в крайнем напряжении ожидал известий.

    Уже в течение ночи начали поступать хорошие новости, а к утру 28 января стало ясно, что первые успехи дали возможность организовать опорный пункт для будущих сражений. Самые крупные гарнизоны в Васе, Сейняйоки и Лапуа были разоружены. Еще до начала военных действий удалось прервать телефонную связь. После чего шюцкоровцы в надежде на внезапность — винтовки были только у командиров — под покровом темноты атаковали казармы. В течение дня было разоружено еще несколько гарнизонов. Там, где отряды шюцкора несколько промедлили, начались, как и ожидалось, настоящие бои. В течение четырех дней весь район Этеля-Похьянмаа был освобожден. Пять тысяч русских сложили оружие. Было захвачено 8000 винтовок, 34 пулемета, 37 орудий, несколько минометов и большое количество снаряжения и боеприпасов.

    Теперь следовало оборудовать укрепрайон, чтобы противостоять наступлению противника с юга, и обеспечить безопасность железных дорог, идущих через Хапамяки на восток. В ночь на 29 января железнодорожный путь южнее станции Хапамяки был взорван. Затем линию обороны передвинули на двадцать пять километров южнее, в дефиле Вилппула. Эта операция была проведена своевременно: уже через два дня там начались жестокие бои.

    Как только была освобождена Этеля-Похьянмаа, я выступил с обращением к народу Финляндии, в котором заявил, что считаю совершенно необходимым разоружить русские гарнизоны, поскольку худшие представители нашего народа, объединившись с русскими солдатами, встали на путь насилия и [92] принялись грабить и убивать мирных граждан. Восставшие предатели родины должны быть осуждены. В обращении говорилось и о том, что всем добровольно сдавшим оружие русским солдатам будет гарантирована личная безопасность; как только Финляндия и Россия достигнут соглашения{8}, их немедленно освободят.

    Хотя в сложившихся обстоятельствах соглашение о высылке пленных на родину было невозможным, я отдал приказ о переправке пленных на лошадях через, границу по северному берегу Ладоги. Эти перевозки действительно имели место, но затем прекратились из-за приграничных столкновений. Украинцы и поляки освобождались немедленно. Все русские офицеры, за исключением тех, которые находились под арестом, имели право снимать частные квартиры. (Прим, авт.)

    Я отправил сообщение о победе в Стокгольм, откуда эта новость была распространена по всей Европе. Я надеялся, что все здравомыслящие люди страны объединятся для той борьбы, которую вела армия Финляндии против большевизма. Это обращение я закончил тем, что призвал каждого оказать посильную помощь в деле спасения Финляндии — и не только Финляндии.

    Этеля-Похьянмаа была освобождена от русского ига. Однако все же самым важным было обезопасить наши тылы и обеспечить сообщение со Швецией через Торнио и Хапаранда{9}. Поэтому в телеграмме, датированной 28 января, я призвал части шюцкора в Похьойс-Похьянмаа разоружить русские войска и красную гвардию, если они в течение шести часов не сложат оружие добровольно.

    На севере противник был уже готов к такому повороту событий, поэтому без боя удалось разоружить лишь незначительные части. В Оулу русские и красногвардейцы успели объединиться. После того как 30 января не удалось разоружить находящийся там гарнизон, я отправил в Оулу достаточно сильный отряд, которым командовал ротмистр Игнациус. 3 февраля этот отряд сломил сопротивление противника и одержал победу. Именно в Оулу мы понесли первые тяжелые потери. В Торнио также происходили ожесточенные столкновения.

    За эти дни части шюцкора разоружили около 7000 русских солдат, а в качестве военных трофеев захватили 2500 винтовок [93] и большое количество другого военного снаряжения. 6 февраля вся Северная Финляндия до границы со Швецией была в наших руках. Теперь мы могли не беспокоиться за тылы.

    В конце января — начале февраля моя Ставка имела довольно нечеткое представление об общей ситуации. Связь пока не успели наладить, и сообщение между отдельными звеньями высшего командования было на очень низком уровне. Однако по мере поступления сведений из отдаленных местностей картина начала проясняться.

    Еще до того, как были начаты решительные военные действия в Этеля-Похьянмаа, части шюцкора под командованием капитана Эгглунда образовали фронт на южном берегу реки Вуокси. Этот фронт сохранялся всю войну и со временем стал базой для последней операции: закрытия государственной границы и освобождения Выборга. После того как 3 февраля в Антреа прибыл капитан егерей Аарне Сихво, только что получивший соответствующее назначение, Карельский фронт обрел в его лице единого командующего.

    В провинции Саво красной гвардии также пришлось сдаться, а после того как в Куопио по железной дороге Хапамяки-Пиексямяки были посланы дополнительные части, нам удалось спасти золотой запас финского государственного банка. Безопасность только что освобожденных районов мы обеспечили тем, что взорвали железную дорогу к югу от города Миккели. А когда, несмотря на сопротивление сильного гарнизона красногвардейцев, был освобожден город Варкаус, лежащий на полпути между Пиексямяки и Савонлинна, в наших руках оказалась вся Северная и Центральная Финляндия.

    Теперь противник решил бросить все свои силы против моих передовых частей. Ситуация стала критической. В конце января численность красной гвардии достигла тридцати тысяч человек, а если учесть, что ее отряды действовали совместно с русскими частями, то следует признать: силы противника действительно были весьма значительны. Я вновь обратился к русским солдатам с обращением, в котором пообещал им личную безопасность, если они не будут поднимать оружия против законных вооруженных сил правительства, и это заявление не осталось совсем уж без внимания.

    Части, атаковавшие мои передовые части, состояли в основном из русских, которые стремились освободить своих разоруженных товарищей. После решительных действий отрядов [94] шюцкора против гарнизонов в Похьянмаа командование красной гвардии, находившееся в Хельсинки, вообразило, что наши силы гораздо более значительны, чем они были в действительности. Оно не решилось послать свои части на север, тем более что произошли столкновения между красной гвардией и местными силами самообороны в Южной Финляндии.

    Самым опасным было наступление противника в районе железнодорожной станции Хапамяки, потеря которой значила бы разделение фронта белых на две части. Наступлением командовал полковник Свечников, который был назначен командующим ?армией Западной Финляндии?{10}. Проведя силами двух батальонов, при артиллерийской поддержке, неудачную фронтальную атаку на город Вилппула, Свечников попытался захватить его с западного фланга. Тяжелые бои на фронте протяженностью 50 километров длились десять дней, и только 12 февраля совместное наступление русских и красногвардейцев задохнулось. С 5 февраля нашими войсками на этом участке командовал полковник Ветцер, их вооружение составляло всего лишь 1000 винтовок, 7 пулеметов и 4 орудия.

    В Саво тоже начались ожесточенные бои. 11 февраля командование нашими частями в том районе принял генерал-майор Лёфстрём. Его задачей было воспрепятствовать передвижению противника по железной дороге Коувола-Миккели и создать оборонительную полосу в окрестностях Мянтюхарью. Эта полоса сохранилась до конца войны.

    На линии фронта между Сайменским каналом и границей России, по реке Вуокси, силы капитана Сихво отбили все атаки противника.

    В начале февраля в городе Усикаупунки, неподалеку от Турку, собрался довольно большой отряд шюцкоровцев — около шестисот человек. В их планы входило внезапно атаковать ближайшие гарнизоны, а затем пробиться к белым в Похьойс-Сатакунта. Из-за нехватки оружия и плохого знания обстановки шюцкоровцы не смогли выполнить эту задачу, и командиры решили переправить отряд на Аландские острова. Там они [95] предполагали разоружить русские части, погрузиться на суда и отправиться на север.

    Наш военный представитель в Стокгольме Ёста Теслёф сообщил, что финские граждане, находившиеся в столице Швеции, начали собирать оружие и снаряжение, чтобы перебросить его морем шюцкору города Усикаупунки. Расчет был на то, что в результате действий шюцкора на Аландских островах вспыхнет народное восстание.

    Это было очень приятное известие. Оно дарило надежду, что в тылу мятежников возникнет новый центр сопротивления. Известия, которые поступили в скором времени, доказали справедливость этих надежд. 13 февраля отделение шюцкора города Усикаупунки под командованием капитана Фабрициуса высадилось на Аландских островах и быстро разоружило как отдельные русские части, так и несколько гарнизонов береговых укреплений. Были захвачены военные трофеи, в том числе 8 орудий. Везде, где проходили шюцкоровцы, население Аландских островов горячо приветствовало освободителей и начинало организовывать свои отделения шюцкора.

    Неожиданно в развитие событий вмешалось совершенно новое действующее лицо — правительство Швеции. 13 февраля пароход ?Херо?, зафрахтованный нашим посольством, вышел из Стокгольма с добровольцами, оружием и боеприпасами на борту. Несмотря на то, что маршрут был согласован с официальными властями и на проход судна к Аландским островам имелось надлежащее разрешение, пароход был остановлен в самом начале пути — в шведских шхерах. Обосновывалось это тем, что правительство Швеции решило отправить на Аландские острова свой собственный экспедиционный корпус — ?для пресечения насилия над жителями?. 15 февраля капитану Фабрициусу стало известно, что около Эккере бросили якоря три шведских военных судна и что в скором времени туда прибудет для переговоров некий офицер. Цель его визита — убедить обе противоборствующие стороны покинуть Аландские острова. К этому моменту между шюцкором города Усикаупунки и русскими войсками было заключено перемирие для обмена военнопленными. В свете новых событий перемирие было продлено, но как только поступило тревожное сообщение, что из Турку в сторону островов направился ледокол ?Муртая? с красногвардейцами на борту и договоренность таким образом нарушена, капитан Фабрициус снова перешел к [96] решительным действиям. 17 февраля шюцкор атаковал гарнизон в Годбю. После яростного сражения русские были вынуждены сложить оружие. В результате шюцкоровцы из Усикаупунки значительно упрочили свое положение в Похьойс-Ахвенанмаа. Успех окрылил их и добавил веры в победу. Два дня спустя, 19 февраля, они выстояли в самом крупном сражении на островах и отразили атаку красногвардейцев и русских частей, прибывших из Турку.

    Однако в Стокгольме посчитали эти события агрессией против населения Аландских островов. Своими действиями официальные лица Швеции лишь мешали обмену сведениями между моей Ставкой и посольством Финляндии, а также между посольством и шюцкором Усикаупунки. Более того, эти сведения поступали в искаженном виде. В результате командир шюцкора и руководитель посольства, государственный советник Алексис Грипенберг, роковым образом запутались в недостоверной информации и оказались в очень тяжелом положении.

    Искаженные сведения поступали, в частности, от морского министра Пальмшерны. Вечером 19 февраля он заявил, что, по только что полученным им данным, шюцкор Усикаупунки разгромлен, русские части захватили Годбю и перерезали дорогу на Финбю. Если части шюцкора не поднимутся на шведские суда, доказывал министр, они будут полностью уничтожены.

    Вообще говоря, шведы очень сильно давили на шюцкор Усикаупунки. С одной стороны, капитан Фабрициус располагал письменным заверением шведов, что они не будут вмешиваться в его действия и, таким образом, он обязан подчиняться исключительно приказам своего главнокомандующего, но, с другой стороны, у капитана не было связи с моей Ставкой. 21 февраля, получив от шведов ложную информацию, он посчитал необходимым подписать предложенный ему ?договор о согласии?. По этому договору шюцкор должен был сдать шведам оружие — и свое, и захваченное у русских, — покинуть Аландские острова, добраться на шведских кораблях до Стокгольма и вернуться в Финляндию через Хапаранда. При этом в Хапаранда шюцкор мог получить свое собственное оружие обратно. Русские также должны были покинуть Аландские острова, но им отводился на это пятинедельный срок и предоставлялась возможность перебросить в Турку свои военные склады. А 22 февраля на Аландских островах высадился шведский оккупационный корпус. [97]

    Вернувшись в Финляндию, шюцкор из Усикаупунки — его стали называть теперь ?батальон города Турку? — принял доблестное участие в боях близ Сатакунта. Его командир, капитан Фабрициус, по своей личной просьбе предстал перед военным трибуналом и был оправдан.

    Шведы оставались на Аландских островах почти два с половиной месяца — до 16 мая, хотя у них не было даже мнимой причины задерживаться там после 5 марта, когда передовые части немецкого вспомогательного корпуса разоружили на этих островах последние русские части.

    Для подтверждения того, что Аландские острова остаются в составе государства и Финляндия сохраняет на них суверенные права, я отправил туда в качестве военного губернатора полковника фон Бонсдорфа.

    На первом этапе наша освободительная война носила, скорее, партизанский характер, и те, кто с энтузиазмом отправились сражаться за свободу, похоже, верили, что победа будет добыта именно таким путем. Однако на самом деле главную цель можно было достичь только организованным наступлением. Для этого нам требовалась армия, а чтобы ее создать и успешно ею командовать, в первую очередь был нужен штаб.

    Для организации штаба не хватало подготовленных специалистов. Как я уже упоминал, после захвата Васы я сделал заявление, в котором призвал на помощь добровольцев из Европы. Однако еще ранее я послал в Стокгольм специального курьера. Он должен был объяснить шведским добровольцам, что нам особенно необходимы офицеры, имеющие опыт работы в генеральном штабе.

    10 февраля в моей Ставке, которая в то время находилась в Сейняйоки{11}, появилось пять шведских офицеров. Это были полковник Эрнст Лидер и капитаны Г.М. Тёрнгрен, граф В.А. Дуглас, Хенри Пейрон и К. Петерсен. Вскоре прибыло еще несколько человек. Во время освободительной войны в списках финской армии числилось 84 шведских офицера, из них 34 — кадровых.

    Было совершенно ясно, что моей Ставке предстояла широкая деятельность, поскольку иных высших военных учреждений [98] не существовало. Правительство создало в Васе комитет по военным вопросам, руководителем которого стал сенатор Фрей, однако этому учреждению не хватало компетентности и сил для решения организационных и материальных вопросов. Деятельность Ставки прекрасно охарактеризовал Хенри Пейрон (в будущем генерал-майор):

    ?Назначенный сенатом главнокомандующий объединял в своем лице те функции, которые в военное время в Швеции выполняли министр обороны, начальник хозяйственного управления армии и во многих случаях начальник генерального штаба. Конечно, в условиях войны это имеет большое преимущество, поскольку власть сконцентрирована в одних руках; тот, кто отвечает за командование, должен иметь право навязывать свое мнение. Когда выдвигались предложения об организации Ставки главнокомандующего, идея объединения нескольких функций в одном лице была, разумеется, основополагающей... Иными словами, Ставка главнокомандующего с самого начала войны стала хозяйственным управлением армии и министерством обороны. Другим фактором, оказавшим влияние на такое решение, было то, что создание Ставки проходило практически на пустом месте, да еще под давлением военной обстановки. По этой причине, а также из-за нехватки на фронте личного состава, Ставка должна была с самого начала и практически все время не только заниматься военными действиями, но и вникать в вопросы снабжения продовольствием, медицинского обеспечения, перевозок и прочие проблемы. Таким образом, она во многих отношениях стала похожа на генеральный штаб шведской армии — иначе говоря, должна была решать тактические вопросы и проблемы снабжения гораздо более широко, чем Ставка верховного главнокомандующего Швеции?.

    На этих принципах за несколько недель была создана организация, структура которой нашла отражение в приказе главнокомандующего № 10. Ставка делилась на четыре штаба по следующей схеме:

    I. Генеральный штаб.

    1. Отдел главного квартирмейстера. А. Оперативный отдел. В. Информационный отдел. С. Отдел связи. D. Топографический отдел. [99]

    2. Канцелярия.

    3. Отдел личного состава.

    4. Комендатура.

    II. Штаб вооружений.

    1. Начальник стрелкового оружия.

    2. Начальник артиллерии.

    III. Этапный штаб.

    1. Интендантский отдел (ему подчинялись районные интенданты).

    2. Транспортный отдел.

    3. Санитарный отдел.

    4. Почтовый отдел.

    5. Телеграф.

    6. Полицейский отдел.

    7. Инженерный отдел.

    Позднее к ним присоединились: командование освобожденными районами, отдел военных трофеев и ремонтная бригада.

    IV. Главное ведомство по военному обучению.

    Начальником генерального штаба был назначен капитан (позднее генерал-майор) Ёста Теслёф. Первым заместителем главнокомандующего стал один из самых активных членов военного комитета ротмистр (позднее генерал-лейтенант) Ханнес Игнациус. Он деятельно участвовал в политической жизни и был ближайшим ко мне человеком, который лучше всех разбирался в общих вопросах. Штаб вооружений, в задачи которого входило приобретение оружия и боеприпасов, их складирование, обслуживание и распределение, возглавил полковник (позднее генерал-майор) А. фон Рехаусен.

    За скромным названием ?этапный штаб? скрывалась большая организация, которая занималась вовсе не только ?этапами? — под этим словом следует понимать тыловые службы армии. Начальник этапного штаба решал, главным образом, те вопросы, которые в мирное время возлагаются на министерство обороны и подчиненные ему учреждения. Однако и это было еще не все. В тех сложных условиях, в которых мы находились, этапному штабу приходилось вмешиваться — либо непосредственно, либо через своих представителей в районах — ив гражданское управление страной. Начальником этапного штаба стал очень уважаемый промышленник, [100] майор (позднее пехотный генерал) Рудольф Вальден. Военное обучение было доверено генерал-майору Паулю фон Гериху.

    Первейшей задачей Ставки было создание единой армии из наиболее боеспособных частей. Сначала следовало сформировать части из отделений шюцкора. Однако в условиях, когда резервы практически отсутствовали, их нельзя было снимать с фронта, а проводить реорганизацию во время боевых действий невероятно сложно. По мере возможностей мы стали формировать из шюцкора подразделения — батальоны и полки, — которые подчинялись бы единому командованию, и довольно скоро поняли, что этот процесс займет очень много времени. Только в апреле нам удалось собрать из шюцкоровцев десять регулярных полков.

    Хотя я должен признать, что отдельные подразделения шюцкора вели очень храбрые действия в первые недели войны, тем не менее, нельзя не отметить их весьма странные представления о военной дисциплине. Иллюстрацией может послужить небольшой пример, в котором содержится, кстати, и толика юмора. В один из дней, когда на фронте было относительное затишье, ?лапуаское соединение?, располагавшееся тогда в Вилппула, пожелало посетить сауну — причем, конечно же, у себя дома, в Похьянмаа. Мужчины сдали оружие в штаб фронта и сели на поезд, направлявшийся в Лапуа. Через два дня они приехали обратно, забрали свое оружие и как ни в чем не бывало вернулись на позиции. К счастью, подобные вещи случались достаточно редко.

    Мое обращение к цивилизованному миру с просьбой о помощи и призывом создавать добровольческие части привело к созданию шведской бригады. Это было единственное иностранное воинское соединение, участвовавшее в освободительной войне; в его состав входили также норвежцы и датчане. К сожалению, к нам смогла прибыть лишь незначительная часть тех шведов, кто изъявили желание стать добровольцами. Эта шведская бригада была численностью всего в один батальон, но она все же сохранила свое первоначальное название. Во время наступления на Тампере, а затем и в сражениях в Западной Финляндии шведы подтвердили свою военную славу. В различных финских подразделениях проходили службу еще около четырехсот шведов. [101]

    Для того чтобы армия могла вести наступательные действия, ее, конечно же, следовало укрепить новыми частями. Главным средством, к которому мы прибегали, была вербовка. По инициативе сената были созданы две массовые организации — ?Знамя порядка? и ?Стража финского государства?, они тоже поставили нам некоторое количество военных кадров. Эти кадры стали основой нашего первого кавалерийского полка, который получил старое название — Усимаский драгунский полк. Мы также создали гренадерский батальон Сейняйоки. Позднее нам удалось сформировать еще пять батальонов, которые затем были объединены в 1-й и 2-й гренадерские полки. Из людей, завербованных нами, мы образовали шесть батарейных расчетов и столько же команд подрывников.

    В той системе, при которой наряду с добровольческими действовали части, состоявшие из наемников, вскоре выявились серьезные недостатки. Поэтому мы решили проводить вербовку лишь в крайних обстоятельствах — и, во всяком случае, до тех пор, пока не сможем призвать всех мужчин освобожденных районов Финляндии. Но прежде следовало принять закон о всеобщей воинской обязанности. По моей прямой просьбе сенат 18 февраля принял закон о всеобщей воинской обязанности на основе закона о воинской службе 1878 года. Отныне все мужчины в возрасте от 21 до 40 лет должны были служить в армии.

    В моей Ставке были проанализированы имевшиеся статистические данные, и на основе этого анализа мы разработали план усиления обороноспособности всей страны. В конечном варианте плана предусматривалось создание 9 дивизий, состоявших из 27 полков, а также ряда особых подразделений. Офицерский и унтер-офицерский состав предполагалось формировать из егерей, обученных в Германии.

    27-й егерский батальон превратился в сильное подразделение, состоявшее из 4 пехотных, 2 пулеметных и саперной рот, артиллерийской батареи, взвода связи и кавалерийского отряда. Он был хорошо обучен и приобрел военный опыт на восточном фронте. Для нас было жизненно необходимо использовать егерей в качестве преподавателей и командиров тех подразделений, которые будут вскоре образованы из призывников, тем более что егеря, которые уже прибыли в Финляндию и стали командирами и преподавателями, на деле доказали свою [102] подготовку. Возвращения батальона ждали с нетерпением, даже с напряжением — каждый день был очень дорог.

    Еще в Хельсинки я доказывал премьер-министру Свинхувуду, что егеря должны быть отозваны домой самым скорейшим образом. Из Ставки я также неоднократно делал такие заявления, подчеркивая, что одновременно необходимо доставить морским путем как можно больше оружия и боеприпасов. 17 февраля в Васу прибыл передовой отряд в количестве 80 человек, а с ними и подарок из Германии — закупленные там русские трофеи{12}. Но основная часть егерей — 1130 человек — перебралась в Финляндию только 25 февраля, совершив переход по льду Ботнического залива.

    Как я уже говорил, в планах организации армии егеря играли очень важную роль: в своем большинстве они должны были образовать командный состав вооруженных сил. Однако вскоре стало известно, что егеря, перед тем как отправиться в Финляндию из немецкой военной базы в Либаве{13}, разработали свой план.

    Соображения егерей представил мне подполковник Теслёф{14} — именно ему было поручено доставить батальон из Либавы. Еще до отправления оттуда он, не получив от меня на то никаких полномочий, раздал всем солдатам батальона звания унтер-офицеров и офицеров (вплоть до майора) армии Финляндии.

    По словам Теслёфа, план организации дальнейших действий егеря считали принципиально важным моментом. Они надеялись, что будет создана бригада из шести батальонов, куда отберут лучших шюцкоровцев, а старшими и младшими командирами там станут егеря. Затем эти отборные части сломают сопротивление противника на самых главных направлениях и, проложив тем самым дорогу для других соединений, поведут их за собой. В принципе я мог поддержать эти соображения, однако нам не следовало распылять те ценные кадры, из которых состоял батальон. Он был предназначен для создания костяка совершенно другого подразделения. Надежды на [103] формирование боеспособных частей из людей, только что призванных в армию, были очень слабы; такие подразделения не смогли бы противостоять противнику, который в достатке обладал хорошо подготовленными кадрами.

    К нам прибыл майор Аусфельд, последний немецкий командир 27-го егерского батальона, — ему было предоставлено право служить в армии Финляндии. Когда майор согласился с моими организационными планами, то и егеря одобрили их. Со своей стороны, я решил сделать уступку этим отважным юношам. Я понимал: их не устраивало то, что они окажутся в полках, которыми командуют люди не их круга, поэтому я предложил в дальнейшем создать особые отдельные — так называемые егерские — батальоны, общим числом восемнадцать, а впоследствии свести их в три бригады по два полка. Это предложение также было одобрено егерями. Старшие по званию из них, таким образом, получали командирское положение. Из призывников были созданы кавалерийский полк и несколько батарей, где старшими и младшими командирами тоже были назначены егеря. Впоследствии численный состав егерских частей вырос до четырнадцати тысяч.

    Командование фронтами было окончательно сформировано в середине февраля. Из войсковых соединений мы составили следующие оперативные группы:

    — группа Сатакунта между Ботническим заливом и озером Нясиярви, с 20 февраля — командующий полковник Эрнст Линдер;

    — группа Хяме между озерами Нясиярви и Пяйянне, командующий полковник Мартин Ветцер;

    — группа Саво между озерами Пяйянне и Сайма, командующий генерал-майор Эрнст Лёфстрём;

    — Карельская группа между озерами Сайма и Ладожским, командующий капитан егерей Аарне Сихво.

    До поры до времени нам следовало только удерживать оборону. Поэтому я особо предостерег командующих, чтобы вверенные им части не втягивались даже в небольшие наступательные операции. Подобные действия можно было проводить лишь с согласия главнокомандующего. Так или иначе, но ближайшие недели прошли под знаком стратегической и тактической обороны. [104]

    Наконец общее командование фронтовых соединений было создано, и вскоре их сплоченность подверглась испытанию. В первой половине февраля русские части и красногвардейцы яростно, хотя и безрезультатно, атаковали некоторые ключевые позиции белых. 21 февраля противник был готов начать крупномасштабное наступление на линию Ювяскюля-Хапамяки-Кристинанкаупунки силами до десяти тысяч человек. Примерно половина частей противника сконцентрировалась на важном плацдарме Вилппула-Руовеси, где их целью был город Хапамяки. Однако уже 25 февраля стало ясно, что первое крупное наступление красных потерпело неудачу.

    Одновременно с попыткой движения в сторону Сатакунта и Хяме красные начали также наступление в Карелии, которое длилось гораздо дольше. После того как в Петрограде были созданы новые русские части и красная гвардия получила дополнительное количество оружия и боеприпасов, около десяти тысяч человек начали наступление по линии реки Вуокси. Направлением главного удара был город Антреа. Оборону в Карелии держали силы в количестве двух тысяч человек, поэтому угроза была весьма серьезной. Мы не имели возможности перебросить сюда резервы с других фронтов, и, тем не менее, Карельская группа сумела отразить все атаки — это стало одним из крупнейших достижений освободительной войны. 11 марта наступление в Карелии выдохлось. Наши части выстояли и там.

    То, что наступление красных было отражено на всех фронтах, показывало, насколько выросли сила и стойкость частей шюцкора. Победа потребовала от малочисленных оборонявшихся максимального напряжения, ведь они только в самый последний момент получили оружие из Германии. Солдаты не успели обучиться обращению с ним, но врожденная военная смекалка финнов и привычка пользоваться охотничьими ружьями восполнили пробелы.

    Красные сражались героически и упорно, они не испытывали недостатка в снаряжении. Однако провалившееся наступление показало, что их частям не хватало выучки, а командование было слабым. Редактор газеты и бывший прапорщик Ээро Хаапалайнен, ставший ?главнокомандующим всеми вооруженными силами Финляндии?, был таковым лишь номинально, на самом деле войсками командовал начальник генерального штаба Свечников. Их приказы не распространялись далее западного [105] и центрального участков фронта. Войсками в Карелии руководил армейский штаб, расположенный в Выборге. Отсутствие общего командования, конечно, пагубно отражалось на ходе боевых действий, особенно если учесть, что решения принимались в бесчисленных всевозможных комитетах и штабах.

    В эти критические недели февраля за линией белого фронта проводилась усиленная работа. Необходимо было собрать силы, чтобы перехватить инициативу, атаковать красную ?северную армию?, окончательно снять угрозу городу Хапамяки и захватить Тампере. Фронтовые части были сильно измотаны в оборонительных боях. Артиллерия еще не успела подготовиться в полной мере. ?Пехотные егеря?, призванные в армию, пока не подоспели, они могли собраться только в конце февраля или начале марта. В свете всех этих обстоятельств было преждевременно переходить в наступление. И все же по ряду причин его следовало начинать как можно скорее.

    Голод и террор, царившие на юге, требовали быстрых действий. Кроме того, я знал, что противник усиленно готовится к новым боям. Моя Ставка располагала данными, что на участке между Ботническим заливом и озером Пяйянне противник собирается сконцентрировать силы численностью до двух тысяч человек. Приближалась весна, распутица могла помешать передислокации наших частей. После ледохода открытые водные пространства должны были облегчить противнику оборонительные действия. Рассмотрев это, 27 февраля я отдал приказ о начале операции, и в середине марта наши силы были готовы перейти в наступление.

    К перечисленным факторам прибавился еще один, совершенно другого рода. 3 марта мне сообщили из сената по телефону, что по просьбе правительства Финляндии военное командование Германии пообещало начать интервенцию для ?подавления вспыхнувшего в Финляндии мятежа?. Один присутствовавший при этом телефонном разговоре шведский офицер позднее красочно описал мое состояние. Настроение у меня действительно было подавленное. Ведь премьер-министр Свинхувуд твердо обещал мне, что не будет обращаться с просьбой об интервенции. И что теперь? Как вообще следовало расценивать эту ситуацию? Правительство назначает главнокомандующего, тот, еще до своего согласия на этот пост, [106] выдвигает требование, что сенат не будет обращаться за иностранной помощью, но проходит время, и главнокомандующего ставят перед уже свершившимся фактом. Первой моей мыслью было подать в отставку. Если сенат обманул меня, то он не мог требовать, чтобы я и дальше продолжал исполнять свои обязанности.

    В тот день я планировал посетить фронт близ Вилппула. Я не стал отменять эту поездку, а вечером, уже настроившись на просьбу об отставке, отправился в обратный путь, сопровождаемый полковниками Теслёфом и Игнациусом. Мои спутники были расстроены моим решением и пытались склонить меня изменить его. Постепенно у меня созрело новое решение. Если немцы по просьбе правительства высадятся в стране, а я больше не буду возглавлять армию, то кто же тогда справится с новой угрозой — той угрозой, что все важнейшие вопросы будут решаться германским главнокомандующим и, в конце концов, именно он станет руководителем освободительной войны? Затем Германия освободит Финляндию, и об этом раструбят на весь мир{15}. А ведь я был абсолютно уверен, что освободительную войну можно вести собственными силами. Взвесив все ?за? и ?против?, я решил остаться на своем посту и постараться в будущем придерживаться лояльного сотрудничества с сенатом.

    До высадки оккупационных войск нам нужно было добиться решительной победы собственными силами — иначе говоря, вернуть народу веру в себя после всех тех бедствий, которые страна пережила за несколько последних лет. Я решил, что наступление следовало начать уже в середине марта.

    Мы понимали, что интервенция прямо сопряжена с политическими осложнениями, в первую очередь из-за того, что Финляндия окажется втянутой в мировую войну на стороне Германии. Но с другой стороны, я надеялся, что сотрудничество с немцами примет такую форму, которая подтвердит международный авторитет Финляндии и ее независимость от великой державы, оказывающей нам помощь. 5 марта я отправил первому [107] генерал-квартирмейстеру Германии Эриху фон Людендорфу телеграмму, в которой попросил его выразить благодарность императору Вильгельму II от армии Финляндии за то, что нам была предоставлена возможность приобрести в Германии оружие, без коего мы не смогли бы выстоять в нашей освободительной битве. После этих вступительных слов я высказал пожелание договориться о реальной помощи в дальнейшем. В первую очередь, немецким частям сразу же после высадки на территорию Финляндии следовало подчиниться финскому верховному командованию. Главнокомандующий армии Финляндии должен выступить с обращением к финскому народу, в котором подчеркивалось бы, что высадка немецких войск — не вмешательство во внутренние проблемы страны, а помощь в борьбе против иностранных интервентов. Если этого не сделать, то будет оскорблено национальное самосознание финнов, вследствие чего может возникнуть взаимная неприязнь, которая не исчезнет в течение столетий. В случае принятия этих условий, говорилось в конце телеграммы, я могу заявить от армии Финляндии, что мы приветствуем в нашей стране храбрые немецкие батальоны и готовы выразить им благодарность от лица всего народа.

    Позднее я слышал и читал различные описания того, какая именно реакция последовала на мою телеграмму в Ставке верховного главнокомандующего Германии. По одним сведениям, моя просьба была одобрена сразу же, по другим — только после долгих сомнений. Тем не менее, 10 марта я получил ответную телеграмму, подписанную генерал-фельдмаршалом фон Гинденбургом, где он сообщал, что ознакомил с моей телеграммой императора и тот согласился со всеми моими предложениями. Таким образом, были предотвращены осложнения, которые могли возникнуть в результате интервенции Германии.

    Вот небольшой обзор событий и переговоров, которые предшествовали интервенции. Когда я получил по телефону сообщение о предстоящей военной экспедиции, эти события были мне еще неизвестны. Передовые немецкие части уже через два дня высадились на Аландских островах. За все время военных действий ко мне совершенно не поступала информация о событиях, связанных с немецкой экспедицией, и лишь впоследствии я узнал необходимые факты. [108]

    В воскресенье 3 февраля посол Финляндии в Стокгольме государственный советник Грипенберг получил из министерства иностранных дел Швеции следующее сообщение:

    ?3 февраля 1918 года в Королевское министерство иностранных дел от поверенного в делах Швеции в Хельсинки поступила телеграмма правительства Финляндии, адресованная Государственному совету, где говорится, что Маннергейм сам определяет место назначения товаров и встреча с ним совершенно необходима. Царит полная анархия. Необходимо приступить к энергичным действиям для проведения интервенции силами Швеции и Германии{16}?.

    Загадочные слова ?место назначения товаров?, возможно, означали указание на то, в какой именно порт следовало направлять возвращавшийся в Финляндию егерский батальон. Но, конечно же, под словом ?товары? мог подразумеваться и какой-либо груз оружия. В этой неясной ситуации наш посол расценил просьбу о помощи, содержавшуюся в телеграмме, как правительственное решение, счел, что дело очень срочное, и 4 февраля, без выяснения позиции сената в Васе или мнения главнокомандующего, обратился к премьер-министру Эдену с просьбой о военной интервенции Швеции. Эту просьбу премьер-министр немедленно отверг, а взамен предложил Финляндии посредничество Швеции в вопросе получения военной помощи от Германии. Необходимость военной помощи мотивировалась тем, что ?у белой Финляндии не было возможности победить объединенные силы красных и русских. Белая армия была слабой и необученной, в то время как у красных была поддержка из России?. На следующий день посол Грипенберг повторил просьбу и вновь получил отказ Эдена и предложение о посредничестве.

    Окончательно убедившись, что военная интервенция Швеции не состоится, посол Грипенберг в надлежащей форме направил доклад сенату в Васе, однако оттуда никаких инструкций не последовало. После этого Грипенберг связался с нашим послом в Берлине, государственным советником Эдвардом Хьелтом, и призвал его обратиться с соответствующим предложением к немцам. Грипенберг совершенно верно понял намерения [109] сената. Эти намерения подтверждает и тот факт, что в те же самые дни сенатор Ренвалл направил письмо одному нашему представителю в Берлине и уполномочил его ?выяснить, заинтересована ли Германия срочно помочь нам силой оружия?{17}. Ко всему прочему, 14 февраля генеральный штаб Германии, основываясь на просьбе сената от декабря 1917 года о военной помощи, предложил нашему послу подтвердить эту просьбу. Подтверждение было передано в генеральный штаб, и 21 февраля Хьелту сообщили, что просьба сената одобрена. Сенат получил это известие с курьером, прибывшим в Васу 2 марта, а до меня новость дошла только 3 марта. Дипломатическое сообщение в то время было крайне неспешным.

    В связи с этими датами можно вспомнить, что мирные переговоры между Германией и Россией в Брест-Литовске были прерваны 11 февраля, а заключенное ранее перемирие разорвано через неделю после этой даты. Поскольку Германия была теперь свободна в своих действиях на востоке, она начала новое наступление в Прибалтике. В течение недели немецкие войска оккупировали Эстонию. В новой политической и стратегической обстановке Германии, конечно же, было выгодно принять участие в финских делах. Ей было необходимо как можно скорее подписать мирный договор, чтобы воспрепятствовать образованию нового восточного фронта из тех войск, которые страны Антанты собирались послать в Мурманск. Поэтому интервенция в Финляндии, как вспоминает в своих мемуарах фон Людендорф, была полностью в интересах Германии.

    В заключение приведу еще одну цитату из воспоминаний фон Людендорфа, где он рассматривает мое отношение к помощи Германии: ?Генерал Маннергейм также поддерживал посылку немецких войск. Он хотел, чтобы они прибыли не слишком рано и были не слишком сильными, дабы финны сами могли сражаться и самоутвердиться. Эти мысли с военной точки зрения были совершенно верными?.

    Это утверждение, хотя и довольно благосклонное, все же неверно, так как я не имел никакого отношения к приглашению немецких войск в нашу страну. Мнение, будто бы я ?хотел, чтобы [110] они прибыли не слишком рано?, тоже ошибочное. Совершенно другое дело, что я, подчинившись неизбежности, постарался ускорить прибытие военной экспедиции. Я уже знал, что военное руководство Германии одобрило просьбу сената. После того как красные перегруппировали свои основные силы, противостоявшие нашим войскам, надо было предоставить немцам возможность освободить юг Финляндии, где царил террор. Именно это я и имел в виду, когда в телеграмме от 20 марта, столь часто цитируемой, писал: ?Будьте добры, передайте Теслёфу{18}, что я считаю нашим долгом ускорить прибытие немецкого экспедиционного корпуса?. Тот, кто знал действительную ситуацию на юге страны, не стал бы удивляться моему беспокойству. Оно никак не было связано с фронтовой обстановкой.

    Когда командующие группировками получили мой приказ о начале наступления, полковник Линдер потребовал отложить его и в письме от 7 марта сообщил о слабой выучке и недостаточном вооружении частей. Если бы с подобным требованием обратился командующий, неспособный привести свои части к победе, я не придал бы письму особого значения, но в данном случае дело обстояло не так, и я решил обсудить проблему лично с полковником Линдером. Судя по полученным донесениям, ожидалось новое наступление красных. В таких условиях командующий группировкой Сатакунта не мог прибыть в мою Ставку в Сейняйоки, и мы избрали местом встречи станцию Каухайоки. Переговоры начались вечером 8 марта и продолжались весь следующий день. Было выдвинуто несколько веских причин, по которым следовало отсрочить наступление, но я настоял на своем решении. 12 и 13 марта были отданы последние приказы. Наступление предполагалось начать 15 марта.

    Основная идея плана наступления заключалась в том, чтобы связать силы противника на фронте по линии Руовеси-Вилппула и одновременно окружить их с запада и востока. Линия фронта, а также дорожная сеть вполне соответствовали этому замыслу. Уже 5 марта наступающим частям был отдан приказ разделиться на четыре группировки, подчиненные лично главнокомандующему.

    Группировка Линдера с основными силами в Икаалинен и Лавиа должна была прикрывать обходные маневры и перерезать [111]железную дорогу Тампере-Пори, чтобы связать находившиеся там силы противника.

    Группировка Ялмарсона{19} сосредоточивалась в Вирта для поддержки батальона, выдвинутого в Васкивеси. Затем эта группировка должна была выступить на юг в сторону Куру, продвинуться вдоль канала Мурола и перерезать железную дорогу Коркеакоски-Оривеси, чтобы отсечь путь к отступлению основных сил противника.

    Группировка Ветцера должна была связать основные силы противника по линии Руовеси-Вилппула-Мянття и не дать им возможности выйти из окружения; в случае если противник все же прорвет окружение и начнет отступать, группировка должна была вести энергичное преследование.

    Группировка Вилкмана должна была собраться в Ямся на западном берегу озера Пяйянне для прикрытия частей, выдвинутых в Эвяярви и Кухмо. Ее задачей было вести наступление в сторону железной дороги через Лянкипохья и в районе станции Оривеси завершить окружение основных сил противника.

    Наступающие части были сформированы в основном из частей шюцкора, которые действовали с самого начала войны. Другого решения, кроме как использовать их в наступлении, не было. Прибывали и войсковые части из завербованного персонала, которые после ускоренной подготовки транспортировались прямо на фронт. Использовать ?пехотных егерей? пока не представлялось возможным — организация этих частей и их обучение только начинались. Поскольку в резерве у главнокомандующего было всего два батальона гренадеров, а срочно требовались еще, из имевшихся в нашем распоряжении призывников были сформированы семь резервных батальонов. Некоторые из них тоже подключились к наступлению.

    Численность подразделений, принимавших участие в главной операции, без учета резервов главнокомандующего, составляла двенадцать тысяч человек, что по тем условиям было значительной силой. Боевые возможности многих подразделений вызывали большие сомнения, однако нам не оставалось ничего другого, кроме как закрыть глаза на все недостатки и верить в победу.

    Ближе к 10 марта противнику все же удалось связать наши [112] действия на всех фронтах. 3 марта главнокомандующий силами красных и его русский начальник штаба отдали ?добровольным русским частям и красной гвардии? приказ, из которого следует процитировать следующее:

    ?Приказываю всем вооруженным силам Финляндии в срок с 3 по 9 марта подготовиться к наступлению и 10 марта всеми силами начать решающее наступление для изгнания лахтарей{20} из страны и захвату железной дороги Васа-Пиексямяки, а особенно железной дороги Хапамяки-Пиексямяки?.

    Основной удар противника был нацелен на участок между озером Пяйянне и Ботническим заливом. Группировкой неприятеля, численностью около тысячи человек, здесь командовал способный человек, металлист Хуго Салмела, которому помогали полковник Булацель и другие русские офицеры. Их оперативная цель была аналогична цели нашей группировки Ветцера в предстоящем наступлении — то есть связать наши войска на линии Руовеси-Вилппула-Мянття.

    Приказ о наступлении содержал распоряжения для всех фронтов, но штаб красных в Выборге посчитал, что он сам в состоянии принимать решения. Главнокомандующий силами красных не смог добиться выполнения своих планов и на участке Саво, где был отдан приказ о наступлении через Миккели на Пиексямяки.

    К началу наступления красных боеспособность наших частей уже заметно отличалась от того, что было раньше. Мы привели все подразделения в надлежащий порядок, а высшее и низшее командование частей шюцкора смогло получить военный опыт. Некоторыми соединениями командовали прибывшие егеря.

    Наступательные действия противника на фронте Сатакунта, начавшиеся 9 марта, к 14 марта уже выдохлись. Широкомасштабное наступление против Вилппула было остановлено по всей линии фронта. После трех дней жестоких боев в районе Васкивеси и Руовеси наши войска полностью разгромили левофланговую колонну противника. Еще большую неудачу противник потерпел на правом фланге, где 10 марта он повел атаку на наши укрепления в Кухмо. В этом районе командующий белыми частями Вилкман взял инициативу в свои руки и активно повел оборонительные действия. Один батальон он отправил в тыл сильно теснящего нас противника. Маневр удался, противник [113] был вынужден отступить, и это отступление превратилось в неорганизованное бегство. Победа, которую одержал наш храбрый командир, была радостным доказательством того, что отряды шюцкора способны к маневрированию. Другие наступающие колонны противника были разбиты двумя днями позже близ Эвяярви. Таким образом, все попытки неприятеля продвинуться на правом фланге были полностью отражены.

    Потерпев неудачу здесь, противник попробовал добиться решающего успеха на фронте близ Вилппула. Бои продолжались вплоть до 15 марта, когда нам, наконец, удалось остановить неприятеля. Противник понес чувствительные потери, его моральный дух был подорван. В руководстве красных возникли разногласия, и в результате Хаапалайнен был отстранен от должности главнокомандующего. Командование фронтом между Ботническим заливом и озером Пяйянне принял Хуго Салмела, который по плану, разработанному им самим, продолжил наступление, бросив на прорыв новые воинские формирования. Однако Салмела опоздал. Мы уже практически завершили подготовку к нашему собственному наступлению. Разрозненные части шюцкора были собраны в единую боеспособную группировку. По сути, эти части мало походили на регулярные воинские подразделения, они были слишком неоднородны, с разновозрастным личным составом, плохим вооружением. Но боевой дух шюцкоровцев был превосходным.

    Наступление белых началось утром 15 марта. Понятно, что наши войска были сильно измотаны оборонительными боями. Полковник Линдер, который, двигаясь на Икаалинен, столкнулся с колонной красных, смог добиться лишь незначительных успехов. Полковник Ялмарсон после трехмильного марша атаковал подразделения противника, находившиеся к северу от Куру, но не смог выполнить поставленную перед ним задачу — освободить эту территорию: его артиллерия застряла на занесенных снегом дорогах. На фронте Руовеси-Вилппула продолжались атаки неприятеля, и кое-где ситуация стала для нас критической. Полковник Ветцер уже 16 марта начал сомневаться в успехе наступления на этом участке. Вообще говоря, заминка с продвижением наших войск в этом районе не вызывала у нас особой озабоченности, поскольку противник, сконцентрировав здесь свои силы, тем самым предоставил нам возможность окружить его. Однако Ветцеру в любом случае надо было связать неприятеля военными действиями. [114]

    21 марта моя Ставка переместилась в Вилппула. Вторую часть наступления, целью которого был захват Тампере, следовало начать до того, как противник получит подкрепление и сможет оправиться от нанесенного ему удара. Было несомненно, что наступление надо продолжать имеющимися в нашем распоряжении войсками, ведь мы ожидали сильных вспомогательных действий с юга и запада. Военная подготовка недавно созданных батальонов была очень слабой. Егерские батальоны, обучение которых началось всего лишь три недели назад, было решено сохранить для решительных сражений в Карелии. На востоке складывалась тревожная ситуация. В долине реки Вуокси начались бои, и все указывало на то, что там ожидается крупное наступление противника. 21 марта командующий Карельской группировкой доложил, что его артиллерия осталась без снарядов. Однако единственное, чем я мог помочь карелам, — это приказать генерал-майору Лёфстрёму начать наступление в Саво, чтобы снизить давление противника на линию фронта по реке Вуокси. Все наличные вооруженные силы нам были необходимы в районе Тампере. Для этой операции мы распределили войска между группировками Линдера, Ветцера и Вилкмана. Основные части группировки Ялмарсона были переведены по слабому весеннему льду озера Нясиярви и переданы в подчинение полковнику Линдеру.

    В задачу Линдера входило перерезать железную дорогу на Пори, затем повернуть на восток и начать окружение Тампере с запада. Части Ветцера должны были наступать с востока и северо-востока. Вилкману следовало перерезать железнодорожное сообщение с югом в районе Лемпяяля, приблизительно в 20 километрах от Тампере, отсечь любую помощь красным на этом направлении, а потом завершить окружение города с юга.

    Было ясно, что в случае промедления нам придется заплатить в Тампере очень дорогую цену. Нельзя было терять ни секунды. 20 марта группировка Вилкмана начала движение. Она разбила противника близ Вяяксю и продолжила наступление в направлении Лемпяяля. 24 марта после упорных боев эта местность была освобождена. На следующий день часть подразделений Вилкмана находилась уже около Тампере.

    Одновременно группировка Ветцера продвигалась по линии Тейско-Оривеси, уничтожая по пути слабые отряды неприятеля. [115] Достигнув восточной стороны Тампере, она вступила во взаимодействие с группировкой Вилкмана.

    На подходе была также группировка Линдера. 23 марта она разгромила трехтысячный отряд противника в Кюрёскоски, после чего 25 марта захватила находящийся на северо-западе от Тампере поселок Юлёярви и в тот же день перерезала железную дорогу на Пори. Тампере был окружен.

    Бои 25 и 26 марта показали, что захват Тампере представляет собой гораздо более сложную задачу, чем считалось ранее. Войска были сильно измотаны боевыми действиями против обороны неприятеля, который закрепился в каменных домах и создал вокруг города мощное укрепленное кольцо.

    Вечером 26 марта нам стало казаться, что ситуация достигла критической точки. Противник начал атаки со стороны Лемпяяля. Были получены сведения, что в местности между Ройни и озером Пяйянне неприятель сконцентрировал значительные силы. Еще более крупные части угрожали тылам группировки Линдера с западных окраин Тампере. Из Карелии поступали тревожные сообщения: в частности, майор Сихво заявил, что если он не получит подкреплений, то не сможет более удерживать линию фронта на реке Вуокси.

    В ожидании возможного кризиса я был вынужден отдать приказ, в соответствии с которым 1-му и 2-му егерским полкам (они были объединены в 1-ю егерскую бригаду) следовало подготовиться к отправке на фронт 27 марта. Эти два полка и шведская бригада были моими единственными резервами.

    28 марта мы предприняли новую попытку освобождения Тампере. В этот день, ставший для нас поистине кровавым страстным четвергом, укрепления вокруг Тампере были уничтожены, после чего группировка Ветцера вошла в город. 2-й егерский полк, брошенный в бой, блестяще выдержал испытание, но потерял более половины своего состава. Наиболее тяжелые потери понесли высший и низший командные составы. Командиры с исключительной храбростью вели за собой недавних призывников. Этот успех еще более значителен, поскольку он был достигнут всего лишь после трех недель ускоренного обучения. Такую же самоотверженность показала и шведская бригада. К сожалению, во время этих боев погиб руководитель штурмовой группы лейтенант Ф. В. Бенних-Бьёркман.

    Наступающие части были слишком измотаны, чтобы быстро освободить весь город, им следовало дать отдых. К тому же [116] нам было необходимо восполнить людские и материальные потери. К сожалению, это привело к тому, что за пять дней паузы между боями противник успел укрепить свою оборону.

    В этот период на юге и востоке вновь обострилась обстановка, что вызвало у нас сильное беспокойство. Как стало известно, в Южной Финляндии противник сконцентрировал большие силы для подавления оборонительных укреплений в Лемпяяля. На это направление были брошены и те части противника, которые предназначались Карельскому фронту. Для усиления обороны в Усима нам пришлось перебросить туда драгунский полк и один пехотный батальон из моего резерва. 30 марта полковник Вилкман получил приказ принять командование частями на фронте в Лемпяяля. Эта мера оказалась очень своевременной, так как в тот же день противник, при поддержке двух бронепоездов и тяжелой артиллерии, перешел в наступление. Бои продолжались двое суток. Ситуация становилась угрожающей, поэтому я отправил в помощь полковнику Вилкману в Лемпяяля еще и 1-й егерский полк. 2 апреля наступление противника было остановлено, а наши войска в районе Тампере оказались в безопасности.

    Неприятель попытался было атаковать наши тылы с запада, но полковник Линдер перешел в контрнаступление и нанес поражение основным силам противника в Сатакунта, расположенном в 50 километрах от Тампере.

    В это же время полковник Ветцер, которому 28 марта доверили командование частями, атакующими с восточной и южной стороны Тампере, закончил подготовку освобождения города. Наступление с западной стороны представлялось безнадежным делом из-за особенностей местности и сильных оборонительных сооружений.

    Сотрудники иностранных посольств, отозванные из Петрограда, ехали на запад через Финляндию. Я был вынужден отвлечься от военных действий и позаботиться о том, чтобы дипломаты могли пересечь линию фронта и продолжить свой путь в Торнио. В этой группе находился и советник посольства Великобритании Линдли. Я беседовал с ним несколько часов и разъяснил ему историю с немецкой интервенцией. Я заверил господина Линдли, что приложу все усилия для подтверждения нашего нейтралитета, а немецкая военная экспедиция в Финляндии вовсе не означает, что мы сражаемся на стороне Германии. [117]

    3 апреля мы были готовы к штурму узкого перешейка между озерами Нясиярви и Пюхяярви. Мой командный пункт уже несколько дней находился в местечке Вехмайнен, в семи километрах к востоку от Тампере. В 3 часа ночи после получасовой артиллерийской подготовки группировка Ветцера начала наступление.

    В первый же день мы освободили южную часть Тампере. Но только одна рота — под командованием капитана Мелина — смогла прорваться в центр города и укрепиться в здании музея. В течение суток она оборонялась, не имея связи с другими частями, и, в конце концов, была вынуждена пробиваться обратно.

    Мы провели немало жестоких боев, прежде чем сопротивление было сломлено и противник сложил оружие. Утром 6 апреля Тампере был полностью в наших руках. Мы захватили 11000 пленных, огромное количество военных трофеев, в том числе 30 орудий. Неприятель потерял около двух тысяч человек, был убит и командующий красными частями Хуго Салмела. Северная армия восставших, самое крупное воинское соединение противника численностью 25000 человек, была полностью уничтожена.

    После боев, длившихся нескольких недель, белая армия добилась крупной победы — главным образом, силами финнов. Командующие группировками были повышены в званиях.

    Ситуация в Саво и Карелии также стабилизировалась. Противник вел в этих районах наступательные операции, чтобы ослабить наш натиск на Тампере, однако военное руководство красных не смогло добиться там успехов, поскольку их основные силы участвовали в боях на западе. В Саво генерал-майор Лёфстрём смог связать своими действиями количественно превосходящие силы противника. В Карелии майор Сихво в конце марта отразил несколько атак на плацдарме Антреа и в направлении Иматра-Йоутсено-Яски. По моим оценкам, численность нашей группировки в Карелии выросла уже до трех полков.

    Наиболее сложная ситуация сложилась на плацдарме близ Ладожского озера. Там 1-й карельский полк шюцкора под командованием ротмистра Эльфвенгрена перекрыл дорогу через Вуокси на Кивиниеми. Ему противостоял отряд численностью до двух тысяч человек, который имел на вооружении большое [118] количество пушек и пулеметов. Этот отряд захватил железнодорожную станцию Рауту. Командующий Карельской группировкой знал, что крупные силы белых концентрируются для наступления на Кивиниеми, и потому не мог просить подкрепления. В экстремальной ситуации обороняющиеся части могли быть отведены на противоположный берег Вуокси. Эльфвенгрен проявил инициативу и принял решение начать активную оборону. 25 марта подразделения его полка совершили глубокий рейд на территорию России, чтобы перерезать дорогу на Петроград. Одновременно шюцкоровцы окружили красные части в Рауту. Теперь настал благоприятный момент для нанесения по неприятелю решающего удара. Мы нашли возможность усилить полк Эльфвенгрена егерским батальоном и несколькими артиллерийскими батареями. 5 апреля противник был разгромлен, и лишь небольшая часть красных смогла отступить через границу. Доблестные карелы захватили отличные военные трофеи: 15 орудий, 49 пулеметов, 2000 винтовок и большое количество боеприпасов. Потери шюцкоровцев в этих боях были весьма велики, и, тем не менее, победа в Рауту позволила укрепить исходные позиции для предстоящего наступления на Карельском перешейке. Кроме того, она несколько поубавила стремление русских вмешиваться в дела Финляндии.

    Всего за несколько дней ситуация полностью изменилась. Военные действия подошли к своей решающей фазе. Северная армия противника потерпела полное поражение, Тампере был в наших руках, а баланс сил на Карельском перешейке выровнялся. 3 апреля в Ханко высадилась немецкая Балтийская дивизия под командованием генерал-майора графа фон дер Гольца. Прибыла и бригада полковника фон Бранденштайна, которая, в соответствии с решением германского военного руководства, переправилась на кораблях из Таллинна и 7 апреля расположилась в Ловисе.

    Силы противника на тот момент насчитывали примерно 70000 человек, из которых около 30000 числились в местных отрядах красной гвардии и практически не были приспособлены к фронтовым условиям. Военное руководство красных посчитало, что белые части после победы в Тампере устремятся в Южную Финляндию для соединения с немцами, и поэтому решило вывести свои войска из юго-западной части страны. В попытке остановить белую народную армию красные сформировали войсковое соединение численностью 15000 человек, [119] которое было отправлено на фронт между Пяйянне и Ботническим заливом. Силы красных на фронте Саво составляли 6000 человек, на Карельском фронте — 15000–20000 человек, включая военный гарнизон Выборга. Противник по-прежнему был хорошо вооружен и имел большое количество артиллерии и боеприпасов. Главнокомандующим силами красных был назначен Куллерво Маннер, находившийся в Хельсинки. Полковник Свечников оставался главным военным советником красной гвардии.

    Еще до начала операции в Тампере было решено сразу после освобождения этого города начать наступление в Карелии. Тампере еще не пал, а первые военные эшелоны уже были отправлены в Карелию. Другой нашей задачей было продвижение на юг для соединения с немцами. Это была бы относительно легкая военная операция, она не требовала формирования новых войсковых соединений и не заняла бы много времени. Но в этом случае противник тоже смог бы сдвинуться южнее и в результате уйти через границу на территорию России{21}. Такое отступление противника, помимо всего прочего, непременно привело бы к разорению приграничных населенных пунктов и могло еще более осложнить ситуацию на границе. Именно поэтому план продвижения на юг на этом этапе серьезно не рассматривался.

    Победа в Тампере предоставила нам свободу передвижения, и ее надо было наиболее выгодно использовать, чтобы передислоцировать в Карелию возможно большие силы. Это, естественно, означало необходимость полной перегруппировки белой армии. Основная часть войск, участвовавших в освобождении Тампере, оставалась на западе. Эти части вошли в Западную армию, которой командовал генерал-майор Ветцер. Остальные силы, находившиеся в нашем распоряжении, были подчинены генерал-майору Лёфстрёму, он был назначен командующим Восточной армией.

    Восточная армия в численном отношении была больше Западной. Отличие между ними заключалось в том, что Западная армия была создана из частей шюцкора в первые недели войны, [120] а Восточная формировалась из призывников. Части, созданные из призывников, прошли достаточно долгое, по меркам освободительной войны, обучение — их подготовка заняла шесть-семь недель. Исключение составили три полка шюцкора в Карелии, которые вели бои с самого начала войны.

    До начала наступления было необходимо пополнить егерские части. К тому же следовало дать отдых воинским частям, переведенным с запада. Перегруппировка артиллерии тоже представляла собой сложную задачу. Помимо всего прочего, много времени уходило на перевозки личного состава и снаряжения по плохим железным дорогам Южной Финляндии.

    Прошло всего две недели после освобождения Тампере, а Восточная армия уже была готова к наступлению. 10 апреля я перевел Ставку в Миккели.

    В это же время Западная армия готовилась к выполнению своей собственной задачи, соответствующий приказ был отдан 7 апреля. Одновременно с укреплением линии Лемпяяля-Пяйянне следовало захватить железную дорогу, ведущую к городу Пори по всей ее протяженности. После чего основные силы должны были продвигаться на юг через Хяменлинна, а прочие части — в сторону провинции Варсинайс-Суоми. Начало передвижения я назначил на 20 апреля.

    Однако активность неприятеля нарушила эти планы. 8 и 9 апреля нашим частям пришлось отразить несколько атак противника к западу от Тампере. В те же дни мы получили сведения о том, что красные уходят из Пори и его окрестностей. Правофланговые части Западной армии под командованием генерал-майора Линдера начали продвигаться вперед и нанесли поражение войскам красных, остававшимся в районе Пори. 13 апреля наши части вошли в Пори, а 17-го — в Раума. Теперь вся железная дорога на Пори была в наших руках. Противник хаотично отступал, сжигая и грабя села, через которые он проходил.

    На плацдарме Лемпяяля, которым после генерал-майора Вилкмана командовал полковник Ялмарсон, началось наступление противника. Там складывалась критическая ситуация, однако после прибытия подкрепления положение было исправлено.

    3 апреля немецкая Балтийская дивизия, численность которой составляла 7000 человек, высадилась в Ханко, не встретив [121] никакого сопротивления. Поскольку существовала опасность, что в столице может произойти кровопролитие и будут потеряны промышленные и культурные ценности, я приказал Балтийской дивизии отправиться туда. Части неприятеля ей почти не встретились, произошло лишь несколько незначительных стычек с небольшими воинскими группами, и 11 апреля немцы уже подошли к Хельсинки.

    Как только в столице стало известно о прибытии немцев, мятежное правительство и диктатор-главнокомандующий Маннер со своим штабом перебрались в Выборг. Революционные матросы российского Балтийского флота, в соответствии с соглашением между Россией и Германией, подписанным 5 апреля, покинули Хельсинки{22}. Оборонять столицу остались лишь красногвардейцы, которых собственное руководство бросило на произвол судьбы. 12 апреля при поддержке отрядов шюцкора, находившихся в городе, немцы вошли в Хельсинки, а 14 апреля город был полностью освобожден. Несколько дней потребовалось для налаживания снабжения немецкой дивизии, и 18 апреля она двинулась на север, ее следующей целью был Рихимяки.

    Части Северо-Западного фронта противника, общей численностью около 15000 человек, отступали через Тойяло и Хяменлинна в сторону Лахти. К отступающим присоединялись тысячи людей из местных отрядов красной гвардии провинции Варсинайс-Суоми. В этой ситуации немецкая бригада, высадившаяся в Ловисе, стала основной стратегической силой. 19 апреля полковник барон фон Бранденштайн со своими войсками, численностью до 2000 человек, и 8 орудиями вошел в Лахти и после ожесточенных боев освободил город. Когда на следующий день эта бригада соединилась с батальонами белой Западной армии, западная группа войск красных оказалась полностью отрезанной от остальной армии.

    Едва была проложена телефонная связь с Миккели, мне позвонил полковник фон Бранденштайн. Я поздравил его с победой в Лахти, достигнутой столь малыми силами. Город надо было во что бы то ни стало удержать, чтобы перекрыть дорогу приближающимся войскам противника, поэтому я задал полковнику вопрос: сможет ли он без подкреплений противостоять возможным попыткам прорыва? Ответ был положительным. Мой штаб был обеспокоен тем, что на этом участке соотношение [122] сил складывалось не в нашу пользу, и, тем не менее, полковник фон Бранденштайн сдержал свое слово. Однако через неделю его бригада оказалась в тяжелом положении.

    Отступающие войска красных были зажаты в узком пространстве между Лахти и Ламми. Мы ожидали, что противник предпримет попытку прорваться в северном направлении, поэтому я отдал приказ основным частям генерал-майора Линдера передислоцироваться на левый фланг Западной армии. Генерал-майор фон дер Гольц силами своей бригады захватил железнодорожный узел Рихимяки и получил приказ продвигаться в сторону города Хяменлинна. Немцы впервые участвовали в боевых столкновениях с полевыми частями противника. 26 апреля войска фон дер Гольца захватили Хяменлинна. На следующий день в город вошел один из эскадронов Усимаского драгунского полка. Таким образом, Западная армия второй раз соединилась с немцами. В это же время большая часть отступающих сил противника обошла Хяменлинна стороной, и отряды красных, двигавшиеся разными путями, собрались, как я и предполагал, к западу от Лахти.

    Довольно скоро мятежники поняли, что из окружения им не выбраться. С севера подошла Западная армия, с юга — Балтийская дивизия, на востоке дорогу перекрывала героическая бригада полковника фон Бранденштайна. Окруженные войска пытались вырваться из кольца. Но, хотя они и продемонстрировали отчаянную храбрость и презрение к смерти, все их попытки были обречены на провал. Войска красных были разобщены, у них отсутствовало единое командование. Бои продолжались еще несколько дней, и 2 мая мятежники сложили оружие. Мы взяли в плен две тысячи человек. В наши руки попали также несколько тысяч безоружных людей. Поддавшись пропаганде красных агитаторов, они — с лошадьми, повозками и награбленным имуществом — присоединились к войскам, пытавшимся пробиться в советский рай. В качестве военных трофеев мы захватили 50 орудий и 200 пулеметов.

    Еще тогда, когда наши войска только приближались к Тампере, мой генеральный штаб разработал план наступления на Выборг. Он основывался на полученных нами точных сведениях о боеспособности противника и его группировках на Карельском перешейке.

    Силы противника на участке между Сайменским каналом и границей с Россией составляли около 15000 человек. Основная [123] группировка из 7000 человек и 25 орудий находилась близ Антреа на выступе фронта Ахола-Ханнила-Нятяля, а другая — 6000 человек и 44 орудия — на приграничной территории Раасули-Муолаа-Райвола-Валкеасаари. Территория между Хейнйоки и озером Яюряпяя на центральном перешейке была практически свободна. Точности ради следует сказать, что на левом фланге вблизи Сайменского канала, в районе Лаппенранта-Йоутсено, находилось еще около 2000 человек и 12 орудий. Надо было учитывать и гарнизон в Выборге, насчитывавший около 2000 солдат. Там имелось большое количество артиллерии, по железным дорогам передвигались хорошо вооруженные бронепоезда. Во время мировой войны русские построили вокруг Выборга широкое кольцо мощных укреплений, а собственно город был защищен оборонительным валом. Надо было принимать во внимание и русские войска, находившиеся по ту сторону границы, их численность, по нашим оценкам, доходила до 10000 человек.

    Свободная территория между группировками противника в центре перешейка позволила нам сконцентрировать наши силы в двадцати километрах к югу от Выборга в районе Хейнйоки. Отсюда можно было либо нанести прямой удар по городу, либо, двигаясь по направлению к Антреа, выйти в тыл укрепрайона противника. Все повторяло первую часть операции под Тампере, и сражение можно было выиграть уже до того, как будет достигнута основная цель наступления. Однако для этого следовало скрытно сосредоточить войска в районе Хейнйоки и поддержать главный удар атаками на востоке и юге перешейка. Одновременно надо было обезопасить наши тылы. Для операции такого масштаба требовалось связать силы противника тактическими военными действиями и перекрыть дорогу Выборг-Петроград.

    Ознакомив полковника Аусфельда с планами будущей операции, я попросил его прибыть на место 24 марта и предметно оценить возможности ее проведения. Через три дня Аусфельд доложил, что план можно осуществить, только переправив войска на баржах по Вуокси из Антреа до Хейнйоки.

    Несколько батальонов уже двигались по направлению к Антреа и Кивиниеми. Я требовал, чтобы все инструкции, касающиеся наступления, были подготовлены как можно раньше. 4 апреля, не дожидаясь падения Тампере, я отправился в Карелию, чтобы лично вникнуть во все детали предстоящего наступления. [124] После переговоров с майором Сихво и начальником его штаба капитаном Эгглундом я решил, что операцию можно начинать в самом ближайшем времени. Вернувшись из Карелии, я пригласил генерал-майора Лёфстрёма на станцию Пиек-сямяки и утром 6 апреля приказал ему принять командование Восточной армией.

    11 апреля на совещании в Ставке командующему Восточной армией была предоставлена возможность детально изложить свои планы. Мне показалось, что генерал-майор Лёфстрём не вполне уяснил себе, насколько важно для нас было сконцентрировать на восточном перешейке достаточно мощные силы. Эта операция, имевшая целью перерезать железную дорогу Выборг-Петроград и закрыть границу, была крайне необходима. Генерал-майор Лёфстрём предложил, чтобы часть подразделений была переброшена не в Кивиниеми, куда им следовало направиться согласно генеральному плану, а в Антреа. Такое предложение не могло получить одобрения Ставки. Я заметил, что действия на восточном перешейке — не просто демонстрация силы. Вся Выборгская операция зависела от того, будет ли дорога окончательно перерезана, а граница — плотно закрыта. Поэтому я не ограничился распоряжениями, сделанными ранее, и, в дополнение ко всему, устно приказал Восточной армии начать наступление, атаковав железнодорожную линию. Только после того, как дорога будет перерезана, основные силы смогут выдвинуться из Хейнйоки для нанесения решительного удара по Выборгу и группировке противника близ Антреа.

    Из разных источников мы получили схожие сведения, что гарнизон в Выборге очень слаб: противник сконцентрировал почти все свои силы на линии реки Вуокси. По разведданным, наиболее слабые оборонительные сооружения Выборга были с южной стороны города. Поэтому в разговоре с командующим Восточной армией я особо подчеркнул, что фронтальное наступление на основные силы противника и удар в тыл должны сочетаться со стремительным штурмом Выборга с юга, при этом наши главные ударные части следует сосредоточить на левом фланге.

    Через два дня генерал-майор Лёфстрём доложил, что его подразделения на левом фланге, которые обязаны были перерезать дорогу и закрыть границу, небоеспособны. Принимая во внимание важность операции, я решил перевести туда один из моих резервных егерских полков. [125]

    Силы, которые мы собрали в Карелии, были очень значительными. Егерские подразделения состояли из шести полков, одной артиллерийской бригады и кавалерийского полка, а полевые части шюцкора были представлены шестью полками. Из восемнадцати армейских пехотных полков здесь находились двенадцать. В целом численность частей, готовых к наступлению, составляла 24000 человек. Имелось также 41 орудие. Благодаря стойкости карелов, которые удержались на правом берегу Вуокси, мы смогли сконцентрировать наши силы именно там. Если бы переправы были потеряны, а оборонительная линия прошла по левому берегу реки, освободившейся ото льда, исходные позиции для наступления были бы крайне невыгодными.

    В соответствии с окончательным вариантом распределения сил генерал-майор Лёфстрём разделил свою армию на три группировки, которые получили следующие задания:

    — группировка Аусфельда (6000 человек и 8 орудий) должна была сосредоточиться в Рауту и оттуда быстрым ударом перерезать железную дорогу Выборг-Петроград близ границы;

    — группировке Вилкмана (7300 человек и 18 орудий) предписывалось атаковать с тыла части противника на плацдарме Антреа, лишить их сообщений с Выборгом, а затем захватить город;

    — от группировки Сихво (4500 человек и 15 орудий) требовалось, чтобы она связала силы противника на линии Иматра-Антреа, а потом ее левый фланг, взаимодействуя с группировкой Вилкмана, должен был окружить основные силы противника на северной окраине Выборга.

    Мы подошли к железнодорожной линии 23 апреля. Противник, особенно на направлении Райвола, оказал жестокое сопротивление, которое было подавлено лишь через двенадцать часов. Вокзал и находящийся рядом мост были захвачены. Восточнее, на направлении Куоккала, в бои вмешались прибывшие из-за границы русские войска, чего мы, впрочем, и ожидали. 24 апреля были захвачены Уусикиркко и Терийоки, теперь участок железной дороги протяженностью 40 километров находился в наших руках.

    Сбор группировки Вилкмана был закончен 21 апреля, после чего входящие в нее части были переброшены на баржах из Антреа в Пэлляккяля. Судя по всему, до этого момента противник [126] оставался в неведении относительно грозящей ему опасности. Наконец мы получили информацию, что подразделения Аусфельда взорвали мост. После этого, вечером 23 апреля, группировка Вилкмана начала продвижение в сторону Выборга, имея приказ освободить его в течение 24 часов.

    Внезапная атака на Выборг все же не удалась. Наши правофланговые части действительно прошли до станции Тали к северо-востоку от Выборга. К вечеру 24 апреля они уже находились на северной окраине города и были готовы к наступлению, но левый фланг отставал. Он ввязался в ожесточенные бои и только утром 25 апреля смог продолжить движение к юго-восточному укрепрайону Выборга. Таким образом, внезапность атаки была потеряна. Можно назвать две причины этой неудачи: во-первых, главный удар был проведен не по указаниям главнокомандующего, а во-вторых — левый фланг оказался втянутым в бои второстепенного значения.

    Группировки Вилкмана и Сихво не сумели вовремя начать совместные действия, поэтому противник смог вырваться из наших рук, а в результате получилось то же самое, что уже было во время операции в Тампере: Выборг мог быть освобожден только после длительной осады. К западу от Лахти окруженные части противника были практически разгромлены и к тому же остались без единого командования, тем не менее, существовала реальная опасность, что часть этих войск вырвется из окружения и приблизится к Выборгу. В провинции Саво и долине реки Кюми сосредоточились значительные силы красных, они тоже могли вмешаться в наши действия. Словом, Выборгская операция пока была выполнена всего лишь наполовину, однако то, что полковник Аусфельд прервал железнодорожное сообщение с Россией, было, несомненно, крупным достижением.

    Группировка Вилкмана сделала первую попытку прорваться в Выборг 24 апреля и следующей ночью натолкнулась на сильную оборону, которую поддерживала крепостная артиллерия. Командующий армией решил начать новую атаку в ночь на 28-е, после активной артиллерийской подготовки. Группировка Сихво получила задание завершить окружение с запада.

    24 апреля я перевел свой генеральный штаб в Антреа, где находился командный пункт Восточной армии. Один из двух резервных полков я передал в подчинение генерал-майору Лёфстрёму. [127]

    Оборонительные сооружения вокруг Выборга были захвачены после тяжелых боев в ночь на 28 апреля. Вероятно, только после этого те, кто командовал обороной Выборга, признали, что дальнейшее сопротивление безнадежно. И все же, когда следующей ночью началось наше наступление, около шести тысяч человек попытались прорваться с западной окраины в сторону дороги на Хамина. Эти войска были остановлены частями группировки Сихво, и в некоторых местах наши бойцы после ожесточенных рукопашных схваток принудили противника к сдаче оружия. В те же часы подразделения группировки Вилкмана вошли в город с востока.

    Уже вечером 25 апреля члены мятежного правительства и диктатор Маннер приняли решение, не делающее им чести: они бежали и оставили свои войска на произвол судьбы{23}. Это произошло в ночь на 26-е: высшие руководители мятежного движения взошли на борт трех кораблей и отправились в сторону Петрограда. Для того чтобы бегство прошло без осложнений, диктатор в своем последнем приказе потребовал охранять береговую линию любой ценой.

    Таким образом, Восточная армия выполнила свою задачу. Группировка противника более не существовала, а руководители мятежа бежали из страны. Было захвачено около 15000 пленных. К нам перешла вся полевая артиллерия, часть крепостных пушек (общим числом около 300), а также 200 пулеметов и другое ценное вооружение.

    Празднование победы началось утром 1 мая с богослужения. После парада я пригласил на скромный обед почетных гостей — председателя надворного суда Выборга, епископа епархии Савонлинна, председателя Совета городских уполномоченных, высших командиров Восточной армии, а также ряд других граждан. В речи, обращенной к председателю надворного суда, я выразил благодарность его членам, которые в последние дни беззакония были отправлены в заключение в Петроград, и всем другим несгибаемым борцам за свободу, которые сражались и пострадали за свою родину.

    Небольшая часть территории Финляндии все еще оставалась неосвобожденной: это был форт Ино, расположенный на [128] южном побережье Карельского перешейка. После упорных переговоров и под угрозой артиллерийского обстрела гарнизон был вынужден покинуть Ино, но перед уходом он взорвал пушки. 15 мая форт перешел в наши руки. Таким образом, военные операции, начавшиеся с разоружения русских гарнизонов в Похьянмаа, были завершены.

    16 мая сводные подразделения, которые представляли все части, принимавшие участие в освободительной войне, прошли в честь победы торжественным маршем по улицам столицы. В своем приказе по армии я приветствовал их следующими словами:

    ?Вас была всего горстка плохо вооруженных людей, которые не устрашились многочисленного неприятеля и начали освободительную борьбу в Похьянмаа и Карелии. Как снежный ком, армия Финляндии выросла во время победоносного похода на юг.

    Главная цель достигнута. Наша страна свободна. От лапландской тундры, от самых дальних скал Аландских островов до реки Сестра развевается стяг со львом. Финский народ сбросил многовековые кандалы и готов занять то место, которое ему принадлежит.

    Я сердечно благодарю всех вас — тех, кто принял участие в этой многомесячной борьбе. Каждый из вас внес свою лепту в нашу победу, и мы все вместе радуемся достигнутому успеху. Я благодарю вас за вашу самоотверженность и за доверие, которое вы мне выразили тогда, когда наши надежды казались бессмысленными. Благодарю вас за героизм на полях сражений, за бессонные ночи, тяжелые переходы и нечеловеческое напряжение. Я благодарю моих ближайших товарищей, армейских генералов и офицеров, младших командиров, весь личный состав, врачей, медсестер и санитаров, военных священников и тех женщин, которые следовали за армией и снабжали нас продовольствием, всех тех, кто помогал нам в нашей освободительной борьбе. Я благодарю героических представителей Швеции и других северных стран, которые, вняв зову сердца, поспешили нам на помощь тогда, когда борьба достигла наивысшего накала. Они пролили много крови за наше правое дело. Но, прежде всего мои чувства благодарности и восхищения адресованы тем, кто, претерпев тяжелые страдания и выполнив свой долг, лежит теперь в земле. [129]

    Сейчас, впервые за сто лет, мы слышим канонаду финских пушек из Свеаборгской крепости. Они приветствуют павших героев, но одновременно дают сигнал к рождению нового дня.

    Новое время — новые обязанности. И все же, как и ранее, все основные вопросы решаются железом и кровью. Для защиты нашей свободы армия должна быть в полной боевой готовности. Крепости, пушки и иностранная помощь не помогут, если каждый мужчина не осознает, что именно он стоит на страже страны. Пусть помнят мужчины Финляндии, что без единодушия нельзя создать сильную армию и что только сильный народ может безопасно создавать свое будущее.

    Солдаты! Пусть в вашу честь высоко развевается наше незапятнанное знамя, наше красивое белое знамя, которое объединило вас и привело к победе!?

    Один историк, занимавшийся изучением освободительной войны{24}, так описывает этот день: ?Марш через город проходил таким образом, что придавал этому весеннему, возвышенному национальному празднику особую значимость. Сквозь радостные людские толпы проходили войсковые части. Улицы были украшены флагами, ряды солдат, одетых в грубошерстную форму, шли на Сенатскую площадь, маршировали мимо зрителей, что создавало картину вооруженного финского народа. Во главе этих рядов шли люди, чьи имена были известны всей стране?.

    После парада на Сенатской площади я в сопровождении моих ближайших помощников вошел в Дом правительства. В действительности я был приглашен один, но мне хотелось видеть вокруг себя людей, которые помогали мне на всех основных этапах войны. В зале заседаний я приветствовал сенат словами, которые подвели итог проделанной нами работе:

    — Уважаемые господа, члены правительства! Во главе молодой, победоносной армии Финляндии и от ее имени приветствую правительство, которое испытало столь жестокие удары. Именно здесь, в этом дворце, финским офицерам следовало бы принять командование армией, которая в то время еще не существовала и которую только предстояло создать на собранные общественные средства. Ее следовало бы обеспечить оружием, которое еще только предстояло купить или отобрать у противника.

    Нас ожидало удивительное время. Но в ходе боев и страданий нам представилась возможность увидеть свет на нашей тяжелой [130] дороге. Мы смогли разгромить сильного противника, а также предоставить правительству и всему народу ту власть и силу, которые требуются для будущего нашей родины.

    Молодая армия Финляндии сегодня марширует в столице государства, и это никак не может быть преуменьшено тем, что Германия оказала нам благородную помощь в нашей освободительной борьбе.

    Уважаемые господа! Наша первая большая задача выполнена, теперь ваша очередь приступить к большой работе. Перед вами стоят гораздо более крупные проблемы, чем те, что были до сих пор у любого правительства или парламента в нашей стране.

    Решение этих огромных задач лежит на том же самом правительстве, которое прошлой осенью публично высказало мысль: Финляндия должна существовать как суверенное государство, — и которое в качестве ?благодарности? было вынуждено испить чашу терпения до конца. В силу обстоятельств оно было бессильно перед грабителями и насильниками, оно было беспомощно перед убийствами граждан Финляндии. У него были отобраны последние капли власти, а члены правительства вынуждены были скрываться. Армия считает своим правом открыто высказать пожелание, что закон должен гарантировать такой общественный порядок и такое правительство, которые навсегда избавят нас от ужасных ситуаций, подобных той, что только что пережила наша страна. Армия считает единственной гарантией от такой угрозы передачу штурвала государственного корабля Финляндии в твердые руки людей, которые не будут подвластны политическим спорам и которым не надо будет идти на компромиссы, иными словами, торговаться о государственной власти.

    В рядах белой армии служат все те, кто разделяет наши надежды. Свидетельство этому — тысячи белых крестов на кладбищах в разных районах Финляндии. Они взывают, чтобы жертвы не были напрасными.

    После этого выступил председатель сената:

    — Господин генерал! Когда наша страна находилась в самой страшной опасности, когда введенная в заблуждение часть финского народа, которой помогал наш вековой притеснитель, поднялась против законного общественного порядка и угрожала уничтожить нашу молодую свободу, правительство доверило вам, господин генерал, оборону нашей страны. Под вашим [131] энергичным руководством была создана молодая армия Финляндии. Вы привили этой народной армии воинскую дисциплину, без чего было бы невозможно достичь каких-либо успехов. И под вашим командованием военные силы, воодушевленные горячей любовью к родине, шли от победы к победе. Освобождение укрепленных городов Тампере и Выборга — это героические деяния и выдающиеся события в освободительной борьбе Финляндии.

    От имени родины правительство сердечно благодарит вас, господин генерал, за все то, что вы сделали для спасения Отчизны, и приветствует вас в столице нашей родины.

    Одновременно с этим прошу вас выразить благодарность правительства вашей победоносной армии, всем высшим офицерам и простым солдатам.

    Мне удалось преодолеть немало трудностей, с которыми я столкнулся в должности главнокомандующего во время освободительной войны. Теперь же к тем трудностям, которые были вызваны тяжелыми условиями военного времени, добавились и другие — можно сказать, внутренние. В большой степени они были вызваны тем, что сенат не мог функционировать в полную силу, его представлял временный орган, который также действовал в экстремальных условиях. Помимо всего прочего, этот временный сенат был неопытен во внешнеполитических и военных вопросах. Часто между сенатом в Васе и мною возникали разногласия. В значительной степени они порождались пассивной реакцией сената на критику в мой адрес. Хотя эти разногласия и мешали спокойной работе, их можно было объяснить военными действиями. К сожалению, очень скоро стало ясно, что все это продолжилось и в мирное время. Члены сената были слишком уж склонны прислушиваться к тем советам, которые различные посольства и частные лица считали необходимым выдвигать для решения актуальных вопросов. Это, конечно же, не укрепляло доверия между мною и сенатом. Взаимопониманию мешало и то, что наши взгляды на актуальные проблемы различались очень резко.

    Из-за нехватки продовольствия возникали огромные трудности с питанием военнопленных. Люди, помещенные в лагеря, страдали от голода и болезней, смертность там была устрашающе высокой. Сенат считал, что раз всем тяжело, то все должны довольствоваться скудным рационом, лишь бы пища [132] была здоровой. Сенат к тому же решил, что все пленные без исключения должны предстать перед судом, однако судебных дел было огромное количество, и военнопленным предстояло долгое время мучиться в тюрьмах. Я же предложил, что перед судом должны предстать только те, кто виновен в тяжких преступлениях, а остальных людей, введенных в заблуждение, следует освободить, пусть даже эти люди были взяты с оружием в руках. Хотя я и догадывался о формальных причинах, которыми были вызваны массовые судебные процессы, тем не менее, я отдавал себе отчет, что эти процессы лишь усилят озлобленность, а злоба — плохой советчик при решении проблем, которые и так разделили наш народ на два лагеря. Дело дошло до того, что сенат решил обсудить предложение немцев отправить голодающих пленных в качестве рабочей силы в Германию. Я был категорически против этого.

    Наши мнения по некоторым основополагающим вопросам строительства армии тоже резко различались. Генеральный штаб в то время разрабатывал организационный план, основные направления которого были одобрены еще в апреле. Этот план предусматривал такую организацию армии в мирное время, которая давала возможность использовать все оборонные ресурсы сразу после всеобщей мобилизации. На повестке дня стояли также актуальнейшие проблемы, связанные с созданием руководящих органов сил обороны и их взаимодействием. Возникал и вопрос о переходе к мирному времени, но при этом армия должна была оставаться боеспособной.

    18 мая парламент назначил сенатора Свинхувуда главой государства, ?держателем верховной власти?, после чего доктор Ю.К.Паасикиви образовал новое правительство. 30 мая я получил приглашение прибыть на заседание сената, на котором должно было рассматриваться некое предложение касательно строительства армии. Это предложение в основе своей практически не отличалось от того плана, который разрабатывался генеральным штабом. Существенным отличием было то, что по внесенному в сенат предложению армию следовало сформировать по немецкому образцу и с помощью немцев. Мы, таким образом, попадали в зависимость от них, более того — количество немецких офицеров и их статус в нашей армии должны были определяться высшим военным руководством Германии. Я, со своей стороны, представил основы нашего плана организации армии и настаивал на том, чтобы нам предоставили [133] свободу действий и возможность самим решать вопросы обороны страны.

    Один из пунктов внесенного в сенат предложения гласил, что все офицеры, за исключением финнов и немцев, должны быть отправлены на родину. Судя по всему, это было направлено против тех шведских офицеров, которые оказали нам помощь и с честью выполнили многие тяжелые и неблагодарные задачи. В свое время, для того чтобы их зачислили в финскую армию, они обязаны были уволиться из армии Швеции, и теперь было неизвестно, появятся ли у них возможности продолжить военную службу на родине или устроиться хотя бы на какую-нибудь скромную гражданскую работу. Это горький довод имел, тем не менее, второстепенное значение; основным же было то, что увольнение и высылка из страны наших друзей и военных соратников являлись беззаконием со всех точек зрения.

    После долгого обсуждения деталей плана выступил сенатор Фрей.

    — Мы все же вынуждены прямо сказать генералу Маннергейму о наших проблемах, — заявил он. — Нам казалось правильным, что окончательное формирование армии будет проведено с помощью немецких специалистов и под их руководством. Мы думали, что главнокомандующий будет находиться в контакте с немецким офицером генерального штаба, который будет разрабатывать все необходимые предложения по организации, обучению и снаряжению армии. Только в этом случае главнокомандующий сможет подписывать все приказы, издаваемые от его имени.

    Теперь ситуация прояснилась. Сенат решил передать формирование нашей армии в руки немцев. Я поблагодарил сенатора Фрея за откровенность. Я сожалею лишь о том, добавил я, что сенат заранее не поставил меня в известность о предмете обсуждения. В этом случае мы могли бы избежать этой мучительной и бесполезной дискуссии. Пусть никто даже не думает, что я, создавший армию и приведший практически необученные, плохо вооруженные войска к победе только благодаря боевому настрою финских солдат и преданности офицеров, теперь покорюсь и буду подписывать те приказы, которые сочтет необходимыми немецкая военная администрация.

    — Хочу лишь дополнить, что этим вечером я освобождаю пост главнокомандующего, а завтра отправляюсь за границу, — заключил я. — Прошу правительство сейчас же назначить [134] моего преемника, в противном случае я оставлю этот пост ближайшему сподвижнику. До свидания, уважаемые господа!

    Прошло всего две недели с того дня, когда председатель сената в этом же самом зале приветствовал меня в столице и благодарил за то, что я сделал для спасения родины. 30 мая, когда я выходил из зала заседаний, никто из членов правительства не высказал мне сочувствия и не протянул руки. Тем же вечером я подписал свой последний приказ.

    На следующее утро я вместе с некоторыми своими помощниками и боевыми друзьями отправился в Стокгольм.

    Если сравнивать освободительную войну с теми двумя войнами, в которые Финляндия была втянута до этого, то бои 1918 года трудно представить в их действительном свете. А ведь цели этих трех войн были совершенно различными. Официальные источники немало потрудились над тем, чтобы освободительная война превратилась в простую гражданскую войну. За подобными измышлениями стоит стремление обвинить законные правительство и армию в развязывании войны, но это не скроет того факта, что в 1918 году мы защищали неприкосновенность и независимость нашего государства. Если бы мы не поднялись на борьбу в 1918 году, Финляндия в лучшем случае превратилась бы в автономную область Советского Союза — без каких бы то ни было национальных свобод, без настоящей государственности, и нам бы не нашлось места среди свободных наций. Мы заплатили за независимость очень большую цену, но жертвы и тяготы освободительной войны не будут забыты. Очень редко в истории войны доводились до победы с такими незначительными материальными потерями, и уж совсем редко военные действия велись столь неподготовленными войсками.

    Мне, человеку, который тридцать лет прослужил в армии великой державы и привык к ее специфике, было совсем не легко понять ситуацию 1918 года. Особо следует отметить, что в освободительной войне главнокомандующий не имел поддержки от своего собственного правительства. Мне помогли выстоять мои верные друзья, а победу нам принесли героические офицеры и солдаты шюцкора. Финская армия, которую даже в собственной стране многие ненавидели и на которую клеветали, спасла страну от гибели и создала мощный фундамент для будущего Финляндии как независимого государства. [135]


Переговоры в Лондоне и Париже

    Отъезд из страны не принес мне никаких практических затруднений: у меня не было собственного дома, не было никакого имущества. Все необходимое вполне умещалось в двух дорожных сумках. Самым тяжелым была отставка из армии, которую я создал и к которой крепко привязался. Но я понимал, что если бы в тех условиях остался в Финляндии, то не смог бы оказывать никакого влияния на развитие событий. За пределами границ моей родины у меня было больше возможностей служить ее интересам. Я был абсолютно уверен, что внешняя политика правительства является для нас роковой.

    В Стокгольме я встречался со шведскими соратниками по оружию, а также с руководством Финляндского комитета.

    Мне была оказана большая честь, когда Его величество король Густав V пригласил меня 6 июня на свои именины и вручил мне орден ?За заслуги, оказанные Швеции во время освободительной войны?. Я осмелился спросить, каким образом я заслужил за время освободительной войны столь высокую оценку. Его величество ответил:

    — Могу лишь сказать вам, генерал, что только после вашей победы жизнь и в нашей стране стала мирной.

    Я понял, что этот знак внимания касался не только меня, но всех наших вооруженных сил, поэтому направил командующему армией генералу Вилкману телеграмму, в которой сообщил о признании заслуг армии Финляндии.

    Это позволило мне сделать вывод, что шведская кровь, пролитая для защиты Финляндии и всего Севера, еще более сплотила наши страны. Будущие отношения между Финляндией и Швецией представлялись мне гораздо более светлыми, чем было до сих пор, и это искренне меня радовало.

    Во время пребывания в Стокгольме я встречался с послами Великобритании и Франции, сэром Эсми Хоуардом и господином Делаво, [136] двумя искренними друзьями Финляндии. Они оказали мне большую помощь в моих исследованиях мировой войны. Эти господа уговаривали меня срочно отправиться в Лондон и Париж, чтобы выступить там в защиту Финляндии. Но поскольку у меня не было публичного признания на родине, я считал невозможным выступить с такой посланнической миссией по своей личной инициативе.

    Сведения, полученные мною в Стокгольме, были настолько важными, что я все же счел себя обязанным доложить правительству о сложившейся ситуации, несмотря на наши разногласия. Мне хотелось предостеречь руководство страны от продолжения односторонней дружелюбной политики в отношении Германии. Вскоре я понял, что мое сообщение было совершенно бесполезным, поскольку на заседании Государственного совета оно практически не обсуждалось. Более того, один видный член правительства, ссылаясь на собранные мною сведения, заявил, что я совершенно не подхожу для службы своему государству.

    Внешнеполитический курс, ориентированный на Германию, пользовался безоговорочной поддержкой руководящих кругов Финляндии. Договор с Германией, подписанный 7 марта 1918 года, привел к тому, что независимость Финляндии была принесена в жертву политическим амбициям правительства. В первом параграфе этого договора Германия связала нас требованием добиться признания нашей независимости теми государствами, которые этого еще не сделали. В том же духе были составлены и дополнения к договору — торговое и мореходное соглашения. Второй параграф договора гласил, что подданные одной стороны могут пользоваться такими же торговыми и промысловыми правами и другими привилегиями, какими пользуются подданные другой стороны или каковые будут предоставлены им в будущем. Предоставление подобных прав немцам было весьма сомнительным. Не соответствовало сохранению нейтралитета Финляндии и секретное дополнение к договору, по которому Германия — на тот срок, пока немецкий экспедиционный корпус остается в Финляндии, — оставляет за собой право создавать на территории Финляндии свои военные базы. Ко всему этому было добавлено соглашение, по которому финские суда нельзя было вносить в судовые регистры нейтральных и невоюющих стран.

    Наш морской флот должен был подчиняться распоряжениям германского адмиралтейства и согласовывать с ним перечни военных перевозок, причем вносить изменения в эти перечни можно было только с одобрения Германии.

    Все эти соглашения были подписаны во время войны, что свидетельствует о том, насколько мало правительство доверяло собственным вооруженным силам. Уже после победы правительство могло бы предпринять более целеустремленные действия для защиты нашего нейтралитета. События лета 1918 года показали, что правительство было недееспособным и не владело ситуацией. Оно понимало, что военный союз с Германией может привести нас к войне со странами Антанты, и, тем не менее, приступило к этим переговорам. Почти столь же опасной в глазах всего мира была политика правительства по вопросу избрания короля, целью которой было учреждение монархии и приглашение на трон немецкого принца. Даже после решающего поражения Германии на французском фронте 8 августа 1918 года, которое генерал Людендорф в своих мемуарах назвал ?черным днем? немецкой армии, правительство Финляндии продолжало вести внешнюю политику в прежнем направлении. Ради справедливости все же надо отметить, что в то время у Финляндии еще не было внешнеполитических и военных информационных организаций, которые бы могли дать правительству возможность объективно разобраться в развитии событий. Только в сентябре 1918 года, когда Австро-Венгрия так и не получила желанного сепаратного мира, а Болгария добилась подписания перемирия, правительство Финляндии приняло запоздалые решения. Хотя все указывало на полное изменение соотношения сил, оценка правительством международной ситуации была очень далека от действительности. Необходимо было срочно менять курс внешней политики, и все же 9 октября парламент избрал королем Финляндии гессенского принца Фридриха Карла, родственника императора Вильгельма II.

    За день до выборов короля заместитель министра иностранных дел Карл Энкелль по поручению правительства связался со мной в Стокгольме и предложил отправиться в Великобританию и Францию в качестве его представителя. Надо было попытаться добиться от Англии признания нашей независимости, а от Франции, уже признавшей независимость Финляндии, — восстановления дипломатических отношений. [138]

    Правительство также надеялось, что я смогу разъяснить в Лондоне и Париже его позицию по вопросу избрания короля. Кроме того, следовало добиться отмены запрета на поставку из Америки уже купленной партии зерна и получить разрешение на покупку других крупных партий.

    Сначала я отказался от этого предложения. Я отметил, что нынешнее правительство, за исключением двух новых членов, остается все тем же так называемым ?сенатом самостоятельности? и в наиболее важных для нашего государства вопросах занимает совершенно иную позицию, нежели я. У меня не было никакого желания сотрудничать с правительством, которое демонстрирует полное непонимание интересов своей страны. Но чем больше я размышлял над всем этим, тем больше понимал, что вопрос был не в том, кто заседал в правительстве, — главным вопросом было само существование Финляндии. Я просто должен был попробовать, по мере моих возможностей, оказать влияние на то, чтобы государство было построено на законной основе.

    Происходило то, что я предсказывал и от чего предостерегал. Если в самое ближайшее время мы не наладим отношения с западными державами, результаты освободительной войны окажутся под угрозой. Следовало опасаться и того, что вопрос о Финляндии будет рассматриваться на мирной конференции, где решение будет приниматься под давлением белого русского движения, а шведы, в свою очередь, смогут предпринять новые попытки отобрать у нас Аландские острова. Именно в те дни делегация сепаратистов с Аландских островов прибыла в Стокгольм, чтобы провести переговоры с правительством Швеции.

    Помимо восстановления дипломатических отношений, надо было добиться укрепления внешнеэкономического положения страны. Без внешней торговли нас ожидал голод и тяжелый экономический кризис, а это было угрозой той государственной системе, которую мы создали с таким большим трудом. Налаживание внешнеэкономических отношений было тем более необходимо, что до сих пор наша внешняя торговля ориентировалась на Россию, а сейчас нам требовались новые рынки, за которые после войны началось мощное соперничество великих держав.

    Проанализировав все эти проблемы, я решил поехать в Финляндию, чтобы детально обсудить их с правительством. [139]

    В середине октября я приехал в Хельсинки и посетил регента Свинхувуда, а также министра иностранных дел Стенруута, которые подтвердили предложение, высказанное мне министром Энкеллем. Они обрисовали мне сложившуюся ситуацию. Отношения с Францией еще более ухудшились. Несколько дней назад французский консул передал правительству резкую ноту протеста. Смысл ее заключался в том, что наше молодое государство было полностью подчинено Германии и не могло ожидать поддержки со стороны Франции. Избрание немецкого принца королем приведет к тому, что Финляндия окажется на стороне Центральных держав. Нас предостерегали, что признание Францией нашей независимости вряд ли останется в силе, особенно если на трон будет возведен немецкий принц.

    Я заявил регенту Свинхувуду, что, внимательно изучив предложение правительства, решил не отказываться от него.

    — Вы обратились ко мне, — сказал я, — поскольку я был единственным человеком, кто выступил против одностороннего политического курса, ориентированного на Германию. Вы приняли этот курс, несмотря на то, что сенат обещал не просить внешней военной помощи, будь она немецкая, шведская или какая-либо еще. В свое время мне удалось добиться зарубежной помощи на том условии, что Финляндия сохранит суверенитет, а решающие военные операции мы проведем своими силами. Когда я понял, что сенат за моей спиной разработал план формирования нашей обороны в тесном сотрудничестве с командующим немецким экспедиционным корпусом генерал-майором фон дер Гольцем, то в знак протеста отказался от поста главнокомандующего. Я ушел в отставку с той надеждой, что моя неприкрытая оппозиция правящим кругам сможет предотвратить угрозу, которую несет в себе такое сотрудничество. Теперь вы хотите использовать меня, и я соглашаюсь на ваше предложение, но не как официальное, а как частное лицо.

    Совершенно естественно, что я не мог представлять правительство, которое западные государства не желали признавать. В противном случае я сразу же стал бы нежелательной персоной.

    Ситуация с продовольствием была весьма тревожной. Военные действия помешали провести весенний сев, поэтому урожай был очень скудным. Финляндия не могла полностью [140] обеспечить себя продуктами питания, оставалась лишь слабая надежда на поставки зерна с Украины при посредничестве Германии. Приобретение продовольствия в Америке также не могло быть поставлено на регулярную основу до тех пор, пока мы не установим нормальные отношения со странами-победительницами. Я пообещал со своей стороны сделать все возможное, чтобы наладить поставку продуктов питания.

    Пробыв несколько дней в Хельсинки, я через Швецию отправился в свой европейский вояж. Вместе со мной поехал мой шурин Микаэль Грипенберг, который числился моим секретарем. К моему изумлению, на корабле, шедшем в Стокгольм, я встретил делегацию, которая по поручению правительства направлялась в Германию и должна была объявить принцу Фридриху Карлу об итогах выборов. В задачи делегации входило передать принцу приглашение парламента и получить от него согласие на приезд в Финляндию. Я заметил, что такие действия несвоевременны, на что один из членов делегации заявил: ?Мы решили поставить весь мир перед свершившимся фактом?. Из этих слов следовало заключить, что правительство было уверено в своем выборе. К сожалению, в печать вскоре просочились слухи о моей истинной задаче, и газеты в Стокгольме выступили с сенсационными новостями. Некоторые из них были уверены, что я собираюсь организовать ?белое движение? и для этой цели хочу собрать около 200000 русских военнопленных в Германии и создать из них армию.

    Один репортер зашел еще дальше и объявил своим читателям, будто бы я назначен руководителем белого русского правительства. Наконец, были газеты, которые утверждали, что я отправился ?на материк? в качестве представителя правительства Финляндии. Осознав, что большинство официальных лиц в столице Швеции именно так воспринимают мою роль, я забеспокоился: моя миссия, еще не начавшись, оказалась под угрозой. 27 октября я отправил сенатору Стенрууту письмо, в котором выразил сожаление, что оказался объектом слухов. ?Я выбираю свободу, — писал я, — и еще раз отмечаю, что согласился на это путешествие только как частное лицо, имея целью ознакомиться с политической ситуацией в Лондоне и Париже. Я соглашусь принять на себя особое поручение от имени правительства только в том случае, если возникнут какие-либо реальные предпосылки к положительным решениям. [141]

    Поэтому я буду благодарен, если члены правительства постараются погасить слухи об официальной стороне моей поездки?.

    Я прибыл в Лондон 12 ноября. Газеты публиковали условия перемирия. Существовала опасность, что среди этого победного шума голос маленькой и далекой страны не будет услышан. Особенно если учесть, что эта страна до последнего момента находилась на стороне стран, терпящих поражение.

    Последнее время Финляндию неофициально представлял в Англии доктор Холсти. Его мнение насчет того, сможет ли Финляндия добиться понимания своих проблем, было абсолютно безрадостным. Заместители министра иностранных дел лорд Роберт Сесил и лорд Чарлз Хардинг, с которыми я когда-то встречался в посольстве Англии в Петербурге, заявили, что Финляндия, продолжая свою прогерманскую политику, сама поставила себя в неблагоприятное положение, а также дали понять, что нынешний состав правительства Финляндии — прямая помеха для улучшения отношений. Вышеназванные господа все же выразили свое удовлетворение тем, что именно я начал с ними переговоры, поскольку, по их мнению, я был носителем наиболее здоровых политических взглядов. Доктор Холсти сообщил мне некоторые сведения об активности представителей русского ?белого движения? в Лондоне, а также о деятельности Керенского и бывшего генерал-губернатора Финляндии Стаховича. Они по-прежнему считали Финляндию частью Российского государства. Последний вообще выступил с заявлением, что Финляндия на определенных условиях согласится на автономию в составе будущей России.

    В министерстве иностранных дел я был принят благожелательно, но, забегая вперед, могу сказать, что ничего особенного во время этого визита в Лондон я добиться не смог. 15 ноября у меня состоялась продолжительная беседа с лордом Робертом Сесилом. В ходе этого разговора я окончательно понял, что мне не следует возлагать большие надежды на политический успех моей миссии. Как сообщил мне лорд Сесил, до мирной конференции Великобритания не имела возможности в одностороннем порядке признать независимость Финляндии. В этом вопросе она должна была действовать солидарно с Францией и другими союзниками. Тот факт, что Финляндия объявила принца Фридриха Карла своим королем, сильно осложнил наши отношения со странами Антанты. Эти страны [142] сомневались, что Финляндия сможет проводить независимую политику.

    — Если вы хотите создать суверенное государство, — заметил лорд Сесил, — вам не следует думать о том, чтобы посадить на трон принца.

    Вопрос о зерне, сказал заместитель министра иностранных дел, очень сложен, поскольку странам Антанты надо кормить всю голодающую Европу, включая и неприятельские страны. В принципе было решено помогать лишь тем странам, которые способны поддерживать внутренний порядок. Я высказал мнение, что именно поставки продовольствия являются первым условием для поддержания такого порядка. Ведь голодные толпы могут очень легко впасть в большевизм и анархию. Лорд Сесил весьма благосклонно воспринял наши просьбы о содействии в решении продовольственного вопроса и в дальнейшем оказал прямое влияние на господина Шелдона, американского представителя в комитете стран Антанты по экономическим вопросам. Через несколько дней пришло сообщение, что появилась надежда на получение первых 5000 тонн зерна из Дании.

    В министерстве иностранных дел Великобритании я смог ознакомиться и с общеполитическими проблемами, в частности, меня интересовали отношения между Англией и Россией. По этому вопросу существовало два принципиально различных мнения. Одни государственные деятели, например, бывшие послы в Петербурге лорд Чарлз Хардинг и сэр Джордж Бьюкенен, полагали, что прежний режим в Российском государстве будет восстановлен и в дальнейшем оно снова присоединит к себе многие бывшие провинции. Другие, среди которых был и лорд Сесил, считали, что Россию необходимо раздробить на части, но, как это сделать, они не могли пояснить. В парламенте был сделан запрос, каким образом кабинет собирается решить проблему России. Отвечая на него, лорд Сесил заявил, что правительство не считает для себя возможным сразу после окончания мировой войны втянуться в сомнительные военные операции. Однако, поскольку большевики все же нанесли ущерб интересам Великобритании, правительство оставляет за собой право на вооруженную акцию. ?Хотя я считаю, что нам, в первую очередь, надо принимать во внимание нужды и стремления своего народа, нет никаких сомнений в том, что советское правительство потеряло всякое право на сочувственное [143] отношение к себе правительства Великобритании?, — отметил заместитель министра иностранных дел. С этим мнением можно было согласиться, но оно отчетливо показывало, как плохо правительство Великобритании представляло угрозу большевизма для всего мира.

    Когда во время переговоров в министерстве иностранных дел я пытался доказать, какие конфликты могут возникнуть, если большевики вторгнутся в Европу, меня откровенно не поняли. Военачальники имели несколько более верное представление о положении вещей, но в целом проблема отношений с Россией рассматривалась в Лондоне как второстепенная. После тяжелой войны с Германией интерес британцев к российскому вопросу значительно ослаб, основной проблемой стало формирование новой Центральной Европы. Поэтому совершенно естественно, что наша освободительная борьба, которая не позволила большевизму распространиться на Север, не была оценена по достоинству. Все внимание было направлено на немецкий экспедиционный корпус в Финляндии и конфликты, связанные с ним. Но, во всяком случае, как сказал мне лорд Роберт Сесил, Финляндия не должна опасаться претензий со стороны России.

    Я был весьма удивлен, когда в министерстве иностранных дел Великобритании услышал мнение, что Финляндия должна уступить Швеции Аландские острова, а в качестве компенсации получить Восточную Карелию. Напрашивался вывод, что шведы уже начали активные переговоры по данному вопросу. Это стало предельно ясно после моей беседы с послом Швеции в Лондоне графом Врангелем. Он заявил, что не видит иной возможности решить проблему Аландских островов, кроме как, присоединив к Швеции архипелаг, ?владение которым является жизненной необходимостью для этой страны и который всегда ей принадлежал?. Граф Врангель вновь припомнил старое утверждение, что Аландские острова были переданы в 1809 году России не как часть Финляндии, а как отдельная провинция. Мне пришлось заявить, что Аландские острова всегда считались частью Финляндии, но поскольку они являются ключом к Ботническому заливу, этот архипелаг является стратегически важной территорией, как для Финляндии, так и для Швеции. Поэтому обе стороны должны прийти к взаимовыгодному, компромиссному решению. К сожалению, шведы видели нашу освободительную войну в целом и особенно [144] проблему Аландских островов в искаженном свете. Мой намек, что общие интересы Финляндии и Швеции в обеспечении безопасности Ботнического залива могли бы стать основой для заключения соглашения, граф Врангель, похоже, оставил без внимания.

    Из Финляндии я получал крайне скудные сведения. 14 ноября от правительства поступила тревожная телеграмма, где говорилось, что большевики концентрируют на границе войска, и высказывалось пожелание, чтобы в случае возобновления военных действий я стал во главе армии. Телеграмма также гласила, что положение с продовольствием резко ухудшилось. Столица и многие другие города остались без хлеба.

    17 ноября я отправил в Хельсинки свою телеграмму с сообщением о результатах переговоров. В ней, в частности, говорилось: ?После бесед с лордом Робертом Сесилом и другими официальными лицами министерства иностранных дел и министерства обороны мне в общих чертах стало ясно, что по отношению к Финляндии существует глубоко укоренившееся недоверие и нам необходимо отказаться от возведения на престол принца Фридриха Карла?.

    В тот же день я получил телеграмму, в которой правительство просило меня занять пост регента. Полностью осознавая всю ответственность, которая ложилась на главу государства в столь трудные времена, я решил на этот раз не устраняться от того, что считал своим долгом, и принять предложение. Став главой государства, я мог бы более энергично и авторитетно вести переговоры. После беседы в министерстве иностранных дел Великобритании мне стало совершенно ясно, что вопрос о признании независимости Финляндии является одной из тех политических проблем, которые нельзя решить без переговоров с Францией. Поэтому первым делом я решил отправиться в Париж.

    Благодаря помощи британских официальных лиц мое путешествие прошло гладко, и 24 ноября я прибыл в Париж, где меня встретил наш неофициальный представитель — кандидат юридических наук Эрик Эрстрём. 27 ноября наше правительство уведомило меня, что парламентские фракции пришли к согласию по поводу моей кандидатуры на пост регента, но из практических соображений сама церемония выборов произойдет [145] только после моего возвращения в страну. Однако уже сейчас я могу выступать на переговорах в качестве главы государства. Также я узнал, что происходит обновление правительства и список новых членов мне будет доставлен на следующий день. Правительство сенатора Паасикиви подало в отставку, а новый премьер-министр профессор Лаури Ингман сформировал кабинет из 12 человек, половина которых была республиканцами, а половина — монархистами. Пост министра иностранных дел доверили последнему государственному секретарю Финляндии Карлу Энкеллю, который был опытным специалистом в своей области.

    Вскоре я отправился на встречу с влиятельным секретарем министерства иностранных дел Филиппом Бертло. Господин Бертло был очень дружелюбен и к Финляндии относился с большой симпатией, однако был неудовлетворен ее внешней политикой. Наша первая беседа была взаимно интересна для обеих сторон: господин Бертло получил возможность более глубоко вникнуть в проблемы Финляндии, а я обрел надежду на благоприятный исход переговоров. Я высказал мнение, что государственные деятели стран Антанты не вполне понимали проблемы Финляндии. Было бы намного выгоднее, если бы им удалось посмотреть на финский вопрос несколько шире. Надо было поверить хотя бы одному или двум министрам, включенным в правительство, которые стали бы гарантами изменения внешнеполитического курса. Но если контроль над нашим правительством приведет к тому, что Финляндия окажется в такой же зависимости от стран Антанты, в какой ранее была зависима от Германии, тогда нам лучше сразу отказаться от стремления к подобной ?самостоятельности?. Финляндия не должна быть прислугой какого-либо иного государства, ей надо предоставить возможность вырасти в сильную и не зависимую ни от кого страну. Господин Бертло заявил, что он полностью одобряет эти планы, и заверил: Франция со всем уважением отнесется к нашим законным требованиям и полностью признает право Финляндии самостоятельно решать вопросы своего государственного строительства. Однако принципы этого строительства должны получить одобрение всего народа.

    Позднее, во время следующей беседы, Бертло сказал, что он провел переговоры с премьер-министром Клемансо и министром иностранных дел Питоном об условиях восстановления прерванных дипломатических отношений. Он не придерживался [146] того же мнения, что и другие господа, и не считал решения, принятые французским правительством, окончательными — наоборот, Бертло видел в них основу для будущих переговоров. Предусматривалось, что в Финляндии пройдут новые парламентские выборы на демократической основе и страна получит правительство, члены которого будут представлять действительное большинство. Новое правительство должно выступить с заявлением о гарантии проведения такой политики, которая будет одобрена союзническими странами. Но в первую очередь следует избрать нового главу государства, которому доверяли бы все государства.

    — То есть вас! — сказал Бертло.

    Затем разговор коснулся нового министра иностранных дел и требований, которые ему предъявлялись.

    — Возможно, эти условия покажутся вам жесткими, — заметил Бертло.

    У меня действительно были основания упрекнуть правительство Франции в излишних требованиях. Я сообщил, что мы уже приняли несколько решений в желательном ключе. В то же время я совершенно не был настроен обсуждать персональные вопросы. Французское правительство обращало слишком много внимания на состав нового правительства. У меня тоже были замечания по некоторым персонам, но я считал, что дело вовсе не в отдельных личностях. На мой взгляд, сам факт формирования нового правительства уже являлся основой для восстановления дружеских отношений. В случае избрания меня главой государства, добавил я, Франция получит гарантии, что внешнеполитический курс Финляндии будет изменен. Порукой тому — положения конституции 1772 года, по которым регент наделялся чрезвычайно широкими полномочиями. Мы предоставим французскому правительству возможность ознакомиться с политической обстановкой в Финляндии, так что Франция в любой момент может обратиться к нам с запросом о посылке в нашу страну своих военных представителей.

    Беседа с министром иностранных дел Пишоном показала, что лед уже растоплен. Я отметил, что Пишон тоже был очень дружелюбным, приятным и благожелательно настроенным по отношению к Финляндии человеком. По его словам, он уже лично выступил с инициативой признания Францией нашей независимости, однако у него не было уверенности, сможет ли [147] Франция увлечь своим примером союзников. Но, конечно же, если Финляндия предъявит доказательства своего нового политического курса, у Франции найдутся способы поддержать нас. Министр пообещал обсудить проблему Финляндии с Великобританией еще до начала мирной конференции и выступить за восстановление отношений между Францией и Финляндией. Я высказался, что Франция могла бы попытаться принять такое решение единолично, и министр дал мне понять, что, если этот вопрос будет поставлен в правительстве на обсуждение, его можно считать практически решенным.

    Мы заговорили об Аландских островах. Явные связи между Францией и Швецией в этой сфере не просматривались. Но Пишон с уважением относился к желанию населения архипелага присоединиться к Швеции. Подняв вопрос о приобретении зерна, я сумел убедить министра в чрезвычайной срочности этой проблемы. Он пообещал, что Франция и здесь поддержит нас. Больше у меня не оставалось никаких вопросов, кроме чисто технических моментов доставки продовольствия.

    Среди влиятельных французских политиков, с которыми я обсуждал наши проблемы, я бы особенно выделил Аристида Бриана и Альбера Тома, который посетил Петроград во время революции и довольно хорошо разбирался в жизни России.

    Искренним другом Финляндии показал себя господин Франклин-Буйон, председатель комиссии по иностранным делам палаты депутатов. Он придерживался точки зрения о необходимости создания Балтийского союза, в который вошла бы и Финляндия. Я возразил, выдвинув тезис, что моя страна, которую с северными народами объединяли исторические и культурные связи, скорее включилась бы в Скандинавский союз, несмотря на недальновидную политику Швеции в отношении Аландских островов, которая стала препятствием для такого объединения.

    Франклин-Буйон поинтересовался моим мнением о великодержавной политике России. Я был вынужден ответить, что Российское государство может быть создано только лишь в новых границах, а большевизм является угрозой для всего цивилизованного мира. Налаживание добрососедских политических и экономических отношений с Россией после ее освобождения от большевиков отвечало интересам Финляндии. В этом вопросе Франклин-Буйон был солидарен со мной. Он не мог согласиться с мнением британцев, что большевизм надо [148] просто изолировать, и он отомрет сам по себе. Такая политика, по его мнению, только укрепит этот режим. Большевики, конечно же, приведут свою страну к тяжелому экономическому и политическому кризису, но их правительство, действуя своими методами, возможно, справится с трудностями. Что будет, то будет, однако Франклин-Буйон может с уверенностью утверждать, что Франция никогда не позволит Германии использовать Россию в качестве точки опоры при решении экономических, военных и политических вопросов. Ведь Франция в настоящее время самая консервативная страна в Европе, она считает своим долгом поддерживать порядок всюду, где это необходимо. Что касается Финляндии, то Франция должна попытаться восстановить прерванные отношения. Слова Франклина-Буйона сгладили ощущение, что октябрьская нота правительства Франции, в сущности, отменила признание независимости Финляндии. На самом деле эта нота затрагивала только один факт, а именно — избрание шурина императора Германии королем Финляндии. Помимо этого вопроса, Франция не стремилась вмешиваться в наши внутренние дела.

    В Париже было легко удостовериться, что зерна антифинляндской пропаганды, проводимой русскими эмигрантами, упали во Франции на благодатную почву. Эти эмигранты считали себя жертвами войны и революции, во французах видели своих военных союзников, у них по-прежнему были связи с газетами, через которые они вели кампанию против Финляндии. Впрочем, среди эмигрантов встречались и редкие исключения. Бывший министр иностранных дел России и посол в Париже Извольский нанес мне визит и, открыто выразив свою симпатию к Финляндии, изъявил готовность действовать в наших интересах. Он также отметил, что был смещен с поста министра иностранных дел из-за его симпатий к Финляндии. Впрочем, это заявление вызывало немалые сомнения: было достаточно широко известно, что перевод Извольского в Париж объяснялся, прежде всего, неудачной балканской политикой.

    Русский комитет, созданный для соблюдения интересов царской России в Париже, зашел так далеко, что в 1919 году представил мирной конференции памятную записку. Там было сказано, что ?Россия никогда не откажется от права на создание политической и юридической основы отношений между Россией и Финляндией?. Это ?право? основывалось на тех самых военных устремлениях, которые вновь обозначились в [149] претензиях Советской России, выдвинутых осенью 1939 года. В памятной записке комитета приводились требования к обеспечению безопасности Петербурга, и среди них не последнее место занимала возможность иметь укрепленные морские базы на северном побережье Финского залива и в Ханко. Помимо всего прочего, в записке подчеркивалось, что Аландские острова являются важнейшей военной базой России. В оправдание своих претензий представители русского ?белого движения? заявили об ?оккупации? немцами Финляндии в 1918 году. Сталин через двадцать лет также основывал свою аргументацию на этом факте. Вот как долго сказывались последствия того, что сенат когда-то попросил помощи у Германии!

    Закончив свои переговоры в столице Франции, я в начале декабря вернулся в Лондон, поверив обещаниям министра иностранных дел Франции, что он обратится к правительству Великобритании и что дружественные отношения между нашими странами будут восстановлены на уже известных условиях.

    В телеграмме от 8 декабря я сообщил министру иностранных дел Энкеллю о переговорах в Париже и Лондоне, особо подчеркнув глубокое недоверие стран Антанты к Финляндии.

    В Лондоне я вновь встретился с видными государственными и военными деятелями Великобритании. После переговоров мы пришли к выводу, что правительство Великобритании готово одобрить следующую программу:

    1) должно быть создано правительство, состав которого искренне подтверждает стремление к новому политическому курсу и большинство членов которого составят противники немецкой ориентации;

    2) правительство выступит с заявлением, в котором будет выражено отмежевание от прошлого политического курса;

    3) все немецкие части в полном составе должны покинуть Финляндию, а немецкое военное руководство — выслано из страны;

    4) Франции предоставляется право послать в Хельсинки военную делегацию для изучения военных потребностей Финляндии, особенно в вопросе заполнения свободных командных постов офицерами из других стран;

    5) безусловный отказ от кандидатуры гессенского принца;

    6) новые парламентские выборы должны быть проведены по предложению правительства в марте 1919 года. [150]

    Я не хотел уезжать из Лондона, не получив обещания, что наша независимость будет признана на этих условиях, причем максимально быстро. Такие заверения мне удалось получить от лорда Хардинга. Кроме того, я вновь поднял вопрос об Аландских островах. Лорд Хардинг сказал, что он обсуждал эту проблему с послом Швеции, взгляды которого я сейчас имел возможность опровергнуть.

    То предложение, что Финляндия в качестве компенсации за отказ от Аландских островов получит территорию Восточной Карелии, исходило от правительства Швеции. Это стало известно из вербальной ноты, переданной 12 декабря послом Швеции в Хельсинки — министром К. Г. Вестманом. Если Финляндия, говорилось в ноте, согласится на всенародное голосование на Аландских островах, то Швеция будет считать своим долгом поддержать правительство Финляндии в его стремлении получить признание от стран Антанты. Швеция также окажет содействие в решении Карельского вопроса в интересах Финляндии. Передав ноту, министр Вестман тут же заявил, что действует без полномочий правительства. Он поинтересовался, не могла бы финансовая помощь облегчить решение проблемы по Аландским островам.

    12 декабря телеграфом пришло сообщение, что сенатор Свинхувуд подал в отставку. В тот же день меня избрали главой финского государства. Ни один ?реванш? в моей жизни не был настолько очевиден, как этот: ведь меня избрали регентом по предложению того самого правительства, которое своим нелояльным отношением к главнокомандующему собственной армии вынудило меня покинуть страну после победы в освободительной войне, одержанной под моим руководством.

    Теперь я мог продолжить переговоры уже в качестве главы государства. Первым делом я отправил доктора Холсти для сбора необходимой информации. В Лондоне ему удалось укрепить отношения с будущим президентом Америки Гувером, чья успешная деятельность по оказанию продовольственной помощи Европе хорошо известна. Доктор Холсти встречался также с бывшим послом Америки в Петрограде господином Френсисом, авторитетным знатоком России, который с пониманием относился к актуальным проблемам Финляндии.

    Теперь, когда я стал главой государства, мне было, конечно же, намного легче разобраться в своем отношении к новому правительству, состав которого — 6 демократов и 6 монархистов [151] — не вызывал полного доверия ни в Лондоне, ни в Париже. Франция и Англия были заинтересованы в отставке некоторых членов правительства, среди них премьер-министра и министра иностранных дел. Я же решил, что на данном этапе лучше одобрить состав правительства. Мне было важно укрепить авторитет власти в Финляндии, и внешнее давление в этом вопросе не могло иметь решающего значения. Я заявил, что поддерживаю сформированное правительство, и добился нужного эффекта.

    Счастливый случай свел вместе первый груз зерна, прибывший в порт Турку, и меня, когда я вступил там на землю родины.

    В Хельсинки я прибыл на следующий день. На том самом вокзале, с которого я семь месяцев назад уехал в качестве частного лица, не услышав на прощание от правительства ни одного доброго слова, меня встречали теперь высшие официальные лица государства. Второй раз за этот год меня тепло приветствовали жители столицы. Они заполнили площадь перед железнодорожным вокзалом и все прилегающие улицы. Я был очень доволен, что в качестве моей резиденции выбран не президентский дворец, а бывший дом генерал-губернатора. Ведь я считал, что моя деятельность на этом посту будет недолговременной.

    Вернувшись на родину, я выступил со следующим обращением к народу Финляндии:

    ?В настоящий момент, получив доверие парламента, я приглашен на пост главы государства. Я вновь вступаю на землю родины и от всего сердца приветствую свою страну и народ. Я чувствую всю тяжесть моей будущей ответственной работы. Хотя я очень признателен за оказанное доверие, тем не менее, я непременно отказался бы от него, если бы не события нынешнего тяжелого времени, которые ни с чем не сравнимы в мировой истории. Эти события обязали меня принять приглашение депутатов. Я занимаю этот высокий пост, исполненный уверенности в том, что мои искренние стремления будут поняты всем финским народом и что этот народ, наконец, будет полностью единодушен в защите независимости и свободы. Сегодня более чем необходимы единогласие и осознание подлинных успехов, ожидающих наше Отечество. Имея в виду долговременную перспективу, в настоящее время следует установить [152] тесные и дружеские отношения с теми государствами, которые будут решать судьбу нашего государства. Воистину благородно их стремление оказать великое доверие нашей нации, стоящей на пороге голода, и мне предоставлена возможность подтвердить это доверие, которое имеет вид ста двадцати миллионов килограммов зерна, привезенных мною.

    Единодушный труд также необходим для установления порядка в наших внутренних делах, чтобы народ Финляндии и его парламент могли, после скорейших выборов, спокойно и безопасно работать, залечивая раны, нанесенные войной, и наслаждаться только что добытой свободой. Наконец, требуется такое единодушие, которое позволит нашему народу выжить и добиться уважения всеми нациями. Стремясь к дружественным отношениям с соседними государствами, сохранившими законный общественный порядок, наш народ должен в то же время стать могучим настолько, чтобы мы смогли жить своей национальной жизнью и двигаться вперед по дороге прогресса. Полагаясь на честную волю каждого гражданина, я призываю народ Финляндии к единодушию во благо наших успехов, свободы и будущего?.

    На следующий день, в канун Рождества, я отправился в Государственный совет, где меня приветствовал премьер-министр Ингман. В этом самом зале около года назад мне доверили создание армии и восстановление порядка в стране. Война продолжалась до победы, но тяжелые времена еще не кончились. Теперь меня ждала ответственная работа, трудности которой я осознавал совершенно отчетливо. И я мог только мысленно обещать, что постараюсь сделать все от меня зависящее, чтобы выстроить прочный фундамент для будущего Финляндии как свободной и независимой страны.


Глава государства

    В моем обращении к народу Финляндии от 22 декабря 1918 года, где я особо подчеркнул значение национального единодушия для упрочения международного положения страны и укрепления основ будущего независимого государства, содержалась программа моей деятельности в качестве главы государства. Существенной частью этой программы было создание мощных оборонительных сил, что предполагало серьезную перестройку формирований шюцкора.

    Моей первой задачей было определить свое отношение к правительству. За последний месяц оно показало, что может справляться с проблемами государства. Премьер-министр, профессор богословия Лаури Ингман, был известен еще со времен сословного представительства. Его работоспособность, а также влияние на парламент были просто удивительными. Министр иностранных дел Карл Энкелль в 1917 году в ранге государственного секретаря овладел огромным опытом в международных вопросах, он был широко образован и владел многими языками. Энкелль был сыном бывшего начальника кадетского корпуса, и я прекрасно знал его со времени моей учебы там, хотя Карл был несколько моложе меня. Министр обороны Рудольф Вальден, мой боевой товарищ во время освободительной войны, имел прекрасные способности к организаторской деятельности, а министр внутренних дел профессор Антти Туленхеймо очень хорошо разбирался в деятельности своего ведомства. Все остальные члены правительства соответствовали своим постам.

    Правительство, где ряд членов были монархистами, не вызывало доверия стран Антанты, но его смена резко обострила бы внутригосударственные проблемы. Следовало учитывать и то, что после проведения новых выборов правительство в любом случае будет сменено. Я считал, что вмешательство иностранных государств в вопросы формирования правительства [154] должно быть резко снижено и я сам должен нести ответственность за его деятельность. Формирование нового правительства было не совсем ко времени, поскольку внутреннее положение в Балтийских странах оставалось нестабильным, поэтому мне следовало придерживаться принятого в Париже решения о моей поддержке кабинета. Когда от наших представителей в Париже и Лондоне стали поступать все новые предложения о реорганизации состава правительства, я заявил правительствам союзнических стран, что кабинет Ингмана, хотя он и не был назначен мною, пользуется моим полным доверием. Он действует в полном единодушии и усиленно работает над налаживанием хороших отношений между Финляндией и странами Антанты. Я отметил, что смена правительства может привести к массовым волнениям, что поставит под угрозу все усилия главы государства по стабилизации положения в стране.

    Было принято решение о проведении в ближайшее время новых выборов, таким образом, мы выполнили все условия для восстановления дипломатических отношений с Францией. Для укрепления своего положения в качестве главы государства я предложил, чтобы Франция как можно быстрее прислала своего представителя в Хельсинки. Это предложение, судя по всему, было благожелательно принято, и 2 января 1919 года консул Франции в Хельсинки господин Пуаро сообщил, что Франция обратилась к союзническим странам с призывом признать независимость Финляндии. Ответ на этот призыв был положительным. Министр иностранных дел Питон не забыл своего обещания.

    Через несколько дней мы получили подтверждение нашего нового внешнеполитического успеха. Поступило сообщение, что Финляндия и Польша, которые по согласованным ранее условиям должны были прислать своих представителей на созываемую странами-победительницами конференцию, посвященную проблемам России, теперь уже могли не делать этого. Следует отметить, что упомянутая конференция, местом проведения которой были выбраны Принцевы острова в Мраморном море, так никогда и не состоялась.

    Самым важным для нас было то, что вопрос о Финляндии, равно как и о Польше, не должен был рассматриваться вместе с проблемами тех государств, которые возникли в результате мировой войны. Это было подтверждением того, что Финляндия, которая в течение многих лет была автономным государством, [155] теперь получила международное признание своего особого положения.

    Несмотря на уже упоминавшееся заявление министерства иностранных дел Франции, нам все же следовало дождаться официального признания нашей независимости Англией и Соединенными Штатами. Вопрос в принципе был решен, это следовало хотя бы из того, что 3 февраля правительство Франции приняло решение об обмене с нами дипломатическими представителями. Задержка признания нашей независимости Англией и Америкой, по всей вероятности, была связана со жгучими проблемами Центральной Европы, которые требовали особого внимания союзнических государств.

    Под Рождество политическое и военное положение на южном берегу Финского залива резко обострилось. Оттуда были выведены немецкие войска, и большевики вышли на берег Балтийского моря. Национальные добровольческие отряды поднялись с оружием в руках на борьбу против оккупантов. Особенно критическое положение сложилось в Эстонии, где превосходящие силы противника оккупировали около половины страны и угрожали Таллинну. Обращение эстонцев за военной помощью было встречено в Финляндии с воодушевлением. Центральный комитет, уполномоченный правительством, очень быстро сформировал два добровольческих полка и несколько батарей.

    В то время как формировались и вооружались эти два полка, в Финляндию прибыло много эстонцев и других прибалтов, которым удалось разными способами перебраться через Финский залив. Именно тогда меня посетила делегация видных представителей Балтийских стран, которая обратилась с просьбой о предоставлении нескольких судов, чтобы доставить на побережье Финляндии всех желающих, в первую очередь женщин и детей. К сожалению, у нас не было кораблей и не хватало продуктов питания для такого мероприятия, поэтому мне пришлось отказать делегации в этой просьбе.

    Освободительная борьба Эстонии вызывала нашу симпатию, кроме того, она была в интересах Финляндии: было очень заманчиво, чтобы южный берег Финского залива находился в дружеских руках. Ко всему прочему, оказанная помощь продемонстрировала бы всему миру, что Финляндия становится стабилизирующей силой на севере Европы и она достойна признания ее независимости. В то время когда союзнические страны [156] не могли выделить войска для борьбы с большевиками, экспедиция нашего вспомогательного корпуса приобретала особое значение. Наше участие в боевых действиях придавало весомость благородному жесту Великобритании, которая послала несколько военных кораблей в Таллинн.

    Принимая во внимание все эти факты, я дал согласие на вербовку добровольцев и снабжение вспомогательного корпуса необходимым количеством оружия. Руководителем экспедиции я назначил генерал-майора Ветцера, который стал, таким образом, командующим добровольческими силами. Я придавал большое значение дислокации финских войск на обоих берегах Финского залива, это было важно и с политической, и с оперативной точек зрения, поэтому я предложил генерал-майору Ветцеру сконцентрировать все добровольческие части на прибрежной полосе. Это, кстати, очень облегчило вопросы снабжения.

    Первые финские воинские части высадились в Таллинне 30 декабря. Они сразу же получили приказ принять участие в контрнаступлении, которое должно было начаться через четыре дня. Однако из-за сложностей обстановки только один наш полк смог вести операции на побережье. Он принял участие в наступлении на старую Нарву и помог освободить ее. Другой полк, который был направлен на юг, добавил славы финским солдатам на плацдарме, которым командовал генерал-майор Ветцер. Успешные бои продолжались в течение всего января и первой половины февраля. 24 февраля 1919 года эстонский главнокомандующий генерал Лайдонер объявил, что вся страна освобождена от неприятеля. В тот же день Эстония объявила себя независимой.

    Эстонцы, так же как и мы, получили свою независимость не в подарок, они добились ее, принеся на алтарь победы большие жертвы. Что касается наших добровольческих частей, то они действовали в полном согласии с историческим предназначением Финляндии — защищать западную цивилизацию на севере. Без всякого преувеличения можно сказать, что помощь Финляндии имела большое значение для освобождения Эстонии, а впоследствии — и для рождения новых национальных Балтийских государств.

    Среди многих военных проблем Финляндии были две, которые требовали немедленного решения. Во-первых, требовалось создать командное училище для воспитания новых поколений [157] офицеров, а во-вторых, следовало реорганизовать и укрепить части шюцкора.

    Разработка плана создания командного училища была поручена начальнику генерального штаба и инспектору военных училищ генерал-майору Игнациусу, моему боевому товарищу по освободительной войне. Хотя существовало немало проблем — в первую очередь мы испытывали трудности с привлечением преподавательских кадров, — тем не менее, благодаря увлеченности и энергии начальника генерального штаба кадетский корпус был готов открыть свои двери 27 января 1919 года.

    В реорганизации шюцкора я был заинтересован особо. В соответствии с моими инструкциями шюцкор должен был получить право на внутреннее самоуправление, что позволяло избежать слишком глубокого вмешательства извне в его дела. В то же время на шюцкоре лежала особая ответственность, ибо он был связан с государственной властью и постоянно сотрудничал с высшими военными структурами. Уже летом 1918 года все части шюцкора были подчинены министерству обороны и подразделены на районные и местные организации. В начале февраля 1919 года я с удовольствием одобрил новый закон о шюцкоре, по которому эта организация получала своего командующего. Главнокомандующий шюцкора по-прежнему подчинялся министерству обороны. Районные организации шюцкора, которые ранее подчинялись начальникам призывных комиссий, теперь были выведены из этого подчинения и получили своих командиров и других сотрудников, занимавшихся только военными вопросами. В районных организациях находились и так называемые выборные штабы, состоящие из доверенных людей, которые официально были советниками командира и занимались только экономическими вопросами. Так же были организованы и местные отделения. В соответствии с принципами самоуправления, местные организации шюцкора могли сами выбирать своих командиров, но поскольку в обязанности главы государства входило утверждение итогов этих выборов, то получалось, что между командованием шюцкора и исполнительной властью наличествовала постоянная связь.

    В январе 1919 года посол Вестман вручил мне приглашение прибыть в качестве гостя к королю Швеции. Я посчитал это подтверждением того, что единство Швеции и Финляндии продолжало существовать. С большим удовлетворением я отметил, [158] что король Густав V в своей тронной речи на открытии сессии парламента публично выразил свое доброжелательное отношение к Финляндии. Он сказал, что Швеция всегда стремилась ускорить включение Финляндии в группу Скандинавских государств и что сотрудничество северных стран ?в дозволенных условиях? будет распространяться и на Финляндию.

    Я понимал, что официальный визит главы финляндского государства может оказать положительное влияние на отношения между Финляндией и Швецией. Поэтому я с благодарностью принял приглашение Его величества. Я передал инструкции нашим послам в Копенгагене и Осло поставить в известность официальных лиц обеих стран о моем визите в Швецию. Я надеялся, что Дания и Норвегия пришлют мне такие же приглашения. Прошло немного времени, и я с удовольствием принял приглашения царствующих особ посетить столицы Дании и Норвегии. 10 февраля 1919 года я отправился в Стокгольм.

    Во время визита к Его величеству я получил из его рук почетный орден Серафима. Красивую светло-голубую ленту ордена украшали маленькие ангельские головы. Поблагодарив за оказанную мне честь, я попросил Его величество принять Большой крест Белой розы Финляндии на цепи{25}.

    Король перевел разговор на актуальные вопросы северных государств и поднял проблему Аландских островов. Во время беседы я заметил, что мы, финны, по-прежнему считаем Аландские острова частью Финляндии, как было всегда. Швеция имела право требовать безопасности для своей столицы. Эту безопасность можно обеспечить, создав условия, при которых военная база на Аландских островах лишала бы противника всякой возможности нападения на Стокгольм. Поскольку Аландские острова, попав в руки неприятеля, будут представлять угрозу, как для Швеции, так и для Финляндии, то за оборону этого архипелага должны отвечать обе наши страны. Я разъяснил, что Швеция может получить возможность укрепить [159] один или два острова архипелага. Король возразил — это может быть расценено как военный союз, на что Швеция ни в коем случае не согласится. Я ответил, что, по моему мнению, речь вовсе не о военном союзе. Внося это предложение, я думал лишь о том, что такое решение может удовлетворить обе стороны. Придя к разумному компромиссу, наши страны могли навсегда избавиться от споров, вызванных проблемой Аландских островов. Король перевел разговор на другие проблемы.

    Во второй половине дня в присутствии министра Энкелля и нашего посла в Стокгольме государственного советника Алексиса Грипенберга я принял премьер-министра Швеции Эдена и министра иностранных дел Хеллнера. После долгой беседы по актуальным вопросам мы попытались выяснить их отношение к моему предложению, касающемуся Аландских островов. Мы настаивали, что такое предложение будет выгодно Швеции. Наши собеседники не проявили интереса, поэтому я понял, что они уже в курсе моего разговора с королем.

    Вечером король во дворце дал в мою честь званый ужин. Его величество встал и хорошо поставленным голосом произнес следующую речь:

    — Господин регент! Когда народ Финляндии немногим более года назад решил взять судьбу страны в свои руки и разорвал многолетние связи с могучим восточным соседом, вся Швеция с симпатией следила за его стремлением к достижению независимости. Я лично и моя страна, к нашему большому удовлетворению, раньше всех признали старую братскую страну на берегу Ботнического залива в качестве свободного и независимого государства. Когда сегодня регент Финляндии находится с визитом в Швеции, мы приветствуем его с искренней радостью и надеемся, что дружеские связи между Финляндией и Швецией, существовавшие в течение многовековой совместной истории, сохраняются и в настоящее время. Поэтому я от всего сердца приветствую вас в нашей стране. Скандинавские нации за последние очень тяжелые годы еще теснее сплотились для обеспечения общих интересов. Я хочу выразить убедительное желание Швеции, чтобы Финляндия встала в ряды свободных наций и приняла участие в этом сотрудничестве северных стран на принципах цивилизованности и государственности. Я глубоко убежден, что это принесет пользу и благо всем нам в настоящем и будущем. С этими чувствами я поднимаю бокал в честь регента, генерала, барона Маннергейма [160] и пью его за будущее счастье и успехи финляндского государства и его народа.

    После речи короля был исполнен национальный гимн Финляндии. Я произнес ответную речь:

    — Ваше величество! Для меня было большой честью в качестве регента свободной Финляндии принять ваше приглашение и те изъявления сердечности и дружбы, которые вы, Ваше величество, выразили в отношении моей родины. Я уверен, что слова Вашего величества вызовут в Финляндии искреннюю радость. Вы, Ваше величество, вспомнили о многовековой совместной истории, о культурных и государственных традициях, которые тесно связали наши нации, живущие по обе стороны Ботнического залива. Эти слова, произнесенные здесь, во дворце в Стокгольме, находят в наших сердцах теплый отклик. Но и величественные дворцы, церкви и памятники красивого города тоже пробуждают в финнах горделивые воспоминания, которые закреплены кровью, пролитой в совместных доблестных сражениях.

    Когда многовековая государственная общность со Швецией была разорвана сто десять лет назад, перед нами встала задача не только сохранить нашу нацию, но и развивать ее дальше и, с учетом национального характера, сформировать мировоззрение, культуру и правопорядок западного образца. В первую очередь через Швецию к нам пришли новые формы культуры, но, будучи зависимыми от другой, восточной, нации, мы были обязаны оставаться крайним форпостом западной духовности. Наш народ посвятил этому стремлению все свои силы. Когда сегодня мы, полностью свободные, продвигаясь по выбранному пути, получаем такие ценные подтверждения братской симпатии, они вселяют в нас глубокое чувство удовлетворения. Народ Финляндии с радостью поддерживает пожелание Вашего величества, он обязательно включится в совместную деятельность северных государств для сохранения общих интересов. Я прошу, Ваше величество, принять мои гарантии, что мы во все будущие времена сохраним незыблемую дружбу с вашей страной, к которой нас призывают наше общее прошлое и будущее. Выражая от имени Финляндии и от себя лично глубокую благодарность вам, Ваше величество, я поднимаю этот бокал в честь Вашего величества, Ее величества королевы, в честь всей Вашей семьи, а также за счастье всего шведского государства и его народа. [161]

    На следующий день в моей программе было посещение одного кавалерийского гвардейского полка, где проходил службу мой прадед. Позднее он был переведен в полк, расквартированный в Турку. На память об этом у меня сохранилась маленькая фотография, которая содержится в моем фотоархиве.

    Практически все газеты выражали свое дружелюбие и доброжелательность. В статьях говорилось, что наше включение в семью северных наций столь же желанно, сколь и естественно.

    В ночь на 14 февраля перед отъездом в Копенгаген у меня поднялась высокая температура, и врач запретил мне поездку. Лишь после того, как я пошел на поправку, было принято решение отправиться в Копенгаген на специальном поезде, предоставленном в мое распоряжение. Утром 18 февраля на железнодорожном вокзале Копенгагена меня встречал король Кристиан X, который повез меня в замок Амалиенборг. Королевскую карету сопровождал эскадрон гусарского полка. Но была и толпа хулиганов, которые бросали в меня снежками, что, конечно же, не было знаком приветствия. Король, сожалея о такой встрече, со смехом высказал мне свои соображения на этот счет. Я заметил, что я был бы более достоин сожаления, если бы эти демонстранты выказали мне свое расположение. Тем не менее, я огорчен тем, что мой приезд доставил Его величеству столько неудобств.

    Позже, во время визита к Его величеству, король вручил мне орден Слона на красивой ленте, такой же светло-голубой, как и лента ордена Серафима. На ордене был изображен маленький белый слон, на спине которого сидел негр. В течение этого дня я нанес визиты королеве, вдовствующей королеве, а также поприветствовал других членов королевской династии. Званый ужин проходил в огромном рыцарском зале дворца Амалиенборг. Его величество выступил с речью, в которой он выразил надежду, что Финляндия примет участие в сотрудничестве северных государств. В ответном выступлении я постарался показать, насколько глубоко укоренилась дружба Дании и моей родины. Мы были очень благодарны Дании за то, что она протянула нам руку помощи в тяжелые времена, особенно когда в наши двери стучался голод. Народ Финляндии стремится именно к такому сотрудничеству, к которому призывал Его величество.

    Во время моего пребывания в Копенгагене правительство Норвегии предоставило мне сведения об угрозах в адрес регента [162] Финляндии, которые в преддверии моего визита в Христианию поступали от крайне левых сил. Сначала говорилось об уличных демонстрациях, потом об отключении электроэнергии и водоснабжения в королевском дворце. Было известно, что Его величество все же надеется принять меня. Я твердо решил поехать в Христианию и с нетерпением ожидал этого. Было любопытно посмотреть, как радикальные экстремисты смогут выразить свою антипатию ко мне.

    Однако состояние моего здоровья ухудшилось, и я был вынужден подчиниться врачу. Я известил короля Хокона VII, что с глубоким сожалением вынужден прервать свою поездку и вернуться домой.

    Следующим шагом в моей программе внутренней политики были новые выборы. 24 февраля я распустил парламент.

    Предстоящие выборы, на мой взгляд, не открывали нам какие-то особенно широкие перспективы. Ведь та часть народа, которая совсем недавно выступала против закона и правительства, тоже получала право принять участие в выборах, а это было чрезвычайно опасно. И, тем не менее, речь могла идти только о всенародных выборах — это было благородным жестом доверия. Возвращаясь мысленно к этому переходному периоду в истории Финляндии, я понимаю: нам было жизненно важно создать условия для единогласия, чтобы засыпать пропасть, образованную бунтом и углубленную войной.

    Избирательная борьба была тяжелой: левые силы вели подрывную агитацию. Избирательная система, принятая на предыдущих парламентских выборах, нисколько не изменилась, посему — это следует отметить особо — та партия, которая всего лишь два года назад привела страну на край гибели, имела такие же конституционные права, как и партии, боровшиеся за сохранение общественного порядка. Сторонники последних ценой своих собственных жизней спасли страну от краха. Тот факт, что эти партии получили двенадцать дополнительных мест в парламенте (120 против 108 прежних), указывал на оздоровление общества. Самой большей неожиданностью стало значительное увеличение мест у Аграрного союза (42 против 26), что сделало его почти самой крупной фракцией. Я многого ожидал от вклада аграриев в деятельность парламента: ведь они представляли консервативные [163] силы финских крестьян. Однако будущее продемонстрировало, что Аграрный союз, лишенный дальновидных руководителей, в нашей политической жизни оказался совершенно непредсказуемым. За последующие 20 лет его парламентская фракция во многих чрезвычайно важных для страны вопросах — особенно когда речь заходила о нуждах обороны — занимала сомнительную позицию.

    Открывая парламент 4 апреля 1919 года, я произнес речь, в которой указал на те направления, которых следовало придерживаться в вопросах внешней и внутренней политики. Именно тогда я смог впервые оптимистично оценить наше политическое положение. Возросшее за последнее время доверие к народу Финляндии было, несомненно, тем фактором, который в условиях мирового хаоса помог нам сохранить положение суверенного государства и дал возможность проводить независимую национальную политику, а эта политика послужила доказательством, что мы способны поддерживать внутренний порядок. Подтверждением международного доверия была готовность союзнических стран оказать нам помощь в борьбе с голодом. Еще большей оценки заслуживает тот факт, что, наконец, были восстановлены действительно дружеские отношения с этими странами. Я был уверен, что мы быстро получим формальное признание нашей независимости Великобританией и Соединенными Штатами. Не сомневался я и в том, что финский народ сможет окончательно доказать свою готовность упорно и целенаправленно работать для восстановления нормальной экономической жизни и достижения общего благосостояния.

    В своей речи я вновь коснулся вопроса о конституции и высказал мнение, что в современных условиях только она может предоставить правительству достаточный объем полномочий, который обеспечит сохранность государства и его мирное развитие. Кроме конституции, на повестке дня стоял и другой жизненно важный вопрос — формирование армии и ее боеготовность. Необходимо было также довести до конца начатую земельную реформу и как можно быстрее ввести всеобщее обязательное обучение.

    Когда результаты выборов определились окончательно и все партии привыкли к новым членам парламента, началось формирование нового правительства. Чтобы добиться широкой коалиции, я поручил создание правительства центристу, кандидату [164] юридических наук Каарло Кастрену, который считался прогрессивным деятелем. Я был не против включения в правительство социал-демократов, но они сами отказались войти в его состав. Социал-демократы настаивали на том, чтобы из новой коалиции были исключены правые партии, иначе ни о каком сотрудничестве не может быть и речи. Они были особенно раздражены тем, что формирование правительства не доверили министру образования бывшего кабинета профессору Сойнинену, который самовольно взял на себя полномочия по созданию правительства, — вот яркий пример того, что случалось в нашей парламентской жизни на первом этапе!

    К сожалению, следует сказать, что большая часть финского народа не осознала значения освободительной борьбы и достигнутых нами успехов. Мое скрупулезное отношение к юридическим вопросам освободительной войны и мое участие в их решении было совершенно не известно широким народным кругам. Весной 1918 года, будучи главнокомандующим, я был сторонником гуманной политики и возражал против того, чтобы все повстанцы без исключения помещались в концентрационные лагеря. Теперь же, на посту регента, я должен был эту политику проводить. 1 апреля 1919 года я издал указ о прекращении процессов по государственным преступлениям, а постановление, выпущенное в июне, объявляло всеобщую амнистию. В соответствии с этими указами были освобождены все участники мятежа, за исключением тех, кто был виновен в убийствах, поджогах и других тяжелых преступлениях. Свою озабоченность положением политических заключенных я продемонстрировал еще раз, когда в конце марта проинспектировал тюрьму в городе Таммисаари и приказал исправить некоторые имевшиеся там недостатки.

    Буржуазное коалиционное правительство — кабинет Кастрена — было сформировано 17 апреля. Пост министра иностранных дел занял Рудольф Холсти, министром обороны остался генерал-майор Вальден, а выполнять тяжелую обязанность по стабилизации финансовых проблем государства должен был действительный государственный советник Аугуст Рамзай. Представителем Аграрного союза в правительстве стал темпераментный писатель Сантери Алькио. После того как социал-демократы перешли в оппозицию, правительственные фракции стали обладать 60 процентами голосов в парламенте. Среди представителей фракции социал-демократов [165] были и такие, которые требовали отставки регента, поскольку он не позаботился о том, чтобы их партия имела членство в правительстве.

    Как показали парламентские выборы, Финляндия выполнила последние условия, которые выдвинули правительства Парижа и Лондона. Все указывало на то, что наши усилия не пропали даром. 8 марта правительство Франции объявило, что посылает в нашу страну дипломатического представителя, — это решение было принято еще до окончательного объявления результатов выборов. 22 марта министр иностранных дел Энкелль, находившийся на пути в Париж, получил сообщение из министерства иностранных дел Великобритании, в котором говорилось, что в Лондоне принято принципиальное решение о признании независимости Финляндии. Министр иностранных дел Великобритании лорд Керзон особо подчеркнул, что Англия, выступив с таким заявлением, хотела укрепить положение главы государства до формирования нового парламента. Англия считала регента единственным, кто может авторитетно управлять государством. При посещении министерства иностранных дел Франции министр Энкелль узнал, что предложение о неучастии Финляндии и Польши в конференции на Принцевых островах исходило от президента Соединенных Штатов. Таким образом, президент Вильсон косвенно признал независимость Финляндии.

    Казалось бы, это было благоприятным предзнаменованием, однако 23 апреля мы получили от нового министра иностранных дел Холсти сообщение, которое не могло нас не встревожить. Как заявил некий представитель государственного департамента США, Финляндия должна согласиться с тем, что ее пограничные проблемы будут решаться на мирной конференции. Министр Холсти поддерживал эту точку зрения, но я сам, так же как и правительство, считал ее неприемлемой, поэтому мы потребовали от Холсти сделать заявление, что Финляндия может принять юридическое признание своей независимости только при условии полной территориальной неприкосновенности государства. Наша непреклонность, конечно же, не прервала обсуждение этого вопроса, но, если бы мы уступили, события могли получить совершенно нежелаемое развитие.

    В это время проблема Финляндии неожиданно получила поддержку в лице господина Гувера, американского ?диктатора [166] продовольствия?{26}, находившегося в Париже. В письме к президенту Вильсону от 27 апреля он призвал к скорейшему признанию независимости Финляндии, мотивируя это тем, что в стране только что проведены выборы на демократической основе. Финляндия, где сложилась очень напряженная ситуация с продовольствием, заслужила всяческую поддержку в ее стремлении выйти из этого тяжелого положения, писал господин Гувер; только после официального признания независимости Финляндии можно будет приобрести продукты питания за счет значительных сумм, находящихся в банках Америки. Хотя в некоторых общественных кругах существует мнение, что генерал Маннергейм бросил тень на новое правительство Финляндии, говорилось далее в письме, тем не менее, американская администрация должна удовлетвориться тем, что основы демократических институтов заложены именно под его руководством.

    Неторопливость Англии и Америки в официальном признании нашей независимости меня не беспокоила. Мы могли спокойно дожидаться признания, полагаясь на обещание, которое дал мне министр иностранных дел Франции Пишон.

    Впрочем, долго ждать не пришлось. Уже 3 мая по инициативе Соединенных Штатов этот вопрос был рассмотрен на ?Совете пяти? в Париже. Представитель Франции министр иностранных дел Пишон заявил, что его правительство уже признало независимость Финляндии. На какое-то время дипломатические отношения действительно были прерваны, но теперь, после того как генерал Маннергейм сформировал новое правительство, они восстановлены. Финляндия уже имеет дипломатического представителя в Париже. Правительство Франции неоднократно призывало союзников последовать его примеру и сейчас просит поддержать предложение Америки положительно решить этот вопрос.

    Представитель Англии лорд Чарлз Хардинг сказал, что Великобритания также одобряет это предложение, поскольку оно укрепит позицию генерала Маннергейма и правительства Финляндии. Кроме того, признание независимости Финляндии можно считать мерой, которая воспрепятствует распространению большевизма. Вместе с тем лорд Хардинг надеялся, что [167] финское правительство согласится на обсуждение вопросов о границе в Петсамо и об Аландских островах, которые будут обсуждаться на мирной конференции, и будет готово предоставить амнистию тем участникам восстания, которые поступили на службу Великобритании в Мурманске.

    Представитель Японии барон Макино, у которого не было полномочий правительства по обсуждаемому вопросу, заявил, что персонально он тоже поддерживает это предложение. Но, добавил барон, он надеется, что Финляндия поддержит командующего русскими белыми силами Юденича и предоставит ему возможность для наступления на Петроград со своей территории.

    Министр Пишон отметил, что Франция признаёт независимость Финляндии без всяких условий, после чего представитель США господин Лансинг тоже высказался против каких-либо условий. Великобритания признала независимость Финляндии 6 мая 1919 года, Соединенные Штаты — на следующий день, а 23 и 27 июня к ним присоединились Италия и Япония.

    Обмен нотами с правительствами Великобритании и Соединенных Штатов показал, что признание нашей независимости этими государствами не было обременено какими-либо условиями или оговорками. Прошло всего несколько дней, и мы с радостью приветствовали визит британского флота в Хельсинки.

    Внешние отношения были восстановлены. Внутренняя ситуация также стабилизировалась. В годовщину торжественного марша освободительной армии нам стало отчетливо ясно, что деятельность, которую мы строили на фундаменте победы нашего оружия, принесла положительные результаты.

    Весной 1919 года важнейшим вопросом для нас было принятие новой конституции. Хотя я оставался убежденным монархистом, я все же не был настолько слеп, чтобы не видеть, что даже демократический строй, основанный на сильной государственной власти, мог обезопасить государство и обеспечить благосостояние его граждан. Именно это я имел в виду, когда, обращаясь к сенату 16 мая 1918 года, сказал, что штурвал государственного корабля Финляндии надо передать ?в твердые руки людей, которые не будут подвластны политическим спорам и которым не надо будет идти на компромиссы?. [168]

    Предложение правительства о демократическом строе государства строилось на разработках профессора К.Стольберга. 13 мая это предложение поступило в парламент, где оно получило значительную поддержку, особенно со стороны левых фракций. Однако по ряду позиций — в частности, по вопросам о выборе президента, его праве накладывать вето на законы, одобренные парламентом, распускать парламент и назначать новые выборы — мнения разделились. Фракция социал-демократов резко возражала против того, чтобы президенту были предоставлены такие широкие полномочия. Социал-демократы до последнего сражались против того, чтобы президент республики избирался выборщиками. Они полагали, что избрание президента должно быть прерогативой парламента.

    Я понимал, что такое положение поставило бы президента в зависимость от парламента, и потому решительно возражал против этого предложения. После консультаций по данному вопросу с самыми видными правоведами Финляндии, профессорами Хермансоном, Вреде и Эрихом, я еще более укрепился в своей точке зрения.

    Тем не менее, я был вынужден дать согласие на то, что первые выборы президента будут проведены парламентом, однако предупредил, что не подпишу закон, если моя точка зрения на права президента не будет принята во внимание. Была и еще одна причина, по которой я пошел на компромисс: я хотел продемонстрировать мое личное отношение к выборам, на которых меня могли выдвинуть претендентом. Я больше не стремился к руководству государством, поскольку уже выполнил те задачи, которые должен был решить. С другой стороны, я был уверен, что, если выборы состоятся в парламенте, пост президента я не получу. Это было ясно при подсчете голосов левых фракций. Я стремился также обезопасить страну от новых жестоких предвыборных сражений, подобных тем, которые мы только что пережили. Я был удовлетворен, что большинство парламента поддерживало правительство.

    17 июля 1919 года я утвердил новую конституцию. Именно тогда кончилось действие конституции, принятой в 1772 году во время правления Густава III.

    Ныне конституции Финляндии исполнилось тридцать лет. Когда сейчас, через столько лет, смотришь на этот основной закон, по которому создано наше государство, можно не сомневаться [169] в его ценности. Конституция принесла нам порядок и устойчивое равновесие, предоставила возможность спокойного и гармоничного развития в мирное время и показала себя с лучшей стороны во время военных испытаний. Тот факт, что президент Финляндии по нашей конституции имеет гораздо больше прав, чем главы государств других стран Европы, где конституции принимались в те же годы, имеет существенное значение для современной ситуации. Может быть, имея перед глазами именно наш пример, многие государства, включая и великие, изменили свои конституции.

    Вместе с тем хочется указать на те немногие упущения, которые, по-моему, мешают нашему основному закону. По конституции в отсутствие президента его обязанности исполняет премьер-министр. Разумеется, исполнение премьером функций президента носит временный характер, тем не менее, это противоречит основному принципу, в соответствии с которым глава государства должен быть независим от парламента. Принимая во внимание тяжелый труд президента, было бы целесообразно учредить должность вице-президента. Ему не придется вмешиваться в те вопросы, которые подлежат рассмотрению высшего должностного лица. Но он сможет оказать большую помощь действующему президенту.

    Тот факт, что депутат парламента может стать членом правительства, вызывает большие сомнения. Уже во время Великой французской революции народное собрание приняло решение, что его члены не имеют права занимать правительственные посты. Я уверен, что аналогичное постановление было бы полезно для нашего парламента и эффективно содействовало бы устойчивости правительства. Во всяком случае, было бы правильно, чтобы депутат, входящий в правительство, автоматически освобождался от членства в парламенте. В сравнении с другими парламентскими странами правительство Финляндии назначается на гораздо больший срок. Тот факт, что депутат не будет иметь права занимать пост министра, лишь добавит авторитета правительству и станет гарантией, что оно не будет подчиняться каким-либо партиям. Каждый депутат тесно связан с политикой, проводимой своей партией; иногда случалось, что министр был вынужден голосовать в парламенте против правительства, к которому он принадлежал. Члены правительства имеют очень ответственные обязанности, им должна быть предоставлена возможность спокойно работать, чтобы [170] эффективно решать проблемы, встающие перед страной. То же самое касается и депутатов.

    ...Приближались первые президентские выборы. Я хотел отойти от дел и отдохнуть после долгой и тяжелой военной карьеры. Беспрестанные и длительные партийные склоки тоже утомили меня. Утвердив конституцию, я посчитал, что выполнил свои обязанности регента, и решил не выдвигать собственную кандидатуру на пост президента.

    Однако после того как стало известно о моем решении, я оказался под сильным давлением. Вся страна взывала к моему чувству ответственности, меня посещали друзья и целые делегации — все требовали, чтобы я изменил свое решение. Наконец я подчинился. Последнее сопротивление сломил мой верный друг генерал-майор Вальден. С тяжелыми словами он обратился ко мне:

    — А что же мы, все остальные? Неужели ты думаешь, что я заседаю в правительстве для своей забавы?

    Президентские выборы прошли 25 июля 1919 года. Их результаты были ожидаемыми: я получил 50 голосов против 143, поданных за профессора К.Стольберга. Лишь коалиционная и шведская народная партии поддержали мою кандидатуру. По конституции президент обязан был вступить в должность немедленно.

    В начале августа меня посетил премьер-министр Кастрен, которому поручили предложить мне возглавить вооруженные силы. Он заявил, что президент лично просит меня занять этот пост. Я сказал, что готов принять предложение, но с одним условием: новое правительство должно предоставить мне возможность полностью отвечать за вопросы обороны. Окончательного ответа я так и не дал.

    16 августа я посетил президента Стольберга и повторил те же вопросы, которые были ранее высказаны премьер-министру. По ответам президента я понял, что не могу надеяться на его поддержку. [171]


Конец нашим надеждам

    Прошло лето 1919 года. Проведены выборы президента, сформировано новое правительство, в жизни молодой республики начался новый этап. Результаты выборов говорили о сближении позиций центристских и левых партий.

    Характерным моментом этого сближения было то, что и те и другие недооценивали опасность, которую представляли антиобщественные силы. Со времени освободительной войны прошло всего лишь 18 месяцев, однако многое забылось, и, казалось, никто не замечал угрозу нападения с востока. Это говорило о том, что международное значение нашей освободительной войны не было оценено в достаточной степени. Широкие общественные круги не понимали, какое роковое значение имела революция в России для нашей страны. Она могла привести к еще более тяжелым последствиям. Теперь Советская Россия была отодвинута за исторические границы Севера, и это обстоятельство давало Финляндии возможность действовать в качестве независимого государства. Однако всякому, кто готов был смотреть правде в глаза, было ясно, что нам не дадут долго оставаться сторонними наблюдателями. Нам были крайне необходимы сильная государственная власть и эффективная оборонительная система.

    Я считал своим долгом ознакомить руководство страны с этими мыслями. Мое обращение не встретило понимания, и я был вынужден признать, что осведомленность о ситуации в России была в стране удивительно низкой. Несмотря на то что Финляндия в течение целого столетия была провинцией России, этот большой сосед оставался совершенно незнакомым финскому народу. Авторитетные источники распространяли суждения, что ?освободительная война была для Финляндии последним кровавым поцелуем России?. Это было свидетельством не только незнания истории России, но и пугающей неспособности [172] видеть действительные цели и методы большевизма.

    Внутриполитическое развитие страны тоже давало повод для волнений. Среди социал-демократов было немало здравомыслящих людей, которые выступали против того опасного пути, по которому партия пошла в 1918 году, увлекшись идеями русской революции. Однако после проведения парламентских выборов 1918 года, и особенно после летних президентских выборов, крайние элементы этой партии смогли весомо повлиять на решение многих жизненно важных вопросов республики, и в первую очередь это касалось обороны страны. Самым неприятным было то, что позиция этих социал-демократов получила благодатный отклик в кругах центристских партий. Снисходительность к антиобщественным силам могла зайти очень далеко. Сговорчивость правительства и его нежелание пресекать красную агитацию, которая велась как в войсковых частях, так и на рабочих, местах, только поощряли эту подрывную работу.

    После моей отставки произошли события, которые заставили меня глубоко задуматься о ситуации в стране. В середине октября меня посетила делегация коалиционной партии. Я воспользовался предоставившейся мне возможностью, чтобы публично высказать свои мысли о требованиях времени.

    — Трудности, которые ранее стояли перед нами, сейчас уже преодолены, — начал я свою речь. — Те опасности, которые нам угрожали, остались далеко позади. Но так же, как путешественнику в горах, добравшемуся до вершины, видна и другая, которая возвышается впереди, так и мы стоим перед новыми опасностями. Несомненно, нас ожидает время, полное глубоких разочарований. Хотя сейчас не ведутся открытые сражения, как было тогда, когда меня впервые призвали для выполнения моей исторической миссии, тем не менее, каждому здравомыслящему гражданину должно быть ясно, что успехам, достигнутым во время освободительной войны, угрожает опасность, а тот правопорядок, за который мы сражались, не обеспечен защитой.

    Государственная независимость еще не стала на достаточно прочную основу, важные внешнеполитические вопросы ждут своего решения, а вся наша экономическая жизнь, похоже, движется в неизвестное будущее. На наших границах стоит еще более сильный и грозный неприятель. Он считает, что еще [173] не пришел тот момент, когда огнем и мечом нас можно заставить подчиниться его кровавым законам, но это не должно нас успокаивать. Внутри наших границ мы живем в постоянной неравной борьбе с силами подполья, которые своими безграничными возможностями и ни с чем не сравнимой наглостью грозят нам поражением не в меньшей степени, чем интервенция вооруженных большевиков...

    Мы должны быть готовы приложить все силы для обороны самого святого для нас и стать тем щитом, о который разобьются удары с востока. Надо готовиться к тому, чтобы еще раз перековать наши мирные орала на мечи, и мы не должны допустить, чтобы лживый противник стал сильнее нас. В противном случае судьба Финляндии будет предрешена. Наша молодая республика должна пережить переходное время, каким бы тяжелым оно ни оказалось. Надо постараться не растратить достижения нашей победы, поддавшись известным требованиям определенных слоев населения. Год назад они заключили союз с нашим противником. Но есть и другие заблудшие граждане, которых не было с нами, когда мы защищали наши права и добились победы на кровавых полях сражений.

    Я убежден, что в это бурлящее время внутренняя угроза не может быть устранена путем компромиссов и уступок. Единственный реальный путь — это поиск тех условий, при которых можно будет начать действительное сотрудничество с нашими бывшими противниками. Наша внутренняя сила и безопасность слишком ценны, чтобы подвергать их опасным испытаниям. Я не верю, что законопослушная Финляндия будет поддерживать конъюнктурную политику, которая основывается на страхе и ошибочных представлениях о современной ситуации. Те, кто придерживаются такой политики, готовы сдать позиции в надежде на то, что политические игры позволят избежать поражения. Но они забывают, что бог войны капризен, они забыли о своих горьких испытаниях. Они забывают, что идет смертельная борьба двух мировоззрений и что победа большевиков будет означать для всех уступчивых граждан только одно: им предложат выкопать свои собственные могилы.

    Когда крайне левые силы дадут нам гарантии, что они не отдадут ни единой частицы наших прав, и поймут, что мы достаточно сильны для того, чтобы не отступить перед их угрозами, только тогда можно будет начать честное сотрудничество и прийти к миру в обществе. Но это должно означать, что общество [174] не побоится пойти на жертвы для устранения несправедливости. В тех пределах, которые позволит тяжелое экономическое положение, оно должно быть готово осуществить такое общественное переустройство, при котором стремление рабочего класса к материальной обеспеченности получит твердую поддержку.

    В то революционное время, в котором мы живем, нельзя решать жизненные вопросы за счет нашей слабости. Только жертвенная любовь к родине людей с сильной волей, только объединенные усилия этих людей помогут нашему народу спокойно пережить тяжелые времена. Пусть пропадут все раздоры, пусть пропадут все сиюминутные выгоды — во всяком случае, пусть они подождут. Все граждане, мужчины и женщины, должны объединиться в одну большую, защищающую общество партию, которая будет ясно понимать необходимость порядка.

    Через несколько дней я отправился за границу, чтобы повидаться со своими английскими и французскими друзьями. В Лондоне я встретил многих людей, которые во времена моего регентства словами и делами содействовали возрождению Финляндии. Было отчетливо видно, что широкие общественные и некоторые правительственные круги начали понимать ту реальную угрозу, которую нес в себе большевизм. Официальные круги, настроенные подчеркнуто антибольшевистски, представлял военный министр Уинстон Черчилль. Я рассказал министру о своих впечатлениях, о революции в России и раскрыл перед ним истинную картину нашей освободительной войны.

    В Париже я посетил маршала Фоша, который принял меня очень сердечно. Он полностью осознавал угрозу большевизма и темпераментно высказал свое мнение:

    — Если речь идет о борьбе с большевиками, вы, финны, всегда можете положиться на меня!

    Осенью вопрос об Аландских островах вновь обрел актуальность. Правительство Швеции надеялось получить Аланды, предоставив архипелагу право на самоопределение. Уже в сентябре 1919 года на Парижской мирной конференции было выдвинуто несколько предложений касательно Аландских островов — это были разные варианты одного и того же: перехода архипелага к Швеции. В газетах была развернута соответствующая [175] пропаганда. Она не осталась незамеченной: в конце месяца председатель Парижской мирной конференции, премьер-министр Франции Клемансо заявил в Национальном собрании, что законные требования Швеции в отношении этих островов должны быть приняты во внимание. Было достаточно широко известно, что высказывания французского премьера по проблеме Аландских островов дублировали точку зрения премьер-министра Швеции Яльмара Брантинга.

    Этот поворот событий был совершенно неожиданным. Я решил попасть на прием к Клемансо. Мне хотелось выразить ему благодарность за то доверие, которое продемонстрировало правительство Франции, послав в нашу страну военную делегацию, и особенно за тактичность, с которой это было сделано. Однако главным было стремление разъяснить премьер-министру Франции позицию Финляндии в вопросе об Аландских островах.

    Аудиенция была предоставлена незамедлительно, и вскоре я встретился с этим выдающимся человеком. Он принял меня любезно, но сдержанно. Я кратко обрисовал Клемансо ситуацию в нашей стране, которая буквально балансировала на грани между жизнью и смертью. Финляндия, оказавшись в столь тяжелом положении, могла ожидать помощи, прежде всего от Швеции, для которой она в течение шестисот лет служила щитом, защищавшим от нашествий с востока. Тем не менее, Швеция во время военных действий вторглась на Аландские острова — и это притом, что они многие сотни лет были составной частью Финляндии, неприкосновенность которой Швеция признала всего лишь несколько недель назад. Я отметил, что Финляндия понимает и одобряет естественное желание Швеции обеспечить свою безопасность, но не может отказаться от предложения, выдвинутого ранее: организовать совместную оборону островов.

    Позднее я понял, что нарисованная мною картина народного подъема 1918 года и неблагодарного поведения Швеции произвела большое впечатление на ?Тигра?, который, по всей видимости, был плохо осведомлен о событиях в северных странах во время войны. Он объяснил, что его заявление в Национальном собрании было неверно понято, он не давал обещания оказать поддержку Швеции. Аудиенция продолжалась достаточно долго. Когда я уходил, Клемансо пожелал героическому финскому народу счастливого будущего. [176]

    По инициативе Швеции вопрос об Аландах был включен в повестку дня Парижской мирной конференции, но на Совете Лиги наций он до этого не рассматривался. Ведь ранее Лига объявила о незыблемости прав Финляндии на Аландские острова. Во время бесед с самыми значительными государственными и военными деятелями в Лондоне и Париже я пришел к выводу, что страны-победительницы гораздо серьезнее стали относиться к русскому вопросу. По всей вероятности, они осознали угрозу, которая исходила от большевиков. Большое количество военного снаряжения было передано Польше и белым русским армиям. В Лондоне был открыт дополнительный кредит для генерала Деникина в один миллион фунтов стерлингов.

    Военная ситуация в России оставалась неясной. Сведения из Сибири и других районов страны были неполными и противоречивыми. Уже в течение длительного времени русские белые армии испытывали сильный натиск красных на всех фронтах. Более благоприятная обстановка складывалась на юге, где войска генерала Деникина несколько недель назад приблизились к Москве на 350 километров. Несмотря на то что русские белые армии являли собой значительную силу, им необходимо было предоставить дополнительную помощь из-за границы. В Париже казалось, что тех поставок, которые имели место, было вполне достаточно, особенно если принять во внимание успешное наступление поляков на Украине и в Белоруссии. Мысль о создании единого широкого фронта против большевиков витала в воздухе. Финляндии надо было учитывать тот факт, что поражения русских белых войск заметно смягчили отношение их командования к вопросу о признании нашей независимости.

    Я считал, что Финляндия, так же как и Польша, не имела причин оставаться в стороне от общей борьбы против большевиков. Участие в военных действиях, которые для Финляндии могли бы ограничиться захватом Петрограда, создавало предпосылки для прихода в России к власти твердого и здравомыслящего правительства, и такая ?услуга? стала бы основой для будущих дружеских отношений. Если сосед, который долго жил под гнетом России, был готов оказать ей рыцарскую помощь, это могло считаться высоким поступком.

    Я был твердо убежден, что до тех пор, пока правительство большевиков остается у власти, ситуация в России чревата [177] опасными последствиями для всего мира, в первую очередь для Финляндии: чума, идущая с востока, могла оказаться заразительной. Нельзя было терять ни минуты. Я уже достаточно насмотрелся на то, какие методы применялись в России. Неудержимый террор вкупе с обещаниями лучшего будущего мог окончательно сломить сопротивление народа России — это было лишь вопросом времени.

    28 октября 1919 года я отправил из Парижа телеграмму президенту Стольбергу, в которой заявил, что Финляндии необходимо принять участие в воссоздании России. Этим обращением я надеялся, с одной стороны, оказать влияние на общественное мнение, а с другой — заставить правительство высказаться по этой проблеме:

    ?Господин президент! В тот момент, когда народ Финляндии стоит перед решениями, которые определят его будущее, я считаю своей патриотической обязанностью публично высказать твердое убеждение, к которому я пришел, тщательно изучив реальную ситуацию и общественное мнение в Париже и Лондоне. Развитие событий, по всей видимости, последний раз дает нашему народу возможность принять участие в решающем сражении против самой жестокой деспотии, какую только знал мир. Относительно малыми силами мы сможем обезопасить нашу свободу, обеспечить нашей молодой республике спокойное и счастливое будущее и доказать всему миру суверенитет государства Финляндии, что отвечает общим европейским интересам.

    Никто из политиков не сомневается, что поражение советской власти только вопрос времени. Все европейское общество уверено, что судьба Петрограда находится в руках Финляндии. Освобождение Петрограда — это не чисто финско-русский вопрос, это всемирный вопрос окончательного мира. Если Петроград будет захвачен без нашей помощи, перед всем миром встанет проблема создания будущих отношений между нашей страной и ее восточным соседом... Если белые войска, сражающиеся сейчас под Петроградом, будут разбиты, то в этом окажемся виноватыми мы. Уже сейчас раздаются голоса, что Финляндия избежала вторжения большевиков только за счет того, что русские белые армии ведут бои далеко на юге и востоке.

    Советское правительство знает, что сейчас армия Финляндии может решить судьбу Петрограда. Но если это правительство [178] окрепнет, оно, без всякого сомнения, направит против нас свою гегемонию. Заключение мира с большевиками поставит нас в один с ними ряд в глазах мировой общественности и не даст ничего, кроме ложных надежд на будущее. Если мы предоставим русским белым силам оружие и военное снаряжение, которое мы добыли с таким трудом, это лишь ослабит обороноспособность страны. И это произойдет в то самое время, когда мы должны быть готовы всеми силами защищать наши права. Но если вместо этого мы сами примем участие в военных действиях, то получим гарантии, что наш голос будет услышан в международном сообществе, и тем самым мы предопределим нашему народу прочное и уважительное международное положение.

    Взгляды всего мира обращены на нас, и все друзья Финляндии беспокойно спрашивают: сможем ли мы, считающие себя свободным народом, внести свой вклад в достижение мира в Европе? Спрашивают: сможет ли наш народ, который год назад, будучи на грани поражения, просил их о помощи, отказать им в той просьбе, с которой они обратились к нам сейчас? Те решения, которые будут приняты в ближайшее время, покажут, сможет ли будущий мир обвинить наш героический народ в том, что он трусливо отказался от обязанности, которой требуют интересы всего человечества и забота о его собственном благе?.

    Мое письмо было по-разному принято в Финляндии. Совершенно ясно, что я и не ожидал понимания от той части народа, которая во время освободительной войны была на другой стороне. Однако некоторые общественные круги, которые ранее отрицательно относились к антибольшевистской деятельности, теперь имели другую точку зрения на сложившуюся ситуацию, и это было важным фактором.

    Вскоре мне пришлось убедиться, что позиция западных государств в отношении России изменилась. Политика этих государств была близорукой и привела к тому, что антибольшевистское движение стало бессильным. Не делалось даже попыток добиться сближения с командованием русского белого движения и руководителями отсоединившихся от России государств, прежде всего Финляндии и Польши. Адмирала Колчака эффективно поддерживала только Франция, а Великобритания и Соединенные Штаты считали его нежелательным деятелем. На стороне генерала Деникина, правда, были все страны [179] Антанты, но в то же время его последователь генерал Врангель остался без поддержки Англии. Все военные ?демонстрации? на окраинах России оказались в той или иной степени неэффективны. Оккупация Одессы и других портовых городов французами зимой и весной 1919 года была совершенно бесполезной, поэтому Франция потеряла свой международный авторитет.

    Из Парижа мой путь пролегал через Швейцарию в Варшаву. Там я посетил маршала Пилсудского, великого человека Польши, который встал во главе молодой республики. Он казался очень скромным человеком. Маршал Пилсудский принял меня в своем рабочем кабинете. Наша беседа касалась наиболее жизненных для нас вопросов отношений с Россией. Маршал понимал, как важно объединить военные действия русских белых сил, для того чтобы успешно провести операции со' стороны отсоединившихся от России государств. По этому поводу он очень хорошо сказал:

    — Что я могу сделать, если русские белые руководители не понимают: та Россия, которая возрождается на наших глазах, не будет той же в точности Россией, что была раньше. Польша, как и Финляндия, больше не может быть частью этого государства! В сентябре я послал к генералу Деникину военную делегацию во главе с генералом Карником, дабы заявить, что мы готовы пожертвовать польской кровью для его движения. Но когда Карник поднял вопрос о независимости Польши, Деникин начал говорить о неделимости России, частью которой Польша якобы оставалась до сих пор. Пока будет господствовать такая точка зрения, я считаю безнадежным делом вступать в переговоры с высшими лицами России.

    Вскоре стало известно, что соглашение о сотрудничестве между Пилсудским и Деникиным не было достигнуто. Пассивность польской армии осенью 1919 года дала возможность большевикам снять свои части с польского фронта и перебросить их против генерала Деникина, который в итоге был разгромлен. Но потом войска Пилсудского начали наступление, и в начале мая 1920 года был захвачен Киев. Летом наступил решающий момент в судьбе Польши. Большевики перебросили войска с южных фронтов и Кавказа и повели контрнаступление. В августе армия красных угрожала уже самой Варшаве, и только с огромными усилиями полякам удалось оттеснить большевиков. [180]

    Я полагаю, что основная вина за поражение русских белых сил лежит на генерале Деникине и его советниках. Но в большой степени ответственность за крах белых несут и правительства Антанты, которые могли стать третейскими судьями в спорных вопросах, а вместо этого привели антибольшевистские силы к развалу. Они даже не попытались сгладить возникшие между этими силами разногласия. Если бы шаги в этом направлении были сделаны вовремя, то совершенно очевидно, что власть большевиков не удержалась бы.

    Вернувшись в Финляндию в начале 1920 года, я с радостью принял великолепный подарок, средства на который люди начали собирать уже на следующий день после того, как стали известны результаты президентских выборов. К этому подарку был приложен адрес — его подписали тысячи граждан, представлявших все классы общества.

    Весной 1920 года правительство разрешило коммунистам провести организационное собрание социалистической рабочей партии Финляндии. Хотя тайная центральная полиция, опираясь на неопровержимые доказательства, требовала запретить эту партию и привлечь ее руководителей к уголовной ответственности за изменническую деятельность, правительство никак не прореагировало. Коммунисты получили возможность совершенно открыто продолжать свою организационную деятельность, вести пропаганду и участвовать в парламентских выборах 1922 года. В итоге коммунисты получили 22 депутатских места и смогли отстаивать в парламенте свои интересы, так же как и интересы Москвы.

    Только летом 1923 года правительство решило, наконец, вмешаться. Руководители коммунистической партии предстали перед судом и были осуждены, а верховный суд объявил социалистическую рабочую партию преступной организацией. Однако прошло еще два года, прежде чем эта партия была запрещена, что, впрочем, не остановило ее деятельности. Под названием ?социалистическая партия рабочих и мелких земледельцев Финляндии? коммунисты продолжили свою работу.

    Как и ожидалось, вопрос о национальной обороне стал основным яблоком раздора между партиями. Целью левых было полное разоружение, ив 1921 году социалистам удалось отложить [181] принятие нового закона о воинской обязанности до очередных выборов. Позиция центристов выражалась в стремлении к уменьшению тягот воинской повинности и явном нежелании идти на те экономические жертвы, которые были необходимы для содержания военного аппарата. В результате средства, выделяемые в бюджете на оборонительные цели, год от года уменьшались: в 1919 году они составляли 25,5 процента, а в 1923-м снизились до 14,7 процента.

    Шюцкор, созданный с моей помощью, стал эффективным фундаментом для дальнейшего развития сил самообороны. Однако финансовые средства на нужды этих формирований отпускались чрезвычайно скудно, что было результатом соглашательства правительства с левыми фракциями. И все-таки, несмотря ни на что, шюцкор смог выжить. 16 сентября представители всех организаций шюцкора собрались в Хельсинки для избрания своего нового руководителя, поскольку место командующего только что освободилось. Собрание единодушно решило предложить президенту мою кандидатуру на пост почетного главнокомандующего. Никакие переговоры со мной не велись, посему это известие было для меня полной неожиданностью.

    В то время я даже не был в столице. Получив заверения от делегации шюцкора в том, что все организации страны были единодушны в выборе кандидата, я ответил:

    — Если все уполномоченные шюцкора придерживаются мнения, что я могу быть им полезным, я считаю своей обязанностью возглавить эти сто тысяч граждан, которые объединились для защиты свободы Финляндии и порядка, основанного на законе.


Часть II

    Восемь лет соревнования с бурей

    В 1931 году закончились полномочия президента Реландера, и главой государства в результате выборов стал сенатор Свинхувуд, бывший председатель ?сената самостоятельности? во время освободительной войны. Уже 2 марта, на следующий день после вступления в должность, только что избранный президент пригласил меня к себе. Он считал, что управлять государством может, но, как он выразился, ?военными действиями руководить не могу?. Поэтому Свинхувуд высказал пожелание, чтобы я, в случае развязывания войны, стал верховным главнокомандующим, но уже сейчас занял пост командующего вооруженными силами.

    Я был не готов сразу дать ответ. Я был благодарен президенту за оказанное доверие. Меня порадовало, что он считал эту проблему столь важной и усмотрел в ней одну из первых своих задач. Я все же не хотел, чтобы сняли с должности тогдашнего командующего, и поэтому не посчитал возможным принять этот пост. Если президент все же пожелал бы доверить мне командование во время войны, то для меня было бы весьма важным перед этим получить возможность подготовиться к этому ответственному заданию, познакомившись с проблемами и нуждами оборонительных сил. Я попросил дать мне время на раздумье до следующего дня.

    В урочный час я сообщил президенту, что в мирное время ни в коем случае не хотел бы занять пост командующего армией, но мог бы согласиться на должность председателя совета обороны и трудиться на благо роста обороноспособности страны, глубоко изучая задачи, связанные с этим видом деятельности. Беседа завершилась тем, что я в принципе согласился занять пост председателя совета обороны на тот период, пока главой государства будет являться Свинхувуд, и при [185] необходимости стать главнокомандующим, если начнется война.

    Ясно, что развитие политической обстановки в Европе становилось опасным для Финляндии. Первое мирное десятилетие после окончания мировой войны завершилось, и в тридцатые годы с самого начала стали появляться признаки иного порядка. Советский Союз в связи со своим первым пятилетним планом начал в широких масштабах механизировать и моторизировать свою армию, быстрыми темпами развивалась и авиация. Национал-социализм в Германии проявлял стремление, которое вскоре, возможно, получило бы внешнеполитическую поддержку. Франция приступила к строительству линии Мажино, что угрожало поглотить те миллиарды, которые требовались для содержания сильной ударной армии. Англия, являвшаяся фактором поддержания равновесия в Европе, в военном отношении была слаба — общую воинскую повинность там отменили, и осталась только армия наемников. Великобритания отказалась от развития военно-воздушных сил, и даже флоту не предоставляли тех финансовых средств, которых требовало адмиралтейство.

    Идея общей безопасности, на которую появилась надежда в связи с образованием Лиги наций, вызвала живой интерес множества стран. Швеция и Норвегия сократили свои вооружения, Дания полностью разоружилась.

    Финляндия тоже уменьшила сроки прохождения военной службы, и правительство, и большинство депутатов парламента последовательно противились финансированию нужд обороны в необходимых размерах. Коммунистическая партия была распущена под воздействием реакции на ее антипатриотические интриги, вызвавшие в народе подъем, известный под названием лапуаского движения, однако среди социал-демократов, которые в результате выборов 1930 года стали крупнейшей фракцией парламента, было много твердых сторонников нигилизма относительно проблем обороны страны. Большинство в парламенте принадлежало буржуазным партиям, но аграрный союз, являвшийся второй фракцией по числу депутатов, часто выступал совместно с социал-демократами.

    Хотя я с начала 1919 года много времени проводил за границей, все же я сохранил связь с оборонительными силами — и, прежде всего с шюцкором. В основных чертах я был информирован [186] о прогрессе и о тех недостатках, которые были свойственны вооруженным силам Финляндии в 1931 году.

    Процесс обучения значительно улучшился. Грамотнее всего дело обстояло в артиллерии, где уровень подготовки кадров был очень высок, что являлось заслугой упорного труда и блестящих способностей инспектора артиллерии генерал-лейтенанта Ненонена. Однородность офицерского состава возросла, и с 1924 года необходимое количество командиров и старшего офицерского состава прошло учебу в Высшей военной школе. Что касается вооружения и обеспечения армии, то здесь положение вызывало тревогу. Оборонительные силы располагали лишь тем оружием, которое было во время освободительной войны, а оно, естественно, устарело и износилось до предела. Все современное вооружение, такое, как танки и самолеты, отсутствовало. Бронетанковая техника была представлена несколькими десятками танков ?Рено?, которые использовались еще во время первой мировой войны и были приобретены по моему требованию в 1919 году, когда я занимал пост регента. Состояние ВВС было не лучше. Явно бросался в глаза недостаток оборудования на складах, предназначенных на случай мобилизации. Его даже приблизительно не хватало на формирование вооруженной полевой армии. Начиная с 1927 года боевые учения, по причине экономии средств не проводились. Сумм, выделяемых на оборону, едва хватало на создание и поддержание явно недостаточных для обороны страны вооруженных сил, что же касается вооружения и оборудования, то на это вообще не обращали внимания.

    Программа ВМС, которые включали два линкора, пять подводных лодок и несколько торпедных катеров, была одобрена парламентом несколько лет назад, прежде всего благодаря энергичной пропаганде, проводившейся гражданской организацией Флотский союз — она была основана в 1926 году для поддержки обороны со стороны моря. Эта программа должна была быть выполнена в 1932 году, но она не предусматривала полного вооружения кораблей. Если смотреть с точки зрения того, что эта программа поглощала средства, которые было бы лучше использовать на покрытие первоначальных нужд армии и ВВС, то можно со всем правом утверждать, что пропаганда морской обороны не шла на пользу обороне в ее целостном виде. Руководство оборонительными силами не смогло направить усилия на правильный путь. [187]

    Береговая артиллерия в какой-то степени эффективно прикрывала столицу страны и некоторые иные участки, но другие очень важные районы побережья и шхер оставались беззащитными. Если говорить об островных участках, то здесь наиболее сложной проблемой была оборона Аландских островов.

    Шюцкор значительно вырос численно, он стал осваивать и другие сферы деятельности, но помощь ему со стороны государства не увеличилась.

    Сотрудничество между армией и этой добровольной организацией было недостаточно тесным. Как в техническом, так и в учебном отношении имелось значительное различие, и явно чувствовалось отсутствие общего руководства.

    По инициативе государства был основан ряд военно-промышленных предприятий, однако выпускаемая ими продукция была недостаточна для покрытия потребностей в вооружении и боеприпасах даже в мирное время. План мобилизации промышленности находился на рассмотрении с 1929 года, когда был создан экономический совет обороны, но он не привел ни к каким практическим мероприятиям.

    Что касается мобилизации и сосредоточения армии, то наш большой сосед намного обогнал нас в этих вопросах. Нам в случае нападения необходимо было успеть к воротам Карельского перешейка до появления предполагаемого противника. Но у него в распоряжении на расстоянии одного дневного марша был гарнизон крупного города, а также значительные технические и материальные вспомогательные источники, и в Ленинграде и его окрестностях противник мог сформировать столько же дивизий, сколько мы во всей нашей стране. Было подсчитано, что на мобилизацию и сосредоточение финской полевой армии потребуются примерно две недели, а Красная Армия была способна за несколько суток совершить марш на Карельский перешеек и застать врасплох наши оборонительные силы.

    В таких условиях государственное руководство Финляндии окажется перед трудным решением, выбирая подходящий момент для мобилизации. Опоздание или промедление может означать гибель. Мобилизация основывалась на кадровой системе, иными словами, воинские части мирного времени являлись кадровым ядром, которое расширялось при призыве резервистов на службу. В соответствии с этой системой невозможно было держать достаточно большие силы на Карельском перешейке, [187] а также быстро усилить развернутые там части. Правда, оборонительные сооружения могли в какой-то степени улучшить оцениваемое положение войск, но выстроенных за последние годы огневых точек было мало, да и они устарели.

    Такова была общая картина состояния оборонительных сил Финляндии в момент, когда мне предложили должность председателя совета обороны, а, следовательно, и взять на себя ответственность за готовность к обороне. Было ясно, что на этой работе я встречусь с огромными и трудными задачами.

    В первую очередь необходимо было попытаться устранить то недостаточное понимание проблем обороны, которое было характерно для парламента, и сделать все возможное для ликвидации дефицита и обеспечения армии всем необходимым как в мирное, так и в военное время. Кроме того, мне необходимо было спешно оказать содействие переводу оборонительных сил на территориальную основу — создать так называемую ?систему территорий?, что, было в принципе уже одобрено, но практическое осуществление его вызывало трудности. И, наконец, особо важной и срочной задачей являлось укрепление Карельского перешейка.

    Пренебрежение обороной страны и ее значением, какое проявлялось в среде левых и центристских партий, основывалось, прежде всего, на недоразвитом внешнеполитическом мышлении, что являлось естественным следствием отсутствия, как принципов, так и хорошо подготовленных людей в этой области. Переход нашей страны к самостоятельности благодаря автономии, в которой страна находилась полтораста лет, произошел без существенных внутренних организационных трений или переработки конституции, но в вопросе государственного оборонительного ведомства и внешней политики нам необходимо было все начинать с самого начала.

    Совет обороны или скорее его зародыш на бумаге уже существовал. Он был создан постановлением от 22 апреля 1924 года, и его следовало бы, пожалуй, лучше назвать комитетом, от которого президент мог попросить заключений. У него не было собственного права на выступления с инициативой или права свободно собираться на заседания, а также он не нес никакой ответственности. Членами его были министр обороны, выступавший в качестве председателя, командующий армией, начальник генштаба, командующий шюцкором, а также два избираемых члена, полномочия которых президент утверждал [189] сроком на один год. Положение полностью игнорировало вопрос о командующем в случае возникновения военных действий, о его Ставке при работе в мирных условиях.

    Если бы я согласился занять должность председателя совета обороны, этот орган было бы необходимо преобразовать — или, можно сказать, обновить — еще до того, как я официально занял бы эту должность, поскольку до сих пор в качестве его председателя автоматически действовал министр обороны. Новый совет обороны был создан 11 марта 1931 года постановлением, положения которого о составе совета, его задачах и полномочиях не означали какого-то идеологического решения, но все же являлись ясным улучшением существующего положения. В новый совет обороны помимо командующих армией и шюцкором, а также начальника генштаба, являющихся полноправными членами, вошли два генерала, назначаемых президентом на срок три года. Его состав, следовательно, стал чисто военным. Выбирать его председателя мог только президент и только из состава совета обороны. Важным было также то, что совет в соответствии с новым постановлением собирался на заседания по созыву его председателя, а не президента. Но самое замечательное состояло в том, что совет больше не являлся органом, дающим рекомендации, — ему были даны полномочия готовить предложения по повышению боеготовности.

    10 июня 1931 года президент поручил мне работать в течение трех лет председателем такого обновленного совета обороны. О моем назначении главнокомандующим в случае возникновения войны сочли возможным сообщить только высшим чинам. Уже в тот же день я пригласил членов совета на первое заседание. Присутствовали: генерал-лейтенант Сихво, генерал-майоры Мальберг и Оеш в качестве правомочных членов, а также начальник войскового тыла времен освободительной войны, известный промышленник генерал-майор Вальден, который, также как и председатель совета, был назначен президентом.

    Несмотря на недостатки нового постановления, я считал, что на его основе все же можно приступать к работе. Вскоре выяснилось, что полномочия, предоставленные совету обороны, требуют разъяснений. Хотя совет и не располагал исполнительной властью, но он был ответственным органом, который должен был работать в тесном сотрудничестве как с иными [190] звеньями оборонительного ведомства, так и с органами, представляющими сферы деятельности официальных властей и частных лиц. Следовательно, в интересах готовности к обороне о решении президента, которым председатель совета обороны назначался в военное время главнокомандующим, необходимо было информировать не только руководство вооруженными силами, но и более широкие круги.

    В докладной записке, содержание которой было утверждено советом 13 октября 1931 года, эту точку зрения сообщили президенту, а тот дал соответствующие указания премьер-министру и министру обороны. Однако отношения между председателем совета и командующим войсками были окончательно отрегулированы лишь 25 августа 1933 года, когда президент лично отдал тогдашнему командующему генерал-майору Эстерману секретное распоряжение, звучавшее следующим образом:

    ?Настоящим указываю, что в течение всего времени, пока фельдмаршал Карл Густав Маннергейм находится на посту председателя совета обороны, командующий войсками обязан выполнять получаемые от председателя совета обороны инструкции по вопросам оперативной подготовки на случай развязывания войны, а также по вопросам планирования и организации обороны?.

    Однако к организационным мероприятиям, которые предполагало это распоряжение, приступили только в 1938 году, когда после огромных усилий председатель совета обороны добился создания при нем собственного штаба в составе разведывательного и оперативного отделов.

    Деятельность продолжалась на основе постановления 1931 года до момента, когда президент республики 1 апреля 1938 года издал новый указ, значительно улучшивший положение. В соответствии с ним председатель назначался прямо, а не выбирался из членов совета, и в этот орган теперь помимо его полномочных членов вошли три генерала, которых назначил президент по представлению министра обороны, последний же перед этим должен был получить рекомендации председателя совета.

    В соответствии с новым указом членами совета обороны стали генерал-лейтенант Эхквист и генерал-майоры Вальден и Валве. В новом составе совет собрался на свое первое заседание 5 мая 1938 года. На нем было принято решение собираться регулярно в первый и третий вторники каждого месяца. [191]

    Вернемся, однако, к первому заседанию совета обороны, состоявшемуся 10 июня 1931 года. На нем был обсужден вопрос об ассигнованиях, предназначенных для новых закупок на нужды оборонного ведомства, ассигнованиях, включенных в проект государственного бюджета на 1932 год. Спустя несколько недель начал работать созданный правительством комитет по экономии; он издал общие правила рассмотрения вопросов бюджета, и совету обороны, в свою очередь, сейчас нужно было определить свою позицию относительно проблемы расходов по программе закупок для ведомства обороны, которые были включены во внесенный проект бюджета.

    Парламент в предыдущем году, рассматривая бюджет 1931 года, принял принципиальное решение о так называемой программе чрезвычайного положения для закупок нового необходимейшего оборудования для армии и флота, а также для укрепления военной авиации. Эта программа, о характере которой говорит уже само название, включала сумму всего в 700 миллионов марок, распределенных по шести годам. Из общей суммы в 1931 году можно было израсходовать 75 миллионов, а с 1932 года, когда, как считали, будет завершено выполнение программы флота, в каждом из оставшихся пяти лет — 125 миллионов марок. Комитет по экономии предложил сократить в 1932 году эту сумму на приобретение нового оборудования до 75 миллионов марок.

    После обсуждения вопроса на совете обороны, я решил лично встретиться с членами комитета чрезвычайного положения и договориться о том, чтобы было сделано все возможное для спасения этой важной суммы.

    В комитет входили сенатор Паасикиви, управляющий банком Рюти и редактор Таннер. Из этих господ я с 1918 года хорошо знал сенатора Паасикиви и поэтому ему первому нанес визит. Он принял меня в своем прекрасном доме по-дружески, но, будучи старым банковским деятелем, он был склонен отдать часть этой суммы на другие нужды, а оборонному ведомству удовольствоваться меньшим. В результате долгой беседы я все же добился того, что сенатор признал необходимость увеличения расходов на оборону, и разговор наш закончился тем, что он обещал со своей стороны сделать все возможное для спасения этих 125 миллионов.

    Затем я отправился на встречу с управляющим Финским банком Ристо Рюти. Мое знакомство с ним было лишь шапочным. [192] Рюти был известным деятелем прогрессивной партии, лидер которой, профессор Стольберг, первый президент республики, придерживался в вопросах обороны точки зрения, совершенно противоположной моей. Помня об этом и зная, насколько важную роль играет у нас партийная политика, я не ожидал, что управляющий банком воспылает особым интересом к укреплению оборонного ведомства страны. Однако я ознакомил его с моей точкой зрения и смог убедиться, что слушал он меня внимательно, не возражая и не прося дополнительных пояснений. Когда я израсходовал весь запас аргументов и поднялся, чтобы попрощаться, хозяин проводил меня до двери, но перед тем, как закрыть ее за мной, сказал: ?Но какая польза от предоставления оборонному ведомству таких больших сумм, если войны не предвидится??

    Я ответил, что если ведомство обороны можно бы было создавать на таком его убеждении, то любые средства оказались бы ненужными. Не вступая в дальнейшие разговоры, я ушел.

    С редактором Танкером, лидером социалистической партии, я был не знаком. Во время освободительной войны руководимый им кооператив ?Эланто? с его складами являлся хребтом снабжения мятежников, и с 1919 года он был ярым противником ассигнования средств на нужды обороны. Поскольку у меня был повод предполагать, что Таннер не склонен принимать во внимание мою точку зрения, я отказался от переговоров с ним. Если бы я тогда знал этого волевого человека так, как узнал его позднее, то обязательно попробовал бы встретиться с ним, хотя и не мог надеяться на успех своей миссии.

    Бюджет оборонного ведомства на 1932 год в течение лета подвергался обсуждению на совете обороны. Комитет по экономии повел себя отвратительно, а правительственная комиссия по вопросам финансов стала требовать значительного сокращения бюджетных расходов.

    В итоге государственный бюджет 1932 года, как основной, так и дополнительный, включавший в себя капиталовложения, по расходам на оборону был сокращен на 52 миллиона марок, или примерно на 10 процентов. В основном была сокращена так называемая дополнительная смета, то есть деньги на закупку оборудования. Эта статья со 158 миллионов марок была снижена до 109 миллионов — самой низкой суммы после 1924 года. Пожалуй, наиболее тревожным было то, что рассмотрение [193] вопроса об ассигнованиях патронному заводу на увеличение выпуска продукции отложили на неопределенное будущее. Достойно сожаления было и то, что запланированные к выдаче шюцкору дополнительные средства в сумме 1250000 марок не были утверждены, в результате чего многие желающие, которые не располагали собственными средствами, остались без оружия.

    В связи с экономическим кризисом в бюджете 1932 года были снижены суммы, выделяемые каждому министерству. Общая сумма сокращений составила 256 миллионов марок. Из нее на долю обороны падало 24 процента. Это число было непропорционально большим, если его рассматривать с точки зрения того, что доля оборонительных сил составила в бюджете всего лишь 19 процентов, а также с той точки зрения, что ведомство обороны создавалось заново и являлось совершенно новой частью государственного механизма. Кроме того, основные закупки оборудования для него еще не были завершены. Нужды обороны следовало бы, безусловно, рассматривать под другим углом. Мы остались без многого того, что содержалось в программе других министерств, но нас лишили и возможности выпрашивать средства на военную страховку. Свою точку зрения в течение последующих восьми лет я неоднократно доводил до сведения правительства и парламента.

    В 1931 году из-за недостатка средств мы смогли провести лишь малые боевые учения. Это нанесло большой вред, значение которого полностью может понять только профессионал. Никакими иными методами, за исключением масштабных маневров, войска не могут получить предварительного представления о различных требованиях войны, ничто иное не сможет сплотить начальствующий состав и рядовых солдат. Кроме того, в монотонной службе учения часто становятся желанной переменой, которая оставляет в памяти людей крепкие и богатые по содержанию воспоминания. Незаменимую роль играют большие маневры в организации взаимодействия между родами войск и в обучении штабной работе. Средства, расходуемые на них, никогда не являются выброшенными на ветер.

    На боевых учениях 1931 года я, к своей радости, убедился, что как офицерский, так и унтер-офицерский составы действовали воодушевленно, решительно и энергично. Рядовой состав произвел также хорошее впечатление. Однако бросался в глаза недостаток средств связи, что значительно затрудняло ход учений. [194] Поскольку, кроме того, отсутствовали средства для аренды лошадей, то артиллерия и обозы принимали в учениях участие малыми силами. Это, в свою очередь, приводило к утрате тех важных условий, которые возникают при учении с полноценными батареями и обозными колоннами.

    В августе 1931 года, ознакомившись с оперативным и мобилизационным планами, а также с планом сосредоточения войск, я провел основательную рекогносцировку на Карельском перешейке. Этот край страны не был для меня чужим, но с этого момента он стал для меня еще более близким и дорогим. Я все больше заглядывался на разнообразие его ландшафта и любовался населявшими его людьми, которые из поколения в поколение принимали на себя бури, шедшие с востока, не теряя при этом бодрого духа и непреодолимой воли к борьбе. Что касается работы шюцкора и организации ?Лоттасвярд?, то перешеек мог бы служить образцом для других районов.

    Карельский перешеек — замок Финляндии, наши Фермопилы: он представляет собой тесный проход между Финским заливом и Ладожским озером, шириной всего лишь 70 километров в самом узком месте. Местность для обороны весьма пригодна, ибо озера и болота разделяют перешеек на относительно легко защищаемые узкие участки. Мореный грунт позволяет строить полевые укрепления, но менее пригоден для строительства долговременных укреплений, ибо отсутствует скальная основа. Слабохолмистая местность, к сожалению, оказалась легкопроходимой для танков. Однако основным вопросом, как и всегда, был вопрос возможности быстрой и своевременной переброски основных сил армии к этим воротам вторжения. Из-за слабости войск прикрытия и примитивности оборонительной линии, а также медленности мобилизации и переброски войск эта проблема в тех условиях казалась неразрешимой. Для того чтобы укрепить готовность Финляндии к обороне, необходимо было добиться перемен в этом отношении. Это было важнейшей и не терпящей отлагательства задачей.

    Осмотренные мной несколько десятков пулеметных гнезд и артиллерийских позиций, которые были выстроены в начале 20-х годов в качестве основы оборонительной линии, по своей конструкции были непригодными, да и расположены они были неудачно. Поскольку они не поддерживались в порядке, большая часть оборудования пришла в негодность, так же как и незначительные [195] заграждения из колючей проволоки. Оборонительные устройства, естественно, не представляли собой какой-либо единой системы.

    По возвращении в Хельсинки я рассказал о результатах своих наблюдений министру обороны Оксала. Мне удалось его убедить в том, что для укрепления перешейка необходимо что-то делать. В процессе беседы пришли к выводу, что наиболее подходящий способ — это добиться получения части средств, отпущенных парламентом на работы по сокращению безработицы (иных денег не было), для строительства укреплений на Карельском перешейке. Совет обороны выступил с предложением, согласно которому работы разделили на три группы и выполняли их в следующем спешном порядке: укрепсооружения, аэродромы и дороги. Хотя выделена была лишь часть запрошенных средств, все же с их помощью мы смогли построить некоторые сооружения в качестве скромного начала инженерного укрепления Карельского перешейка. Часть оборонительной линии, идущая по берегу Финского залива, приняла более законченный вид.

    Уже на первых заседаниях в начале лета 1931 года совет обороны обсуждал вопрос о запланированной реорганизации оборонного ведомства. Затем его подвергали рассмотрению неоднократно.

    Организация армии, созданной по окончании освободительной войны, не отвечала своему назначению, несмотря на частичные реформы. На ее основе нельзя было надежно и быстро проводить ни мобилизацию, ни сосредоточение войск, как того требовала эффективная оборона. Мобилизация полевой армии базировалась на ранее мной описанной кадровой системе, страдавшей большими недостатками. Мобилизационные мероприятия проводились в редких гарнизонах, которые были прекрасными целями для нападения с воздуха, поскольку они должны были быть до отказа забиты прибывающими резервистами, конфискованными лошадьми, транспортными средствами и прочим оборудованием. Во-вторых, мобилизационные перевозки требовали много времени, так как размещение войск мирного времени было невыгодным по той причине, что при недостатке средств нельзя было построить новых казарм. Пожалуй, обстоятельством, внушающим самую большую тревогу, было то, что только малую часть армии мирного времени можно было направить на обеспечение мобилизации [196] и сосредоточения войск. В течение тех двух недель, которые, по расчетам, необходимы были на переброску войск, слабые части прикрытия должны были оборонять перешеек. Эта задача для них была непосильной.

    Эти недостатки можно было устранить, переведя проведение мобилизации на территориальную основу, используя в этих целях шюцкоровские органы, охватывающие территорию всей страны. При этом всю армию мирного времени можно было использовать в качестве войск прикрытия. Территориальная система делала возможной создание значительно большей армии и в более короткие сроки, чем кадровая система. Дивизии могли бы, вместо выполнения обязанностей действовать в качестве остова для призываемых в армию резервистов, сразу же поспешить за границу в виде сформированных, пополненных людьми бригад военного времени, передав некоторое число начальствующего состава территориальным органам. По новой системе можно было использовать человеческие ресурсы страны значительно более быстро и целенаправленно. Важным было и то, что такая система делала возможной частичную мобилизацию.

    Огромным преимуществом новой системы являлось то, что полевые дивизии становились сплоченными и территориальными, пехота, входящая в одну дивизию, в принципе обучалась в мирное время в одном и том же полку. Помимо этого, в руководящие органы военных губерний и военных округов уже в мирное время входили постоянные, хотя и недостаточные кадры для формирования штаба соответствующей дивизии. Однако и эта система была не без изъянов. Неизбежным следствием ее явилось то, что волости, которые выставили пехотные подразделения, в случае значительных потерь в живой силе страдали бы больше тех, где призывали людей на воинскую службу в другие рода войск. И все же такому отсутствию единства в призыве нельзя было придавать решающего значения, если сравнивать этот недостаток с теми столь явными преимуществами, какие система предоставляла успешной организации обороны государства.

    План территориальной системы в основных чертах был таким же, какой я разработал весной 1918 года, но правительство отвергло его, отдав предпочтение ограниченному плану генерал-майора фон дер Гольца. При переходе на территориальную систему осуществлялись также идеи об участии шюцкора в [197] проведении мобилизации и о его взаимодействии с армией — идеи, которые я, будучи еще регентом, закладывал в деятельность этой добровольной организации.

    Поскольку считалось, что переход на территориальную основу продлится три года, совет обороны полагал важным начать работы по реорганизации немедленно. Предпосылкой осуществления системы являлось размещение мобилизационных складов по всей территории страны и регулярное проведение повторных учений. Это требовало дополнительных средств, а также частично внесения соответствующих изменений в закон о воинской повинности. В совете обороны я подчеркивал важность именно таких повторных учебных сборов, на которые резервистов призывали бы в соответствии с группировками военного времени. В этом случае мы получили бы возможность работать с уже готовыми подразделениями, что позволило бы нам как технически, так и морально готовить начальствующий и рядовой состав к выполнению задач в полевых условиях.

    В 1931 году совет обороны особое внимание уделял проблемам ВВС. Этот вид вооруженных сил оказался полностью на положении сироты: ни в бюджете, ни в общественном мнении ему не было отведено того места, какое предполагало его развитие. К сожалению, я был вынужден признать, что руководство этой важной областью оборонного ведомства было в недостаточно опытных и умелых руках. Отсутствовали постоянство и целеустремленность, и некоторые факты затрудняли достижение всеобщего доверия и получение средств. Несколько воздушных катастроф, в которых погибли люди и была потеряна дорогостоящая техника, явились результатом отсутствия дисциплины и летного искусства. Совет обороны добился создания комиссии для всестороннего выяснения случившегося. Я обратился к президенту республики, выразив желательность замены командующего ВВС.

    В это время вся Европа жила в условиях огромных экономических трудностей, что привело многие страны к ослаблению обороноспособности и к значительному распространению в них коммунистических идей. Советский Союз завершил свой пятилетний план, начатый в 1928 году, и уже смог продемонстрировать значительные результаты, прежде всего в тяжелой промышленности. Появилась и первая ласточка бури, правда, вдали от Европы. Япония в сентябре ввела войска в [198] Маньчжурию и, таким образом, вступила на путь нового расширения территории. На пороге 1932 года будущее, как мне казалось, было полно опасностей. Лига наций не справлялась со своей задачей по отражению нападения. Финляндия же, практически говоря, была полностью беззащитна.

    Момент времени не был подходящим для общего сокращения вооружений, но Лига наций после четырех летних подготовительных работ в 1932 году созвала в Женеве конференцию по вопросу сокращения вооружений. В качестве курьеза следует сказать, что название конференции в одном из документов Лиги наций звучало так: ?La conference de la limitation de la reduction des armements?, то есть ?Конференция по ограничению сокращения вооружений?.

    В последние годы по вопросу безопасности появились две принципиально различные позиции. Англия, поддерживаемая Швецией, Норвегией, Данией и некоторыми другими странами, стремилась к сохранению мира путем сокращения вооружений на основе параграфа 8 Устава, Франция же, со своей стороны, требовала усилить санкции согласно параграфу 16. Правительство Финляндии последовательно придерживалось французской точки зрения. Учитывая эти противоречия, можно было заранее почти с полной уверенностью предположить, что конференцию ждет провал, но все же в нашей стране она дала повод к надеждам на уменьшение налогов за счет снижения расходов на оборону. В заявлениях советского правительства постоянно подчеркивалось, что если Финляндия присоединится к программе сокращения вооружений, то и Советский Союз (еще не являющийся членом Лиги наций) примет на себя подобные обязательства и подчинится такому же контролю, как и другие страны, и Москва даст гарантии выполнения этих обязательств. То, что Советский Союз добровольно согласится на эффективное сокращение вооружений и контроль над этим процессом, естественно, представлялось нам тогда столь же фантастичным, как и сейчас, когда я пишу эти строки. Москва и в наши дни в пропагандистских целях поставила вопрос о всеобщем сокращении вооружений.

    Предложение Франции о создании международных полицейских сил получило поддержку совета обороны. Все же было трудно представить себе, что такие по составу гетерогенные вооруженные силы могут стать мощной силой по предотвращению конфликтов в различных уголках земного шара, особенно [199] таких, в которых замешаны великие державы. Касательно военных санкций совет обороны придерживался мнения, что следует стремиться к такому договору, по которому каждое государство обязывается взять на себя военные обязательства только относительно групп малых государств. Для малых государств эти обязательства могут быть скромными, а для крупных — более широкими, однако они должны быть определены таким образом, чтобы сохранение внутреннего статус-кво было выгодно для всех государств, образующих ?группу санкций?. Создание таких территориальных групп как механизма осуществления санкции под контролем Лиги наций представлялось мне целью, достойной достижения. В тот момент я, прежде всего, думал о сотрудничестве между Финляндией и ее скандинавскими соседями. Альтернативой могло быть создание нейтральных или полунейтральных зон на опасных направлениях. В такую зону было бы целесообразно превратить Карельский перешеек. Между русским гарнизоном Ленинграда и его окрестностей, численностью 100000 человек, и финскими войсками прикрытия существовала резкая диспропорция, которую можно было выровнять, нейтрализовав некоторые территории.

    Сколь чуждыми действительности иногда могли быть исходящие из Женевы сильно обобщенные предложения по урегулированию, показывает, в частности, тот факт, что поначалу существовало намерение разрешить ВВС Финляндии иметь всего 25 машин. Потом, после наших протестов, их количество увеличили до 125, но и этого было недостаточно.

    Добиваясь усиления слабых гарантий безопасности с помощью Лиги наций, Финляндия одновременно начала стабилизировать свои отношения со своим великим соседом, несмотря на то что Коминтерн продолжал энергичную подрывную деятельность в нашей стране. Советский Союз еще в 1927 году начал переговоры с Финляндией на предмет заключения договора о ненападении. Однако договор подписан не был, поскольку вторая договаривающаяся сторона не одобрила предложения финского правительства о третейском разбирательстве противоречий в случае их возникновения. По инициативе русских этот вопрос был поднят снова в 1932 году. На этот раз точка зрения Финляндии была одобрена, и договор о ненападении и мирном разрешении споров был заключен 21 января 1932 года, но с оговоркой, что договор будет ратифицирован [200] лишь после того, как в него будет внесено дополнение о порядке урегулирования спорных вопросов. Такое дополнение было внесено в апреле того же года, после чего договор в августе был ратифицирован. Нашему примеру затем последовали страны Прибалтики. Следовательно, Финляндию нельзя обвинять в том, что она манкировала возможностью установления хороших отношений со своим соседом, которого могла подозревать в угрозе своей безопасности.

    В апреле 1932 года в совет обороны поступило сообщение о том, что министерство финансов требует сократить в будущем году бюджет всех министерств на 10 процентов. В суммах, отпускаемых ведомству обороны, это сокращение составит примерно 60 миллионов марок, и, таким образом, опять принципиально нарушается утвержденный шестилетний план закупок вооружения и оборудования, базирующийся на условии, что ежегодно будет выделяться 125 миллионов марок. Положение становилось еще безнадежнее, поскольку переход на территориальную систему, как было подсчитано, потребует дополнительных расходов в 70 миллионов марок. Можно ли организационную реформу осуществлять за счет сумм на приобретение нового оборудования?

    Но именно так и случилось. Не называя цифровые данные, скажу лишь коротко, что окончательным результатом стало еще большее сокращение средств, выделяемых оборонному ведомству, правда, не более чем на 4 миллиона марок.

    В связи с расходами, направленными на создание территориальной системы, затраты на покупку нового оборудования в 1933 году стали еще меньшими, чем в предыдущем. Таким образом, говорить о каком-то шестилетнем плане уже почти не имело смысла. К сожалению, этот план базировался на решении парламента, а не на особом законе, как это было с планом ВМС. Доля оборонного ведомства в общей расходной части бюджета уменьшилась с 19 до 17 процентов. Но ведь у нас был договор о ненападении с Советским Союзом!

    Центральным вопросом на заседании совета обороны в 1933 году стали закупки нового оборудования. Вместо 325 миллионов марок, предусмотренных шестилетним планом, оборонное ведомство в течение трех последних лет получило на эти цели только 249 миллионов марок. Изначальные планы, таким образом, пришлось менять, возникло много проблем, не было уверенности и в том, какие суммы будут выделены и в [201] расходной части следующего года. Снижение ассигнований особо тяжело сказалось на приобретении новой авиационной техники, которое совет обороны утвердил в пересмотренном шестилетнем плане. Становилось все более ясным, что основным условием развития оборонного ведомства на перспективу является освобождение новых закупок от возобновляющихся ежегодно партийно-политических интриг и порождаемой ими произвольной ?торговли?. Поэтому я выступил с инициативой о необходимости займа на нужды обороны, который создал бы чувство уверенности и гарантировал бы получение быстрых результатов. Совет обороны передал это предложение правительству на рассмотрение, а я устно сделал все возможное, чтобы убедить его членов в необходимости такой меры. Все согласились с тем, что заем был бы наиболее удачным решением. Но на этом дело и кончилось.

    Усилия совета обороны, направленные на получение средств для оборонного ведомства, все же дали некоторый положительный результат. В 1934 году сумму в целом увеличили на 145 миллионов марок; эта прибавка шла, главным образом, на расходы по приобретению нового оборудования, которые со 113 миллионов марок увеличились до 236. Данный факт означал, что 1934 год стал первым годом, когда выделенная на оборону сумма позволила произвести закупки нового оборудования в соответствии с первоначальным, правда, все еще недостаточным планом.

    Отсутствие дальновидности, которое традиционно сопутствовало рассмотрению вопросов обороны, проявлялось в других сферах. В качестве примера следует привести несколько типичных случаев, свидетельствующих о том, сколь чуждыми действительности были мотивы государственного руководства при проектировании некоторых очень важных с точки зрения обороны промышленных предприятий и как прочие, а не военные факторы играли в этих случаях решающую роль.

    Вопрос о переводе государственного авиационного завода из Суоменлинны обсуждался в парламенте и раньше, и, поскольку возник спор о том, где его разместить, в Тампере или Хяменлинна, предпочтение отдали городу Тампере. В предыдущем году парламент согласился на использование 5 миллионов марок из суммы, предназначенной на общественные работы в целях борьбы с безработицей, для строительства завода в Тампере. Возникал резонный вопрос: а было ли это решение [202] удачным? Поскольку раньше у меня не было возможности высказать свое мнение о переводе завода, я посчитал необходимым поднять данный вопрос на одном из заседаний совета обороны в марте 1934 года и обсудить, достаточно ли глубоко изучено это принципиальное решение со стратегической точки зрения. Если бы завод разместили в Тампере, противник получил бы возможность одним-единственным ударом подавить снабжение армии самолетами и, кроме того, нанести смертельный удар по другим важным в военном отношении промышленным предприятиям, расположенным в этом городе. Рассуждая теоретически, я считал лучшим местом для размещения завода некую лагерную территорию близ Коккола. Присутствовавший на заседании министр обороны ответил на мое замечание, что на обсуждение вопроса о выборе нового места уйдет много драгоценного времени. К тому же парламент, давая согласие на передислокацию предприятия, выдвинул особое условие: предприятие должно быть размещено только в Тампере. Следовательно, возможности выбора не было. Альтернатива выглядела так: либо Тампере, либо вообще ничего!

    Завод построили в Тампере, и, поскольку он там уже разместился, впоследствии оказалось трудно воспрепятствовать размещению в этом же промышленном центре предприятия по производству авиационных моторов. Так одна ошибка повлекла за собой другую. Насколько Тампере был подвержен угрозе нападения, стало ясно уже тогда, когда Советский Союз захватил авиационные опорные базы в Эстонии. Уже во время Зимней войны{27} пришлось переводить большую часть авиационного производства в другие места.

    В совете обороны обсуждали и другие принципиальные вопросы промышленности. В связи с получением электроэнергии из Иматра в долине реки Вуокси, неподалеку от границы государства в опасной зоне вырос крупный промышленный центр. Это уже само по себе вызывало тревогу, а сейчас еще пожелали разместить в этом районе несколько важных в военном отношении производств — государственный завод по производству меди, поддерживаемый государством завод акционерного общества ?Вуоксенниска ОЮ? по выпуску железа, а также хлорный завод фирмы ?Энсо Гутцейт?, владельцем которого было государство. Решение о строительстве хлорного [203] завода было принято еще в предыдущем году. Новое предприятие по выпуску железа нельзя было строить на далеком расстоянии от медеплавильного завода, а место размещения завода по производству хлора пока еще не было определено.

    На одном из заседаний совета обороны в марте 1934 года этот вопрос по моей инициативе был рассмотрен. Выяснилось, что генеральный штаб еще в 1929–1930 годах передал экономическому оборонному совету записку, касающуюся военных аспектов размещения промышленных предприятий, в которой особо подчеркивалась важность необходимости объединения силовых электросетей. Экономический оборонный совет в своем заявлении указал на важность находящихся в долине Вуокси предприятий для нужд обороны и предупреждал о нецелесообразности строительства медеплавильного завода в этом районе. Несмотря на это, правительство и парламент решили вопрос по-своему, не запросив мнения руководства оборонного ведомства. Сейчас уже не оставалось иной возможности, кроме как требовать отмены этого решения, полностью противоречившего интересам страны: ведь в случае войны нам пришлось бы взорвать только что построенные заводы! Мы не имели права отказываться от использования тех возможностей, которые предлагали нам географические условия. Решение нельзя было обосновать удобством получения электроэнергии, ибо затраты на передачу энергии по готовым линиям электропередачи, даже на большие расстояния, были ничтожны. Это беспокоило нас даже больше, чем расположение авиационного завода.

    В записке, адресованной правительству, совет обороны просил пересмотреть вопрос о размещении запланированных предприятий, и я в личных беседах с представителями государственной власти и фирмы ?Энсо Гутцейт? предупреждал об опасности сосредоточения промышленных предприятий в долине реки Вуокси. Но все попусту. Сделанных ошибок не исправили, а они повлекли за собой другие. Следствием явилось то, что производство этих заводов сильно страдало от близости фронта, как во время Зимней войны, так и войны 1941–1944 годов, в связи с чем нам пришлось принимать особые меры для защиты этого промышленного центра от воздушных налетов. Хлорный завод мы потеряли по условиям Московского мирного договора в 1940 году. В начале следующей войны, начавшейся в 1941 году, линия фронта проходила на расстоянии всего лишь нескольких [204] километров от этих предприятий, передача которых или уничтожение означало чувствительное ослабление способности ведения войны Финляндией.

    Мысль о государственном займе на закупки оборудования для оборонного ведомства все еще не оставляла меня. К моей радости министр обороны Оксала на этот раз поддержал ее. Правительство и парламент, я это чувствовал, все же продолжали и дальше показывать недостаток понимания не только по отношению к плану получения займа, но и к тем 135 миллионам марок дополнительной суммы расходов, которые предложило министерство обороны летом 1934 года. По предварительным сведениям, смету расходов оборонного ведомства увеличили якобы лишь на 80 миллионов марок. В результате снова пришлось выпрашивать и торговаться по различным статьям бюджета.

    Еще в более ранние годы удалось сэкономить средства за счет предоставления военнообязанным отсрочки от призыва в армию или же более жесткого отбора их на призывных пунктах. И сейчас хотели прибегнуть к этому средству, предлагая количество призывников сократить на целых 4000 человек ?в целях экономии средств для производства нового оборудования?. Я предполагал опасным приобретать оборудование за счет подготовки кадров; ведь 4000 человек составляло целых 18 процентов от годового призыва. Это сокращение активной армии на целый корпус войск прикрытия не только опасно повлияло бы на ее боеготовность, но и сократило бы численность подготовленных резервов.

    При рассмотрении вопроса о расходах на ВВС снова возникла старая диспропорция между численностью личного состава и количеством самолетов. Если численность личного состава не будет соответствовать количеству эскадрилий, которые будут в распоряжении в наступающем году, то нет смысла выделять средства на приобретение дополнительных самолетов. Распределяя денежные суммы, необходимо было бы учитывать и такой фактор, как подготовка специалистов различных категорий. Для обучения механиков, например, необходимо время, не менее двух лет. Показательным было также предложение о выделении сумм на противовоздушную оборону. На предупреждение о том, что в долине реки Вуокси не следует размещать промышленные предприятия, а в Тампере — авиационный завод, был дан ответ, что опасность воздушного нападения [205] можно уменьшить с помощью зенитной артиллерии. Но как только вопрос зашел о выделении денежных средств на противовоздушную оборону, то именно эту статью в бюджете уменьшили вдвое.

    Скромные средства для инженерного укрепления Карельского перешейка вычеркнули вообще.

    В своем заявлении я жестко противился исключению этих сумм из бюджета, подчеркивая, что отсутствие средств ставит под угрозу сосредоточение полевой армии в минимальные сроки. Развитие авиации у русских делало очевидным, что наша мобилизация и сосредоточение войск пройдет с опозданием и наши войска прикрытия будут вынуждены сражаться в течение более продолжительного времени. А раз так — им надо обеспечить возможность держать долговременную оборону. В противном случае мы будем вынуждены сдать Карельский перешеек. Я потребовал также создания специальной организации для проектирования работ по инженерному укреплению.

    В июне 1934 года меня пригласили в Англию на авиационную выставку. Эта ежегодная выставка в Хендоне являлась как бы верстовым столбом на пути развития авиации, и, поскольку прогресс в области авиации представлял для меня огромный интерес, я отправился в дорогу, ожидая увидеть много для себя полезного. Мои ожидания оправдались полностью. Выставка произвела огромное впечатление. Организованная английской авиационной промышленностью, она показала, какой огромный шаг вперед сделало летающее оружие.

    Когда по возвращении в июле домой ко мне обратились газеты с просьбой об интервью, я использовал эту возможность для того, чтобы рассказать широкой публике о моих лондонских впечатлениях и сомнениях, которые касались будущего. Интервью заканчивалось тем, что и нам крайне необходимо отвести авиации должное место в системе обороны, прежде всего потому, что именно в этом виде вооруженных сил можно, не превышая наших экономических возможностей, достичь с наименьшими материальными жертвами и малыми человеческими ресурсами наибольшей, по возможности, эффективности. Особенно для малой страны, находящейся постоянно под угрозой, этот вид вооружения имеет господствующее значение. Одновременно я хотел выступить с публичным заявлением по вопросу обороны и, поскольку проблемы обороны северных стран в эти дни обсуждались в Хельсинки на встрече межпарламентского [206] союза этих государств, сделать несколько замечаний относительно тех заявлений, которые были высказаны на этом форуме.

    Эта часть моего заявления звучала следующим образом:

    ?Недавно в нашей столице собрались представители многих стран, которые из благородных побуждений пытались провести работу во благо вечного мира. Тому, что эти лица в столь тяжелое время способны учитывать малейший прогресс в политическом мышлении, удивляться не стоит. И если мы сопоставим результаты, которых достигла пропаганда мира и переговоры о решении международных противоречий, мы, пожалуй, можем согласиться с тем, что кое-чего мы добились, но эти итоги отнюдь не в пользу малых государств.

    Было заявлено, что у нас, в северных странах, господствует прочный мир, являющийся результатом неколебимой воли государств Севера к миру, а также стремления разрешать все возникающие противоречия путем арбитража. Однако не правильно ли будет расценить эти заявления как суждения, не соответствующие действительности, призрачные надежды, которые пока не могут дать нам ничего, кроме необоснованного чувства безопасности? Ибо какая польза для государства, у которого такие границы, как у Финляндии, от того, что какие-либо страны балтийского региона с весьма малочисленным населением возьмут на себя обязательства в случае политического конфликта не браться за оружие, если в этом же регионе имеются силовые центры государств явно иных размеров, идеалы и цели которых автоматически увеличивают давление на их окружение?

    Столь же необоснованны ссылки, к которым обычно прибегают, на волю нашего народа к обороне, как будто она сама по себе является полной гарантией нашей независимости. Способен ли кто-нибудь, знакомый с современной войной или изучивший ее формы и способы боевых действий, относиться к таким заверениям серьезней, чем к утверждениям человека, бьющего себя в грудь и уверенно заявляющего: если когда-нибудь возникнет что-либо серьезное, мы все выступим вместе, и если у нас не будет оружия, станем драться кулаками? Мечты и красивые слова лишь запутывают понимание фактов, являющихся действительными предпосылками обороны страны.

    Говорят, что решение вопроса об Аландских островах явилось хорошим примером того, как можно, не нанося вреда [207] безопасности, исключить даже глубокие противоречия. Однако так ли в действительности обстоит дело? Не создал ли скорее договор об Аландских островах, ликвидировавший глубокие противоречия между двумя северными странами, существовавшие довольно долго, иную проблему — тем, что открыл путь на Север между этими двумя государствами? Каждый, кто пытается сформулировать для себя, хотя бы поверхностно, понимание проблем обороны Севера, должен согласиться, что в результате заключения этого договора мы получили не усиление безопасности, а ее полную противоположность.

    Можем ли мы, таким образом, отказаться от гарантии, платой за которую являются расходы на оборону? Можем ли мы облегчить налоговое бремя именно в тот момент, когда тревожные симптомы в мире стали настолько явными, а рост вооружений столь интенсивным, что нельзя не думать о том, что мир находится на пути к новым серьезным конфликтам? Если мы сможем остаться в стороне от них, это будет исключительным счастьем, но где та чувствующая ответственность личность, которая осмелится гарантировать, что так и произойдет, и которая построит оборону страны на иллюзиях?

    Не пора ли финской прессе, для которой защита страны не является пустым звуком, открыть глаза народу и дать ему понять, какие жертвы еще потребуются, чтобы предоставить каждому гражданину страны, своевременно вооруженному и обученному, возможность занять, если возникнет необходимость, место в рядах защитников и выполнить свою святую обязанность по обороне страны??

    Необыкновенное понимание моей точки зрения, которое проявила на своих страницах буржуазная пресса, обрадовало меня несказанно. Но социал-демократическая печать вскоре выступила с критикой моего заявления. Председатель этой партии редактор Вайне Таннер в интервью газете ?Суомен Сосиаалидемокраатти?, признав мое заявление умеренным и довольно обоснованным, утверждал, что оно бьет мимо цели, ибо, по его мнению, расходы на оборону могут привести к краху финансы страны. На мой вопрос — кто же та личность, которая осмелится заявить, что без крепкой обороны мы сможем остаться в стороне от мировых конфликтов, и которая решится строить оборону страны на иллюзиях? — Таннер ответил своим вопросом: кто, чувствующий на себе ответственность, осмелится утверждать, что самостоятельность государства [208] гарантируется путем пожертвования на оборону еще более крупных сумм? Дальше он заметил, что социал-демократическая фракция парламента не может принимать участия в таких устремлениях, ибо она по-прежнему считает, что обязательным условием сохранения самостоятельности страны является такой прогресс благосостояния народа и общих условий существования, при котором каждый гражданин понимает, что это стоит всех затрат на оборону.

    Ободренный благожелательным отношением прессы, я решил продолжить свою просветительскую деятельность и в начале августа 1934 года пригласил к себе домой всех главных редакторов. На этой встрече я в интервью развил высказанные мною ранее положения, подчеркнув одновременно важность сближения Финляндии со странами Скандинавии. Кроме того, я изложил редакторам свою точку зрения, как на способность Советского Союза вести войну, так и на нашу готовность к обороне. Хотел оказать прессе доверие, честно раскрывая перед ее представителями недостатки нашей обороны; был убежден, что таким доверием воспользуются правильно. У меня не возникло повода раскаиваться в проведении такой инициативной встречи. Чувствовалось, что я добился понимания прессой моей позиции.

    Несколько позднее я имел удовольствие встретиться с представителями фракций парламента, которым высказал свое мнение, особо подчеркнув важность утверждения дополнительных расходов на оборону в размерах, предложенных министерством обороны. Я искренне признал, что одновременно необходимо уделять внимание улучшению уровня жизни широких народных масс, и сказал, что всегда стремился к тому, чтобы принимаемые мною меры находили отклик во всех слоях населения. Однако, на мой взгляд, сложившаяся конъюнктура предоставляет возможности, как для улучшения обороноспособности, так и для подъема уровня жизни. По окончании беседы с представителями народа у меня сложилось впечатление, что большинство из них положительно относится к заботе о нуждах обороны, считает ее необходимой, хотя некоторые слишком прочно привязаны к политической игре и не решаются перед своими избирателями защищать свое личное мнение. Однако многие говорили, что наше положение значительно укрепилось после того, как Советский Союз стал членом Лиги наций. [209]

    Присутствие СССР в Лиге наций сыграло позднее определенную роль при рассмотрении бюджета в парламенте. В результате суммы, выделенные на нужды обороны, были повышены всего лишь на 62 миллиона марок. Принимая во внимание общий рост цен, что, в свою очередь, явилось следствием улучшения конъюнктуры, эта сумма уже не имела той покупной способности, какая была годом раньше.

    Не могу не сказать, что президент и правительство пренебрегли редкой возможностью, не воспользовавшись столь благоприятной для проблем обороны почвой, которая складывалась в то время.

    Мое обращение нашло отклик у студентов, которые создали специальную организацию по сбору средств для нужд обороны страны.

    Общее развитие событий уже сейчас свидетельствовало об обострении противоречий между великими державами.

    9 марта 1935 года Германия официально объявила о создании ?Люфтваффе?, а 16-го числа того же месяца ввела общую воинскую повинность. В этот же день Франция приняла закон о двухлетней службе в армии, что прямо напоминало ход событий накануне первой мировой войны. Немцы открыто нарушали постановления Версальского мира, но Франции и Англии не хватало храбрости воспрепятствовать осуществлению их стремлений. Они удовольствовались лишь заявлением в Лиге наций, но оно не повлекло за собой принятия каких-либо мер, что явилось новым свидетельством их слабости и неспособности. То, что Франция, так же как и в канун 1914 года, стала сближаться с Россией в противовес вооружению Германии, не вызывало никаких сомнений. В мае 1935 года между Францией и Советским Союзом был заключен договор о взаимопомощи.

    Летом Геринг, министр-президент Пруссии и одновременно командующий ВВС Германии, пригласил меня посетить немецкие авиационные заводы. Поскольку мне было желательно пополнить представления о развитии авиационной техники, полученные мной на выставке в Хендоне, я принял приглашение и в сентябре выехал в Берлин. Поездка оказалась весьма плодотворной, убедившей меня в том, что новые руководители Германии искусно и быстро создают вооруженные силы, и прежде всего ВВС. Благодаря ключевому положению Геринга именно воздушным силам выделялись самые крупные суммы. [210]

    Начиная с шикарного, продолжавшегося строиться здания министерства авиации, повсюду видно было только новое и современное. В особенности так обстояло дело с огромными и мощными заводами Юнкерса а и Хейнкеля, а продемонстрированные мне типы самолетов были равноценны, если не сказать превосходили те типы, которые я видел год назад в Хендоне. Мне также предоставили возможность познакомиться с подготовкой летного состава. Здесь я впервые увидел, как на первом этапе летчиков обучают на планерах. Возвратившись домой, я поднял этот вопрос перед руководством наших ВВС и добился того, чтобы Союз содействия авиации также проявил интерес к этому дешевому и эффективному методу обучения. Вскоре его внедрили и у нас.

    Положительным следствием ослабления авторитета Лиги наций стало то, что Швеция сделала для себя некоторые выводы — в частности, создала комиссию по планированию новой системы обороны. В Финляндии это посчитали признаком усиления оборонной политики, что могло открыть двери для объединения оборонительных усилий северных стран.

    Эту приятную для меня идею я обсуждал с представителями самых широких кругов и думаю, что добился взаимопонимания. Помимо того, что этот вопрос поднимался в беседах с президентом и правительством, его обсуждали в руководящих кругах парламента и политических партий. Крепкую поддержку в тот период времени мне оказал мой друг, генерал Вальден. С тем чтобы привлечь интерес прессы к этому вопросу, я пригласил к себе домой корреспондентов газет. Правда, существовали круги, относившиеся неприязненно к ориентировке на северные страны — если не в принципе, то, во всяком случае, по практическим соображениям. Из-за военной и политической слабости Швеции, в которой правили социал-демократы, они не ожидали получения помощи оттуда и продолжали надеяться прежде всего на Германию. Однако сопротивление и этих кругов в конце концов ослабло, и я, ссылаясь на общее мнение граждан, предложил правительству Финляндии выступить и официально изложить свою позицию. Это и произошло, когда 5 декабря 1935 года премьер-министр Кивимяки, активно поддерживавший меня в моих устремлениях, выступил в парламенте со следующим заявлением:

    — По мнению финской стороны, из соседних с Финляндией государств Скандинавские страны, и прежде всего Швеция, [211] менее других подвержены опасности оказаться под сапогом войны или каким-либо образом быть втянутыми в войну или иные опасные международные конфликты. Следовательно, сейчас имеются наилучшие предпосылки сохранить свой нейтралитет. Поскольку интересы Финляндии также требуют сохранения государственного нейтралитета, то, естественно, Финляндия будет ориентироваться на Скандинавские страны, с которыми нашу страну связывает не только история, но и экономическая политика, и культура, и базирующееся на этом общее мировоззрение. Финляндия считает своим долгом, что предусмотрено и договором о Лиге наций, держать свои оборонительные силы в соответствии с экономическим потенциалом, дабы иметь возможность защитить свой нейтралитет, территориальную неприкосновенность и самостоятельность от любых опасностей, откуда бы они ни исходили, равно как иметь возможность облегчить сохранение нейтралитета всем северным странам. Одновременно существенной задачей внешней политики Финляндии является деятельность во имя сотрудничества между нашей страной и Скандинавскими странами в целях обеспечения общего нейтралитета северных стран.

    Это заявление парламент одобрил единогласно. Я очень надеялся, что открытая позиция Финляндии, высказанная в той или иной форме, найдет отклик в северных странах, и прежде всего в Швеции, и что это заявление в свое время позволит заключить частичный двухсторонний договор о взаимопомощи в рамках системы Лиги наций, поскольку коллективная безопасность, судя по всему, все больше и больше отдалялась. Казалось, появилась некая надежда на то, что ориентация Финляндии на Скандинавию сможет убедить Советский Союз в том, что мы стремимся только к обеспечению нейтралитета, и ни к чему иному.

    Этим надеждам не суждено было сбыться. Представитель Швеции, выступая на генеральной ассамблее Лиги наций в 1936 году, заявил, что ?правительство Швеции не испытывает желания заключать договоры, которые были бы ограничены региональными рамками?. Что касается позиции советского правительства, то из редких заявлений русской стороны, дошедших до нас, видимо, следовало сделать вывод: ориентация Финляндии на Скандинавские страны в мирное время не считается политикой, противоречащей интересам Советского Союза, [212] однако война может создать новые реальности, если какая-либо из великих держав нападет на СССР через территорию Финляндии без ее согласия и согласия других северных стран. Это следовало понимать так, что в случае угрозы со стороны Германии Советский Союз не будет считать защиту нейтралитета Скандинавии чем-то особо ценным и что к ориентации Финляндии на северные страны СССР относится индифферентно, пока Швеция воздерживается от эффективного укрепления своей обороны.

    Возникает вопрос: почему Финляндия, перед тем как заявить в парламенте о своей официальной позиции, не вступила в контакт со шведским правительством? Некоторые политики, которые хотели бы поставить перед Швецией определенные условия, и вправду требовали этого, но я со своей стороны считал такой метод действия непригодным, потому что он ставил под угрозу возможность достижения положительного результата. Я, наоборот, надеялся,, что наше самостоятельное заявление если не сейчас, то со временем окажет должное воздействие и приведет к подобной же инициативе со стороны Швеции.

    В январе 1936 года мне было поручено представлять Финляндию и ее президента на похоронах короля Георга V.

    Спустя несколько дней после похорон я посетил короля Эдуарда VIII, чтобы попрощаться. Он начал беседу с просьбы передать президенту Финляндии благодарность за то, что тот поручил мне представлять его на похоронах. Я, в свою очередь, высказал благодарность за то, что король пожелал принять меня и дал мне возможность еще раз заверить его в том, что Финляндия глубоко сочувствует горю Великобритании, охватившему всю страну.

    Затем король поинтересовался, какие результаты принесла неделя Англии, прошедшая в Финляндии. Я кратко рассказал ему о торговых отношениях наших стран, а также о планируемой нами закупке самолетов.

    Позднее король перевел разговор на проблемы Германии, спросил, был ли я там недавно и как я оцениваю развитие событий. Я заметил, что какого бы мнения ни придерживались о национал-социализме, нельзя отрицать одного обстоятельства: он покончил с коммунизмом в Германии на пользу всей западной культуре. Король сказал, что придерживается того же мнения, а я, продолжив беседу, заметил, что нельзя поддаваться [213] чувствам при оценке отношений к этой стране. Наступит день, когда национал-социалистическое руководство будет заменено другой системой, но несомненный факт останется неизменным: власть немецких коммунистов уничтожена. Король заявил, что считает коммунизм опасностью для всего мира, и в этой связи рассказал: ?Позавчера у меня на приеме был Литвинов и говорил, что мировую революцию пропагандировал Троцкий, а современные круги, находящиеся у власти в России, не одобряют этих идей. Они только хотели бы в границах своей страны создать наиболее совершенную, по их мнению, форму государства, используя лучшие идеи, касающиеся общественного устройства, а внешняя пропаганда не входит в их программу. Именно это он стремился доверительно сообщить мне, человеку, имеющему совершенно ясное представление об их деятельности в Англии, Франции и Южной Америке?.

    Спустя несколько дней я имел беседу с министром иностранных дел Иденом. Мы разговаривали прежде всего о Лиге наций, авторитет которой столь тревожно упал. Господин Идеи заметил, что правительство Великобритании впредь хотело бы оказывать поддержку Лиге наций, из-за чего империя не может вступать в союзы с другими странами. Если бы Лига наций оказалась неспособной выполнять свои задачи, только в этом случае английское правительство сочло бы необходимым изучить вопрос о других формах международного сотрудничества. Пока же империя может приступить к мероприятиям по оказанию помощи какому-либо другому государству только в тех пределах, которые установила Лига наций. На это я ответил, что не очень ясно, какую эффективную помощь способна оказать Лига наций малому государству в том случае, если на него нападет великая держава; нападающая сторона может, например, утверждать, что она сама стала объектом нападения, и тогда вместо оказания действенной помощи начнется бесконечное ?изучение вопроса?.

    Господин Идеи согласился с этим, но подчеркнул, что, несмотря ни на что, не стоит преуменьшать влияния морального воздействия Лиги наций. По его мнению, Советский Союз не является препятствием для установления мира в Европе. Москву держит в вожжах страх перед Германией и Японией, и кроме того, слабость внутренней структуры сдерживает эту страну от желания расширить свою территорию. Воспользовавшись паузой в разговоре, я заметил, что и у царской России [214] было множество недостатков, но это обстоятельство не помешало ее экспансионистским устремлениям. Кроме того, следует вспомнить, что СССР в экономическом отношении равномерно прогрессировал. Его первый пятилетний план показал значительные достижения, прежде всего в отраслях тяжелой и нефтяной промышленности.

    Обсуждали также вопрос о региональных объединениях, таких, какого хотела добиться Финляндия со странами Скандинавии. По мнению Идена, британское правительство не будет иметь ничего против того, чтобы такие объединения были созданы во имя сохранения мира при условии, если это произойдет в рамках положений договора о Лиге наций.

    Важным вопросом, обсуждавшимся на заседании совета обороны в начале 1936 года, была организация отечественного производства артиллерийских орудий. Было предложено три варианта плана. По первому варианту, заказ на орудия рекомендовалось распределить по уже имеющимся в стране заводам. По второму — создать специальный самостоятельно действующий отечественный завод, а по третьему — производство отечественных орудий наладить в сотрудничестве с крупным шведским концерном ?Бофорс?. Мне больше всего по душе был третий вариант, и я подумал, что сослужу хорошую службу стремлению добиться отечественного производства артиллерии, если сам побываю в Швеции и привлеку внимание этого концерна к планированию и созданию такого завода в Финляндии. Будучи в ?Бофорсе? вместе с управляющим банком Рюти и генералом Вальденом, я убедился в возможностях сотрудничества, кроме того, я полагал, что оно, вероятно, будет иметь и политическое значение.

    По мнению многих, лучшим решением было бы создание самостоятельно действующего отечественного завода, я же нажимал на то важное обстоятельство, что поддержка со стороны заграничного концерна позволит сэкономить много времени и денег, которые потребовались бы для обучения персонала, и даст нам частичный допуск к техническим и экономическим ресурсам крупного предприятия. Сотрудничество с ?Бофорсом? породило бы, помимо всего прочего, надежды на экспорт изделий в другие страны, что сделало бы артиллерийский завод менее зависимым от внутренних заказов.

    Все мои усилия привели лишь к частичному результату, поскольку министр обороны и технические органы, подчиненные [215] ему, относились отрицательно к сотрудничеству с ?Бофорсом?. Националистический образ мышления, нашедший отклик и в парламенте, мешал этим кругам представить себе даже возможность того, что наша страна может оказаться объектом внезапного нападения. Когда вопрос был решен окончательно, от мысли распределить производство между уже существующими и неудачно размещенными заводами отказались, но не одобрили и иностранную помощь. В итоге благодаря усилиям совета обороны решено было построить полностью отечественный завод, который должен был работать по иностранным лицензиям и который (в соответствии с духом времени) стал бы стопроцентной собственностью государства. Кто знает, может, мы были бы несколько лучше вооружены для отражения нападения русских, если бы националистические точки зрения не помешали более деловому изучению различных вариантов. Артиллерийский завод в 1938 году построили близ города Ювяскюля, частично расположив его в комплексе зданий, размещенных в скале. Но первую сумму в 19 миллионов марок для строительства завода взяли из денег, предназначенных для закупки вооружений.

    Для бронетанковых войск, которые до сих пор имели на вооружении только старое оборудование, совет обороны в бюджете 1936 года добился выделения такой суммы, на которую можно было приобрести тридцать танков. Испытания, проведенные в 1934 году на Карельском перешейке, показали, что местность, прежде всего в направлении Выборга, хорошо пригодна для использования танков. Запрошенная сумма была предоставлена, и совету обороны теперь надлежало решить, какой тип танков выбрать, легкий или тяжелый. Высокая и многосторонняя пригодность легких танков ?Виккерс? перевалила чашу весов в их пользу. Совет обороны в этом случае подчеркивал важность того, чтобы танки были заказаны с полным вооружением и чтобы были получены гарантии поставок необходимых запасных частей.

    В связи с этой закупкой совет обороны рассмотрел и вопрос о типах противотанкового вооружения и решил рекомендовать к производству 37-мм противотанковую пушку ?Бофорс?. Одновременно мы предложили немедленно закупить за границей партию противотанкового вооружения.

    Огромной и сложной проблемой при разработке бюджета явилась закупка самолетов. Авиация развивалась стремительно, [216] и данные о характеристиках новейших машин были столь противоречивы, что часто весьма проблематично было принять решение о том, какой тип самолетов выбрать. Кроме того, великие державы больше не хотели раскрывать секреты производства, сведения о развитии воздушного оружия повсюду стремились держать в секрете. Поскольку производительность нашего авиационного завода была небольшой, мы вынуждены были опираться на закупку машин за границей и, естественно, боялись заказать устаревшую технику.

    В сентябре 1936 года я получил по приглашению английского правительства возможность ознакомиться с тактикой и организацией бронетанковой техники. В учебном центре Олдершот мне показали новейшие типы танков, а на танкодроме в Солсбери я наблюдал за боевыми учениями. В противовес французской доктрине, уделявшей большее внимание толщине брони, в Англии, как мне казалось, основное значение придавалось маневренности оружия. В империи в те времена еще не было армии, сформированной на основе воинской повинности, и для усиления бронетанковых сил не хватало кадров, но сами эти силы были на вершине развития. Всеобщая воинская повинность была введена только в апреле 1939 года, хотя ход внешнеполитических событий уже показывал опасные симптомы: Гитлер весной 1938 года захватил Рейнскую область, а вспыхнувшая в июле гражданская война в Испании грозила вызвать непредвиденные конфликты.

    Приближались президентские выборы. В связи с обещанием, которое я дал президенту Свинхувуду, я должен был работать в качестве председателя совета обороны в течение его президентского срока. Сейчас я посчитал возможным поговорить о своем уходе с этого поста, особенно в связи с тем, что моя работа была неблагодарной, а инициативы в недостаточной степени находили поддержку со стороны президента и правительства. Мне часто казалось, что я как бы пытаюсь протянуть толстый канат через узкую трубу, заполненную смолой. Деятельность совета обороны, несмотря на прогресс, отмеченный в протоколах, не привела к результатам, на которые я надеялся. Правда, начиная с 1931 года, оборонный бюджет стабильно увеличивался, хотя и в недостаточной степени, однако доля его в государственном бюджете столь же стабильно уменьшалась. В 1931 году она составляла примерно 20 процентов, а год спустя — лишь 16 процентов. [217]

    В марте 1936 года, проработав почти шесть лет на тяжелом посту председателя совета обороны, я обратился к президенту Свинхувуду с просьбой отпустить меня, ибо собираюсь отправиться в Индию поправить здоровье и вообще отойти от активной деятельности. Президент не одобрил моего решения и спросил, не могу ли я остаться на своем посту, если его изберут на второй срок. Я был вынужден сказать ему, что даже если это и произойдет, я не изменю своего решения.

    Когда завершился срок полномочий Свинхувуда, президентом избрали председателя парламента Кюэсти Каллио. Находясь вдалеке от дома, я в ответ на мое поздравление нового президента государства получил телеграмму, в которой он убедительно просил меня остаться на посту. Спустя немного времени подобную просьбу от имени правительства высказал в телеграмме и премьер-министр Каяндер. Когда я был регентом, ни президент, ни премьер не одобряли моей политики и не поддерживали моей кандидатуры на первых президентских выборах Финляндии. Да, времена изменились.

    Я решил дать ответ на просьбу после возвращения на родину. На мою выжидательную позицию оказало воздействие и то, что, судя по телеграммам, можно было предположить, что и президент, и правительство решили оказывать мне поддержку. После моего возвращения из Индии президент Каллио вновь обратился ко мне с такой просьбой, заверив меня в своей поддержке. Я решил остаться.

    Часто в моменты неудач мне казалось, что перед моими инициативами на сплочение финского народа в целях заботы о своем доме и обеспечения своего будущего вырастает сплошная стена непонимания и безразличия. Но ведь было и иное, когда мои начинания получали всеобщее признание, которое как бы являлось выражением доверия и становилось здоровым стимулом для продолжения работы. Таким особенно запомнившимся моментом в моей жизни был день моего семидесятилетия, 4 июня 1937 года. Много свидетельств настоящего взаимопонимания, доверия и преданности сохранилось в моей благодарной памяти. С удовольствием вспоминаю чествования и торжества, которые в тот день были организованы для меня.

    Слова благодарности за ту доброжелательность и честь, выпавшую на мою долю, которые были оказаны мне в этот юбилейный день, я должен адресовать прежде всего президенту [218] республики, парламенту, правительству, дипломатическому корпусу, а также шведским и немецким братьям по оружию, которые выступали вместе со мной в 1918 году, своим старым военным друзьям по освободительной войне, а также представителям новых поколений воинов, выросших в последнее время. Поздравления, полученные от детей и молодежи, обрадовавшие и взволновавшие меня до глубины сердца, дали неоспоримый повод вспомнить о том, какое значение для отечества имеет работа по воспитанию подрастающего поколения.

    Исследовательские работы военно-экономического отдела в конце 1937 года вышли на такой уровень, что оказалось возможным представить общий обзор, в основе которого была реально сложившаяся обстановка, и разработать окончательный вариант основной программы закупок. Программа состояла из двух частей, одна из которых касалась вооружений и оборудования, а вторая — промышленной продукции, машин, сырья, полуфабрикатов, зданий и инженерных укреплений, складов военного снаряжения, горюче-смазочных материалов и т.п. Отдельные сметы, входившие составными частями в программу, обсуждались на совете обороны по нескольку раз. Когда были определены общие потребности, правительство создало комитет, в задачу которого входило дать взвешенную оценку плану оборонного ведомства с точки зрения общих возможностей страны.

    Общая сумма, предложенная комитетом, составила 2911 миллионов марок. Заключение передали правительству 17 февраля 1938 года, но прошло еще целых три драгоценных месяца, прежде чем представленный правительством проект закона был окончательно рассмотрен парламентом. 20 мая парламент утвердил закон, согласно которому окончательная сумма составила 2710 миллионов марок. Программу необходимо было осуществить за семь лет, и, следовательно, ее завершение должно было последовать в 1944 году.

    В парламенте при рассмотрении программы особых расхождений не было. Правда, из суммы, предложенной комитетом, вычли две сотни миллионов, чему противились правые, но главное состояло в том, что и левые силы наконец осознали, что в связи со сложившейся обстановкой больше нельзя не учитывать потребностей оборонного ведомства.

    Утверждая программу основных закупок, парламент принял принципиальное решение, что за рубежом разрешается [219] размещать только такие заказы, которые не может выполнить отечественная промышленность.

    Одной из проблем, которую я выдвинул на рассмотрение совета обороны, был вопрос о выводе из Хельсинки, в случае начала войны, центральных органов власти. Я имел в виду прежде всего правительство, парламент и те органы, деятельность которых жизненно необходима для государства и обороны.

    Мероприятия по укреплению обороны, а также по формированию внешней политики нашей страны таким образом, чтобы она соответствовала принципам нейтралитета Швеции и других Скандинавских стран, были нацелены на обеспечение нейтралитета Финляндии в случае международных конфликтов. По этой же причине правительство Финляндии предприняло действия, целью которых было освобождение страны от обязательств по участию в санкциях, предусмотренных параграфом 16 договора о Лиге наций. Швеция и Норвегия одновременно выступили с такими же заявлениями.

    Весьма сомнительно, что эти акции пошли на пользу интересам Севера. Скорее, они только ослабили систему Лиги наций, а Финляндии даже нанесли вред, потому что из шведского заявления было ясно: Финляндия, в случае нападения на нее, вряд ли может ожидать помощи с этой стороны. Заявления фактически разбили наши надежды на создание региональной системы взаимопомощи и дали Советскому Союзу понять, что в случае нападения на Финляндию не нужно опасаться конфликта с другими странами Севера. Если верить господину Дэвису, бывшему послу США в СССР, Кремль решил, что эти заявления играют на руку Германии. В то время считалось, что именно Германия станет объектом применения санкций.

    В сложившихся тогда условиях у правительства Финляндии был серьезный повод остерегаться любых мероприятий, которые способствовали бы изоляции страны. Именно в то время политическая напряженность в Европе вызвала первый сдвиг в финляндско-советских отношениях. В апреле 1938 года, сразу после аншлюса, Советский Союз начал переговоры с правительством Финляндии, которые могли бы иметь решающее значение для всего последующего хода событий. Они велись в полном секрете, и о том, что наши отношения с восточным соседом вступили в новую фазу, знал лишь ограниченный круг людей. Достойно сожаления, что правительство не нашло возможным поставить в известность о предложениях Советского [220] Союза даже узкий круг парламентариев, чтобы у тех пробудилось понимание актуальных потребностей оборонного ведомства. Если бы это произошло, парламентарии оказались бы более подготовленными к восприятию тех переговоров, которые начались осенью 1939 года. Взаимодействие между правительством и военным руководством было таким слабым, что о переговорах не информировали даже председателя совета обороны. Кто знает, может быть, правительство испугалось, что ему будут предъявлены требования дополнительных расходов на оборону, противиться которым было бы трудно. Только позднее мне сообщили об этих очень важных переговорах.

    14 апреля второй секретарь советского посольства в Хельсинки Ярцев попросил срочной встречи для беседы с министром иностранных дел Холсти. Министр принял его в тот же день, и Ярцев сказал, что он получил от своего правительства широкие полномочия на переговоры о достижении большего взаимопонимания между Финляндией и Советским Союзом. СССР, заявил Ярцев, хотел бы уважать независимость и территориальную неприкосновенность Финляндии, но в Советском Союзе уверены, что Германия разрабатывает планы нападения на СССР, в которые входит высадка войск в Финляндии и дальнейшее продвижение их на восток. Как Финляндия относится к таким наступательным действиям? Если Германии будет дано разрешение на использование территории Финляндии для нападения на Советский Союз, то СССР не станет ждать, а выдвинет свои войска столь далеко на запад, насколько это окажется возможным, и Финляндия превратится в театр военных действий. Если же Финляндия, наоборот, займет позицию, препятствующую высадке немецких войск, то СССР будет готов предложить нам всю возможную военную и экономическую помощь и возьмет на себя обязательство по окончании войны вывести свои войска.

    Далее Ярцев заявил, что его правительству известны намерения финляндских фашиствующих элементов (в случае если финское правительство отнесется отрицательно к немецким планам) захватить власть и сформировать новое правительство, которое согласилось бы поддержать намерения Германии. Советское правительство хотело бы получить гарантии о том, что Финляндия в случае войны не станет поддерживать Германию в борьбе против СССР. На вопрос, что собой представляют эти гарантии, министр ответа не получил. В конце [221] беседы Ярцев попросил, чтобы по этому вопросу разговаривали только с ним одним.

    Переговоры с Ярцевым продолжались в течение весны и лета. Советская сторона не выдвигала никаких конкретных предложений. 11 августа российскому дипломату вручили следующий проект договора между Финляндией и Советским Союзом:

    ?Правительство Финляндии, придерживающееся нейтралитета северных стран, не позволит нарушить территориальную неприкосновенность Финляндии, а также не допустит, чтобы постороннее великое государство использовало бы территорию Финляндии для нападения на Советский Союз.

    Советское правительство, заверяя, что будет уважать территориальную неприкосновенность Финляндии в любой ее части, не будет противиться тому, что Финляндия уже в мирное время приступит к таким военным мероприятиям на Аландских островах, которые обусловливает территориальная неприкосновенность Финляндии и полный, наиболее возможный нейтралитет Аландского архипелага?.

    Правительство Финляндии, естественно, хотело получить согласие Советского Союза на мероприятия, направленные на обеспечение нейтралитета Аландов, о котором с начала года велись переговоры между Финляндией и Швецией. Ждать ответа долго не пришлось.

    Уже 16 августа Ярцев сообщил, что если правительство Финляндии не считает возможным подписание секретного военного договора, то СССР мог бы удовлетвориться письменным обязательством, в котором Финляндия обязалась бы отразить нападение Германии и заявила бы о своем желании принять от России вооруженную помощь. Советский Союз готов согласиться с укреплением Аландских островов, если он сам примет в этом участие и будет осуществлять контроль над возведением укреплений и использованием оборонительных сооружений. В качестве возмещения Советский Союз хотел бы получить разрешение на строительство укрепленной военно-воздушной и военно-морской базы на острове Готланд. На этих условиях Советский Союз готов дать гарантию неприкосновенности Финляндии и подписать выгодный для нас торговый договор.

    В ответе финского правительства было сказано, что принятие предложения России нарушило бы суверенитет нашей [222] страны, а также оказалось бы в противоречии с политикой нейтралитета Финляндии и других северных стран.

    Несмотря на отрицательную позицию, занятую нашим правительством, Советский Союз в начале октября выступил с новой версией относительно договора об острове Готланд. Если Финляндия не желает согласиться с тем, чтобы строительство укреплений на нем вела русская сторона, то пусть это будет задачей финнов, однако проектирование следует осуществлять в сотрудничестве с русскими, и если Финляндия не может отвечать за оборону острова, то русские готовы такую ответственность взять на себя.

    Это исправленное предложение также было отвергнуто с прежними мотивировками. Что касается вопроса укреплений на Аландских островах, то финское правительство обещало изучить его. На этом дело было кончено, и переговоры о торговом договоре зашли в тупик из-за вопроса об острове Готланд.

    Вышеуказанные переговоры велись на фоне все более обостряющегося общего положения. На мюнхенских переговорах в сентябре 1938 года Германии была отдана Судетская область, то есть зона военных укреплений Чехословакии, а это для Советского Союза означало потерю одного союзника. Быстрый рост могущества Германии, а также все более прохладное отношение Франции и Англии к Москве увеличивало политическую изоляцию СССР и его недоверие к Финляндии.

    Но вернемся к ранней весне 1938 года и к конфликтам того времени. Неукрепленность Аландских островов постоянно заставляла думать, что сохранить нейтралитет будет весьма трудно. Уже в начале года я попросил генеральный штаб разработать план обороны Аландских островов, их укреплений и размещения войск на них, а также участие маневренных частей ВМС в выполнении этих задач, в феврале готова была и смета расходов — 476 миллионов марок.

    В процессе работ я постоянно поддерживал связь с военными властями Швеции, в результате чего было установлено, что шведская сторона в той же степени, что и мы, обеспокоена неукрепленностью Аландского архипелага. Переговоры строились на том, что Финляндия берет на себя строительство инженерных сооружений (это не составило бы для нее сверхтяжелую задачу), а участие Швеции ограничится присылкой различных маневренных кораблей военно-морских сил. Планы [223] включали в себя также то, что население Аландов примет участие в обороне своего родного края, а для этого следует приступить к проведению необходимых мероприятий по разработке законов.

    Во время Мюнхенского кризиса финско-шведские переговоры продвинулись так далеко, что было принято решение об унификации на Аландах военных оборонительных мероприятий. В тот момент Балтийский флот России в Финском заливе и на Балтике проводил учения, которые явно носили характер анти-германской демонстрации. События в районе Балтийского моря, как можно было предположить, будут развиваться так, что возникнет необходимость немедленного ввода войск на архипелаг и выполнения других мероприятий, предусмотренных договором об Аландских островах.

    В связи с обострением общей ситуации, а также медлительностью, которая присуща нам всегда, когда речь заходит о поставках вооружения, я решил, что необходимо более энергично заняться мероприятиями, направленными на усиление обороноспособности, и еще раз напомнить правительству о существовании серьезных упущений. Хотелось надеяться, что последние кризисные недели открыли правительству глаза на необходимость заполнения тех дыр, которые не были учтены в основной программе закупок вооружения. Этот вопрос рассматривался на заседании совета обороны в начале октября 1938 года, и в итоге правительству было передано заявление следующего содержания:

    ?Недавние критические моменты, когда мы были вынуждены задуматься над приведением в боеготовность наших оборонительных сил в их сегодняшнем состоянии, создают весьма неутешительную картину с точки зрения вооружения и оборудования. Финскую полевую армию, видимо, придется выдвигать навстречу противнику без противотанкового и противовоздушного вооружения; ее будет поддерживать лишь слабая по численности и качеству артиллерия; а если учесть еще и нехватку солдатского снаряжения и сопоставить все это с тем, какие оборудование и вооружение имеются в распоряжении нашего предполагаемого противника, то беспомощное положение нашей армии станет еще более явным. Это в той же степени касается ВМС и ВВС. Короче говоря, наши оборонительные силы следует в настоящий момент считать полностью небоеспособными. [224]

    Производимые закупки имеют целью ликвидировать самые кричащие недостатки. Часто говорили, что вопрос сейчас идет, о так называемой аварийной программе, осуществление которой позволит оборонительным силам стать лишь элементарно боеспособными. Возможность испытания этой боеспособности уже сейчас висит на волоске. То, чему мы научились за последние недели, ясно показывает, что времени у нас, если мы будем продолжать делить повышение оборонительной готовности на столь большое количество лет, как планировали предварительно, окажется недостаточно. Поэтому необходимо спешить с выполнением программы основных закупок и устранить все факторы, мешающие ее осуществлению?.

    Кроме того, в заявлении подчеркивался низкий уровень подготовки кадров, слабость экономического положения офицерского корпуса, а также недостаток кадров.

    Резерв летного состава ВВС весьма мал: всего около 200 слабо обученных человек. Если считать, что в первые пять месяцев войны потребность составит 600 человек, то необходимо увеличить резерв и повысить уровень его подготовки. В заключение я указал на самое тревожное для меня обстоятельство: до сих пор не был утвержден план инженерного укрепления Аландского архипелага.

    В конце заявления говорилось, что первой предпосылкой эффективной и удовлетворительной по результатам работы по обучению войск является достаточное наличие личного состава: офицеров и унтер-офицеров. Однако в кадровой проблеме имеются тревожные проблемы, и их можно заполнить, только улучшив оплату.

    Поздней осенью 1938 года я, чтобы подлечить здоровье, предпринял поездку в Центральную Европу. То, что я услышал в Париже и Лондоне перед возвращением на родину, усилило мои опасения, что мирная жизнь, видимо, продлится недолго. Германия значительно усилила свое влияние на Балканах и добилась огромного преимущества в вопросе вооружений. В Париже я встретился с генералом Вейганом, который недавно покинул руководящий пост в вооруженных силах Франции и был потрясен слабостью своей страны в военном отношении. Казалось, что Франция решила отказаться от звания великой державы.

    В Лондоне я обсуждал положение в мире с военным министром Хор-Белишей, заместителем министра иностранных дел [225] лордом Плеймутом и министром торговли лордом Рансиманом. На ленче у министра иностранных дел лорда Галифакса я сказал, что в Финляндии весьма сожалеют, что в Англии, кажется, испытывают мало интереса к региону Балтийского моря. На это министр ответил, что, конечно, проблемы стран Балтики привлекают внимание империи, но у нее много иных нерешенных вопросов. Я сказал, что хотел бы сообщить официальным властям в Финляндии, что Англия вооружается, будто она уже вступила в войну. Лорд Галифакс, секунду подумав, ответил, что я действительно могу так сказать, Великобритания вооружается очень эффективно.

    Накануне 1939 года я был уверен в том, что Европа, в том числе и Финляндия, находится на пути к серьезным конфликтам. Больше я уже не мог спокойно смотреть на медлительность в осуществлении программы основных закупок и решил снова обратиться к правительству. Что-то надо было делать для пополнения оборудования и вооружения армии. Выделенные на 1939 год средства были привязаны к заказам прошлого года, и новых заказов невозможно было производить без выделения дополнительных сумм. Таким образом, назревала опасность, что крайне важные заказы могут быть отложены на целый год. Если бы мое предложение о выделении дополнительной суммы в 500 миллионов марок было одобрено, то время, установленное для выполнения основной программы закупок, можно бы было сократить примерно на целый год. Основательное рассмотрение дополнительной программы привело к тому, что правительству в середине февраля 1939 года было предложено одобрить такой размер займа для нужд обороны. На этот раз правительство рассмотрело вопрос очень быстро. Вместо предложения о получении займа в парламент было передано предложение о выделении дополнительно 350 миллионов марок, что и было принято позднее на весенней сессии.

    Начало 1939 года ничего хорошего не предвещало. Понимание опасности, угрожавшей Северу, все же, кажется, привело к тому, что сотрудничество Финляндии и Швеции наконец всерьез встало на повестку дня. В военных переговорах пришли к принципиальному согласию относительно оборонительной политики стран Севера. Однако из-за недостатка оборудования пришлось ограничиться только определенными рамками, в которых сотрудничество посчитали и возможным, и желательным. Такую деятельность, которая была бы нацелена на решение [226] общих оборонительных задач, смогли ограничить лишь вопросами обороны ?калота?{28} Фенноскандии, а также обороны Ютинраума и Аландского архипелага.

    Однако практических результатов удалось добиться лишь по билатеральным проблемам об укреплении Аландских островов и их обороне. Когда правительство Финляндии, которое двадцать лет назад уже предпринимало попытку наладить военное сотрудничество на Аландских островах, снова вернулось к этому вопросу, его инициатива наконец вызвала интерес в Швеции — как в военных, так и в дипломатических кругах. Только сейчас, в январе 1939 года, переговоры привели хоть к какому-то результату. Был разработан так называемый Стокгольмский план, согласно которому оборона Аландского архипелага подразделялась на три основные части: оборудование позиций береговой артиллерии в южных шхерах, введение воинской повинности жителей Аландов и обустройство противовоздушной обороны центральной части островов. Конечно, к этому добавлялись и действия военно-морских сил.

    Основой новой политики в отношении Аландских островов, началом которой явился Стокгольмский план, стало наконец-то пробудившееся понимание, что каждой из стран было бы легче сохранить свой нейтралитет, если бы был заполнен вакуум Аландов. Этот неукрепленный и незащищенный архипелаг рано или поздно наверняка привлек бы к себе внимание великих держав, расположенных по берегам Балтики, а если бы он оказался в руках какой-либо великой державы, это породило бы большую опасность как для Финляндии, так и для Швеции: их оборонительные позиции оказались бы очень уязвимы. Но если бы Швеция и Финляндия укрепили и стали оборонять Аландские острова, они могли бы закрыть Ботнический залив и высвободить значительные силы своих стран для ведения других операций.

    Для утверждения Стокгольмского плана по вопросу подписания договора об Аландских островах были начаты переговоры со странами, которые не собирались подписывать этот документ, а также, по просьбе Швеции, с Советским Союзом. Если бы результат оказался положительным, вопрос был бы передан дальше, в Лигу наций. В конце января 1939 года все страны, включая Германию, одобрили соображения, высказанные [227] относительно этого плана. Лишь Советский Союз занял отрицательную позицию, утверждая, что укрепленным Аландским архипелагом могла бы воспользоваться какая-нибудь третья страна. Как и ожидалось, советское правительство оставило за собой право сформулировать свою позицию в зависимости от готовности Финляндии согласиться с предложениями, которые оно выдвинуло в 1938 году.

    5 марта 1939 года народный комиссар иностранных дел Литвинов через посла Финляндии в Москве Юрье Коскинена предложил приступить к новым переговорам. На этот раз Советский Союз потребовал в аренду на 30 лет острова финского залива Готланд, Лавансаари, Сескар и оба острова Тютярсаари. Целью Советского Союза было не строительство укреплений на этих островах, а использование их в качестве наблюдательных пунктов на пути к Ленинграду. Принятие этих предложений означало бы улучшение отношений между нашими странами и выгодное для нас экономическое сотрудничество.

    В ответе, который был передан 8 марта, правительство Финляндии заявило, что не может разговаривать о передаче другому государству островов, поскольку они являются неотделимой частью территории, неприкосновенность которой сам Советский Союз признал и утвердил в Тартуском мирном договоре, когда эти острова были объявлены нейтральной территорией. Народный комиссар иностранных дел, как чувствовалось, ожидал такого ответа и прямо предложил в качестве возмещения передать Финляндии часть территории Восточной Карелии, лежащую севернее Ладожского озера. Это предложение было отвергнуто 13 марта. На это Литвинов заметил, что не считает ответ окончательным.

    Для дальнейших переговоров советское правительство командировало в Хельсинки своего посла в Риме Штейна, который ранее занимал в посольстве СССР в Финляндии дипломатическую должность, и он 11 марта связался с министром иностранных дел Эркко. Руководствуясь прежними мотивами, Штейн утверждал, что безопасность Ленинграда в случае нападения на него со стороны Финского залива зависит от передачи этих островов в пользование Советского Союза, и считал, что лучшим решением этого будет договор об их аренде. Такое решение стало бы гарантией сохранения финского нейтралитета. Советское правительство также готово обменять острова [228] на территорию площадью 183 квадратных километра, расположенную рядом с нашей восточной границей. Письменное обязательство Финляндии воспротивиться любому нарушению ее нейтралитета считали ничего не значащим, если его не сопровождали бы практические мероприятия. Правительство Финляндии продолжало стоять на своей отрицательной позиции.

    Я же считал, что нам тем или иным образом следовало бы согласиться с русскими, если тем самым мы улучшим отношения с нашим мощным соседом. Я разговаривал с министром иностранных дел Эркко о предложении Штейна, но уговорить его мне не удалось. Я также посетил президента и премьер-министра Каяндера, чтобы лично высказать свою точку зрения. Заметил, что острова не имеют для Финляндии значения, и, поскольку они нейтрализованы, у нас отсутствует возможность их защиты. Авторитет Финляндии, по моему мнению, также не пострадает, если мы согласимся на обмен. Для русских же эти острова, закрывающие доступ к их военно-морской базе, имеют огромное значение, и поэтому нам следовало бы попытаться извлечь пользу из тех редких козырей, которые имеются в нашем распоряжении.

    Моя точка зрения понимания не встретила. Мне ответили, в частности, что правительство, которое решилось бы предложить что-либо похожее, тут же было бы вынуждено уйти в отставку и что ни один политик не был бы готов таким образом выступить против общественного мнения. На это я ответил, что если действительно не окажется человека, который бы во имя такого жизненного для государства дела рискнул своей популярностью в народе, то я предлагаю себя в распоряжение правительства, ибо уверен в том, что люди поймут мои честные намерения. Я пошел еще дальше, заметив, что Финляндии было бы выгодно выступить с предложением об отводе от Ленинграда линии границы и получить за это хорошую компенсацию. Уже тогда, когда Выборгская ляни{29} в 1811 году снова присоединилась к Финляндии, многие придерживались мнения, что граница проходит слишком близко к Петербургу. Так думал, в частности, министр — государственный секретарь Ребиндер, и, как я часто слышал дома, отец моего деда государственный советник С. Е. Маннергейм стоял на той же точке зрения. [229]

    Я серьезно предупредил, чтобы посол Штейн не уезжал в Москву с пустыми руками. Однако так и произошло. 6 апреля он покинул Хельсинки, не решив порученной ему задачи.

    Парламент не информировали о цели визита Штейна. О недальновидном сокрытии этого факта можно только сожалеть.

    Помимо приостановления московских торговых переговоров прекращение политических контактов привело к тому, что Советский Союз отказался от одобрения пересмотра договора об Аландских островах, и этот вопрос полностью заморозили. Когда вопрос о пересмотре этого договора обсуждали в Лиге наций в мае 1939 года, советское правительство дало понять, что оно надеется на сохранение статус-кво на Аландах. В одном из выступлений 31 мая Молотов пошел еще дальше: если архипелаг будет инженерно укрепляться, сказал он, то у Советского Союза появится еще большая причина принять в этом участие, чем у Швеции.

    Когда Советский Союз выложил карты на стол, правительство Швеции заняло уклончивую позицию в вопросе о Стокгольмском плане. Многие наверняка догадывались, что само сопротивление Советского Союза демонстрировало, сколь обоснован на самом деле был этот замысел и сколь важным было бы его осуществление. Круги, близкие к премьер-министру Швеции, думали, однако, по-иному, и в июне шведское правительство отозвало из риксдага свое предложение, объяснив это тем, что вопрос будет рассмотрен на чрезвычайной сессии. Этим был нанесен смертельный удар по планам укрепления Аландских островов. Советский Союз испытал прочность сотрудничества северных стран и мог теперь делать из этого свои выводы.

    Государственное руководство Финляндии не учло некие очень благодарные обстоятельства и тем самым утратило открывающуюся перед ним возможность. Для укрепления позиции Финляндии от надвигающейся бури было два естественных пути: с одной стороны, политическое и военное сотрудничество со Швецией, а с другой — такое сближение с Советским Союзом, которое уменьшило бы его подозрительность. С начала года в связи с общим обострением ситуации эта подозрительность стала еще большей, когда Германия начала войну нервов с Польшей, а также захватила Чехословакию и Мемель. [230]

    Поведение нашего правительства, как представлялось, базировалось на вере в то, что цель внешней политики Финляндии может быть достигнута без таких уступок, и все же условием сотрудничества Финляндии и Швеции явилось упрочение финско-советских отношений. Правительство могло бы попытаться, вступив в переговоры со Швецией, добиться согласия Советского Союза на первый шаг в развитии общей обороны северных стран, что, судя по всему, было бы предпосылкой некоторого успеха без очень больших пожертвований. Советское правительство в принципе, возможно, и не стало бы препятствовать ориентированию Финляндии на Скандинавию, как и осуществлению Стокгольмского плана, как заверяла посол СССР в Стокгольме госпожа Коллонтай. В переговорах о требованиях Советского Союза нам удалось устранить опаснейший момент — так называемую проблему военной взаимопомощи. Финское государственное руководство свободно могло предложить новые темы для переговоров, которые могли бы послужить делу укрепления нашей безопасности, например, новые формы солидарности между Швецией и Финляндией, и которые могло бы одобрить советское правительство. Опасно было терять время, поскольку период 1938–1939 годов был благоприятным для переговоров, но недолгим, ибо Советский Союз чувствовал, что западные страны отвернулись от него, а со стороны Германии исходила угроза. Но времени на ожидание у нас было, его хватало, чтобы руководство страны успело осознать, что свои позиции можно укрепить и с помощью уступок и что упрямый в конце концов проигрывает. Когда 4 мая 1939 года Литвинова сменил Молотов и Кремль приступил к секретным контактам с Германией, возможности Финляндии выскользнули у нас из рук.

    То обстоятельство, что Финляндия в мае 1939 года отвергла, подобно Швеции и Норвегии, предложенный Германией пакт о ненападении, в глазах русских не являлось полноценной гарантией нашего нейтралитета. Это мероприятие лишь ухудшило прохладные отношения Финляндии с Германией. Едва ли можно было назвать целесообразным тот факт, что правительство уже несколько лет демонстративно подчеркивало свою антигерманскую позицию. По собственной причине мы оказались в ситуации, ограничивавшей свободу наших действий на внешнеполитической арене. Едва ли мы располагали резервами, чтобы можно было идти на обострение отношений [231] как с Германией, так и с Советским Союзом. Я неоднократно подчеркивал это в беседах с руководством страны.

    Но мне отвечали: если острова Финского залива и были бы переданы, русские осенью 1939 года выдвинули бы новые требования. Не хочу утверждать противного, но наша позиция была бы, несомненно, крепче, если бы мы в апреле 1939 года сумели правильно воспользоваться ситуацией, и, прежде всего, добились бы сотрудничества между Финляндией и Швецией на основе Стокгольмского плана. В этом случае Финляндия, пожалуй, не одна сидела бы в Кремле за столом переговоров, и можно полагать, что опытная шведская дипломатия могла бы оказать благоприятное воздействие на их ход.

    Весной главными заботами совета обороны были Аландские острова и морская оборона. В правительство поступило предложение о выделении дополнительно 36 миллионов марок для решения насущных потребностей военно-морских сил. Далее был рассмотрен вопрос о пополнении ВМС личным составом, предложения по которому не успели передать в качестве приложения к первоначальному плану основных затрат. По инициативе совета обороны в ноябре 1938 года был сформирован специальный комитет для уточнения того, что в ближайшее время потребуется для ВМС, и первое его заключение, касающееся новых закупок для флота, уже было подготовлено. Следующая проблема, которую совет должен был рассмотреть, — это приведение в надлежащий порядок береговой артиллерии, и, наконец, последнее — строительство военно-морской базы в Пансио близ Турку. Новая программа строительства ВМС, рассчитанная на восемь лет, помимо упомянутого выше предусматривала строительство одного корабля прикрытия, четырех миноносцев и двадцати четырех торпедных катеров. Кроме того, был разработан альтернативный пятилетний план. Заключение по этим вопросам совет обороны передал правительству в мае 1939 года, но быстрое развитие событий не позволило полностью решить это дело до начала войны.

    Весной 1939 года Финляндия, вынужденная развитием событий, превращавшим Балтийское море в ?горячую точку? международной политики, намеревалась перебросить на Аланды свои первые воинские части. Ситуация представлялась столь опасной, что я предложил отложить демобилизацию того возрастного контингента, который должен был покинуть армию [232] в апреле. Предложение было осуществлено лишь относительно Ууденманнского полка, который на короткое время был переведен на военное положение. Я просил правительство рассмотреть также вопрос о привлечении нескольких сот резервистов морской обороны на чрезвычайные учебные сборы, чтобы впоследствии можно было привести в боевую готовность линкоры береговой службы.

    Однако не чувствовалось, что правительство в достаточной степени разделяет опасения военного руководства. В правительственных кругах считали, что у Германии, после Мюнхенских решений, нет больше повода проводить наступательную политику. Однако прошло немного времени, и на горизонте появились новые грозовые тучи, ясно говорившие о необоснованности такой доверчивости. 28 апреля 1939 года, в тот самый день, когда Германия предложила Финляндии подписать договор о ненападении, она отказалась от заключения договора с Англией о флоте и от договора о ненападении с Польшей. Поскольку Англия в апреле снова ввела у себя обязательную воинскую повинность, Италия напала на Албанию, а Германия и Италия в мае заключили военный союз, можно было быть почти полностью уверенным, что летом начнутся серьезные конфликты.

    Я пока не рассказывал о некоторых трениях, которые из года в год сильно влияли на работу совета обороны и которые являлись результатом неудовлетворительного взаимодействия председателя совета обороны и министра обороны — прежде всего в вопросах бюджета и выделения денежных средств. В течение 1937 года была израсходована уйма времени на рассмотрение плана, нацеленного на разделение функций и окончательное установление отношений между различными звеньями руководства оборонительным ведомством. В конце года после ряда компромиссов добились таких результатов, что на основе их, казалось, можно было бы достичь единства в действиях. Однако 4 января 1938 года на заседании совета обороны я был вынужден довести до сведения членов совета, что министр обороны Ниукканен по неизвестным мне причинам представил президенту проект постановления, изменив его важнейшие пункты, — это был тот самый проект, текст которого был уже согласован и с которым совет обороны ознакомился после внесения поправок. Результат многомесячных переговоров [233] и усилий произвольно исказили, не проинформировав об этом военное руководство. 30 декабря президент утвердил постановление в том виде, в каком представил министр. Не характеризуя уже манеру поведения, которая, мягко говоря, была некорректной, это решение показало, насколько еще не научились осознавать значение того факта, что военно-хозяйственной деятельностью следует руководить сообща, учитывая точку зрения высшего военного командования, иными словами, ею должны руководить профессионалы.

    Весной 1939 года совет обороны снова был поставлен перед подобным фактом. Совет внес предложение о выделении 476 миллионов марок на работы по укреплению Аландского архипелага. Эту сумму определил комитет, созданный в начале марта. Однако министр обороны, рекомендовал комитету сократить общую сумму до 400 миллионов, но комитет счел невозможным настолько сократить ассигнование. Я лично информировал министра, почему в рамках предлагаемой им меньшей суммы невозможно удовлетворительно организовать оборону Аландских островов. Я даже в письменной форме просил министра обороны при рассмотрении этого вопроса на государственном совете доложить о той отличающейся точке зрения, которой придерживаюсь я и военное руководство. Не зная об этом, правительство по представлению министра обороны утвердило сумму в 400 миллионов марок, после чего предложение было передано в парламент как якобы одобренное военными экспертами.

    Самым опасным пунктом было то, что из запланированной батареи тяжелых орудий на острове Логшер, которую совет обороны предложил в составе двух орудийных башен, исключили одну и что число орудий, предназначенное для каждой маневренной батареи, также уменьшили на одно. Предложение о двух орудийных башнях было полностью обоснованным, учитывая выступающее расположение Логшера и его исключительно важную роль в закрытии доступа в Ботнический залив. Поскольку этому форту невозможно было оказать огневую поддержку с других укрепрайонов, его следовало сделать по возможности мощным. Сокращение его силы наполовину грозило ростом трудностей для морских путей и увеличением опасности высадки морского десанта. Маневренные батареи должны были быть сильными уже потому, что содействие Швеции в обороне Аландских островов, согласно договору [234] между правительствами Финляндии и Швеции, было весьма условным, и можно было считать, что оборона архипелага — дело одной Финляндии. Таким образом, о суммах, предполагаемых планом, торговаться было нельзя.

    Я терпеливо приспосабливался к искажениям и торможению, с которыми многие годы сталкивались мои предложения и мероприятия. В связи с порождавшим беспокойство военно-политическим развитием я был вынужден признать, что, если так будет продолжаться дальше, мое положение станет невыносимым. По этой причине 16 июня 1939 года я направил президенту республики письмо следующего содержания:

    ?Тревожная военно-политическая ситуация, существующая ныне, требует не только объединения народа, но также того, чтобы высокие официальные лица, которые несут ответственность за оборону страны, были единодушны в понимании неизбежности ряда мероприятий, их масштабности и срочности проведения.

    Такое отношение и годами проявлявшееся нежелание признать реальными часто даже крайне необходимые потребности оборонного ведомства привели к тому, что на множество предложений даже внимания не обращают или, в лучшем случае, по ним осуществляют лишь частичные мероприятия.

    Каждый гражданин Финляндии обладает неотъемлемым правом требовать, чтобы наши вооруженные силы по качеству, подготовке и вооружению находились на таком же уровне, как и армия предполагаемого противника. Для достижения этого, безусловно, требуются эффективные мероприятия, несмотря на то что осуществление их в настоящий момент ляжет на страну более тяжелым бременем, чем раньше.

    Поскольку я убедился, особенно в самое последнее время, что в этом вопросе невозможно добиться единого мнения в среде высших чиновников, то не считаю больше возможным нести ответственность за обороноспособность государства. В связи с тем, что мое дальнейшее пребывание на посту председателя совета обороны может породить в обществе мнение, будто бы я одобряю те недостаточные мероприятия, осуществление которых уже началось, а также породить у многих убаюкивающее чувство необоснованной безопасности, почтительно прошу освободить меня от этой должности?.

    Это обращение было встречено с огромным интересом и вызвало многочисленные отклики в отечественной и зарубежной [235] прессе. В связи с мощной реакцией общественного мнения и беспокойством, которое было высказано относительно нашей обороноспособности, правительство, наконец, посчитало необходимым приступить к мероприятиям по изменению постановления, принятого 30 декабря 1937 года за спиной совета обороны.

    27 июня 1939 года государственный совет своим постановлением дал новые указания о выполнении вышеуказанного постановления. Эти указания давали необходимые гарантии того, что вопросы, касающиеся обороноспособности страны, в дальнейшем недопустимо решать без учета мнения совета обороны. Учитывая это, я счел возможным согласиться с многочисленными просьбами и отозвал свое заявление об отставке. Официально решение государственного совета содержало в себе следующие нововведения: докладчика, выступающего от имени министерства обороны, обязали по всем вопросам обороноспособности, еще до принятия решения по ним, получить заключение председателя совета обороны, а также излагать все инициативы председателя совета обороны по таким проблемам в неизменном виде; если будет установлено, что определенные вопросы по каким-либо, не только военным, причинам невозможно решить в соответствии с инструкциями председателя совета обороны, дело следует вернуть ему и запросить новых разъяснений; если же мнения председателя совета обороны и официального докладчика расходятся, то при рассмотрении проблемы следует информировать государственный совет и об иной точке зрения.

    В целях ускорения весьма скромных работ по укреплению Карельского перешейка я разработал новую программу, которую в начале июля 1939 года передал министру обороны. В ней мы потребовали выделения новых средств для завершения работ по возведению оборонительных укреплений на линии между Финским заливом и рекой Вуокси, а также для строительства второй линии, расположенной дальше, между Выборгским заливом и рекой Вуокси. Продолжение этой линии в восточном направлении не требовало спешки и предполагало создание нескольких укрепрайонов севернее реки Вуокси. Намечалось, кроме того, строительство третьей линии — от Выборгского залива до озера Сайма. К первой группе срочности относили также линию по реке Янисйоки и район Лаймола. Я обратил внимание министра на то, что в связи с [236] изменением обстановки порядок строительства, видимо, может измениться так, что более дальним позициям будет отдано предпочтение. Сметой предусматривалось увеличение суммы до 621 миллиона марок. И этот вопрос не был рассмотрен до конца, ибо началась война.

    Нам снова довелось увидеть, какова инстинктивная реакция народа на опасность. Поистине, простой человек видит дальше и раньше и правительства, и парламента. Летом 1939 года зародилось поистине народное движение по добровольному строительству оборонительных укреплений. Добровольцы равномерным потоком шли со всей страны на Карельский перешеек, где представители всех групп населения в течение четырех месяцев трудились бок о бок, жертвуя своими летними отпусками во имя обороны страны. Кроме того, были собраны значительные суммы добровольных пожертвований для финансирования работ по созданию укреплений. Практическую сторону организации работ взяли на себя отделения шюцкора. В течение лета на наиболее угрожаемых направлениях построили главным образом противотанковые препятствия — каменные надолбы, рвы и контрэскарпы, — которые существенно увеличили прочность оборонительных позиций. К сожалению, позднее выяснилось, что установленные каменные глыбы должны были бы быть еще выше, чтобы эффективно перекрывать местность и препятствовать продвижению танков противника.

    В смете оборонного ведомства на 1939 год были предусмотрены расходы на проведение крупных боевых учений, подготовка к которым началась ранней весной. Учения проводились на Карельском перешейке в начале августа. В соответствии с диспозицией силы ?желтых? отбросили войска прикрытия ?белых? на восток от Выборга, где наступление ?желтых? было остановлено. Когда сосредоточение ?белых? сил северо-восточнее Выборга было завершено, последовало общее наступление на правый фланг ?желтых?.

    В течение нескольких десятилетий, последовавших за освободительной войной, на Карельском перешейке было проведено несколько боевых учений, отправные точки которых и разнообразные ситуации повторялись в войнах, которые последовали за этими событиями. Многие операции учений августа 1939 года также превратились в кровавую истину летом 1941 года, когда они привели к освобождению Выборга и к окружению русских войск южнее этого города. [237]

    Боевые учения закончились парадом войск в Выборге, на котором были представлены весьма многочисленные силы, принимавшие участие в маневрах. Зрители были необыкновенно восхищены увиденным, но профессионалу было труднее разделить всеобщее восхищение. Чувству удовлетворения, вызванному выполнением задач войсками во время самих учений, хорошим состоянием парада, несмотря на длительные марши и жаркую погоду, мешало сознание того, сколь малы были результаты в области вооружений. Военные представители иностранных государств смогли убедиться, что у Финляндии нет ни одного противотанкового орудия. Бронетехника, принимавшая участие в учениях, была представлена несколькими десятками танков, часть из которых устарела, а новые, несмотря на требования совета обороны, не имели вооружения. Военно-воздушные силы были сверхскромными. Если бы мы сопоставили все это с резервами бронетехники и авиации, которые имелись у соседа за границей, то недостатки выглядели бы еще рельефнее.

    В мае 1939 года правительства Англии и Франции предприняли попытку договориться с Москвой о создании оборонительного союза в противовес устремлениям Германии. Уже с самого начала было ясно, что переговоры мало что обещают. Когда Молотов стал вместо Литвинова народным комиссаром иностранных дел, они продолжались явно в духе подозрительности и недоверия. Частности этих переговоров до сих пор еще покрыты мраком неизвестности, однако центральным вопросом было требование Советского Союза предоставить ему право ввести войска на территорию сопредельных государств, если они окажутся под сильным нажимом Германии или она нападет на них. Это право должно быть предоставлено вне зависимости от того, попросят или не попросят эти страны помощи от русских. К этим государствам советское правительство хотело бы причислить и Финляндию, которая должна предоставить в распоряжение союзников СССР Аландский архипелаг, Ханко и острова Финского залива.

    Хотя эти политические переговоры зашли в тупик, все же Москва в июле выступила с инициативой начать военные переговоры с Англией и Францией. Позднее стало ясно, что эта инициатива была предпринята лишь для отвода глаз. Целью ее было укрепление позиций СССР на проводившихся в это же время германско-советских переговорах. Военные переговоры [238] с западными государствами, начатые 12 августа, видимо, дошли лишь до вопроса о Польше.

    Военное руководство России выразило желание встретить немецкую армию до того, как будут разбиты войска Польши и, пожалуй, Румынии. По этой причине оно требовало свободного прохода в направлении Вильнюса и Львова, а также через Бессарабию сразу же после нападения Германии. Поскольку правительство Польши резко возражало против идеи пропуска русских войск через границу Польши, переговоры оказались в мертвой фазе еще до начала обсуждения подобных вопросов, касающихся Финляндии и Прибалтийских государств.

    23 августа был подписан советско-германский пакт о ненападении, явившийся ступенькой ко второй мировой войне. Он подверг тяжелому испытанию и внешнюю политику Финляндии.

    Вера нашего народа в ценность дружбы между Германией и Финляндией, несмотря ни на что, была столь крепкой, что в широких кругах нашего общества пакт о ненападении посчитали стабилизирующим фактором и в финляндско-советских отношениях. Между тем нападение Германии на Польшу в сентябре 1939 года, развязавшее вторую мировую войну, означало, что и Финляндия должна попасть в ?горячую зону? интересов русских.

    Начав военные действия вводом войск в Польшу 17 сентября, Советский Союз заявил, что обязуется уважать нейтралитет Финляндии. Некоторые круги финского общества поверили этому обманному ходу. Эти люди очнулись лишь позднее, когда стали свидетелями событий в странах Прибалтики.

    Формальным поводом советских мероприятий, направленных против прибалтийских государств, стал побег из Таллинна польской подводной лодки ?Орзел? 18 сентября 1939 года. ?Орзел?, которого в соответствии с положениями о нейтралитете следовало задержать и разоружить, в ночь на 15 сентября вошел в порт Таллинна. Советский Союз обвинил эстонское правительство в нарушении этих положений, а также заявил, что оно оказало ?Орзелу? содействие в побеге. Было выдвинуто обвинение и в том, что подводным лодкам противника разрешено использовать порты Эстонии в качестве баз. В территориальных водах Эстонии появились советские военные корабли, начавшие крейсирование вплоть до Рижского залива. В последнюю неделю сентября советские самолеты стали часто [239] летать над территорией Эстонии, а в приграничной зоне сосредоточились 3–4 русские дивизии. Стараясь не раздражать своего могучего соседа, правительство Эстонии решило занять выжидательную позицию и максимально ограничить военные мероприятия. Ведь у Эстонии был с Советским Союзом договор о ненападении, заключенный еще в 1932 году!

    Во время этих событий в Москве велись переговоры о заключении торгового соглашения, для подписания которого министр иностранных дел Эстонии Селтер 22 сентября выехал в Москву. Однако уже через два дня он возвратился оттуда, и правительство узнало, что помимо чисто торговых на переговорах поднимались и другие вопросы. 27 сентября министр иностранных дел снова отправился в Москву, где на следующий день был подписан договор о помощи сроком на 10 лет. По договору Советскому Союзу предоставлялось право использовать острова Сааремаа, Хийумаа и район Палдиски в качестве военно-морских баз, а также размещать аэродромы на тех островах, где русские получили право дислоцировать пехотные и летные подразделения обусловленного состава. Советский Союз в свою очередь обязался снабдить эстонскую армию военным снаряжением.

    Сразу же после ратификации договора советская военная комиссия, находившаяся в Таллинне, предъявила новые требования, не вытекавшие из условий договора. В частности, русские потребовали права на использование некоторых аэродромов и права на дислокацию воинских частей на материковой части страны. Кроме того, Советский Союз присвоил себе право пользоваться Таллиннским портом. 18 и 19 октября в страну прибыли русская пехотная дивизия, танковая и авиационная бригады.

    Следовательно, для покорения Эстонии больших усилий не потребовалось. Снаряжение армии было опасно недостаточным, и перед глазами эстонцев, несомненно, стояла — в виде предупреждения — судьба Польши. Существовал военный союз с Латвией, но неизвестно, вызвали ли действия России установление контактов между Эстонией и Латвией. С эстонской стороны, правда, раздавались заявления, что латвийское правительство дало отрицательный ответ на запрос, войдет ли в силу военный договор, если Эстония решит оказать сопротивление, но латыши утверждают, что такого запроса они не получали. [240]

    Говорили, что командующий вооруженными силами Литвы генерал Растикис вроде как сразу же после нападения на Польшу предложил прибалтийским странам заключить между собой военный союз, но Эстония и Латвия якобы отказались из-за боязни, что Советский Союз воспримет такое мероприятие как провокацию. В распоряжении союза прибалтийских стран оказалось бы 20 дивизий.

    2 октября министра иностранных дел Латвии Мунтерса пригласили в Москву, и спустя три дня был подписан договор о помощи между Латвией и Советским Союзом. 11 октября этому примеру последовала Литва, и, таким образом, русские расчистили путь для захвата Прибалтики.

    Финляндию Советский Союз оставил напоследок, сознавая, что этот орешек покрепче, чем малые прибалтийские государства поодиночке. В расчетах, конечно, принимали во внимание то обстоятельство, что положение нашей страны ослабло в связи с тем, что южное побережье Финского залива оказалось в руках русских.

    5 октября, за день до подписания договора с Латвией, посла Финляндии в Москве попросили передать финскому правительству предложение о посылке в Москву уполномоченного лица для переговоров по конкретным политическим вопросам, которые развязанная война сделала актуальными. Одновременно было высказано пожелание о прибытии самого министра иностранных дел. Ответ просили дать как можно быстрее. Москву очень волновала задержка! Советский Союз в этот момент решал много вопросов, в частности, вел переговоры с турецкой делегацией, которые, как чувствовалось, топтались на месте.

    Финляндия, естественно, не могла сидеть, сложа руки, когда началась война великих держав. 1 сентября я попросил предоставить мне возможность снова призвать на службу часть резервистов войск прикрытия и морской обороны, которая была демобилизована в августе. Такие полномочия мне предоставили, и это мероприятие было проведено сразу. По моему совету правительство в конце сентября приняло решение об увеличении готовности к обороне таким путем, что переведенные в резерв в 1938 году офицеры и унтер-офицеры тремя очередями прошли разовые сборы в течение осени. Хотя Советский Союз и пригласил наше правительство на переговоры, все же дипломатам мы вынуждены были оказать всяческую поддержку [241] средствами, которыми располагало оборонное ведомство. 6 октября была отмобилизована вся система войск прикрытия, после чего воинские части немедленно были передислоцированы в приграничные районы. На Аландах также разместили один гарнизон. Принимая во внимание подготовительные мероприятия русских в районе, близком к границе, я предложил 11 октября провести учения резервистов, на которые личный состав призвали с помощью повесток, врученных каждому персонально. Начавшиеся 14 октября учения в прикрытой форме соответствовали всеобщей мобилизации. Приграничные районы освободили, и часть населения городов, находившихся в опасной зоне, перевели в другие места. Когда войска были направлены на места своего сосредоточения, народ Финляндии мог с большей надеждой ожидать грядущего развития событий.

    Руководителем делегации для ведения переговоров с Советским Союзом назначили государственного советника Паасикиви, посла Финляндии в Стокгольме. Он владел русским языком и знал русских в качестве компаньонов по переговорам. В процессе длительных мирных переговоров в Тарту в 1921 году он искусно отстаивал интересы Финляндии. Поскольку правительство не дало Паасикиви военного советника, то по моей инициативе на этот пост назначили полковника Паасонена, одного из наших редких знатоков России.

    Те немногие люди, которые знали о предыдущих секретных переговорах, примерно догадывались, какое направление примут требования Советского Союза. Их тема — безопасность Ленинграда-Петербурга — известна была еще с царских времен, когда Россия за несколько лет до начала первой мировой войны предложила вывести из состава Великого княжества Финляндского пограничные пункты Уусикиркко, Кивеннапа и Рауту. Организация границы по Карельскому перешейку и интерес русских к островам Финского залива еще при подписании Дерптского мирного договора вызвали сильные разногласия. Благодаря удачно сложившейся переговорной ситуации Финляндии тогда удалось отстоять свои права.

    Следовательно, правительство, утверждая инструкции делегации, могло предположить, о чем пойдет речь на переговорах, и определить соответствующую линию поведения. Государственного советника Паасикиви обязали в переговорах о границе ссылаться на гарантию, полученную нами в Тартуском [242] мирном договоре. В остальном опираться на положения договора о ненападении и на приложенное к нему специальное соглашение, касающееся определения понятия ?нападение?. Следует энергично подчеркивать, что целью внешней политики Финляндии всегда было поддержание добрососедских отношений и их развитие с сопредельными странами, а также то, что Финляндия, безусловно, желает оставаться вне любых международных конфликтов. Таким образом, возможное предложение о заключении договора о взаимопомощи следует отклонить как противоречащее нашей политике нейтралитета. Это относилось и к передаче военных баз на материковой части Финляндии и на Аландских островах, а также к переносу границы на Карельском перешейке. Что касается островов Финского залива, если они станут объектом переговоров, то остров Готланд следует оставить в стороне. В качестве крайней уступки было разрешено вести переговоры о передаче других островов при условии, если предлагаемое возмещение окажется таким щедрым, чтобы внешний мир понял, сколь приемлемо было решение вопроса. Далее Паасикиви обязали заявить, что Финляндия считает себя вправе выполнить на Аландах такие работы по инженерному укреплению архипелага, какие потребует сложившаяся обстановка.

    9 октября, в момент отъезда государственного советника Паасикиви в Москву, на Хельсинском вокзале состоялась необычно масштабная патриотическая демонстрация. Люди догадывались, что именно означает приглашение в Москву, и их реакция была резко отрицательной.

    Хотя мы и полагали, что подготовились к притязаниям Советского Союза, никто не ожидал, что они будут такими жестокими. Переговоры начались 12 октября, когда Сталин и Молотов сразу предложили заключить такой же договор о взаимопомощи, какие СССР заключил с прибалтийскими странами. Когда Паасикиви отклонил такой план, сразу был предложен локальный договор о взаимопомощи, который дополнил бы договор между Эстонией и СССР об эффективном закрытии доступа к Финскому заливу. Обсуждать это предложение у делегации также не было полномочий. Сославшись на необходимость обеспечения безопасности Ленинграда, и желая получить гарантии дружественного отношения Финляндии к СССР, советское правительство выдвинуло, наконец, следующие требования: [243]

    1) Финляндия отдает в аренду на 30 лет порт Ханко с окрестностями для создания морской базы, оборудованной береговой артиллерией, которая вместе с береговой артиллерией базы в Палдиски, расположенной на другой стороне Финского залива, перекрыла бы доступ в Финский залив. В этом опорном пункте Советский Союз желал бы дислоцировать один пехотный полк, две зенитные батареи, два авиационных полка и один бронетанковый батальон, всего 5000 человек.

    2) Военно-морской флот СССР должен получить право использовать в качестве якорной стоянки Лаппохья.

    3) Финляндия должна передать Советскому Союзу острова Финского залива и Койвисто, а также такую территорию на Карельском перешейке, чтобы государственная граница проходила бы впредь по линии Липола-южная окраина Койвисто. Кроме того, Финляндия должна передать СССР западную часть полуострова Рыбачий в районе Петсамо (Печенга). В возмещение этого Советский Союз передаст Финляндии в два раза большую территорию (5529 квадратных километров) в районе Репола и Пораярви.

    4) Укрепсооружения, имеющиеся на Карельском перешейке, следует уничтожить по обе стороны границы.

    5) В договор о ненападении следует включить дополнительное условие, в соответствии с которым стороны не могут вступать в союзы ни с какой группой государств или в альянс, который непосредственно или опосредованно направлен против второй договаривающейся стороны.

    На этих условиях Советский Союз не будет препятствовать нам укреплять Аландские острова, если никакое постороннее государство (следовательно, и Швеция) не будет принимать участия в этом деле.

    Государственный советник Паасикиви заявил, что выполнение таких условий находится в противоречии с политикой нейтралитета Финляндии, и услышал в ответ, что это лишь минимальные требования: советское военное руководство придерживается мнения, что никакая иная граница, кроме установленной Петром Великим по мирному Ништадтскому договору в 1721 году, не может гарантировать Ленинграду достаточной безопасности, и оно также считает необходимым передачу СССР территории всего мыса Ханко. Военно-морские базы в Порккала-Удд западнее Хельсинки и на острове Найссаар перед Таллинном дали бы русским больше возможности для закрытия [244] Финского залива, чем Ханко и Палдиски, но пункты, названные выше, расположены слишком близко к столицам Финляндии и Эстонии. Советское правительство не хотело выдвигать требования, которые бы оскорбляли национальное самосознание соседних народов. Советский Союз не боится, что Финляндия нападет на него, однако он не сомневается, что мы можем оказаться объектом нажима какой-нибудь великой державы. В этой связи Сталин назвал Францию и Англию. Британская империя, заявил он, оказывает нажим на Швецию, чтобы получить в пользование некую базу. Такие же попытки предпринимает и Германия. Англия добилась никелевой концессии в Петсамо, на которую зарится и Германия. Можно полагать, что оба эти государства стремятся к захвату Мурманска. С Германией Советский Союз сейчас находится в хороших, добрососедских отношениях. ?Однако, — сказал Сталин, — все в этом мире может измениться?.

    Русским, казалось, было трудно понять, что положительное для Советского Союза решение поставленных вопросов, касающихся передачи финской территории, предполагает внесение изменений в конституцию и большинства голосов в парламенте (пять шестых от общего числа голосов). Однако Сталин выразил уверенность, что его предложения найдут поддержку 99 процентов голосов! Если Финляндию не устраивает передача базы на материковой части, то Советский Союз готов обсудить вопрос о прорытии канала поперек мыса Ханко. Когда Паасикиви попросил понимания того обстоятельства, что Финляндия должна сама заботиться о своей безопасности, Сталин ответил, что в этом отношении бояться нечего. Договоры, заключенные с Эстонией, Латвией и Литвой не означают угрозы самостоятельности этих стран, она, наоборот, укрепилась. На замечание Паасикиви: ?Мы хотим жить в мире и оставаться вне всяких конфликтов?, Сталин ответил: ?Понимаю, но заверяю, что это невозможно, великие державы не позволят?.

    Противная сторона не пожелала также высказаться и по поводу заявления военного эксперта, выразившего убежденность в том, что Финляндия способна эффективно отразить попытку любой великой державы высадить десант на труднодоступное побережье Финляндии и что безопасность Ленинграда полностью зависит от того, в чьих руках находится южный берег Финского залива. Развитие событий показало, что военный [245] эксперт был прав в своем утверждении. Когда немцы летом 1941 года овладели Эстонией, то оставшийся в изоляции Ханко утратил свое значение и в результате русские сочли необходимым отказаться от этой базы. Острова Финского залива с военной точки зрения также оказались малоценными, даже Готланд, а Карельский перешеек стал единственным направлением, с которого нападения на Ленинград не было.

    Государственный советник Паасикиви возвратился в Хельсинки за получением новых инструкций. Отъезд его в Москву на этот раз несколько задержался в связи с встречей глав северных стран, созванной по инициативе короля Швеции в Стокгольме. Народ Финляндии многого ждал от этого саммита и чувствовал, что получил поддержку от президента Рузвельта, который выразил Калинину, Председателю Верховного Совета СССР, надежду на то, что дружественные отношения между Финляндией и Советским Союзом сохранятся и впредь. Послы Скандинавских стран в Москве, неудачно пытавшиеся пробиться на прием к Молотову, в своих нотах также выразили такую надежду. Такова была дипломатическая поддержка, получившая высокую оценку в Финляндии, стимулировавшая финское правительство и общественность к непреклонности. Никто не хотел верить, что Советский Союз в сложившихся тогда условиях спровоцирует открытый конфликт.

    Какое значение советское правительство придавало заявлению Рузвельта, явствовало из выступления Молотова на сессии Верховного Совета 31 октября, где он рекомендовал президенту Соединенных Штатов Америки больше заботиться о независимости Филиппин. Что касается встречи глав северных стран, то Стокгольмское коммюнике было таким расплывчатым, что ясно показало изоляцию Финляндии. Когда президент Каллио вернулся на родину, ему и правительству следовало бы понять, что мы остались в одиночестве. Шведы, которые к этому времени предоставили нам заем в 40 миллионов крон, не пожелали даже разрешить нам опубликовать эту новость.

    Если Ханко и значительные части территории Карельского перешейка оказались бы отданными, то оборонительное положение Финляндии изменилось бы полностью. Мыс Ханко, оказавшись в руках русских, не только стал бы опасным разрывом в обороне нашего побережья, но и плацдармом для нападения на жизненно важные части и коммуникации страны. Эта база русских связала бы значительную часть и до того малочисленных [246] наших войск. Заверения советского правительства в том, что гарнизон на Ханко будет ограничен пятью тысячами человек и соответствующими специальными войсковыми подразделениями, едва ли усыпили в нас чувство опасности. Перебросить пополнения было проще простого, особенно если этому окажет поддержку авиация русских, дислоцирующаяся в Эстонии.

    Передача территорий на Карельском перешейке означала бы пересмотр границы, установленной еще заключенным в 1323 году договором на острове Орешек, и предоставила бы Советскому Союзу право на владение тем узким проходом, естественным рубежом обороны Финляндии, который мы укрепляли в течение лета и осени. Уничтожение оборонительных сооружений, которые еще у нас оставались на перешейке, означало бы, что перешеек полностью потеряет свою ценность для обороны. Обязательство русских уничтожить свои укрепления, естественно, не вызывало у нас особой радости, да и пользы нам это не принесло бы. Требование об уничтожении оборонительных сооружений было для нас тревожным. Его могли с полным основанием истолковать как сигнал, что вскоре советское правительство, как оно сделало в Эстонии, предъявит новые требования и что оно желает ослабить наши возможности к сопротивлению, а также создать исходные позиции для наступления.

    После бесед с членами правительства, с государственным советником Паасикиви и другими лицами, оказывающими влияние на политику, я предложил делегации стремиться добиваться компромиссных решений, поскольку наше оборонное ведомство, это было известно и правительству, не было готово встретить нападение великой державы. Правительство не располагало такой армией, какую предполагала внешняя политика, и оно должно было сделать выводы об отношении к приведению в порядок оборонительных сил. Я даже в последние недели встречал сопротивление в вопросе о выделении сверхважных ассигнований!

    Как я предлагал еще весной, необходимо было пожертвовать островами Финского залива, а на Карельском перешейке нам не следовало бы цепляться крепко за Ино, который в глазах русских имеет огромное значение для обороны Ленинграда. Советский Союз стремится явно к тому, чтобы восстановить это построенное еще в царское время и разрушенное по [247] условиям Тартуского договора береговое укрепление, которое вместе с артиллерийскими батареями Ораниенбаума препятствовало доступу в восточный конец Финского залива. Что же касается базы в Ханко, то нам всеми силами следовало бы препятствовать русским в получении плацдарма на материковой части Финляндии. Компромисса, пожалуй, и добились бы, пожертвовав некоторыми островами. В этой связи я назвал в качестве возможного объекта переговоров остров Юссарё, расположение которого предлагало русским хорошие условия к взаимодействию с фортами острова Найссаар, прилегающего к южному побережью Финского залива.

    Помимо этого, я выразил уверенность в том, что Советский Союз, если только пожелает, не уклонится от применения вооруженных сил для достижения своих целей. Он унаследовал панславистские идеи царской России, хотя они ныне и замаскированы идеологией Коминтерна. Внешнеполитическая ситуация сейчас очень выгодна для экспансии русских. Престиж Советского Союза также не перенесет того, что Финляндия вышла бы из сложного положения, не уступив тех территорий, которые русские считают для себя необходимыми. Не было сомнения в том, что русские сосредоточивают войска на Карельском перешейке. Была получена информация о прибытии сюда танковой бригады, подразделений тяжелой артиллерии и других. Одна пехотная дивизия, находившаяся ранее в Польше, вдруг появилась в Ленинграде. Начиная с 9 октября, самолеты почти каждый день стали залетать в глубь Карельского перешейка, совершали полеты над районами, расположенными севернее Ладожского озера, над Петсамо. Из Восточной Карелии поступали сведения о прибытии туда дополнительно новых войск, во всяком случае, двух пехотных дивизий и специальных подразделений. С начала сентября на железнодорожной линии, ведущей в Мурманск, до минимума было сокращено движение пассажирских поездов, а военные эшелоны шли на север круглыми сутками. Кроме того, на севере сосредоточили большое количество самолетов.

    Ситуация была, несомненно, беспокойной. В любой день русские могли организовать провокацию, которая дала бы им формальный повод для нападения на Финляндию. Я отдал приказ на земле, на воде и в воздухе тщательно избегать любой деятельности, которую русские могли бы использовать в качестве предлога для провокации, и приказал отвести все батареи [248] на такое расстояние, чтобы они не смогли открыть огонь через границу. Для контроля над исполнением приказа я командировал на перешеек инспектора артиллерии.

    На начавшихся 23 октября переговорах, на которых вместе с уполномоченным присутствовал министр финансов, руководитель социал-демократической партии Таннер, правительство Финляндии согласилось обсудить вопрос об острове Готланд. Линию границы на Карельском перешейке согласились выправить в районе изгиба у поселка Куоккала, что означало перенос границы на прибрежном участке Финского залива на 13 километров. Предложение об аренде Ханко было отклонено. Единственной уступкой с русской стороны было то, что они согласились на проведение новой границы в 10 километрах в юго-восточном направлении от главной железнодорожной магистрали, торговаться о Койвисто они не пожелали.

    Делегация еще раз вернулась в Хельсинки за инструкциями. Решено было пойти на несколько большие уступки; правительство заявило о своей готовности отнести границу на прибрежном участке на 30 километров западнее. На аренду Ханко оно согласиться не могло. Спустя несколько дней правительство согласилось передать Ино при условии, если русские откажутся от своих притязаний на Ханко и Койвисто, а также на переговоры о передаче южной части острова Готланд. Советское правительство в свою очередь заявило, что может удовлетвориться группой островов Хестё-Бусё-Хермансё-Кое, расположенной восточнее мыса Ханко, а также упоминавшейся ранее якорной стоянкой в Лаппохья. Это была довольно значительная уступка, которая и в экономическом смысле была бы менее тяжелой, чем передача Ханко, хотя и были бы потеряны важные батареи береговой артиллерии.

    Финское правительство не согласилось на такое предложение. В середине ноября делегация с пустыми руками возвратилась в Хельсинки.

    Если правительство поставило перед собой цель быть непреклонным, что означало войну, то было еще время обратиться за посредничеством в Лигу наций. Обсуждался ли вопрос об обращении в эту организацию, я не знаю. Если обсуждался, то, вероятно, вспомнили и о том, что некоторое время тому назад Финляндия отказалась от выполнения обязательств по параграфу 16 ее устава и что мы тем самым ослабили позиции как [249] Лиги наций, так и свои. Поскольку надежды на помощь Швеции потерпели крах, было бы целесообразно обратиться в Лигу наций, но этот шаг был предпринят только после нападения Советского Союза. Возможно, сыграл бы роль факт присутствия наблюдателей Лиги наций в наших приграничных районах и что мы, пожалуй, месяцем раньше могли бы начать при поддержке этой международной организации переговоры об укреплении материального обеспечения. Кто знает, может быть, Финляндия через посредство Лиги наций привлекла бы к себе интерес англо-французской группы великих держав, которая с лета 1939 года открыто заняла антирусскую позицию и проявила желание заключить союз, противостоящий германо-советскому. Нельзя считать невозможным, что Финляндия своей активной политикой, по примеру Турции, еще на этой стадии могла бы добиться поддержки западных держав в той или иной форме.

    Спустя несколько дней после того, как советское правительство приступило к переговорам с Финляндией, турецкая делегация, возглавляемая министром иностранных дел Сараджоглу, после безрезультатных переговоров возвратилась домой. Советское правительство в этом случае хотело предоставить свидетельства своего доверия, заявляя, что оно готово заключить оборонительный союз, который мог бы и не состояться, если турки обяжутся учитывать интересы Советского Союза. В этом случае Турция могла бы рассчитывать на получение сильной поддержки со стороны России. В качестве гарантии дружественного отношения со стороны России Турция должна обеспечить свободный проход через Дарданеллы и Босфор и в военное время, а также предоставить право участвовать в укреплении определенных точек в проливах, за что СССР готов вносить арендную плату.

    Ничего нового в этом не было. Советская дипломатия и на востоке шла по следам экспансионистской политики царской России, цель которой сотню лет назад была на короткое время достигнута Ункяр-Искелесийским договором. Домогательства Советской России вызвали весьма быструю реакцию, мощной подпорой которой явилась теперь Англия. Министр иностранных дел Сараджоглу прибыл в Анкару 17 октября, и уже спустя два дня был подписан договор о взаимопомощи между Турцией и Англией, а затем еще через несколько дней — такой же договор между Турцией и Францией. Оба они носили демонстративно [250] антирусский характер. С момента, когда в Турции находился с визитом заместитель народного комиссара иностранных дел Потемкин (примерно с теми же задачами, что и посол Штейн в Финляндии), турки начали активно отражать угрозу.

    Авторитет западных стран, правда, пошатнулся в связи с катастрофой в Польше, но географическое положение Финляндии лучше, чем у Польши, потому, что на территорию Финляндии можно попасть через Петсамо, где британцы пустили свои корни в связи с концессией по добыче никеля. Демонстрация военно-морского флота в такой близости от Мурманска, видимо, не осталась бы без последствий. Едва ли можно себе представить, что Советский Союз довел бы свои отношения с Англией и Францией до точки разрыва.

    Поддержка Англии и Франции, естественно, исчезла бы полностью при прорыве французского фронта в мае 1940 года, но полгода передышки дало бы многое для укрепления обороноспособности нашей страны. Могут задать вопрос, считал ли Советский Союз для себя выгодным раскрыть свои антигерманские намерения, как на Балканах, так и на Севере, в момент немецкой оккупации Норвегии в 1940 году. Весьма можно было себе представить, что на первое место вышла бы Румыния. Если Финляндия выиграла бы время, ее возможности остаться вне пределов конфликта между великими державами значительно бы возросли.

    Неуверенность в поддержке со стороны Запада, кто знает, может быть, сменилась бы уверенностью, если бы наше оборонное ведомство было в надлежащем состоянии. Это обстоятельство могло бы оказать влияние и на отношение Швеции к нам. У государства, оборонные возможности которого недостаточны, не будет союзников!

    Молотов, выступая 31 октября 1939 года в Верховном Совете, информировал о требованиях, выдвинутых русскими перед Финляндией. И все же финский народ не изменил своей позиции. Все классы общества объединила патриотическая национальная точка зрения, чего еще ни разу не случалось в истории нашей страны. Однако никто не желал войны, никто не подстрекал к войне. Впрочем, несмотря на серьезность ситуации, мало кто верил, что война начнется. Когда московские переговоры провалились, многие люди, вывезенные осенью из опасной зоны, стали возвращаться, институты открыли свои двери, [251] в школах начались занятия и большую группу резервистов отправили домой.

    В течение двух недель ничего не происходило. Правительство Финляндии различными способами давало понять, что оно готово снова приступить к переговорам. Печать и радио в Советском Союзе продолжали резкие выпады против финского правительства, что не обещало ничего хорошего. Нарушения границы советскими самолетами совершались все чаще. Военная разведка доносила о том, что повсюду идет передислокация войск и строительство дорог. Русские в Восточной Карелии приступили к строительству железной дороги Петрозаводск-Суоярви, в этом же районе ремонтировалась дорожная сеть.

    Информация, полученная по каналам министерства иностранных дел, была менее тревожной и говорила о том, что в политических и дипломатических кругах иностранных государств открытый конфликт считают маловероятным. Только некоторые британские и немецкие источники придерживались иного мнения. Получаемая мною из Германии конфиденциальная информация предупреждала не натягивать лук слишком сильно. Я не скрывал от руководства государством, что меня гложут плохие предчувствия относительно ближайшего будущего, и не мог не удивляться тому, как правительство и парламент относились столь незаинтересованно к внесенным мною в последние недели предложениям по выделению средств, хотя война, казалось, стояла уже у порога. Беседуя с президентом Каллио, я убедился, что мое мнение не во всех пунктах дошло до его сведения и что в его отношении к моей точке зрения видны явные признаки влияния некоторых членов правительства. Поэтому я посчитал своей обязанностью заявить, что далее со своей стороны не могу нести ответственность за развал обороны. Президент в принципе был согласен на мою отставку.

    27 ноября 1939 года я направил президенту письмо следующего содержания:

    ?Поскольку, судя по всему, правительство, пожалуй, уже в ближайшем будущем окажется перед необходимостью принять роковые решения для нашего народа, я, памятуя о ранее сделанных мною заявлениях, а также о записке, переданной правительству некоторое время назад советом по материальному обеспечению вооруженных сил, считаю своей обязанностью еще раз заявить о нижеследующем. [252]

    Приложенные таблицы дают представление о степени обеспеченности наших войск вооружением и снаряжением. Сведения, показанные в таблицах, говорят сами за себя.

    Планы производства орудий и снарядов на государственных заводах уже с самого начала не могли удовлетворить реальные потребности обороны. Отсутствие длительных заказов частным предприятиям также не способствовало приобретению ими новых машин и оборудования, а, следовательно, и повышению их производительности. При составлении расчетов была также учтена возможность в случае войны заткнуть дыры поставками из-за рубежа. Об этом велись длительные переговоры со Швецией, однако к желательным результатам они не привели.

    По поручению правительства в течение последних месяцев два талантливых офицера генштаба изучали возможности размещения заказов в Америке и пришли к выводу, что почва для нас там благоприятная.

    Когда прошлой весной представилась возможность с помощью займа, одобренного заседавшим тогда в Вашингтоне Конгрессом, стабилизировать валютный курс и сделать заказы, в том числе на случай войны, то этой возможностью не воспользовались. Мы оставались оптимистами, не верили в развязывание войны и откладывали решение вопроса до тех пор, пока угроза со стороны России не сделала его разрешение невозможным. Ссылаясь на трудности с валютой, вызванные той же угрозой, правительство посчитало за лучшее отказаться от использования ценнейшей работы, проделанной в кругах американской военной промышленности. Сознавая, что закупки за рубежом повлекут за собой огромные, часто непреодолимые трудности, оно и в этот момент не приняло радикальных мер для использования всех возможностей отечественной металлообрабатывающей промышленности в целях обеспечения поставок, на что я самым серьезнейшим образом указывал еще четыре месяца назад.

    Все говорит о том, что в случае войны нам придется почти во всем полагаться на совершенно недостаточные возможности отечественного производства, на возможности, которые, помимо прочего, в связи с недостатком зенитной артиллерии наверняка будут сокращаться и далее под воздействием воздушных налетов.

    Все эти годы мне было трудно понять поведение правительства и парламента в свете той угрозы, которую большая война в [253] Европе составила бы нашей самостоятельности. Вместе с тем сейчас, когда противостояние гигантов становится все более очевидным, обсуждение средств, необходимых для обороны страны, идет без понимания всей важности дела и с прежней скупостью, которая уже привела к тому, что большая часть оборудования и снаряжения пришла в полную негодность, а там, где этого не случилось, бюрократическое и медленное рассмотрение вопросов часто приводит к фатальным потерям. И даже сейчас проблемы о выделении средств на важнейшие нужды обороны рассматриваются в таком темпе, словно мы живем в нормальное время. Недели и месяцы уходят на обсуждения в комитетах и комиссиях, а когда наконец средства выделяют, то в лучшем случае цены успевают вырасти, но чаще происходит так, что возможности закупок уже утрачены. Сейчас каждому следует понять, что настоящей эффективности в работе по приобретению необходимейших материалов на нужды обороны нельзя добиться без энергичного выделения средств — энергичного в той мере, в какой оно могло бы пробудить интерес в кругах, от которых зависит эффективность закупок. Еще со времен освободительной войны должно быть ясно, что защита самостоятельности нации от враждебного советского гиганта требует, прежде всего, полностью и по-современному снаряженной и обученной армии. Никто не желает войны с Советским Союзом, в которой Финляндия оказалась бы одинокой, без поддержки других государств. Однако невыгодное для нас положение звезд на небе привело к тому, что руки у Советов сейчас развязаны почти полностью.

    Интересы великих держав не оставляют нам, так же как и Бельгии, и Голландии, и Швейцарии, шанса надеяться в случае войны на помощь других, даже на обещания ее, как это было в случае с Польшей.

    Вооруженной поддержки Швеции нам, видимо, было бы достаточно для отражения угрозы войны, но мы в наших отношениях со Скандинавией еще явно не добились необходимой близости.

    После того как Германия три месяца тому назад заключила договор с Советским Союзом, политическая ситуация для нас полностью изменилась. Наша стратегическая позиция, которую ослабили уже укрепления и дороги, построенные в Карелии, претерпела радикальное изменение после того, как Советский Союз вышел на южный берег Финского залива. [254]

    Видимо, нынешнюю ситуацию следует понимать только так, что Финляндии грозит опасность быть втянутой в войну в условиях, которые являются самыми для нее невыгодными:

    - Почти ничтожная противовоздушная и противотанковая оборона.

    - Военно-воздушные силы, имеющиеся сейчас в распоряжении, насчитывают всего лишь 50 процентов того количества самолетов, которое полагается по штатному расписанию, в резерве нет ни одной машины. Однако и штатная численность явно недостаточна, если принять во внимание обширность территории нашей страны.

    - Бронетанковая техника насчитывает три десятка устаревших, закупленных двадцать лет тому назад, после первой мировой войны, и даже использовавшихся в ней, танков и тридцать современных легких танков ?Виккерс?, закупленных год тому назад, но до сих пор не вооруженных.

    - Флот, который мы так и не смогли превратить в настоящее средство морской обороны.

    - Очень слабая по численности артиллерия.

    - Из 15 дивизий три до сих пор не имеют вооружения и снаряжения. До сих пор не выполнен план пополнения боеприпасами, и, насколько я понимаю, существующие ныне трудности с валютой и отечественными деньгами говорят и об отсутствии программы финансирования долговременной войны за счет ввоза из-за границы.

    Отсутствие таких планов означает невозможность успешного ведения войны.

    Необходимо выиграть время, чтобы всеми средствами нации мы смогли бы заткнуть наиболее кричащие дыры в нашей обороне, а также целеустремленно действовать и не упустить шанс, который нам дает развитие шведского общественного мнения и который следует считать самой важной и первой политической целью страны, — заключить союз со Швецией для защиты нейтралитета обоих государств.

    На тот случай, если война с нашим восточным соседом окажется неизбежной, не следовало бы предоставлять противнику возможность определить момент ее начала. Если определение этого момента не в наших возможностях, то, несомненно, следует закупить все необходимое для укрепления обороны. Следует дать полную свободу закупкам военного ведомства, отказавшись от других нужд и точек зрения. [255]

    Если правительство в такой столь серьезный момент будет продолжать рассматривать ассигнования, даже малейшие, с той же самой бюрократической медлительностью, как и до сих пор, мы потеряем последний имеющийся в нашем распоряжении резерв времени.

    Атмосфера в армии сейчас прекрасная, и настроение населения на высоком уровне. Народ Финляндии верит в то, что его правительство позаботится о готовности государства к обороне, и армия не сомневается в том, что у нее будет достаточно оружия для той борьбы с извечным врагом нашего государства, на которую ее призовут?.

    Нам не пришлось долго ждать претворения в жизнь слов Молотова, произнесенных на московских переговорах: ?Вести разговоры теперь наступит очередь солдат?. 26 ноября Советский Союз организовал провокацию, известную ныне под названием ?Выстрелы в Майнила?. Вечером того же дня Молотов заявил послу Финляндии в Москве, что с финской стороны на Карельском перешейке в 15.45 был открыт артиллерийский огонь по расположению русских войск в деревне Майнила, при этом убито трое солдат и один унтер-офицер и девять человек ранены. Советское правительство, сказал далее Молотов, не хочет преувеличивать значение такого нападения, но считает себя обязанным выразить резкий протест. Он предложил во избежание провокаций в дальнейшем отвести финские войска от границы на 20–25 километров.

    В ответе, который мы дали на следующий день, говорилось, что выстрелы были произведены не с финской стороны. Финские пограничники установили место, где прогремели взрывы. Оно располагалось в 800 метрах от линии границы на открытой поляне близ деревни Майнила. Одновременно они с помощью линий, проведенных от трех наблюдательных пунктов, определили, что выстрелы были произведены с юго-восточного направления с расстояния в 1,5–2 километра от места разрывов снарядов, то есть со стороны России. Данные наблюдения пограничники занесли в журнал. На основании этого правительство самым резким образом отклонило протест русских, но заявило о своей готовности к переговорам о взаимном отводе войск от границы на расстояние, которое будет оговорено. Далее было предложено, чтобы перед пограничными экспертами поставили задачу расследовать инцидент в соответствии с договором, заключенным между Финляндией и Советским Союзом 24 сентября 1928 года. [256]

    И вот провокация, которую я ожидал с середины октября, свершилась. Когда я лично побывал 26 октября на Карельском перешейке, генерал Ненонен заверил меня, что артиллерия полностью отведена за линию укреплений, откуда ни одна батарея не в силах произвести выстрел за пределы границы. Во время войны 1941–1944 годов пленные русские детально описали, как была организована неуклюжая провокация.

    События следовали друг за другом с необыкновенной скоростью. 27 ноября Молотов информировал нашего посла, что советское правительство больше не считает себя связанным договором о ненападении. На финское предложение о совместном изучении инцидента с выстрелами в Майнила никакого внимания не обратили и, искажая факты, стали утверждать, что правительство Финляндии попросило отвести русские войска на 25 километров от границы. В ноте от 29 ноября Молотов бросил обвинение в том, что финские вооруженные силы, ?как известно?, продолжают вести военные действия не только на Карельском перешейке, но и на других участках. Советское правительство считает необходимым разорвать дипломатические отношения.

    Несмотря на это, правительство Финляндии еще раз обратилось к советскому правительству с предложением о разрешении противоречий на основе параграфа 5 договора о ненападении. Одновременно было повторено, что Финляндия готова отвести войска на Карельском перешейке на такое расстояние от Ленинграда, что их нельзя будет рассматривать угрозой безопасности города.

    На эту ноту Советский Союз ответил огнем. Финские пограничники в районе Петсамо уже 29 ноября стали объектом нападения, а утром 30 ноября 1939 года русские превосходящими силами приступили к операции на суше, на море и в воздухе. Теперь каждому стало ясно, что финскому народу предстоит борьба не на жизнь, а на смерть.


Зимняя война

    День 30 ноября 1939 года был ясным и солнечным. Люди, уехавшие из столицы, по большей части вернулись из мест своего временного пребывания, и утром улицы были заполнены детьми, направлявшимися в школу, и взрослыми, которые спешили на работу. Внезапно на центр города посыпались бомбы, неся смерть и разрушения. Под прикрытием поднимающихся туманных облаков эскадрилье русских самолетов удалось незаметно подойти к Хельсинки из Эстонии, вынырнуть из облаков и с малой высоты обрушить свой груз, целясь прежде всего в порт Хиеталахти и Центральный вокзал. Только после взрывов народ услышал вой сирен и стрельбу наших незначительных зенитных батарей.

    В это же время подверглись бомбежке и пулеметному обстрелу аэропорт Малми и северные районы города, заселенные рабочим людом. Повсюду поднимались столбы дыма, свидетельствующие о многочисленных пожарах.

    Рано утром мне сообщили, что русские после артподготовки перешли границу на Карельском перешейке на всех главных направлениях. Помимо этого, меня информировали, что ВВС противника произвели разрушительные налеты на многие провинциальные города и другие населенные пункты.

    После того как я побывал в генеральном штабе и выслушал последние сообщения, я поспешил к президенту, который принял меня, оставаясь серьезным и спокойным. Я информировал его о том, что после нападения противника на страну, конечно, не буду требовать своей отставки, если президент и правительство посчитают мои услуги необходимыми. Президент поблагодарил меня за это и попросил занять пост главнокомандующего. Это решение было утверждено на заседании правительства тем же утром.

    Совещались недолго, нельзя было терять времени. Перед [258] моим уходом было решено, что мне еще раз следует предпринять попытку мирно решить конфликт, но, если будет угроза самостоятельности страны и существованию нации, то ответить ударом на удар.

    Перед тем как военные действия развернулись по-настоящему, советское правительство еще раз выложило свои козыри на стол, с помощью которых оно, видимо, надеялось ослабить нашу оборону и разложить наш внутренний фронт.

    1 декабря, на второй день войны, Информбюро сообщило, что в ?городе? Терийоки, в освобожденном нами дачном поселке, расположенном близ границы, сформировано ?Народное правительство демократической республики Финляндия?. Председателем правительства был избран финский коммунист, член секретариата Коминтерна О. В. Куусинен, находившийся в эмиграции двадцать лет и бывший в 1918 году одним из руководителей мятежа. Одновременно по радио передали обращение, адресованное финскому народу, которое обнажило не только лицо противника, но и его цели.

    На следующий день в информационном сообщении советское правительство заявило, что обращение об оказании помощи, сделанное от лица народного правительства, одобрено и что Финляндия и Советский Союз такой договор заключили. Одновременно сообщили, что народ Карелии теперь воссоединяется со своими финскими собратьями по племени для создания единого национального государства.

    Естественно, что никто серьезно не воспринял заявления ?народного правительства?, и те листовки, которые вместе с бомбами разбрасывались над столицей и обещали ?испытывающему голод народу Финляндии хлеб?, не могли вызвать ничего иного, кроме смеха. По сути, эта пропаганда только укрепляла наш внутренний фронт.

    Следует особо выделить то обстоятельство, что советское правительство в своем заявлении признало национальное право восточных карел воссоединиться со своими финскими соплеменниками. Однако этот политический ход говорил все же о том, что Москва планирует поглотить Финляндию, так что исчезла последняя надежда на мирное урегулирование вопроса. Весь финский народ теперь осознал, что единственной возможностью спасения является полное единение для продолжения борьбы, но такое единение не может совершиться под знаком марионеточного правительства в Терийоки. [259]

    1 декабря директор Банка Финляндии Рюти сформировал правительство, в котором были представлены все партии за исключением национального народного движения. Я вскоре познал, что новый премьер-министр — очень способный, не имеющий предрассудков государственный деятель, который твердой рукой стал управлять судьбой государства. Мы хорошо стали сотрудничать с ним.

    Нашу оборону мы начали в основном в более выгодных условиях, чем можно было предполагать. Двадцать лет перед генеральным штабом кошмаром стоял вопрос о том, как наши войска прикрытия смогут в случае войны держать оборону на Карельском перешейке, пока основные силы полевой армии успеют занять свои позиции. Этот страх порождался, прежде всего, тем, что русские из-за близости Ленинграда могут неожиданно сосредоточить на границе большие силы, и, кроме того, мы ожидали, что их авиация в огромной степени помешает мобилизации и сосредоточению нашей армии.

    Однако сейчас стартовая ситуация была совершенно иной — хотелось крикнуть, что первый раунд был за нами. Как войска прикрытия, так и полевую армию мы смогли вовремя и в прекрасном состоянии перебросить к фронту. Мы получили достаточно времени — 4–6 недель — для боевой подготовки войск, знакомства их с местностью, для продолжения строительства полевых укреплений, подготовки разрушительных работ, а также для установки мин и организации минных полей. Неоценимо важным было то, что чувство единства у подразделений развивалось совершенно по-иному, как это вообще происходило бы в войсках, отмобилизованных в спешке и брошенных тут же в бой. Эти факторы уже сами по себе порождали чувство спокойствия и уверенности по отношению к грядущим испытаниям. Кроме того, приближалась зима, и мы рассчитывали, что снег и мороз дадут нашим войскам превосходство в качестве, а короткие дни выровняют диспропорцию в авиации.

    Кроме этих положительных факторов были и иные, в силу которых мы оказывались значительно слабее своего противника. Особенно бросалось в глаза неудовлетворительное для нас соотношение в живой силе. Наши возможности пополнения войск обученными резервами были крайне малы. Материальная готовность к войне, как я уже говорил, была совершенно недостаточной, средства для борьбы с танками практически [260] были ничтожны, мы располагали всего лишь несколькими батареями тяжелой и зенитной артиллерии. Недостаток боеприпасов и горюче-смазочных материалов на складах виден из таблицы, где показано, на какое время их было бы достаточно в ходе войны:

    Патронов для винтовок, автоматов и пулеметов на — 2? месяца

    Снарядов для минометов калибра 81 мм — на 22 дня

    Снарядов для полевых пушек калибра 76 мм — на 21 день

    Снарядов для полевых гаубиц калибра 122 мм — на 24 дня

    Снарядов тяжелой артиллерии — на 19 дней

    Горюче-смазочных материалов — на 2 месяца

    Авиационного бензина — на 1 месяц.

    Боевые средства авиации не достигали даже половины штатной численности, резервных самолетов не было вообще. Недостаток средств связи достигал 45–100 процентов, и те мелочи, которыми мы располагали, по большей части представляли собой устаревшую технику. Саперного оборудования не хватало, а запасы колючей проволоки мирного времени уже были израсходованы в течение октября-ноября. Потребность в противотанковых минах была кричащей.

    Что касается обмундирования и оборудования, то всего здесь было примерно 80 процентов от нормы, в связи с чем полевая армия на пункты своего сосредоточения прибывала большей частью в гражданской одежде, а потребность в палатках была удовлетворена лишь в самой малой степени. Почти так же плохо обстояло дело с медикаментами, но здесь щели мы смогли заполнить запасами, которые имелись на складах. Финский Красный Крест смог передать в распоряжение армии 10 по-современному оборудованных полевых госпиталей и большое количество материалов.

    Слабой и недостаточной была организация промышленности, несшей ответственность за пополнение материалами. Еще в 1931 году совет обороны выступил с требованием значительного увеличения производства на государственном патронном заводе, но планы увеличения производительности до 20 миллионов патронов в месяц так и не удалось выполнить до самого начала войны. Не было завершено расширение государственного порохового завода. Столь же неблагополучно обстояло дело и с реорганизацией завода по производству винтовок: [261] только после заключения мира там стали выпускать полуавтоматические противотанковые ружья калибром 20 мм, которые были бы необыкновенно нужны во время Зимней войны. Несколько лучше была ситуация на государственном артиллерийском заводе. После того как его перевели в Ювяскюля, где он частично разместился в скале, которая выдерживала бомбовые удары, он во время войны смог в какой-то степени удовлетворять потребности в 37-мм противотанковых орудиях. Частная промышленность в определенной степени также способствовала ликвидации недостатков. Следовательно, в нашем распоряжении была импровизированная и слабая организация военного хозяйства, и, несмотря на все потуги, выпуск военных материалов оказался недостаточным даже для покрытия самых необходимых потребностей.

    Диспропорция сил еще более ясно видна, если сравнить численность и огневую мощь финской и русской дивизий. Численный состав финской дивизии — 14 200 человек, численность же русской — 17 500. В последней было два артиллерийских полка (в финской — один), один противотанковый дивизион (в финской — ни одного), один танковый батальон из 40–50 танков (в финской — ни одного) и одна рота противовоздушной обороны (в финской — ни одной). Огневая мощь дивизий видна из следующей сопоставительной таблицы:

    Оружие Финское Русское

    Винтовок 11 000 14 000

    Автоматов 250 -

    Ручных пулеметов 250 419

    Пулеметов (7,62-мм) 116 200

    Пулеметов (12,7-мм) - 6

    Зенитных пулеметов (четырехствольных) - 32

    Ручных гранатометов - 261

    Минометов (81-82-мм) 18 18

    Минометов (120-мм) - 12

    Орудий (37-45 -мм) 18{30} 48

    Орудий (75- 90-мм) 24 38

    Орудий (105- 152-мм) 12 40

    [262]

    По количеству автоматов и минометов русская дивизия в среднем вдвое, а по количеству артиллерии — втрое превосходила финскую. Если же учесть, что у русских имелись еще отдельные танковые подразделения, солидный артиллерийский резерв верховного главнокомандования, а также неограниченное количество боеприпасов и господство в воздухе, то диспропорция становится намного более явной.

    Укрепсооружения, построенные на нашей территории, также не могли служить фактором, выравнивающим соотношение сил. По конструкции они были весьма скромными и, за небольшим исключением, располагались только на Карельском перешейке. Вдоль оборонительной линии протяженностью около 140 километров стояло всего 66 бетонных дотов. 44 огневые точки были построены в двадцатые годы и уже устарели, многие из них отличались неудачной конструкцией, их размещение оставляло желать лучшего. Остальные доты были современными, но слишком слабыми для огня тяжелой артиллерии. Построенные недавно заграждения из колючей проволоки и противотанковые препятствия не вполне отвечали своей функции. Время не позволило эшелонировать оборону в глубину, и ее передний край, как правило, являлся одновременно и главной линией обороны. Единственными укрепленными сооружениями, о которых стоит упомянуть, были форты береговой артиллерии, прикрывавшие фланги главной оборонительной линии на берегу Финского залива и Ладожского озера.

    Недостаток материального обеспечения и скудость обученных резервов не позволяли выполнить планы по формированию 15 дивизий, даже если бы мы призвали под ружье все мужские силы страны, включая ополченцев трех старших возрастных групп. Таким образом, вначале удалось сформировать только восемь полноценных дивизий. В конце октября, когда основная часть войск прикрытия Карельского перешейка (1-я и 2-я бригады) были сведены в одну дивизию, их число достигло девяти.

    Группировка полевой армии в начале войны была следующей:

    Армия Карельского перешейка в составе 6 дивизий, сведенных в два армейских корпуса — 2-й и 3-й.

    Резерв главнокомандующего (6-я дивизия), дислоцированный на участке Симола-Кайпиайнен-Лумяки; он возводил [263] укрепления и был готов отразить высадку десанта противника на участке побережья между городами Выборг и Котка.

    4-й армейский корпус (две дивизии) на фронте протяженностью примерно 100 километров севернее Ладожского озера.

    На оставшейся части фронта протяженностью около 1000 километров до Северного Ледовитого океана оборонялись лишь отдельные роты и батальоны. Они стали основой тех оперативных групп, которые мы со временем создали — главным образом, из резервных частей, собранных в центрах концентрации пополнения.

    В провинции Похьойс-Похьянмаа был костяк для формирования 10-й дивизии — два пехотных полка, 25-й и 27-й, с довольно сносным вооружением. Они также входили в резерв главнокомандующего.

    Пополнение полевой армии и формирование новых подразделений входило в задачу трех дивизий, штабы которых находились в Рихимяки, Оулу и Пиексямяки. Вооружены они были лишь частично.

    Ставка главнокомандующего была расположена в Миккели, там же, где она дислоцировалась в 1918 году, на последнем этапе освободительной войны.

    Обзор событий войны, начавшейся нападением русских на нашу страну 30 ноября 1939 года и вписанной в нашу историю под названием Зимней войны, следует начать с ситуации, сложившейся на главном театре военных действий на Карельском перешейке, сотни лет являвшемся воротами для нападения на Финляндию.

    Задачей армии Карельского перешейка, которой командовал генерал Эстерман, было не дать противнику проникнуть в глубь страны. Армия состояла из шести дивизий, расположенных по главной линии обороны, проходящей от Финского залива через озера Куолемаярви и Муолаанярви к реке Вуокси, далее в направлении Суванто и до Ладожского озера вдоль реки Тайпаленйоки. На семидесятикилометровом фронте от Финского залива до Вуокси оборонялись четыре дивизии 2-го армейского корпуса, командовал которым генерал-лейтенант Эхквист. Полосы обороны дивизий составляли 10–25 километров по ширине. На восточной части Карельского перешейка в непрерывной полосе протяженностью 56 километров держали оборону две дивизии 3-го армейского корпуса, командовал которым генерал-майор Хейнрихс. [264]

    Между главной позицией и границей была зона глубиной от 2,0 до 50 километров, в которой в соответствии с оперативными планами, разработанными в мирное время, войска прикрытия вели сдерживающие бои, пока полевая армия не успеет выйти на главную позицию. Сосредоточение полевой армии было завершено до начала боевых действий, однако это не означало, что пограничную зону оставили бы, не ведя активных оборонительных действий. Объединение основной части войск прикрытия (1-й и 2-й бригад) в новую дивизию, подчиненную непосредственно командующему армией, также не предполагало пассивного положения. Еще 3 ноября я дал указание генерал-лейтенанту Эстерману создать такую группировку войск, которая бы обеспечила по возможности эффективную оборону приграничной зоны. Это же повторил в приказе от 11 ноября, в котором еще раз обратил его внимание на то, сколь важной является оборона необходимо большими силами позиций, выстроенных между границей и главной линией обороны.

    Наши войска досконально были знакомы с приграничной зоной, и в их подготовку почти догмой входило обучение ведению активных сдерживающих боев на перешейке. Я, следовательно, исходил из предположения, что они смогут в этой первой и, может быть, последней фазе маневренной войны нанести серьезный удар по противнику, который, как мы и полагали, не привычен к местности, покрытой лесами. Это подняло бы боевой дух, который, несомненно, подвергался бы тяжелым испытаниям в процессе оборонительного сражения. И местность на Карельском перешейке содействовала ведению сдерживающих боев. Длинные, узкие и пока еще не покрытые льдом озера и болота образовывали дефиле, по которым вынуждены были продвигаться войска противника и в которых по ним удобно было наносить фланговые удары. Расположение основной позиции увеличивало возможности такой тактики, но, конечно, предпосылкой было то, что бои в предполье велись бы крупными силами и в тесном взаимодействии с дивизиями на основной линии обороны.

    Вопреки моим указаниям бои начали вести слишком слабыми силами, что сделало невозможной долговременную задержку противника. Так мы потеряли блестящую возможность наносить еще более чувствительные удары по наступающим войскам. Это тем более досадно, поскольку противник, как мы [265] и ожидали, двигался плотными массами, обходя леса, которые во многих местах были заминированы. Ряды русских солдат продвигались под прикрытием танков по разрушенным нами дорогам и часто застревали в пробках. И тогда они становились удобными целями, как для огня пехоты, так и для обстрела артиллерией, но наши не располагали достаточными силами, чтобы эффективно использовать эти возможности. Кроме этого, лишь редкие финские солдаты видели танки в действии, а их было множество. Следствием этого стало моральное потрясение. Однако от него вскоре оправились, на что оказало в какой-то степени влияние и то обстоятельство, что передовые батальоны в последний момент получили на вооружение 37-мм противотанковые орудия ?Бофорс?. Их сейчас в распоряжении армии насчитывалось примерно с сотню. Половина была закуплена в Швеции, а вторая произведена на отечественном предприятии.

    Несмотря на недостаточную численность, наши часто наносили успешные контрудары, и противник был вынужден продвигаться вперед весьма низкими темпами. Только 2 декабря он вышел к первой оборонительной линии Ваммелсуу-Кивеннапа-Рауту-Тайпале, которая находилась на расстоянии 10–16 километров от границы. Там, где противнику удавалось прорвать линию, его сразу отбрасывали назад, и вечером вся линия снова была в руках финнов. Пассивность руководства начальными боями вынудила меня вмешаться в дело приказом, в соответствии с которым войскам прикрытия, действовавшим на направлениях Ууденкиркко и Кивеннапа, были приданы два полка, по одному на каждое направление.

    Здесь произошел досадный случай, объяснить который полностью так и не удалось. Поздно вечером 2 декабря штаб армии, дислоцировавшийся в Иматра, получил информацию, что противник высадился за правым флангом войск прикрытия и что центр прорван вплоть до деревни Сормула, которая находится перед главной линией обороны. Если бы дело обстояло так, это означало бы разрыв предполья на две части. Следствием такой информации явилось то, что оба фланга войск прикрытия получили приказ отойти, войска прибрежной полосы — на позиции Ууденкиркко, а левый фланг — частично через Суванто, а частично на запад мимо позиций 2-го армейского корпуса. Но тревога оказалась ложной: центр прорван не был, да и десанта никакого не было. [266]

    Решение об отводе флангов осуществили так быстро, что уже нельзя было выполнить мой приказ о вторичном захвате оставленной местности. Так противник без особых усилий получил в свое распоряжение драгоценную территорию. Мое недовольство тем, как осуществлялось руководство начальными боями, заставило меня по пути из Хельсинки в Ставку лично побывать в штабе армейского корпуса в Иматра и снова указать на важность усиления активности перед основной линией обороны.

    Группировка противника к этому времени была установлена: в первой линии шли 7 дивизий и 6 бронетанковых бригад. Следовательно, войска прикрытия численностью примерно 13000 солдат связали силы около 140000 рядовых и приблизительно тысячу танков. Танки противника повсюду выступали решающим фактором боя, ибо им противостояли плохо снаряженные войска. Противотанковые орудия показали себя эффективным средством, но были слишком тяжелыми и плохо приспособленными к маневренной войне.

    В беседах о том, как облегчить положение, родилась идея сформировать специальные противотанковые подразделения, вооруженные связками гранат и минами. Я отдал приказ о создании таких подразделений в каждой роте, батальоне, полку и дивизии. И вскоре они получили еще одно простое, но эффективное оружие — зажигательную бутылку. Ближние бои против танков в Зимней войне явились крупнейшими проявлениями героизма, ибо для того, чтобы идти на танк, имея в руках только связку гранат и бутылку с зажигательной смесью, требуется и искусство и храбрость.

    Еще до организации подразделений по борьбе с танками войска к 5 декабря, прежде всего огнем противотанковой артиллерии и полевых орудий, уничтожили и вывели из строя 80 танков, и, кроме того, много танков подорвались на минах.

    Завершающая фаза сдерживающих боев была отмечена ростом активности финнов. Партизанская деятельность началась по-настоящему, в особенности по ночам нашим удавалось наносить серьезные потери русским, которые грелись у костров. 5 и 6 декабря в центре Карельского перешейка шли упорные бои, в которых принимали участие и подразделения войск главной оборонительной позиции. Так завершилась задача войск прикрытия, и они были отведены за линию обороны, будучи полностью боеспособными. Потери противника были [267] значительными, абсолютно несопоставимыми с нашими потерями в живой силе. Все финские подразделения показали качественное превосходство, которое по-настоящему вызывало доверие. Несмотря на количественную слабость войск прикрытия, противнику потребовалась почти целая неделя для преодоления короткого расстояния до главной позиции.

    Приказ по русским войскам, попавший в наши руки в первые дни, показал, что нападающая сторона рассчитывала за несколько недель захватить всю территорию Финляндии. Войска предупреждали, чтобы они не переходили границу Швеции! Бои первой военной недели, несомненно, показали русскому руководству, что оно ошиблось. Не могло быть и речи о ?молниеносной войне?, подобной маршу немецких войск по Польше. Надежда на быструю победу в расчете на раздоры среди финского народа, на свое превосходство в силах и на технику провалилась, и русские поняли: предстоит тяжелая борьба.

    Однако у противника было техническое преимущество, предоставленное ему погодой. Земля замерзла, а снегу почти не было. Озера и реки замерзли, и вскоре лед стал выдерживать любую технику. В особенности Карельский перешеек превратился для больших масс войск и механизированных частей в пригодную местность. Дороги окрепли, легко было прокладывать и новые. К сожалению, снежный покров продолжал оставаться слишком тонким, чтобы затруднять маневрирование противнику. Единственным преимуществом, которое время года подарило обороняющимся войскам, было то, что краткость зимнего дня ограничивала деятельность авиации противника. Вскоре начались исключительно жестокие морозы, поставив как нападающую, так и обороняющуюся стороны перед самыми тяжелыми испытаниями. Нам пришлось пережить такую холодную зиму, что более низкая средняя температура была отмечена всего два раза за последние 112 лет. Поскольку все строения на потерянной приграничной полосе были сожжены, вопрос размещения для русских войск стал трудной проблемой, а холод стал причиной обморожений и снижения боеспособности.

    Несмотря на отрицательный опыт первой военной недели, все же положительное перетягивало на весах, и мы могли в надежде ожидать будущего развития на главном театре военных действий. Там более двух третей полевой армии обороняли позиции, [268] качество которых оставляло желать лучшего, но все же они образовывали хребет обороны.

    Положение на перешейке в какой-то степени стабилизировалось, но фронт между Ладогой и Северным Ледовитым океаном давал повод для серьезной заботы. Там наши слабые подразделения вынуждены были отойти под нажимом превосходящих сил. Противник, поддерживаемый танками, продвигался неожиданно быстро; внезапное появление машин, одетых в броню, парализующе действовало на наши войска, из которых лишь редкие подразделения успели получить оружие для борьбы с танками. Севернее Ладожского озера русские, захватив Салми и Уома, продвигались в направлении Кителя двумя колоннами, в то время как другие колонны двигались с одной стороны через Суоярви на Лаймола вдоль железной дороги и параллельного ей шоссе, а с другой — через Эльгярви на Толвоярви и через Куолисмаа на Иломантси. Северо-восточнее Пиелисярви, где противник на направлениях Кухмо и Лиекса угрожал железной дороге Йоэнсу-Контиомяки, сложилось опасное положение. Севернее противник приближался к Суомуссалми. Салла мы потеряли, а на побережье Северного Ледовитого океана высадился десант, который, несомненно, предпримет наступление из Петсамо на юг.

    Картина, составленная нашей разведкой о силах противника и его группировке, была гораздо хуже, чем мы могли ожидать.

    В основную наступательную группировку русских, действовавшую на Карельском перешейке 7-ю армию, входило 12–14 дивизий, из которых участие в боях принимали пока только 7, один полностью укомплектованный танковый корпус, несколько танковых бригад — всего около 1000 танков, а также ряд полков тяжелой артиллерии. Армии была поставлена задача захватить Выборг и продолжать наступление на запад.

    Севернее Ладоги в полосе Олонец-Пораярви действовала 8-я армия в составе семи дивизий, одной танковой бригады, поддерживаемая тяжелой артиллерией. Ее задача: зайти в тыл армии Карельского перешейка.

    В полосе Репола-Ухта-Кандалакша вела наступление 9-я армия с задачей выйти к северной части Ботнического залива и перерезать коммуникации со Швецией.

    Наконец, на побережье Северного Ледовитого океана действовала состоящая из нескольких дивизий 14-я армия. [269]

    Таким образом, против наших девяти дивизий стояло 26– 28 дивизий и значительное количество специальных войск, всего полмиллиона человек. Авиация противника, по нашим подсчетам, насчитывала примерно 800 самолетов. Эти данные могли лишь свидетельствовать, что наши расчеты о силах, которые противник намеревался сосредоточить как на Карельском перешейке, так и на почти бездорожном театре военных действий от Ладоги до Северного Ледовитого океана, были довольно оптимистическими. Мы, в частности, предполагали, что в Карелию близ Ладоги в связи с трудностями транспортировки могли забросить максимум три дивизии. В течение осени 1939 года русские все же значительно увеличили сеть дорог и продолжали строительство железнодорожного пути от Петрозаводска на Суоярви. В приграничном районе были сосредоточены огромные материальные резервы. Противник, таким образом, неожиданно для нас в начальном периоде войны сосредоточил на этом участке целых семь дивизий, а в ходе войны их число возросло до десяти. Однако вскоре оказалось, что и расчеты русских были ошибочны, ибо, несмотря на все подготовительные мероприятия и вспомогательные средства, снабжение больших сил, действовавших на этом протяженном лесистом участке, порождало огромные трудности.

    Хотя положение и выглядело угрожающим, все же и здесь были возможности ведения активной обороны. Противник наступал колоннами, у которых пока отсутствовала возможность взаимодействия, поскольку колонны разделяли многомильные участки глухомани. Местность, покрытая лесом, мешала противнику использовать свое превосходство в численности и технике так, как на богатом дорогами Карельском перешейке. Это предоставляло нам возможность атаковать колонны поодиночке, наносить удары по их флангам и тылу, не слишком нарушая при этом собственные связи. То обстоятельство, что зима на северных участках вступила в свои права гораздо раньше, увеличивало наши возможности. Нужно было разбить продвигающиеся вперед колонны еще до того, как они, отойдя от границы, достигнут обжитых районов, где дорожная сеть предлагала бы им лучшие связи и сделала бы возможным продолжение наступления в направлении железной дороги Сортавала-Нурмес-Оулу.

    В этой ситуации мне пришлось принять ряд самых тяжелых и масштабных решений в Зимней войне. Все свидетельствовало [270] о том, что на главный оборонительный рубеж Карельского перешейка вскоре будет предпринято генеральное наступление. Поэтому я решил усилить войска этого фронта всеми имеющимися в моем распоряжении резервами в надежде, что слабая оборона восточного фронта все же выдержит. Однако неожиданно быстрое продвижение противника на том участке не позволило осуществить эти планы. Мне вместо этого пришлось направить большую часть скромных резервов на восток, в район Толвоярви, Кухмо и Суомуссалми.

    Так главнокомандующий потерял третью часть боевой численности своего основного резерва (6-я дивизия), когда 5 декабря в соответствии с приказом один полк (16-й пехотный полк) и один артдивизион были направлены через Вяртсиля в Толвоярви. Другую мою большую резервную часть, 9-ю не полностью укомплектованную дивизию, дислоцировавшуюся на подступах к Оулу, пришлось раздробить, и один ее полк (25-й пехотный полк) направить в Нурмес, бросив во фланг противнику, наступающему в направлении Кухмо, а 27-й пехотный полк погрузить в вагоны и перебросить в Суомуссалми, куда уже был послан один батальон в качестве первоначального подкрепления. На другие критические участки также надо было направить подкрепления, несмотря на то, что их численность, боевая подготовка и вооружение были недостаточными, и на то, что они в таком виде не были пригодны для ввода в бой. Но нужда законов не знает, поэтому срочно создали группу А в составе трех батальонов, сформированных из резервистов, и бросили ее на направление Иломантси, а один батальон резервистов направили для укрепления фронта в Салла.

    Поскольку нельзя было оставить без резервов основной театр военных действий, все оставшееся отправили туда. Остатки 6-й дивизии передислоцировали на участок юго-восточнее Выборга, где их использовали для строительства укреплений на линии, позднее названной ?промежуточной позицией?. Одновременно я приказал устроить на всех дорогах западного участка Карельского перешейка противотанковые препятствия. Группа В. также сформированная из трех батальонов резервистов, была переброшена на восточный участок перешейка, где она приняла участие в укреплении задней линии обороны.

    Наиболее критическим положение продолжало оставаться на участке севернее Ладожского озера, где фронт 4-го армейского [271] корпуса отошел назад. В наших военных играх оперативные планы обычно предусматривали нанесение контрудара с участка железной дороги Леппясюрья-Лаймола во фланг противника, наступающего в прибрежной полосе. Поэтому у нас не вызвал особой заботы тот факт, что колонны русских приближаются к Кителя, а вот то, что нам не удавалось задержать продвижение противника в районе железной дороги на Суоярви и по дорогам, проходящим севернее Суоярви и ведущим в Толвоярви и Иломантси, могло представлять опасность для всего запланированного контрудара. Было ясно, что у генерал-майора Хэгглунда, командующего 4-м армейским корпусом, отсутствуют возможности овладеть всеми критическими ситуациями, возникающими на столь протяженном фронте. Поэтому я решил выделить самую северную полосу — Толвоярви-Иломантси — и подчинить ее новому командующему.

    Поскольку войска на этой полосе могли оказаться лицом к лицу с противником, значительно превосходящим их по силе, необходимо было для разрешения критической ситуации подобрать подходящую кандидатуру. Мой выбор пал на полковника Талвелу, который, являясь членом совета по военному оборудованию, находился в моем распоряжении. Еще со времен освободительной войны я знал его как бесстрашного и волевого руководителя, который даже обладает некоторой долей наглости, необходимой для нанесения контрудара по противнику, превосходящему нас по силам. Еще перед моим отъездом в Ставку полковник Талвела лично просил меня дать ему командную должность на фронте, и тогда он, говоря о неудачах первых дней войны в Карелии, высказал интересные замечания.

    1 декабря я пригласил его в Ставку, и на следующий день перед ним была поставлена задача в качестве командира группы, подчиняющейся непосредственно мне, разбить противника, наступающего в направлении Корписелькя и Иломантси. Я подчеркнул, что, хотя в этой игре многое поставлено на карту, он не может рассчитывать на другие подкрепления, кроме тех, которые уже находятся в пути к участку Толвоярви, то есть на 16-й пехотный полк и один артдивизион, а также на недавно сформированную в Иломантси группу А, состоящую из трех слабых батальонов, по большей части не имеющих лыж. На обоих направлениях у противника было по дивизии. Наши батальоны, сражающиеся там, — три в Толвоярви и один в Иломантси, [272] — устали, но командир 14-го армейского корпуса направил в полосу, названную первой, один отдельный батальон из своего резерва. Этими силами полковник Талвела должен взять инициативу в свои руки и перейти в контрнаступление. Правда, войска ослаблены, заметил я, но командир 16-го пехотного полка подполковник Паяри — талантливый офицер, обладает наступательным духом и тактическим видением.

    В течение последующих дней с фронтов поступали плохие вести. На Карельском перешейке противник 6 декабря начал ожидаемое наступление на участке Тайпале, на котором, практически говоря, не было резервов. На направлении Суомусалми двум колоннам противника удалось соединиться в этом селе, узловом пункте сети дорог этого района. На Ладожском фронте две самые южные колонны противника также соединились близ Койраноя. Крайнюю озабоченность вызывало положение на направлении Суоярви-Лаймола, где позиции в Пиитсоноя были нами оставлены, — а новая линия обороны с огромными усилиями была организована в Коллая. Наступление противника на этот район обязательно необходимо было остановить, ибо, если Коллая падет, планируемый охват станет невозможным.

    Из Толвоярви также поступали тревожные донесения. Противник силами 139-й дивизии 8 декабря захватил четырехкилометровую горную гряду, которая образует красивейший природный парк Толвоярви. Первый батальон, брошенный подполковником Паяри в бой, был отброшен на западный берег озера Толвоярви, где он с трудом удержался.

    Первое активное контрмероприятие было осуществлено в ночь на 9 декабря, когда подполковник Паяри лично вывел партизанское подразделение в тыл противника и нанес русским существенное поражение. За этим последовали двое сравнительно спокойных суток, в течение которых группа Талвелы смогла отдохнуть. Однако вскоре мы узнали, что противник перегруппировал войска в сторону северной оконечности озера, чего наша разведка не заметила. В ночь на 11 декабря батальон противника, пройдя через лес, вышел на единственную дорогу, по которой шло снабжение группы, и напал на обозы. Подполковник Паяри, случайно проезжавший мимо, быстро собрал подразделение из расположенных дальше образований и бесстрашно ударил по противнику. Одновременно две фронтовые роты атаковали со своего направления. Ближний [273] бой, проведенный в темноте ночи, закончился полным поражением врага. Остатки батальона противника, преследуемые нашими войсками, рассеялись в глухомани, а мороз завершил работу. Успех поднял боевой дух наших войск, и атаки противника, предпринятые на следующий день, были эффективно отражены.

    С участка Иломантси, где боями руководил командир группы А полковник Экхольм, 10 декабря было также получено победное донесение. При попытке обойти наши позиции один батальон русских был окружен сам и уничтожен до последнего солдата. Это был первый в войне бой на уничтожение, за ним последовало еще много! Как это подействовало на боевой дух обороняющихся батальонов, сформированных из резервистов, вполне понятно.

    У полковника Талвелы, в распоряжении которого в этот момент было семь батальонов и четыре батареи, войска были полностью сосредоточены, и он решил перейти в наступление. Оно началось 12 декабря и оказалось для русских полной неожиданностью.

    Вскоре выяснилось, что план не может быть проведен в жизнь в его первоначальном виде, поскольку противник предпринял обходный маневр, который привел его в соприкосновение с левым флангом группы под командованием полковника Талвелы. Вследствие этого противники связали друг друга в лесной местности севернее озера Толвоярви. После овладения островом Котисаари была остановлена и атака правого фланга. Это также стало важным достижением, поскольку в результате тыл и коммуникации противника оказались под огнем. В центре подполковник Паяри сломил сопротивление, нанеся дерзкий фронтальный удар через озеро — удар, в результате которого захваченная противником гряда высот вновь оказалась в наших руках, несмотря на танки и прочность позиций русских.

    Насколько горячи были эти бои, показывают их результаты. Русские на этом ограниченном участке потеряли убитыми примерно тысячу солдат, несколько сот их оказались в плену, уничтожены были десятки танков, две артбатареи и множество другой техники. Только усталость войск воспрепятствовала сразу преследовать противника. Но под вдохновенным руководством своих командиров наши войска бились еще в течение 10 дней! 14 декабря вся территория Толвоярви была освобождена, и началась новая фаза боев, которые велись уже в десяти [274] километрах от исходных позиций в суровой глухомани и завершились полным уничтожением остатков 139-й дивизии.

    Однако путь в Яльгяярви еще не был открыт, поскольку в бой вступило новое соединение русских, 75-я дивизия. Но по позициям и этой дивизии был нанесен фронтальный удар одновременно с обходом ее флангов, чего противник, не привыкший к действиям в лесной местности, отразить не смог. После жестоких боев, продолжавшихся несколько дней, 22 декабря мы овладели деревней Яглякюля, которую русские неимоверно быстро успели превратить в укрепленный пункт. Остатки 75-й дивизии наши войска преследовали до рубежа реки Айттойоки вблизи Суоярви, и там фронт стабилизировался до окончания всей войны.

    Результат оказался блестящим. 139-я дивизия противника была выбита из игры, а брошенной ей на выручку 75-й дивизии нанесен серьезный урон. Почти 4000 убитых насчитали только по обочинам главной дороги, в плен было взято около 600 человек. Из военных трофеев следует назвать 59 танков, 31 орудие, 220 пулеметов и огромное количество боеприпасов. Но победа была достигнута тяжелой ценой. В связи с всевозрастающими потерями я серьезно подумывал о прекращении сражения, но согласился с просьбой командира группы довести его до конца. 30 процентов начальствующего состава и 25 процентов рядовых погибло и было ранено в этих боях. Потери в районе Толвоярви оказались, таким образом, самыми большими во время этой военной кампании.

    Семь уставших батальонов совершили великое дело: разбили две упорно сражавшиеся дивизии и отбросили их на 40 километров назад в течение десятидневных непрерывных боев. Задача, казавшаяся сверхчеловеческой, была выполнена благодаря воле и личному примеру двух командиров, а также упорству и необыкновенной жертвенности войск. То, что полковнику Талвеле присвоили звание генерал-майора, а подполковнику Паяри звание полковника, было заслуженной наградой.

    Сражение под Толвоярви значило много как в стратегическом, так и в психологическом отношении. Информация о победе воодушевила бойцов, сражавшихся на других фронтах, на благородное состязание и дала как руководству, так и народу Финляндии возможность верить в боеспособность армии.

    Стабилизировалось положение и на фронте в Иломантси. Четырем слабым батальонам, поддерживаемым лишь огнем [275] одной-единственной батареи, удалось здесь остановить наступление русской 155-й дивизии. Ее активность была обуздана на время всей войны. Без упорства, которое показала группа А, нельзя было бы добиться успеха в сражении под Толвоярви.

    Этот успех дал нам право надеяться на хороший результат в контрнаступлении в прибрежной полосе, в особенности в связи с тем, что фронт в районе Коллая устоял и противник вблизи побережья остановился перед нашими укрепленными позициями. Он оказался в мешке, и мы питали большие надежды на то, что нам удастся затянуть горло этого мешка. Однако сдерживающие бои значительно ослабили силы 4-го армейского корпуса, да и жестокий мороз и недостаток снаряжения сделали свое дело. Первые наши контрудары, таким образом, были осуждены на неуспех, и только в конце 39-го и начале 40-го года, после полной перегруппировки войск, мы смогли предпринять окончательный военный маневр. Однако прежде чем описывать его, следует остановиться на операциях, проведенных в декабре на других участках фронта.

    В то время как бои под Толвоярви еще продолжались, севернее Суомуссалми в дикой глухой местности началось сражение, которое можно сравнить с боями за Толвоярви.

    В начале войны противник двумя полками перешел восточную границу в районе лесной деревни Юнтусранта. На этом направлении русские построили новую дорогу, о чем мы не знали. Третий полк двигался по дороге Раате-Суомуссалми. Следовательно, целая дивизия шла в атаку на дислоцированный здесь батальон резерва и посланный ему на помощь еще один батальон, сформированный из необученных солдат. Бои велись слишком не равными силами, и 7 декабря две колонны противника, как уже было сказано, соединились в селе. Дорога на запад оказалась открытой. Наши войска заняли позиции по южной окраине села позади небольшого узкого водоема, лед на котором еще не настолько окреп, чтобы выдерживать танки. Оборона выдержала, и атаку противника мы отразили.

    Одновременно с отдачей приказа о переброске 27-го пехотного полка из состава 9-й дивизии в район Суомуссалми я назначил руководить операцией в полосе Суомуссалми командира дивизии полковника Сииласвуо. Батальоны, сражавшиеся там, передали в его подчинение.

    Если неожиданностью для нас оказались дороги противника, то и у нас были пути, о которых он явно не имел представления. [276] Недавно были уложены рельсы на железнодорожной ветке Контиомяки-Тайвалкоски до населенного пункта Хюрюнсалми, что дало возможность перебросить пополнения и выгрузить их из вагонов в районе 40 километров южнее Суомуссалми. Однако начало не предвещало ничего хорошего: первый поезд столкнулся с товарными вагонами, и движение по всей дороге Оулу-Контиомяки было прервано на несколько недель. Но именно благодаря существованию этой дороги полковник Сииласвуо уже 11 декабря смог предпринять необходимые контрмеры.

    Оставив на линии обороны по южной окраине села под прикрытием замерзшего озера одни лишь пулеметы, полковник Сииласвуо в указанный выше день неожиданным ударом перерезал дорогу противника, ведущую в Раате. Основная часть войск после этого начала выдвижение на запад в сторону села, и только отряд в составе двух рот действовал в качестве прикрытия на перешейке между озерами Куйвасярви и Куомасярви. Одновременно небольшие силы перерезали и коммуникации противника, идущие на север. Уже вечером того же дня в наших руках оказалось 5 километров дороги в Раате и окружающая местность.

    На следующий день наши войска продолжили наступление в направлении Суомуссалми. Вечером вошли в село, где противник, поддерживаемый артиллерией и танками, упорно удерживал свои позиции. Мороз достигал 40 градусов. В последующие сутки бой за развалины села продолжался с неослабевающей жестокостью. Поскольку наши вынуждены были атаковать противника, зарывшегося в землю, без артподготовки, потери оказались чувствительными.

    После пятидневных не прекращавшихся ни на минуту боев 15 декабря большая часть села была освобождена. Основная часть сил 163-й дивизии попала в окружение в самом селе, а остатки — в Хилконниеми, западнее его.

    Одновременно с дороги Раате было получено вызывающее беспокойство донесение: на подходе передовые части новой русской дивизии. Первые атаки их на те две роты, которые перекрывали тыл группировки, оборонявшейся в селе, правда, были отбиты, но как сможет слабый выдержать длительное время нажим целой дивизией? Невероятно, но так случилось. 44-я моторизованная дивизия, входившая в состав Московского военного округа, сама себя загнала в пробку, и [277] длинная колонна не смогла развернуть свои превосходящие силы.

    Как только в Ставку поступили сведения о том, что в дело вмешалась новая дивизия, я отдал приказ о спешном формировании новых подразделений и о переброске их в район Суомуссалми. 16 декабря полковник Сииласвуо получил одну батарею, 18-го — вторую, а 20-го — две противотанковые пушки. В Рождество прибыло пополнение в составе пяти батальонов. В одиннадцать часов в ночь под Рождество окруженная 163-я дивизия снова пошла в атаку, а 44-я дивизия одновременно нажимала с востока. В течение двух суток наши войска, измотанные двухнедельными упорными боями с превосходящими силами противника, отражали атакующие действия, поддержанные бомбардировщиками и истребителями. А в это время вновь прибывшие резервы выходили на исходные рубежи для атаки на село.

    Наступление началось 27 декабря со всех направлений. После упорного боя, длившегося сутки, оборона была сломлена, и противник побежал, преследуемый нами, через лед озера Киантаярви на север в направлении Юнтусранта. Озеро Киантаярви все же было таким широким, что воспрепятствовать отходу мы смогли лишь в малой степени — главным образом, огнем пехоты, а обе артиллерийские батареи были задействованы для обстрела окруженной в Хилконниеми западной группы 163-й дивизии, которая составляла почти одну треть этого соединения. Сопротивление этой группы было сломлено 30 декабря. На месте остались убитыми 5000 солдат противника, около 500 человек были взяты в плен. Трофеи были весьма значительными: 27 орудий, 11 танков, 150 грузовых автомобилей, 250 лошадей, огромное количество оружия пехоты и боеприпасов. Хорошая добавка к запасам плохо снаряженного победителя.

    Сейчас настала очередь 44-й дивизии, главные силы которой удерживали в своих руках примерно восьмикилометровый участок дороги Раате. Остаток дороги до границы протяженностью 25 километров охраняли небольшие подразделения, и по ней патрулировали танки. Дивизия укрепилась со всех сторон для отражения ударов, которые партизанские отряды наносили ей днем и ночью. Полковник Сииласвуо разделил свои измотанные части на несколько боевых групп и наносил ими удар за ударом по флангам 44-й дивизии, перекрывая одновременно [278] ей пути отхода на восток. Длинная колонна во многих местах была разбита на отдельные куски, которые затем уничтожали в боях, в которых русские сражались с необыкновенным упорством до конца. Лишь небольшой части противника удалось вырваться из окружения и найти себе спасение за границей. Военные трофеи были огромны: 70 различных орудий, 43 танка, 270 автомашин и тракторов, 300 стволов автоматического оружия, 6000 винтовок, 32 полевые кухни и 1170 лошадей. Подсчитать точное число убитых оказалось невозможным, ибо снег укрыл и их, и замерзших насмерть. 1300 человек были взяты в плен.

    Победа под Суомуссалми также явилась результатом смелого и целеустремленного руководства войсками, упорного сопротивления войск и умелого использования местности и природных условий. Несмотря на огромное превосходство противника в силах и мороз, иногда опускавшийся до 46 градусов, финский солдат и здесь невозможное сделал возможным, командир полковник Сииласвуо заслужил генеральское звание.

    Осторожные и пассивные действия 44-й дивизии все время, пока 163-я дивизия билась не на жизнь, а на смерть на расстоянии всего лишь нескольких миль, казались весьма странными. Правда, ее главные силы успели подойти к передовым частям лишь 27 декабря, но с 15 декабря дивизия должна была бы действовать активнее, для того чтобы пробиться на помощь 163-й дивизии.

    До конца войны противник на этом участке так и не смог предпринять наступательных действий. Ему после поражения пришлось отказаться от мысли о ?молниеносной войне? с целью разрезать территорию Финляндии пополам, в связи с чем часть наших войск мы постепенно смогли перебросить на другие участки для выполнения иных задач.

    Бои под Толвоярви и Суомуссалми здесь описаны так подробно потому, что они в тактическом смысле стали наиболее значительными событиями войны, а также потому, что они сыграли решающую роль в поднятии прочности народного духа. Помимо этого, они нагляднее всего прочего нарисовали реальную картину тех безжалостных условий, в которых велась Зимняя война.

    В течение декабря боевые действия обратились в нашу пользу и на других направлениях восточного фронта. На севере в районе Петсамо противник был остановлен близ озера [279] Хёюхенярви в ста километрах от Северного Ледовитого океана: там один батальон противостоял дивизии. Благодаря арктической зиме и протяженным расстояниям наши войска, несмотря на превосходство противника в силах, смогли выстоять, особенно после того, как угроза дороге в Петсамо со стороны населенного пункта Салла была ликвидирована. Полк русских, усиленный танками и одним разведбатальоном, входивший в состав одной из дивизий, захвативших село Салла, наступал через Савукоски на деревню Пелькосенниеми. Если бы русским удалось захватить ее, они могли бы нанести удар через Кеми в тыл наших войск, оборонявшихся в районе Курсу, и угрожать дороге, ведущей в Петсамо. Оборону Пелькосенниеми вела одна-единственная рота, которой в подкрепление сначала был направлен один батальон, сформированный из резервистов. При нападении превосходящих сил ему в помощь выслали недостаточно вооруженный полк, который вступил в бой 18 декабря и, предприняв маневр на окружение, разрешил ситуацию. Противник, охваченный паникой, бежал, оставив нам многочисленные трофеи: в том числе 10 танков, 40 грузовиков, вооружение и снаряжение. Только в районе Салла он снова закрепился и оказал сопротивление.

    Победа под Пелькосенниеми явилась довольно важной для обороны всей Лапландии. Мы смогли сейчас перебросить войска на направление озера Кемиярви, где два полка связывали до конца войны действия двух дивизий.

    На более южных участках положение также стабилизировалось. Подкрепления успели остановить восточнее села Кухмо 54-ю дивизию, которая выдвигалась из Репола. Второй колонне противника, перед которой была поставлена задача, выйдя из района Лиекса, перерезать в нескольких местах проходящую всего на расстоянии 30 километров железнодорожную ветку Иоэнсу-Контиомяки, также не дали осуществить задуманное. На прибрежном участке Ладожского озера двум дивизиям, продвинувшимся через Салми и Уома, удалось соединиться в Кителя, но все попытки прорвать оборону на участке между Ладогой и озером Сюскярви успеха не принесли. Самым беспокойным было положение в Коллая в районе железной дороги на Суоярви, где четыре батальона, слабо поддерживаемые артиллерией, сражались против двух дивизий. К Рождеству деятельность противника несколько ослабла. Обильные снегопады затрудняли перевозки и ограничивали [280] тактическую маневренность русских, слабо владевших лыжами. Зима, наконец, превратилась в нашего союзника на всем огромном восточном фронте.

    В то время, когда происходило все описанное на восточном фронте, бои на главном театре военных действий, на перешейке, продолжались. Решение о переброске резервов в критические точки восточного фронта едва было выполнено, как главная линия обороны стала объектом первого крупномасштабного наступления. Мы ожидали, что оно будет направлено в так называемые ?выборгские ворота?, в промежуток между озерами Каукярви и Муолаанярви, где как местность, так и сеть дорог позволяли маневр крупными силами. Однако противник 6 декабря предпринял наступление восточнее, в районе Тайпале, ближе к границе, где река делает изгиб на юг в обход низинного, подходящего для плацдарма мыса. Наши позиции проходили поперек этого мыса по его северной части. Наступление, видимо, преследовало цель оттянуть наши резервы с западной части Карельского перешейка перед началом штурма Выборга.

    Выдержка защитников Тайпале подверглась сильному испытанию 6–11 декабря. Наступающая дивизия русских понесла в этих боях такие потери, что ее были вынуждены отвести на отдых и заменить на новую. Эта, в свою очередь, пошла в наступление 15 декабря, но и она была отбита; из 50 брошенных в бой танков уничтожено было 18. На следующий день противник после восьмичасовой артподготовки и четырехчасовой бомбежки с воздуха в двух пунктах проник в наши позиции, но уже в тот же день вечером этот прорыв был залатан и вся главная линия обороны снова оказалась в руках наших войск. На следующий день наша артиллерия совершила внезапный огневой налет по атакующей группировке противника, что оказало роковое воздействие на наступательную силу этой дивизии и вывело ее из игры. 17 декабря противник бросил в бой третью дивизию, но также безрезультатно.

    Оборонительные бои в районе Тайпале следует отнести к крупнейшим достижениям Зимней войны. Поскольку противник наступал большей частью по льду озер и по открытой местности, его потери были безотносительно тяжелыми. Талантливая техника стрельбы нашей скромной артиллерии, несмотря на недостаток боеприпасов и современного вооружения, оказалась превосходяще эффективной. Что касается тактики противника, то в районе Тайпале убедились, что ей мешало [281] бычье упрямство держаться в рамках первоначального оперативного мышления, отсутствие способности сообразовать ее с требованиями места и времени. Что впоследствии проявилось и на других участках фронта.

    Уже в ходе начальных боев на участке Тайпале мы получили информацию о том, что на направлении Выборга выявлено большое сосредоточение войск, и что там противник усиленно ведет разведку. Небольшие атаки отражали на всем протяжении линии фронта, в это время было уничтожено много танков. Рано утром 17 декабря началась сильная артподготовка по участку деревня Сумма-железная дорога. В 10.00 противник силами одной дивизии, поддерживаемой танками и авиацией, перешел в наступление на позиции, расположенные восточнее Сумма, и на саму деревню — небольшой укрепленный пункт у дороги на Выборг, название которого вскоре стало у всех на устах. Здесь русские сначала имели успех, прорвав наши оборонительные позиции, потеряв при этом 25 танков, но вечером вся линия снова была в наших руках.

    На следующий день после пятичасовой артподготовки наступление началось снова, но на этот раз наша артиллерия подавила его в самом начале. Последовала новая артподготовка, продолжавшаяся всю ночь. Бои днем 19 декабря были самыми жаркими. В направлении ?выборгских ворот? наступали в целом шесть дивизий. Их поддерживал один танковый корпус, две отдельные танковые бригады и большое число самолетов. Как уже стало ясно, артиллерия русских научилась лучше сосредоточивать огонь. Танки группами по 20–50 единиц часто нахально шли в самостоятельные атаки. Пехота, наступавшая плотными группами, несла огромные потери. Нам пришлось убедиться, что камни наших противотанковых препятствий оказались недостаточно большими, их можно было сдвигать. Их можно было разрушать даже огнем пушек, находившихся на вооружении пехотных частей. Так, группе в составе примерно пятидесяти танков удалось прорваться в Сумма, где многие из них были уничтожены в ближнем бою. Остатки под покровом ночи вернулись на свою сторону.

    20 декабря бои продолжались с утра до вечера, но с приходом ночи все атаки были окончательно отбиты. На оборонительной линии и перед ней остались 58 подбитых танков, 22 из них были тяжелыми. Один командир танкового подразделения, перебежавший на нашу сторону, заявил, что сдался, будучи [282] уже не в силах ?отвечать за понесенные потери?. Общее количество танков, уничтоженных в ходе боев на Карельском перешейке, достигло 239.

    Войска перешейка сражались против превосходящих сил противника намного лучше, чем я мог надеяться, и боевой дух был высоким. Поэтому понятно, что руководство армии, державшей перешеек, посчитало, что на этом этапе следует перейти в контрнаступление. Насколько мне было известно, русские войска были сильно измотаны. Об их огромной усталости свидетельствовали письма, изъятые у пленных и убитых. Можно было предположить, что артиллерия израсходовала весь запас боеприпасов, во всяком случае, пока, и что его нельзя пополнить в мгновение ока. Бронетанковые войска испытывали недостаток горючего. Как в пехоте, так и в танковых войсках имелись отказы идти в бой, и, судя по показаниям пленных, было приведено в исполнение множество смертных приговоров. У многих были обморожены ноги и руки. Временное ослабление противника побуждало прибегнуть к контрмерам, чтобы предотвратить новое наступление. Активные действия способствовали бы и укреплению боевого духа наших войск.

    Предложение о переходе в контрнаступление поступало не впервые. Еще 11 декабря генерал-лейтенант Эстерман предлагал перейти в контрнаступление главными силами 2-го армейского корпуса на фронте шириной примерно 45 километров, в полосе от Финского залива до озера Юскярви. Однако я посчитал, что у такой инициативы едва ли есть шансы на успех. Войска слишком разбросаны, плотное соприкосновение с противником отсутствует, да и его группировка точно не установлена. Наступление могло бы стать выстрелом в воздух, и, кроме того, войска не обладали опытом ведения маневренного боя против русских танков без поддержки противотанковой артиллерии. В любом случае лучше было, сидя в укреплениях, ожидать наступления, которое скоро начнется. В этом я был убежден.

    После того как бои на подступах к Выборгу были завершены разгромом русских, командующий армией снова вернулся к своему предложению. Его обоснования были весьма убедительны. Во время боев под Сумма 19 декабря я разрешил ему 6-ю дивизию, находившуюся сзади, использовать для контрнаступления, если будет осуществлен глубокий прорыв. Дивизию, пополненную пехотным полком береговой обороны, передали ему в подчинение для участия в контрнаступлении 2-го [283] армейского корпуса, где части 5-й дивизии стали бы наступать в полосе между озерами Куолемаярви и Муолаанярви. Руководство армии решило перейти в контрнаступление 23 декабря в 6.30 утра.

    Однако вскоре выяснилось, что шансы на успех операции и на этот раз были недостаточно глубоко изучены и что в ее планировании мало обратили внимания на те многочисленные подводные камни, которые легко возникают на дороге — особенно в зимних условиях, когда войска готовят к такому крупному наступлению. Самым плохим было то, что соприкосновение с противником после отражения его атак было утрачено и разведка не смогла составить точной картины группировки русских войск. Следствием этого было то, что план наступательной операции не имел точных рубежей и ясного направления главного удара.

    Предполье захватили без существенного сопротивления, но глубже в группировке русских, которую прикрывали, прямо говоря, бронетанковые крепости, наступление остановилось, поскольку противотанковые орудия не смогли сопровождать пехоту. Артиллерия, для которой массовое скопление танков могло бы быть идеальной целью, не могла открыть огонь, поскольку отсутствовала связь. Больше всего чувствовался недостаток современных средств радиосвязи. Выяснилось, что времени на подготовку было отведено слишком мало, это повлекло за собой ошибки и опоздание. По прошествии восьми часов с момента начала наступления был отдан приказ о его приостановлении. Отрыв от противника прошел так, что тот не предпринял существенных попыток контратаковать наши войска.

    Хотя эта операция и не привела к возлагавшимся на нее надеждам, все же можно было предположить, что наша неожиданная активность оказала определенное влияние на противника, ибо он на долгое время прекратил ведение крупных наступательных операций на выборгском направлении. Вместо этого русские 25 декабря атаковали позиции 3-го армейского корпуса в Тайпале и, кроме того, предприняли безуспешную попытку силами свежей дивизии перейти озеро Суванто, уже покрытое толстым льдом. В ночь на 26 декабря противнику удалось захватить плацдарм на северном берегу Суванто в районе Келья, но днем он был отброшен снова на лед, оставив при этом 700 человек убитыми и много вооружения, в том числе 81 пулемет. [284]

    Первый месяц войны закончился. Ситуация сложилась во многих отношениях иной, чем ожидалось, и сюрпризы можно было в основном отнести к разряду положительных. В русских войсках также обнаружились многочисленные недостатки, а природные условия в какой-то степени выровняли диспропорцию между численностью и снаряжением русских и наших войск. В летопись финской армии можно было внести два таких славных дела, как бои на уничтожение под Толвоярви и Суомуссалми. Атаки противника были отбиты и на других фронтах. Противник понес большие потери в живой силе, технике и материалах, что мы посчитали желанной добавкой к вооружению и снаряжению наших войск. Финская армия показала, что сражаться она умеет.

    На морском фронте все попытки противника приблизиться к нашему берегу также были отражены. Батареи на островах Руссарё и Утё хорошо справились со своей задачей, а береговые форты в Койвисто и Хумалйоки, помимо отражения крейсеров русских, принимали значительное участие в военных действиях на суше. Тоже следует сказать и о батареях на мысе Ярисевянниеми и в Каарнайоки, которые прикрывали Тайпале со стороны Ладожского озера.

    При недостатке успехов на море русские с гордостью говорили о захвате пустого и необороняемого острова Готланд, которым они овладели после основательной бомбежки. После того как Финский залив быстро покрылся льдом, военных действий на море не велось, и Аландские острова оказались вне опасной зоны.

    Превосходство в авиации у противника также не оказало решающего воздействия. Несмотря на нехватку у нас средств зенитной обороны, его самолеты не смогли ни уничтожить наши коммуникации, ни нарушить жизнь нации. В воздушных налетах декабря противник потерял 142 бомбардировщика и истребителя. Весь финский народ, как один человек, спокойно и решительно стоял за армией, сознавая, что борьбу следует продолжать. На пороге Нового года объективный наблюдатель все же не мог избежать мрачных предчувствий. Престиж Советского Союза требовал победы, и нам следовало ожидать, что нажим с его стороны вскоре многократно возрастет. Наши возможности формирования новых подразделений, смены войск и возмещения потерь были невелики, а что касается недостатка в материалах, то импровизированная организация нашей [285] промышленности со скудными запасами сырья была неспособна его устранить. Правда, Лига наций призвала своих членов оказать нам помощь, но пока такая поддержка была весьма незначительной. Поступали сведения, что западные державы планируют вмешаться в конфликт силой оружия, но все это было столь неопределенно и ненадежно, что строить на этих возможностях свои действия мы вряд ли могли.

    В сложившейся обстановке у нас оставался один выход — сражаться.

    Если первый месяц войны был полон сюрпризов, то таким оказался и январь. Я полагал, что противник немедленно бросит свои войска в решающее наступление на всем фронте Карельского перешейка. Он сосредоточил здесь свежие артиллерийские и танковые части, отремонтировал и дополнил дорожную сеть. Однако весь январь прошел под знаком позиционной войны, и основные события происходили на восточном фронте, где новые части русских шли навстречу своей гибели.

    Как уже говорилось, в районе Ладожского озера 168-я и 18-я дивизии, последняя усиленная 34-й танковой бригадой, в начале соединились в Кителя, где и были остановлены. В Коллая заградительная позиция из полевых укреплений, расположенных по обе стороны железной дороги Суоярви, продолжала сдерживать нажим. После того как 4-й армейский корпус был основательно перегруппирован, его командир генерал-майор Хэгглунд в канун Нового года получил приказ двинуть свои войска (12-ю и 13-ю дивизии) в давно планируемое контрнаступление. В Коллая оставили лишь несколько батальонов. Успех всей операции зависел от их упорства и выдержки.

    Как я уже упоминал, еще в середине декабря предпринимались попытки закрыть горло мешка с севера, но из-за труднопроходимой местности, жестокого мороза, недостатка снаряжения и других трудностей в них добивались лишь местных успехов. Важнейшей причиной мелочности результатов все же являлось то, что противник быстро укрепил свои позиции и овладеть ими без достаточной артиллерийской поддержки было слишком тяжелой задачей. Первоначальный план наступления изменили таким образом, что генерал-майор Хэгглунд сгруппировал свои силы восточнее, точнее говоря, к востоку и югу от озера Сюскюярви с целью нанести удар по коммуникациям и тылу противника. [286]

    Еще накануне Нового года небольшим частям удалось перерезать тыловую дорогу 18-й дивизии между Уомас и Кясняселькя близ озера Лаваярви и загнать в небольшие мешки подразделения войск противника. Спустя некоторое время прочным кольцом окружили и деревню Уомас, создав внешнее кольцо обороны, направленное против выдвигавшихся с востока вспомогательных сил. Единственная дорога, по которой шло снабжение русских войск, проходила теперь вдоль берега Ладоги через Салми в Койриноя, но и ей ежедневно угрожали маневренные силы береговой обороны, кроме того, ее обстреливала артиллерия берегового форта Мантинсаари, который выстоял до конца войны, несмотря на атаки сухопутных войск и воздушные налеты.

    Наступление 4-го армейского корпуса началось 6 января. Войска продвигались по незнакомой местности, покрытой лесом, что замедляло перемещение тяжелого вооружения и обоза. Когда главные силы атаковали 18-ю дивизию в тыл, а войска, проникшие в Койриноя, вышли на берег Ладоги, дороги, по которым шло снабжение обеих дивизий противника, были перерезаны. Спустя несколько дней был нанесен новый удар, и побережье вплоть до Питкяранте оказалось в наших руках. До этого момента наступление шло по плану, и можно было надеяться, что полностью окруженный противник вскоре сложит оружие, и высвободившиеся войска можно будет направить на выполнение других задач. Но вместо этого начались затяжные и своеобразные бои, связавшие главные силы 4-го армейского корпуса на многие недели.

    Для задержания четырех новых дивизий противника, выдвигавшихся из Салми и Кясняселькя, мы располагали лишь слабыми отдельными частями. С оперативной точки зрения, все же намного опаснее выглядел нажим противника в Коллая. В такой обстановке нельзя было выводить войска из района севернее Ладожского озера. Наоборот, туда необходимо было высылать резервы. В январе на этот участок направили полк и три отдельных батальона, а в феврале — кавалерийскую бригаду, переформированную в батальон лыжников. В этот момент на Карельском перешейке решающие бои были в полном разгаре и требовали всех наших сил. В конце января новую, 23-ю дивизию, образованную из 3-й дивизии пополнения, направили в резерв главнокомандующего в район Лаймола-Мууанто-Соанлахти-Суйстамо. Однако из [287] этой дивизии в путь смог отправиться лишь один недостаточно вооруженный полк.

    Для уничтожения северной группы противника, 18-й дивизии, использовали ту же тактику окружения, с помощью которой добились победы под Раате. Эту дивизию вместе с ее танковыми бригадами делили на куски, загоняя их в десятки мешков, но, к сожалению, так поступить со 168-й дивизией не хватило сил. Хотя пути снабжения и были перерезаны, русские заняли оборону, быстро зарывшись в землю, образовав мощные опорные пункты. Их основой стали танки, большинство из которых также врыли в землю, а в центре расположилась артиллерия. Местность, полная открытых крутых горных склонов, которые было легко очищать огнем, очень благоприятствовала такой обороне. Для овладения подобными позициями нужна была тяжелая артиллерия и минометы, а у 4-го армейского корпуса не было ни того, ни другого. Питаясь кониной и снабжаясь по воздуху, войска противника, сидевшие в мешках, смогли удерживаться неделями, самое большое число их, 168-я дивизия, — вплоть до конца войны. Снабжение этого войскового соединения пытались поддерживать по льду с помощью колонн на лошадиной тяге, которые прикрывали танки. Здесь между такими колоннами и нашими подразделениями, дислоцированными на островах перед Койриноя, завязался своеобразный ночной бой. Несмотря на малочисленность, нашим войскам все же удалось уничтожить большую часть колонны, шедшей на помощь, пока героический гарнизон островов, за несколько дней до заключения мира, не пал до последнего человека под ударами превосходящих сил, наносимыми с суши и с воздуха.

    Что ни говори, положение было весьма беспокоящим и почти непереносимым. С тем чтобы высвободить войска для выполнения важнейших задач на других фронтах, я отдал командиру 4-го армейского корпуса приказ ускорить боевые действия и направить все силы на уничтожение противника в мешках. Несмотря на голод и холод, русские и на этот раз оборонялись на удивление стойко. Все их попытки вырваться из окружения были отбиты. Последний мешок 18-й дивизии перестал существовать только в конце февраля. На поле боя насчитали 4300 убитых, в их числе два генерала, помимо тех, кого скрыла у себя глухая местность. Общее число трофеев превысило все ранее захваченные: 128 танков, 91 орудие, [288] 120 автомашин и тракторов, 62 походные кухни и большое количество пехотного оружия и снаряжения. Заключение мира спасло основные силы 168-й дивизии от подобной участи.

    В самый разгар боев в районе севернее Ладожского озера, в 300 километрах на север, велась такая же борьба, но в меньших масштабах. Как уже говорилось раньше, наступление 54-й дивизии было остановлено в декабре восточнее села Кухмо. Кроме того, искусно воевавший в глухомани полковник Рааппана основательно поколотил и выгнал за границу две другие колонны противника на направлении Лиекса. Победитель боев под Суомуссалми генерал-майор. Сииласвуо получил задачу разгромить 54-ю дивизию. Его войска объединили в 9-ю дивизию, которая была укомплектована не полностью: часть ее подразделений была переброшена на южные участки.

    Операция началась 29 января. За несколько дней наши части перерезали пути снабжения 54-й дивизии и раздробили колонну на десятки кусков на участке дороги длиной 25 километров. Но и здесь русские успели создать опорные пункты вдоль дороги и оголить ее обочины от деревьев. Позиции были и прочными и целесообразными, частично даже окруженные заграждениями из колючей проволоки. Там были и окопы, и ходы сообщения, и даже блиндажи. Снабжение русских войск наладили по воздуху. Так поставляли не только продукты питания и фураж, но и снаряды для артиллерии и бензин. Все это сбрасывали на парашютах. К сожалению, у наших войск не было истребителей для разрыва этого воздушного моста, дары которого часто попадали в руки финнов.

    Нам также приходилось преодолевать трудности местности и снабжения. Недостаток тяжелой артиллерии становился все более чувствительным. Один за другим укрепленные пункты противника приходилось брать в жестоких боях, одновременно отражая атаку новых войск, высланных на подмогу. Одна отдельная бригада лыжников сделала весьма опасный прорыв в глубь нашей группировки, но и ее окружили и уничтожили.

    Заключение мира спасло сильно потрепанную 54-ю дивизию, потерявшую почти половину своего состава и вооружения, от окончательного разгрома.

    Обстановка на всем протяженном восточном фронте стабилизировалась, и противнику на всех участках был нанесен серьезный урон. К сожалению, это положительное развитие не дало нам возможности своевременно и в достаточно больших [289] размерах перебросить силы на главный театр военных действий, где бои в начале февраля вступили в решающую фазу.

    На Карельском перешейке, как я уже говорил, мы выиграли ?первый этап?. Смогли сосредоточить полевую армию на позициях и вести сдерживающие бои, во время которых противник не смог помешать нам отвести первый эшелон войск в надлежащем порядке на главный оборонительный рубеж. ?Второй этап? — декабрьские бои на отражение наступления — также был за нами.

    Атаки противника в декабре можно было сравнить с оркестром под управлением плохого дирижера, где инструменты играют не в такт. На наши позиции бросали дивизию за дивизией, но взаимодействие различных родов войск было недостаточным. Артиллерия расходовала снаряды, но ее огонь был плохо спланирован и не очень связан с деятельностью пехоты и танков. Взаимодействие пехотинцев и танков могло принимать весьма удивительные формы. Случалось, что танки выдвигались вперед, открывали огонь и возвращались обратно на исходные позиции еще до начала движения пехоты. Такие элементарные ошибки стоили Красной Армии слишком дорого, однако впоследствии, наученные горьким опытом, русские начали систематично готовить крупное наступление, первой предпосылкой которого явилось новое руководство и изменение тактики. В январе 1940 года командующий всеми вооруженными силами, выставленными против Финляндии, маршал Тимошенко был назначен командующим войсками на Карельском перешейке, разделив их на 7-ю и 13-ю армии. На восточном фронте 9, 14 и 18-я армии объединили в группу армий, руководить которой доверили маршалу Штерну. Главнокомандующим был назначен маршал Ворошилов.

    Стало известно, что русские вблизи фронта начали серьезное обучение своих дивизий, предназначенных для наступления, они не жалели для этого ни артиллерии, ни самолетов, ни танков, Когда они предприняли первые методические наступления, которым предшествовала сосредоточенная артподготовка, то следует сказать, что обучение было результативным. Их пехота при поддержке артиллерии и танков шла в наступление лишь после того, как противник был подавлен огнем, одновременно над полем боя кружились бомбардировщики и истребители. Эти наступательные действия, которые мы отражали, нанося противнику ощутимые потери (при этом и наши [290] войска очень страдали от артиллерийского огня), были только местными. Противника больше всего интересовали подходы к Выборгу и Тайпале: на этих направлениях шли постоянные атаки, соответствующие участки, фотографировали и обстреливали гораздо сильнее других.

    Ожидание было утомительным как для руководства, так и для войск. И перед бурей не было затишья, ибо, помимо того, что противник постоянно обрушивал на нас локальные атаки, наши части неделями подвергались бомбежкам с воздуха и являлись объектом систематического артиллерийского обстрела. Слабые огневые точки и препятствия истирались в порошок, а проволочная связь то и дело нарушалась. Противник знал, что мы не можем сменить войска и что беспрерывный огонь утомил их как физически, так и морально. В конце концов, даже отдельные солдаты не могли передвигаться за линией обороны или в тылу, не привлекая к себе внимания самолетов. Поэтому перемещаться по железной дороге и по шоссе приходилось только под покровом ночи. Разведка русских, в особенности осуществляемая с воздушных шаров, затрудняла деятельность артиллерии, что становилось еще более тревожным фактором, если учесть, что, несмотря на скудость в боеприпасах, артиллерия все больше и больше превращалась в ядро обороны. Наконец днем невозможно стало обогревать блиндажи, палатки и строения, ибо даже слабый столб дыма тут же вызывал на себя огонь. Как будто все было околдовано: ясная погода продолжалась из недели в неделю, а температура держалась на уровне 30 градусов.

    В течение декабря 5-я дивизия под командованием полковника Исаксона в полосе Сумма и 7-я дивизия, находившаяся по берегу реки Тайпале, которой командовал полковник Вихма, подверглись наитяжелейшим испытаниям. Обе дивизии очень нуждались в смене. В начале января первую из них заменила резервная 6-я дивизия под командованием полковника Паалу, тут же сменившая номер и ставшая 3-й дивизией, но для замены уставших защитников Тайпале не было войск. 5-я дивизия, усиленная несколькими отдельными частями, была выведена в главный резерв и продолжила работы, начатые 6-й дивизией, по укреплению промежуточного рубежа между Сомме и железнодорожной станцией Кямяря южнее Выборга. 1-я дивизия пополнения, недавно преобразованная в 21-ю дивизию, испытывала недостаток в вооружении и снаряжении, поэтому ее [291] вывели в резерв главного командования с дислокацией на восточном участке Карельского перешейка. Ее тоже использовали для строительства укреплений в полосе между озером Киимаярви и Ладогой.

    По рассказам пленных, русские намеревались перейти в наступление еще в конце января, однако в связи с сильными морозами от этого плана отказались.

    1 февраля наступление началось во всей ширине фронта 2-го армейского корпуса. Главный удар наносился в направлении Сумма. Артподготовка превзошла все, что до сих пор испытывали финские войска. То же самое следует сказать и о налетах 500 самолетов с воздуха. К полудню в наступление пошли танки, а за дымовой завесой пошла в атаку и пехота. Бой длился весь день и следующую ночь. Хотя противник бросал в огонь дополнительные войска, атаки его были повсюду отражены.

    Однако это было лишь прелюдией. Настоящее генеральное наступление, также направленное на полосу Сумма, началось 6 февраля. В последующие дни фронт наступления расширился как на запад, так и на восток. Русские теперь научились ?оркестровке? взаимодействия между различными родами войск. Это проявлялось, с одной стороны, в гибком согласовании артиллерийского огня с маневром пехоты, с другой — в большой точности огня, руководство которым осуществлялось с наблюдательных пунктов на воздушных шарах и с танков. Поскольку русские не жалели ни пехоты, ни танков, их потери были неисчислимы. Случалось так, что несколько полков собирались вместе на небольшой территории, образуя плотную и неподвижную массу, в которой даже наша слабая артиллерия сосредоточенным огнем оставляла опустошительный след. Масштабы потерь показывают уже то, что за пару дней были захвачены пленные из состава двух десятков только что брошенных в бой войсковых частей. Новым было то, что во многих местах пехоту везли на бронированных санях, прицепленных к танкам, или же на броне танков. Новинкой явились и самоходные огнеметы, извергающие горящую нефть. Люди дошли до предела стойкости, особенно в Сумма и Тайпале, где войска целыми неделями не отсыпались. Даже появление танков, казалось, не могло заставить солдат бодрствовать. Резервы, перебрасываемые с одного критического места в другое, не получали отдыха. [292]

    Главный удар до сих пор наносили в направлении Выборга, особенно на участке Сумма. 11 февраля наступательная операция противника развернулась по всей ширине Карельского перешейка и переросла в подлинно генеральное наступление, с которой слилась попытка обойти оба наших фланга по льду Финского залива и Ладожского озера. Хотя противник и прорывал нашу оборону во многих местах, местным резервам все же удавалось овладеть положением, но следствием стало то, что вечером единственными оставшимися резервами были 5-я дивизия юго-восточнее Выборга и 21-я дивизия на востоке перешейка. Самым опасным был прорыв 11 февраля противником нашей обороны на участке Лэхти. Он позднее сыграл значительную роль.

    Поскольку участок в районе Сумма был слишком крепким орешком, то главный удар был перенесен восточнее, на направление Лэхти. Атаке предшествовала артподготовка из ста батарей: артналет был нацелен на узкую зону и уничтожил окопы и огневые точки... Обороняющаяся сторона, понесшая огромные потери, не могла устоять против танков и пехоты, проникших на позиции. Мы теряли один опорный пункт за другим, пока противник не углубил прорыв примерно до одного километра. Перед ним оставалась лишь слабая линия, оборону на которой держали последние резервы 2-го армейского корпуса.

    12 февраля наступление было продолжено, но оборонительная линия устояла. В целях восстановления равновесия на участке Лэхти контрнаступлением я переподчинил 5-ю дивизию командиру корпуса. Ее в тот же день необходимо было на участке Сумма заменить 3-й дивизией, в связи с чем контратака была проведена всего одним полком. Командир полка полковник Полттила был смертельно ранен. Часть оставленной местности отбили обратно, но последовала яростная атака, и местность снова оказалась в руках противника. Этому способствовал и прорыв обороны на соседнем участке.

    3-я дивизия находилась на передовой уже целый месяц, и, поскольку последние две недели противник оказывал на нее непрекращающееся давление, она была до конца измотана, и ее обязательно надо было заменить. Сразу же, как только смена 13 февраля была произведена, дивизия маршем отправилась на отдых и пополнение в район севернее Выборга. Можно было рассчитывать, что снова боеспособной она станет через [293] 8–10 дней. На этот период времени западная часть Карельского перешейка осталась бы без резервов. Поскольку решающие бои, несомненно, будут вестись на этом участке фронта, 21-й дивизии, частично занявшей оборону на рубеже Тайпале, было в тот же день приказано отправить один полк (62-й пехотный полк) на западный участок Карельского перешейка. За день до этого туда направили из Котка два батальона войск береговой обороны.

    13 февраля русские свежими силами начали новое наступление на оборонительные укрепления в районе Лэхти. Сначала атаки были отбиты, но после того, как полсотни танков прорвались почти до развилки дорог, ведущих в Лэхти, обстановка стала критической. В течение дня противнику удалось расширить прорыв в восточном направлении. Воздушные налеты стали столь частыми и такими мощными, каких войска не испытывали до этого. Для наблюдения за боем с ближнего расстояния в ночь на 14 февраля я на автомашине выехал на командный пункт 2-го армейского корпуса, который находился в усадьбе Саарела севернее Выборга. Там был и командующий армией. Стало ясно, что корпус не располагает необходимыми силами для ликвидации прорыва противника в Лэхти. Те два батальона 62-го пехотного полка, прибытия которых на поезде ожидали с восточного участка перешейка, опаздывали, поскольку железнодорожный путь в Каарлахти был разбомблен. Прибытие 3-го батальона, который в условиях тридцатиградусного мороза на открытых автомашинах ехал в Лейпясуо, ожидалось в лучшем случае к полудню, но без обоза. Два батальона из Котка не успевают добраться до цели раньше утра следующего дня. Командиру корпуса удалось сформировать из выборгских шюцкоровцев один батальон, который на автомашинах был направлен в Сумма. Противник осуществлял операцию дивизиями, а мы батальонами.

    В утренние часы 14 февраля были потеряны и остатки оборонительной линии на рубеже Лэхти, но противник пока не проник в глубину. Это дало нам возможность привести в порядок наши перемещавшиеся войска, и на открытой местности севернее создать сплошную оборонительную линию. Однако прорыв сделал неизбежным отход в районе Сумма, что и было выполнено в течение дня. Пятая дивизия получила приказ отойти на несколько километров к северу и занять оборону по линии Лейпясуо-Раяхарью, однако там не было укрепленных [294] позиций и полагаться на этот рубеж с доверием было невозможно. Прорыв фронта в момент, когда число дивизий противника на театре военных действий достигло 30, создавал опасность для обороны всего западного участка Карельского перешейка.

    Вечером того же дня я вернулся в Ставку, не переставая думать о том, где взять дополнительные силы. Из войск, сражавшихся на восточном фронте, действия которых были столь многообещающими, едва ли можно было перебросить хоть какие-нибудь части, а те отдельные слабые батальоны, которые можно было взять у войск береговой обороны, не могли сыграть большой роли в таких крупномасштабных операциях. Единственным соединением, имевшимся в моем распоряжении, была 23-я дивизия. Несколько раньше она была подчинена 4-му армейскому корпусу и предназначалась для смены защитников в полосе Койлая, которые, как никто другой, нуждались в отдыхе. Один из ее полков уже был на передовой. Тщательно продумав вопрос, я принял тяжелое решение о переброске на перешеек оставшихся полков дивизии, несмотря на их малую боевую ценность. Там дивизию пополнили ранее упоминавшимся 62-м пехотным полком.

    Утром 15 февраля противник перешел в наступление против группировки войск, обороняющих дорогу на Кямяря, и вечером прорвал оборону. Хотя прорыв произошел на довольно узком участке, руководство армии посчитало, что удерживать импровизированные позиции без резервов войскам не по силам. Поскольку я придерживался того же мнения, разрешил генерал-лейтенанту Эстерману при необходимости отвести войска 2-го армейского корпуса на промежуточную позицию.

    Сразу же после этого корпус получил приказ начать отвод. Наступление противника с обеих сторон главной железной дороги уже могло помешать отходу войск прибрежного фланга, однако нам удалось добиться того, что атаки превратились в локальные, и отвод войск произошел в полном порядке. Противник даже не попытался наладить преследование. Во многих местах он атаковал оставленные нами позиции после настоящей артподготовки. Больше всего наши войска страдали от беспрерывных налетов авиации, которая сбрасывала тяжелые бомбы на дорожную сеть.

    Отвод сил прибрежного фланга значительно облегчал огонь батарей с Койвисто. Еще раньше на случай возможного отвода [295] войск я подчеркивал необходимость прочно удерживать эти острова. Сейчас 4-я дивизия получила приказ перебросить туда часть своих войск. Усиленному гарнизону удалось на многие сутки связать значительные силы противника.

    Только 21 февраля, когда отвод прибрежного фланга был завершен, был отдан приказ об отходе сил с Койвисто. Расстреляв до конца снаряды и уничтожив пушки, гарнизон вечером следующего дня отправился в сорокакилометровый переход по льду до озера Сяккиярви, забрав с собой все, что можно было увезти. Наконец-то бог погоды смилостивился над нами и 23 февраля закрутил сильнейшую снежную бурю, когда гарнизон трудным маршем проходил мимо фланга противника.

    С тяжелым сердцем я был вынужден согласиться на отвод 2-го армейского корпуса с позиций, которые он упорно защищал более двух месяцев. Как такой отход повлияет на дух войска и народа, которые до сих пор радовались нашим успехам на восточном фронте?

    Конечно, возможность отступления принималась в расчет и ранее, разрабатывались соответствующие планы. Как уже упоминалось, резервы и рабочие команды использовали для строительства промежуточной позиции по линии Самолла-Сомме-железнодорожная станция Кямяря и далее вдоль перешейков между озерами до Вуокси, однако жестокие морозы, нехватка рабочей силы и саперных средств не дали ее довести до готовности. На линии Тали-Вуокси шла подготовка и дальней линии, роль которой увеличивала гористая и труднопроходимая для танков скалистая местность.

    Уже 18 февраля противник вошел в соприкосновение с промежуточной позицией, которую заняли отступившие в порядке войска 2-го армейского корпуса. Воодушевленные своими успехами и веря в то, что наше сопротивление сломлено, русские снова прибегли к шапкозакидательской тактике и атаковали позицию тесными рядами без основательной артиллерийской подготовки. Особенно недооценили нашу сопротивляемость в танковых войсках, и танки врывались в оборонительные линии без сопровождения пехоты. Случалось, что за один день уничтожали до тридцати танков. Вообще, на этом этапе наша оборона отличалась необыкновенной активностью, это свидетельствовало о том, что отступление не ослабило боевого духа войск.

    Одновременно с атаками на промежуточную позицию продолжались яростные бои и в районе Тайпале. [296]

    Самым тревожным последствием отвода войск явилось то, что у противника появилась возможность угрожать нашим коммуникациям, пролегающим через Выборгский залив. Это означало увеличение протяженности нашего фронта на 30 километров. К сожалению, у нас не было возможности перебросить дополнительные силы на побережье западнее Выборга. Ядром обороны прибрежной полосы были береговые батареи и переброшенная в этот район 4-я дивизия, усиленная несколькими батальонами и батареями. Последние были сформированными недавно из плохо обученных резервистов. Вооружены и снаряжены они были тоже плохо. Скалистая местность, непригодная для рытья окопов, затрудняла оборону, отчего наши потери только росли.

    На войне случается, что нагрузка на руководителей в критической обстановке оказывается чрезмерно велика, и это заставляет предпринимать шаги по их замене. Такое бывает не только с фронтовыми командирами, но зачастую и с высшим командным составом, с людьми, которые самостоятельно, в одиночку, находясь далеко от поля боя, откуда поступают противоречивые и обрывочные сведения, вынуждены принимать тяжелые и ответственные решения. Это требует надежной интуиции, реалистического воображения, большой силы воли и душевного и физического напряжения, которое для многих может оказаться непосильным. Если войска, в особенности на участках, на которые противник оказывает сильное давление, измотаны и выбились из сил, то, естественно, и стойкость командиров всех уровней подвергается серьезному испытанию.

    19 февраля генерал-лейтенант Эстерман обратился с просьбой об отпуске по болезни, и на посту командира 3-го армейского корпуса его сменил генерал-майор Хейнрихс, которому сразу же было присвоено звание генерал-лейтенанта. С начала войны он искусно руководил обороной восточного участка Карельского перешейка и проявил себя в самых сложных критических моментах человеком с крепкими нервами. Генерал-лейтенанта Хейнрихса сменил на посту генерал-майор Талвель, а командиром группы в Айттойоки назначили полковника Паяри.

    В связи со сменой этих командиров был осуществлен план перегруппировки сил на среднем участке Карельского перешейка. Восточный фланг 2-го армейского корпуса, находившийся [297] южнее Вуокси, выделили в 1-й армейский корпус (1-я и 2-я дивизии), командовать которым поручили командиру 1-й дивизии генерал-майору Лаатикайнену. Таким образом, объем задач, поставленных перед 2-м армейским корпусом, был сокращен, и это позволило сосредоточить на защите Выборга и его окрестностей все силы обороны Карельского перешейка.

    В связи с тем, что нехватка сил ощущалась все больше и больше, необходимо было учитывать в качестве дополнительного фактора и добровольцев, прибывающих из сопредельных государств. В Скандинавских странах возникло настоящее народное движение по оказанию помощи Финляндии, его влияние на ход событий было несравненно большим, чем во время освободительной войны.

    Из Швеции на этот раз прибыло около 8000 добровольцев. Правда, эти люди в основном не привыкли держать оружия в руках, и на их обучение, проходившее в Торнио и Кеми, необходимо было затратить драгоценное время. Группа добровольцев под командованием генерала Линдера, командира группы Сатакунта времен освободительной войны, была разбита на два батальона, их усилили артиллерией и специальными подразделениями. Уже с середины января авиационные подразделения шведов и их зенитные части стали отвечать за воздушную оборону Северной Финляндии, и их заслугой следует считать то, что перевозки снаряжения и материалов на опасном участке Торнио-Оулу во время последней фазы войны не подвергались бомбежкам.

    Части шведских добровольцев действовали и на других участках фронта. В Турку три зенитные батареи принимали участие в обороне города и порта. На многих финских судах были зенитчики из Швеции. Кроме этого, непосредственно на различные участки фронта были посланы четыре батареи полевых орудий.

    Из Норвегии прибыло 725 добровольцев, которые влились в шведский батальон. 800 датчан были уже в Финляндии и готовились выехать на фронт.

    Появление добровольцев из Скандинавии не было, однако, единственным проявлением интереса, который испытывали за границей по отношению к Финляндии и тем ценностям, которые защищал финский народ. Всего в ?иностранном легионе? были представители 26 государств. Из-за того, что большое количество стран уже было втянуто в большую войну, лишь малая [298] доля тех, кто изъявил желание стать добровольцем, смогла прибыть в Финляндию. К тому же Германия не разрешила перевозок через свою территорию не только материалов, но и добровольцев; им приходилось проделывать долгий путь по морю, а затем через Англию.

    Венгрия, где адмирал Хорти проявил инициативу по формированию групп добровольцев, оказалась впереди всех: там записалось 25000 человек. Однако венгерское правительство в связи с опасным положением страны посчитало возможным передать лишь 5000 человек. Из них батальон хорошо подготовленных бойцов успел добраться до Финляндии, но не до фронта. Остальные же или не отправлялись в путь, или же вынуждены были вернуться обратно. Лучшая участь выпала на долю легиона американских финнов, он принял боевое крещение в последние дни войны. Хотя Англия сама уже была втянута в войну, но и оттуда прибыла пара тысяч добровольцев старшего возраста.

    Общая цифра прибывших в Финляндию добровольцев составила около 11500 человек. Если бы это войско можно было использовать на фронте, это было бы ценной добавкой к нашим иссякшим резервам. Но уже вклад шведско-норвежской части был довольно значительным, а присутствие в стране иностранных добровольцев стало фактом, поднимающим настроение в борьбе, которую мы вели в одиночестве.

    Во второй половине февраля вопрос о дополнительных силах для Карельского перешейка стал еще более острым. Правда, в район Выборга уже шла 23-я дивизия, но этого было недостаточно. Оборона Выборгского залива требовала свежих и опытных сил. Высвободив часть войск, оборонявшихся в Лапландии, я стал продумывать возможность переброски шведских добровольцев на фронт Салла, и, поскольку они представляли собой почти готовую организованную часть, мысль эта превратилась в решение. Шведы были бы там близ своей опорной территории и защищали бы свои границы. Генерал Линдер горячо поддержал мое предложение, и 19 февраля был отдан соответствующий приказ. Смена войск на фронте Салла началась 22 февраля, и уже спустя несколько дней один пехотный полк и два батальона смогли пуститься в долгий путь на основной театр военных действий. Хотя на участке севернее Ладоги полным ходом продолжались бои по уничтожению окруженных частей противника, все же я отдал 4-му корпусу приказ о [299] выделении одного отдельного батальона для обороны Выборгского залива.

    Когда шведское добровольческое войско присоединилось к борьбе, оборона Лапландии из рук генерал-майора Валлениуса перешла к генералу Линдеру, которому подчинили три финских батальона, действовавших на фронте Салла, а также боевую группу, находившуюся южнее Петсамо. Командиром фронтовых войск был назначен подполковник Нурденсван, а начальником его штаба — подполковник граф Эренсвярд, тоже участник освободительной войны.

    Наши шведские и норвежские братья с честью справились со своей задачей, раньше которую выполняли пять финских батальонов. Это свидетельствует о том, что Норвегия и Швеция, несмотря на 130-летний период мирного существования, оказались и теперь способными воспитать мужественных и храбрых воинов. Мы всегда будем с благодарностью вспоминать проявление такого чувства солидарности со стороны северных стран и, отдавая почести, вспоминать павших в боях шведских и норвежских братьев по оружию. Из их числа следует, прежде всего, назвать подполковника Дюрссена, одного из инициаторов создания добровольческого корпуса, павшего в его рядах одним из первых.

    Говоря о живой силе, имевшейся в распоряжении оборонного ведомства, нельзя не упомянуть о финских женщинах, членах организации ?Лоттасвярд?. Возможности высвобождения мужчин для фронта были бы намного меньше, если бы оборонявшимся не оказывала поддержку эта организация. Сто тысяч членов ее работали как в тылу, так и на фронте, выполняя самозабвенно различные задачи в сфере медицины, экономики, а также в штабах и подразделениях связи. Трудно представить себе Зимнюю войну без огромного вклада этой организации.

    Тот факт, что прощупывание возможностей заключения мира продолжалось, дал мне повод еще раз новому командующему армией Карельского перешейка подчеркнуть, сколь необходимо продолжать удерживать промежуточную позицию, как бы трудно это ни было. Войска держались на ней еще десять дней, в течение которых все атаки противника отражались. Фронт, несмотря на контратаки, был прорван только в направлении железной дороги. Поскольку появилась угроза [300] потери связи с Выборгом, я в конце концов предоставил право командующему армией отдать приказ об отводе 1-го и 2-го армейских корпусов на заднюю позицию по линии Тали-Вуокси. Этот маневр, начатый 27 февраля, был выполнен в соответствии с планом и прошел весьма спокойно. Руководство хорошо держало войска в руках, а те точно выполняли поставленную перед ними задачу. Мастерство финского солдата бороться в условиях маневренной войны сейчас проявилось с полной силой.

    Задняя позиция по природным условиям была крепкой, да и город Выборг со своими старыми крепостными рвами и инженерными укреплениями являлся мощным опорным пунктом. Правда, у войск не было опыта ведения боевых действий в условиях населенного пункта, но это беспокоило меня меньше, чем мысль о том, сможет ли утомленная до предела армия остановиться на третьей линии обороны и крепко вцепиться в нее. Я не мог припомнить примера большего напряжения за все время моей армейской карьеры.

    2 марта противник вошел в соприкосновение с этой третьей линией обороны, при этом в акватории Выборгского залива обстановка была весьма критической. Лед выдерживал даже тяжелые танки, а выпиленные полыньи быстро замерзали. Снежный покров также не был столь толстым, чтобы затруднить маневр различных родов войск. У русских, таким образом, появилась возможность воспользоваться своим превосходством в силах. Только на участке юго-западнее Уура наступало четыре дивизии, поддерживаемые танками и авиацией.

    В ночь на 2 марта два полка атаковали батарею, расположенную на небольшом острове Туппура при входе в Выборгский залив. Атаку отбили, отразили и все атаки противника, которые он предпринял на следующий день, но с наступлением темноты ему все же удалось овладеть островом. Героические защитники его прорвались и ушли по льду к озеру Сяккиярви. В этот же день мы потеряли и остров Тейкаринсаари, а также и остальные острова, находящиеся при входе в Выборгский залив. Характерным для этих наступательных действий противника было исключительно гибкое взаимодействие между различными родами войск: после жестоких артиллерийских и авиационных ударов танки окружали остров за островом, еще крепче сжимали свой круг. И лишь затем в атаку шла пехота. [301]

    Пехотным войскам береговой обороны — трем отдельным батальонам, — а также береговым батареям довелось испытать самые жаркие моменты боя. Но на подходе были подкрепления. Первые подразделения, прибывшие из Лапландии, выгрузились в Пулса; вступление их в бой было возможно через пару дней. 4-й армейский корпус, уничтоживший 29 февраля сидевшую в мешке 18-ю танковую бригаду, сейчас получил приказ выслать в район Выборгского залива еще один батальон.

    Оборона носила импровизированный характер, и для ее организации необходима была опытная рука. 1 марта все войска под Выборгом объединили во временную береговую группу. Командовать ею доверили командиру бывшей Лапландской группировки генерал-майору Валлениусу. Однако задача оказалась для него сверхтяжелой, так как он оказался в условиях, полностью отличных от лапландской глухомани. 3 марта генерал-майора Валлениуса сменил на этом посту начальник генерального штаба генерал-лейтенант Оеш.

    4 марта противник пошел в общее наступление через лед Выборгского залива. Ожесточенные бои велись на всем протяжении прибрежной полосы. Особенно же яростные атаки были направлены на мыс Виланиеми. Там противнику удалось зацепиться за берег, но в течение дня и ночи его отбросило обратно на лед. На следующий день русские получили пополнение. Они пошли в наступление силами дивизии при поддержке ста танков через остров Тейкаринсаари на Виланиеми и снова прорвали фронт. Нехватка артиллерии и противотанковых средств проявилась очень больно. Единственными оставшимися в нашем распоряжении неподвижными артиллерийскими точками были две батареи тяжелой артиллерии, одна — на мысе Ристниеми (305-мм), а вторая — на мысе Сатаманиеми (152-мм). Последняя, однако, располагалась на таком удалении, что могла оказать огневую поддержку лишь обороне Ристниеми. Артиллерийские орудия на этой линии обороны к тому же были слишком тяжелы для стрельбы по наземным целям, хотя ее полутонные гранаты и оказывали воздействие на колонны противника, двигавшиеся по льду.

    В последующие дни атаки были отбиты повсюду, за исключением Виланиеми, где противник проник за линию обороны и 7 марта перерезал шоссе Выборг-Сяккиярви. Поскольку дорог дальше не было, это означало, что вся прибрежная полоса [302] разрезана надвое и что противник может начать свертывание фронта, если мы не вернем себе Виланиеми. Следовательно, нам обязательно нужно было захватить мыс, а для этого сосредоточить войска.

    Те, по большей части импровизированные, подразделения, которые оборонялись в прибрежной полосе под Выборгом, заслуживают огромной благодарности за мужество и самоотверженность. Они бились храбро, несмотря на огромные потери, которые в существенной степени явились следствием недостаточной боевой подготовки и нехватки оружия, а также отсутствия военного опыта.

    Как основательно было подготовлено последнее масштабное наступление, уже ясно из того, что противник пошел в него не только по льду Выборгского залива, но одновременно стал продвигаться через острова Суурсаари и Лавансаари в направлении прибрежной полосы Котка-Виролахти. Он преследовал цель создать угрозу тылу наших войск на Карельском перешейке и связать наши резервы. Атаки, предпринятые в период 4–8 марта, были отбиты главным образом огнем береговых батарей, которые наносили огромные потери, особенно полкам, наступавшим плотными колоннами с острова Суурсаари (Готланд). Снаряды порождали зияющие пробелы в рядах наступающего противника и сеяли в них беспорядок и панику. Многие попадали в полыньи, образованные взрывами снарядов. Колоннам противника, выдвигавшимся с острова Лавансаари, удалось зацепиться за внешние острова, откуда они попытались проникнуть на материковую часть, но безуспешно.

    Эти атаки очень обеспокоили нас, поскольку пехотные подразделения в районе Котка были переброшены на другие участки борьбы, а противник на моторных санях и автомашинах мог перебросить на этот участок по льду большие силы. Для упреждения угрозы были быстро сформированы пять батальонов из шюцкоровцев долины Кюми — туда вошли и бойцы старшего поколения, и совсем еще юноши, — и эти подразделения спешно передали в распоряжение командования войсками береговой обороны.

    Однако вскоре оказалось необходимым прибегнуть к реорганизации обороны побережья. 7 марта было создано новое звено управления войсками, так называемая группа Хамина, командовать которой поручили генерал-майору Ханеллу. Войска, действовавшие на западном участке Выборгского залива и [303] на участке вплоть до Котка, подчинили ему, ему же отдали и кавалерийскую бригаду, снятую с фронта 4-го армейского корпуса.

    Прощупывание возможностей заключения мира тем временем продолжалось, 6 марта в Москву выехала делегация. Сейчас, как никогда, нужно было напрячь все силы, чтобы дипломатия получила как можно большую поддержку. В центрах подготовки в тылу находились 14 батальонов — последние наши силы. В этот момент я отдал приказ, чтобы эти войска, по возможности полностью снаряженные и вооруженные, сосредоточились за главным театром военных действий.

    Наступление на участке между Выборгом и Вуокси становилось все мощнее и мощнее. Новый центр боев образовался сейчас в районе Вуосальми, где противник предпринял попытку форсировать Вуокси. Оборона южнее и восточнее Выборга продолжала оставаться прочной. Слабым участком задней линии обороны была открытая местность на подступах к Тали, где противник мог воспользоваться своим преимуществом в силах и где ему удалось просочиться в тыл наших войск вплоть до перешейка между озерами Кярстилянярви и Лейтимонярви. Наступил последний день войны — 12 марта.

    На мысе Виланиеми наши войска провели успешную контратаку. На двух участках восточнее противник вышел на берег, но его снова столкнули на лед. Были отбиты атаки русских и на других участках, как отражены были и их попытки овладеть окраинами Выборга. На Вуокси все атаки захлебнулись, то же самое произошло на участке Тайпале, который еще в 11 часов подвергался мощному артиллерийскому обстрелу. В этот последний день войны на перешеек, как я уже говорил ранее, пришел ?иностранный легион?, рота американских финнов, бросившихся на помощь своей старой родине.

    Хотя у противника в тот момент на перешейке было как минимум 25 дивизий, последний день войны закончился тем, что атаки на всем 170-километровом фронте были отражены.

    Положение на главном театре военных действий в основном стабилизировалось, когда наступление противника достигло своего кульминационного пункта. Критическим участком был Выборгский залив, но войсками сейчас крепкой рукой руководило командование береговой группы, и в Виланиеми началось многообещающее контрнаступление. Время весенней распутицы, нашего мощного союзника, приближалось. Через [304] несколько недель русские будут вынуждены снизить свою активность.

    На протяженном восточном фронте мы также владели положением, и на направлении Кухмо наши войска добились значительного успеха: окончательное уничтожение окруженной 54-й дивизии было вопросом всего нескольких дней. Контрнаступление в районе севернее Ладожского озера привело к результатам, значение которых нельзя преуменьшить: 18-я дивизия и 34-я танковая бригада были разбиты, и часть войск можно было перебросить против тех свежих дивизий, которые выдвигались вдоль берега Ладоги, а другую часть — на отражение угрозы на фронте Колла, где количество дивизий противника возросло с двух до четырех. Две из них приступили к хорошо спланированной операции по окружению наших войск. Этот маневр все же не удался из-за предпринятых нами контрмероприятий и трудностей передвижения по лесистой местности.

    Снабжение оружием и, прежде всего боеприпасами, несмотря на огромный их расход в феврале и марте, несколько улучшилось. Начиная с января, производительность отечественных предприятий увеличилась, да и закупки за границей набрали темпы. Получение боеприпасов для пехоты было обеспечено. Хотя дневной расход боезапаса тяжелой артиллерии с начала февраля превышал производство снарядов на несколько тысяч единиц, мы с помощью жестокой экономии создали для легкой артиллерии резерв снарядов, соответствующий их двухнедельному расходу.

    На конечной стадии войны самым слабым местом был не недостаток материалов, а нехватка живой силы. Фронт растянулся, все имевшиеся войска уже были задействованы, и люди смертельно утомлены. Сможем ли мы противостоять противнику до того, как весенняя распутица даст нам несколько недель на передышку? На протяженном фронте, проходящем на труднопроходимой местности, это казалось вполне достижимым, но на главном театре военных действий, где способность к обороне была на грани срыва, отступление казалось неизбежным. А что будет потом? Сомнение в том, что западные державы смогут оказать нам помощь, становилось все более ясным, а когда ожидаемое нападение немцев на Францию станет фактом, то мы останемся совсем одни. До тех пор, пока армия не разбита и у нас имеется дипломатический козырь в [305] виде угрозы интервенции со стороны западных держав, самый лучший выход из положения — постараться прекратить военные действия. Неодолимая сила нашего сопротивления была предпосылкой такого решения, которое сохранило бы независимость нашей страны и воспрепятствовало бы полному разгрому.

    13 марта 1940 года в 11.00, после беспрерывной 105-дневной борьбы, наши вооруженные силы на этот раз выполнили до конца свою задачу. В тот же день я подписал нижеследующий приказ, адресованный армии, но на самом деле он явился обращением ко всему народу Финляндии, — приказ, который передали по радио и повесили на стенах всех церквей страны:

    ?Солдаты славной армии Финляндии!

    Между нашей страной и Советской Россией заключен суровый мир, передавший Советскому Союзу почти каждое поле боя, на котором вы проливали свою кровь во имя всего того, что для нас дорого и свято.

    Вы не хотели войны, вы любили мир, работу и прогресс, но вас вынудили сражаться, и вы выполнили огромный труд, который золотыми буквами будет вписан в летопись истории.

    Более 15000 из тех, кто отправился воевать, не увидят больше своего дома, а сколько таких, кто навсегда потерял способность трудиться! Но вы тоже наносили сильные удары, и когда сейчас две сотни тысяч ваших противников спят вечным сном под ледяным покровом или невидящим взглядом смотрят на наше звездное небо, в этом не ваша вина. Вы не испытывали к ним ненависти, не желали им ничего плохого. Вы лишь следовали жестоким законам войны: убить или самому быть убитым.

    Солдаты! Я сражался на многих полях, но не видел еще воинов, которые могли бы сравниться с вами. Я горжусь вами так же, как если бы вы были моими детьми, горжусь воинами северной тундры, горжусь бойцами равнин провинции Похьянмаа, лесов Карелии, улыбчивых коммун Саво, плодородных нив в Хяме и Сатакунта, шумных березовых рощ в Усима и Варсинайс-Суоми. Я одинаково горжусь жертвами, которые принесли на алтарь Отечества простой парень из крестьянской избы, заводской рабочий и богатый человек.

    Благодарю вас всех, офицеров, унтер-офицеров и рядовых, но особо хочу отметить жертвенную храбрость и доблесть офицеров резерва, их чувство долга и талант, с которым они [306] выполняли несвойственную для них задачу. Да, их жертва — самая большая в войне, но она была принесена с радостью и непоколебимой готовностью.

    Благодарю штабных офицеров за их мастерство и искусный труд и, наконец, шлю слова благодарности моим ближайшим помощникам, начальнику генерального штаба и главному квартирмейстеру, командующим армиями и командирам корпусов и дивизий, которые часто невозможное делали возможным.

    Благодарю армию Финляндии, все ее рода войск, которые в благородном ратном деле вершили героические дела с самых первых дней войны, благодарю за храбрость, с которой они боролись с противником, по силам превосходящим их во много раз и частично вооруженным незнакомым оружием, благодарю их за упорство, с каким они вгрызались в каждую пядь родной земли. Уничтожение более 1500 русских танков и более 700 самолетов говорит о героических подвигах, которые часто совершали отдельные лица.

    Я чувствую радость и гордость, думая о славных женщинах ?Лоттасвярд? и их вкладе в войну, об их самоотверженности и безустанной работе во многих областях, которая высвободила тысячи мужчин для фронта. Их благородный дух поддерживал армию, чью благодарность и уважение они заслужили полностью.

    Почет и уважение тем рабочим, которые в суровое время войны стояли у станков, часто добровольно, во время воздушных налетов, выпуская необходимое для армии снаряжение, а также тем, кто без устали под огнем противника работал над укреплением позиций. Благодарю вас всех от имени отечества.

    Несмотря на храбрость и самопожертвование, правительство было вынуждено заключить мир на суровых условиях, что, однако, легко объяснимо.

    Наша армия небольшая, резервов и кадров недостаточно. Мы не вооружались для войны против великой державы. Нашим мужественным солдатам, защищающим государственные границы, приходилось с огромным напряжением добывать себе то, чего у них не было, строить оборонительные линии, которые отсутствовали, пытаться получить помощь, которая не пришла. Необходимо было добывать оружие и снаряжение в то время, когда все страны спешно вооружались, готовясь к встрече бури, несущейся сейчас над миром. Наши героические [307] дела вызывают восхищение во всем мире, но мы и сейчас, после войны, длившейся три с половиной месяца, остались почти одинокими. Помощь из-за границы, пришедшая на наши фронты, составила всего лишь два батальона, усиленных артиллерией и авиацией, — на фронты, где наши солдаты вели борьбу денно и нощно без возможности замены, отражая атаки все новых и новых соединений противника, напрягая до предела свои физические и душевные силы.

    Когда будет написана история этой войны, мир увидит, какой героический труд проделан нами.

    Без той щедрой помощи, которую оказали нам Швеция и западные державы в виде вооружения и снаряжения, мы не смогли бы так долго сражаться против бесчисленных артиллерийских орудий и самолетов противника.

    К сожалению, крупномасштабные обещания помощи, которые давали западные страны, оказалось невозможно выполнить, так как наши соседи, заботясь о себе, не позволили пропускать войска через свои территории.

    Выдержав кровавые бои, длившиеся в течение шестнадцати недель без передышки днем и ночью, наша армия и сейчас стоит непобедимой перед противником, который, несмотря на огромные потери, только вырос в своей численности. Наш внутренний фронт, на котором бесчисленные воздушные налеты сеяли ужас и смерть среди женщин и детей, также не поддался. Наши сожженные города и превращенные в руины деревни, находящиеся далеко за линией фронта, вплоть до западной границы страны, — наглядное свидетельство того, что пережил наш народ за прошедшие месяцы.

    Судьба наша сурова, поскольку нам пришлось оставить чужой расе, у которой иное мировоззрение и другие нравственные ценности, землю, которую сотни лет мы возделывали трудом и потом.

    Но нам крепкими руками следует взяться за строительные работы, чтобы суметь на оставшейся территории воздвигнуть дома для тех, кто остался без крова, и создать всем лучшие возможности для жизни. Нам, так же как и раньше, нужно быть в готовности защитить нашу усеченную родину с теми же решительностью и силой, с какими мы защищали наше неусеченное отечество.

    Мы с гордостью осознаем наше историческое призвание — защиту западной цивилизации, — которое мы продолжаем [308] выполнять, призвание, веками являвшееся частью нашего наследства, но мы знаем и то, что до последнего гроша расплатились с кредитом, предоставленным нам Западом?.

    Важнейшие причины провала русскими ?молниеносной войны? уже упоминались.

    Возможно, к этому стоит добавить кратко, почему сложилось такое отрицательное впечатление о действиях Красной Армии во время Зимней войны, особенно в связи с тем, что в процессе большой войны сыграло значительную роль. Если бы общая оценка боевых действий советских войск в войне против Финляндии не была бы столь отрицательной, Германия едва ли бы так недооценила возможности русского колосса и повторила ошибки Наполеона.

    На чем основана была оценка Красной Армии, ставшая всеобщей после советско-финляндской зимней кампании?

    Первое, что бросалось в глаза, — это диспропорция между огромным вкладом и ничтожным результатом. Уже в первую неделю войны против Финляндии были брошены неожиданно большие силы. Как уже говорилось, группировка их достигала 26–28 пехотных дивизий, а позднее возросла до 45, из которых 25 сражались на Карельском перешейке и 20 — на восточном фронте. Их поддерживали корпусная и армейская артиллерия и отдельные механизированные части. Против нас было выставлено примерно 3000 танков, часть из которых были средними и тяжелыми. Во всей Красной Армии насчитывалось, за исключением дальневосточных, 110 дивизий и 5000–6000 современных танков. Это значило, что почти половина активных дивизий, дислоцировавшихся в европейской части России и в Западной Сибири, были мобилизованы и брошены на Финляндию. Если прибавить к этому специальные войска, то численность противника достигала почти миллиона человек, часть из которых имела опыт ведения войны в Польше.

    Интересным частным фактом являлось и то, что войска наступавшего противника были взяты из семи военных округов. Помимо Ленинградского округа войсковые соединения послали Московский, Калининский, Орловский, Белорусский, Харьковский и Одесский округа. Следовательно, только четыре округа европейской части России (Киевский, Волжский и оба Кавказских) не затронула советско-финляндская зимняя кампания. [309]

    Неудачи и потери, следовательно, потрясли большую территорию европейской части России.

    Характерной ошибкой верховного командования русских было то, что оно начало войну, не приняв во внимание основные факторы ведения боевых операций против Финляндии: характера театра военных действий и оценки противника. Недооценку последнего фактора понять можно в связи с нашей бросающейся в глаза материальной слабостью, но наиболее удивительно то, что русское военное руководство не сообразило, что организация войск слишком тяжела для действий на северной местности в условиях зимы. Как могли войска равнинных районов, хотя и привыкшие к суровым зимам, вести военные действия в лесной местности, которой они и в глаза не видели? В Ленинградском, Калининском и Московском округах у русских имелась возможность обучения войск в условиях, похожих на те, с которыми им пришлось встретиться в Финляндии. Ошибка в оценке сил нашего сопротивления показывает, сколь легкомысленно был разработан план войны и как слепо русские верили в неограниченные возможности современной техники. В этой области их военные теоретики раньше других разработали теории, которые впоследствии применили немцы на равнинах Польши. Но Финляндия — страна лесов, а не Польша!

    Естественно, трудно сказать, в какой степени ответственно политическое руководство на вершине советской иерархии за те чисто военные ошибки, которые были допущены в плане войны, операциях и организации. Однако все же можно утверждать, что его влияние было огромно, как и влияние политруков, действовавших в войсках. То, что каждый приказ сначала должен был получить одобрение политического органа, конечно, вызывало задержку и путаницу, а также ослабление инициативности и желания нести ответственность. Такая организация, конечно, не ограничивалась только военными кругами, но борьба за власть с 1935 года была особенно ожесточенной в вооруженных силах, которые во время чистки потеряли своих опытнейших руководителей. Офицерский корпус стал от этого однороднее, но уровень образования кадров и их компетентность значительно снизились. Из офицеров царского периода остались лишь единицы.

    Несомненно, политическое руководство следует принять во внимание как фактор, воодушевлявший солдат. Это особенно [310] было заметно на первоначальном этапе войны, когда политрукам приходилось восстанавливать порядок в подразделениях и когда необходимо было всеми средствами заставить не желавшие того части идти в атаку. То обстоятельство, что окруженные подразделения не сдавались, несмотря на холод и голод, тоже в основном результат работы политруков, которые вдалбливали солдатам в голову, что их родных ждет месть, а сами они умрут от пыток, если попадут в руки врага. Во многих случаях, как офицеры, так и рядовые решали лучше застрелиться, чем сдаться в плен. Политруки вмешивались в разработку всех тактических приказов, отдаваемых на основе первых неудач, что приводило к поразительному смешению тактики и пропаганды.

    Начальствующий состав русской армии представляли люди храбрые, обладающие крепкими нервами, их не очень беспокоили потери. Для верхних ?этажей? командования были характерны нерасторопность и беспомощность. Это находило отражение в шаблонности и ограниченности оперативного мышления руководства. Командование не поощряло самостоятельное маневрирование войсковых подразделений, оно упрямо, хоть тресни, держалось за первоначальные планы. Русские строили свое военное искусство на использовании техники, и управление войсками было негибким, бесцеремонным и расточительным. Отсутствие воображения особенно проявлялось в тех случаях, когда изменение обстановки требовало принятия быстрых решений. Очень часто командиры были не способны развить первоначальный успех до победного финала. Так, нашим войскам на Карельском перешейке — в условиях как позиционной, так и маневренной войны — удавалось то и дело отрываться от противника и переходить на новые позиции. В начальной фазе войны взаимодействие между родами русских войск было более чем недостаточным, но со временем противник обрел необходимый опыт и научился им пользоваться.

    Хотя в тактическом плане действия русских были весьма слабыми, противник все же оказался способным маневрировать на узком перешейке намного большим числом войсковых соединений, чем мы предполагали. Одновременно русские наладили и их снабжение. Жестокая и малоснежная зима со своей стороны помогала им. Дороги выдерживали движение даже тяжелой техники, а через озера и болота можно было проложить [311] и новые пути. На протяженном восточном фронте, проходившем по глухим местам, условия — дорожная сеть, расстояния и толщина снежного покрова — были совсем иными и в огромной степени затрудняли как ведение операций, так и снабжение войск.

    Русский пехотинец храбр, упорен и довольствуется малым, но безынициативен. В противоположность своему финскому противнику, он привык сражаться в массах. Но если он оказывается вдалеке от командования и теряет связь со своими товарищами, то не в состоянии действовать самостоятельно. Поэтому русские и прибегали, особенно в начале войны, к наступлению большими массами, которые огнем нескольких хорошо расположенных пулеметов скашивались вплоть до последнего человека. Несмотря на это, наступление продолжали волнами, следовавшими одна за другой, с теми же результатами. Случалось, что русские в боях начала декабря шли с песнями плотными рядами — и даже держась за руки — на минные поля финнов, не обращая внимания на взрывы и точный огонь обороняющихся. Пехоте свойственна поразительная фатальная покорность. Русский солдат не обращает внимания на воздействие внешних импульсов и быстро выходит из временного потрясения.

    Объяснение ранее упомянутому явлению, готовности пехоты сражаться до последнего в самой безнадежной обстановке, также кроется в психике русского. В истории войн можно встретить лишь редкие примеры такого упорства и стойкости, да и они были показаны древними народами. Правда, здесь сыграл определенную роль политический террор, но все же объяснение следует искать в тяжелой борьбе русского народа с природой, борьбе, которая со временем превратилась в непонятную для европейцев способность терпеть и переносить нужду, в пассивную храбрость и фатализм, которые оказывали и продолжают оказывать влияние на политическое развитие.

    Особо следует сказать в этой связи о необыкновенном умении русских закапываться в землю. Этим искусством они владеют в совершенстве, и казалось, что они берутся за лопату совершенно инстинктивно. Вообще, они мастера саперного дела.

    Несмотря на долгую службу в армии, у русской пехоты все же есть и масса недостатков. Огонь автоматов и винтовок очень неточен. Хотя многие из дивизий, наступавших на нас, пришли из лесных районов, войска не могли успешно маневрировать [312] и сражаться на местности, покрытой лесом. Если не было компаса, ориентировка вызывала трудности, а лес — союзник финского воина — порождал у русских чувство ужаса. Там свирепствовала ?белая смерть?, одетая в белый маскхалат финская ?кукушка?. Однако самой большой слабостью русских войск было неумение ходить на лыжах. Хотя этому обучать стали уже с начала войны, помогло это не очень, ибо технике хождения на лыжах, особенно военной, не научишь за несколько недель. Кроме того, отсутствовало по большей части необходимое зимнее снаряжение, но в этом отношении мы находились в таком же положении.

    Артиллерия в царской армии в техническом и тактическом отношении была элитным родом войск. Сейчас уровень, естественно, опустился в связи с недостаточной общей подготовкой офицерского состава, что же касается вооружения, то оно было на уровне современных требований, об этом свидетельствовало удивительно большое количество новейших скорострельных и дальнобойных орудий, а также неистощимый запас снарядов. Помимо артиллерии, входившей в состав полков и штатных легких артиллерийских полков, во многих дивизиях чувствовалось присутствие и дополнительных тяжелых артполков. Кроме того, русские могли при необходимости воспользоваться и поддержкой артиллерийского резерва главного командования.

    Как уже было сказано раньше, техника стрельбы и тактика, особенно в начале войны, оставляли желать лучшего. Артиллерия своим огнем плохо взаимодействовала с пехотой. В начальных боях на Карельском перешейке редко случалось, чтобы артиллерия вела огонь концентрированно и при необходимости быстро переносила его на другие участки. В январе дело значительно изменилось в положительную сторону, да и прицельный огонь стал гораздо лучшим. Господствуя в воздухе, русские могли спокойно корректировать огонь артиллерии с наблюдательных воздушных шаров и пунктов управления огнем. Огнем с помощью радио управляли и из танков. Несмотря на недостатки в тактике, именно обилие артиллерии являлось на перешейке основным фактором военных действий русских, но в таком виде она не отвечала требованиям маневренной войны.

    Нет никакого сомнения в том, что бронетанковая техника доставила много разочарований противнику. Уже условия местности [313] в Финляндии не давали возможности наносить массированные и глубокие удары, как это предусматривали уставы русских. Танки фактически использовали только в тактических целях совместно с пехотой, но какова была цена такого их применения! Общее проверенное количество уничтоженных и захваченных танков достигло 1600 единиц, или половины всей массы бронетанковой техники, выставленной против нас. Иными словами, почти четверть всех современных танков, которыми располагала Красная Армия. Нельзя забывать и о потере 3000–4000 политически верных и подготовленных танкистов. И все же следует подчеркнуть, что к концу войны взаимодействие бронетанковой техники с пехотой значительно улучшилось. Танки решающим образом повлияли на то, что противнику удалось, в конце концов, прорвать нашу оборону. Большую роль в этом сыграли 28– и 45-тонные танки, вооруженные двумя пушками и четырьмя-пятью пулеметами.

    До войны считали, что советская авиация находится на высоком уровне. И мы, поэтому ожидали, что русские будут иметь превосходство в воздухе и будут наносить сокрушительные удары по войскам, городам, заводам и транспортным коммуникациям. Испытать все это нам довелось, но, как часто бывает, ожидаешь худшего, а на деле оказывается, что больше придумываешь.

    Оказалось, что новых моделей самолетов не было. Видимо, они существовали лишь как прототипы, а самолеты, выставленные против нас, были старыми и по большей части тех типов, которые Советский Союз поставлял в Испанию, когда там шла гражданская война. В предшествующие годы авиапромышленность не стояла на одном уровне с развитием в остальном мире, поскольку политические чистки вырвали из авиационных научно-исследовательских учреждений и заводов лучшие кадры. То же самое касается и самих ВВС, высшие начальники которых исчезли, так же как и огромное число специалистов на всех ступенях военной иерархии. Тем самым по военно-воздушным силам был нанесен удар, последствия которого проявились во время Зимней войны.

    Бомбардировочная авиация вступила, таким образом, в войну, имея на вооружении, с одной стороны, двухмоторные СБ-2 и ДБ-3, с максимальной летной скоростью 350 километров в час, а с другой — ТБ-3, скорость которых не превышала 220 километров в час. Штурмовики и разведывательные самолеты [314] летали со скоростью, чуть превышающей 300 километров в час. Следовательно, названные типы были значительно слабее новейших истребителей того времени, вооружение которых, как правило, было сильнее, а крейсерская скорость примерно 480 километров в час.

    Истребительная авиация, на вооружении которой были самолеты типа И-16 (430 километров в час), была не в лучшем положении. Расчетного запаса бензина этих машин хватало лишь на полчаса полета, в связи с чем они не могли сопровождать бомбардировщики в полетах на дальние расстояния, а это явилось причиной того, что в начальный период войны было сбито огромное количество бомбардировщиков. Позднее на истребителях стали устанавливать дополнительный бак с бензином. Повлияло на большие потери и шаблонное, негибкое маневрирование летчиков, а также их неспособность уклоняться от огня зенитной артиллерии, доля которой в поражении воздушных целей составила 38 процентов, и случалось, что один финский истребитель за несколько минут сбивал шесть самолетов из группы в девять бомбардировщиков. Но это исключительный случай.

    Бомбардировочная авиация базировалась в Эстонии, в окрестностях Ленинграда, в Олонце, в Беломорской Карелии, откуда можно было долететь до любого пункта на территории Финляндии. Такая разбросанная группировка предоставляла русским определенное преимущество, ибо погода редко препятствовала полетам со всех аэродромов сразу. ВВС Советского Союза хорошо справлялись с трудностями, порождаемыми суровой зимой: пригодился опыт, полученный при полетах в арктических условиях. Исключительно ясная погода января и февраля позволила наносить гораздо больше бомбовых ударов, чем можно было предполагать в погодных условиях обычной зимы.

    Несмотря на огромную численность (примерно 2500 самолетов), советские ВВС не оказали решающего воздействия на ход войны. Удары, наносимые по войскам с воздуха, особенно в начале войны, были робкими, и бомбардировки не смогли сломить волю нации к обороне. Тотальная воздушная война встретилась в нашей стране со спокойным и критически мыслящим народом, которого угроза извне закаляла и объединяла. И все же потери были довольно велики, так как всего было сброшено около 150000 фугасных и зажигательных бомб общим [315] весом примерно 75000 тонн. Было убито более семисот гражданских лиц, а ранено вдвое больше. Работа по защите населения не прошла впустую.

    Стратегическую задачу — разорвать наши внешние коммуникации и добиться развала движения транспорта — русским выполнить совсем не удалось. Наше судоходство, сконцентрированное в Турку, не было парализовано, хотя город и бомбили более 60 раз. Трудно понять, почему русские для этой цели не сосредоточили легкие подразделения флота в портах Балтики, но объяснить это, пожалуй, можно лишь тем, что они с самого начала рассчитывали на ?молниеносную войну?. Единственным путем, связывающим Финляндию с заграницей, была железная дорога Кеми-Торнио. По ней шла самая большая часть экспорта и завоз военного оборудования. Этот путь остался целым и невредимым до самого конца войны. Правда, некоторые железнодорожные перевозки приходилось совершать в ночное время, но в основном железные дороги с честью справились со своими задачами. Небольшие повреждения, наносимые им вражеской авиацией, быстро ликвидировали. Производство военного снаряжения также шло без больших срывов.

    Результаты воздушных налетов, бесспорно, не соответствовали тому напряжению, которое пришлось пережить нашему народу. Но во что встала воздушная война русским?

    По данным Ставки, было сбито 684 самолета, однако в соответствии с проверенными впоследствии сведениями военных дневников это число увеличилось до 725, кроме того, шведские летчики сбили в Лапландии 12, да шведская зенитная артиллерия уничтожила 10 машин. ?Уверенными? случаями считали сбитие только тех самолетов, которые упали или совершили вынужденную посадку на территории Финляндии, а также тех, место или причину падения которых можно было достоверно доказать. К ?неуверенным? относили случаи, когда наблюдали попадание или видели, что самолет падает, по большей части оставляя за собой дымовой след, но нельзя было установить место его падения. В последнюю группу было отнесено 103 машины, и ясно, что большая часть их либо разбилась, либо серьезно была повреждена. Если к тому же учесть, что, как минимум, 5 процентов от общего количества самолетов, как и у нас, гибнет от неисправности или от дефектов моторов, а также по другим подобным причинам, то можно [316] с полной уверенностью считать, что русские потеряли 872 самолета, а если добавить и ?неуверенные случаи?, то потери составят 975 самолетов. В этой связи вклад нашей зенитной артиллерии заслуживает особого упоминания. Она в общей сложности сбила 314 машин и повредила более 300. Число выстрелов относительно одного сбитого самолета в среднем составило 54, а у автоматического оружия — 200, что следует считать хорошим результатом. Потери летного состава у противника были в 2–3 раза больше, чем потери среди нашего гражданского населения. Такая воздушная война не стоит свеч!

    На пороге 1940 года у Советского Союза, по расчетам, в европейской его части, было примерно 5000 самолетов первой линии, примерно половина из них была задействована в войне против Финляндии. Из этих последних уничтожена была примерно половина. Потери были тем более чувствительны, поскольку большинство из сбитых машин представляло новейшие советские модели. В конце февраля все больше стало появляться самолетов старых моделей. Напряженность обстановки характеризовало то, что противник был вынужден слать на фронты в Финляндию самолеты с довольно далеких баз, вплоть до Дальнего Востока.

    В финских ВВС в начале войны было всего лишь 96 машин, и из них большая часть устаревшие. Общее число самолетов во время войны достигло 287 машин, из них 162 истребителя. Мы потеряли 61 самолет, или 21 процент всего их количества.

    13 марта 1940 года я в приказе сказал, что только число павших у противника составляет примерно 200000 человек. Наркоминдел Молотов, в свою очередь, утверждал, выступая на сессии Верховного Совета 29 марта 1940 года:

    ?Война с финнами потребовала как от нас, так и от них тяжелых жертв. По данным Генерального штаба, число павших и умерших от ран с нашей стороны составило 48745, а раненых — 158863 человека. Финская сторона пытается преуменьшить количество своих потерь, но оно значительно превышает наши потери. Генеральный штаб считает, что финны потеряли, как минимум, 60000 убитыми, без учета умерших от ран, и 250000 человек ранеными. Исходя из того, что общая численность финской армии составляла 600000 человек, можно утверждать, что она потеряла убитыми и ранеными более половины своего состава?{31}. [317]

    В ответ на это следует, прежде всего, сказать, что численность финской армии в течение всей Зимней войны не подымалась до 600000 солдат. В начале войны наша полевая армия состояла из десяти дивизий и различных специальных частей, то есть в ней насчитывалось, округленно говоря, 175000 человек личного состава, а потом численность колебалась между этой цифрой и 200000. Правда, в течение войны в полевую армию влили две новые по численности и вооружению неполноценные дивизии, но это не означало солидного увеличения численного состава армии, так как упомянутыми дивизиями мы едва лишь смогли закрыть потери действующих частей и подразделений. Реальные потери: 24923 убитых и умерших от ран, а также 43557 раненых. Эти тяжелые потери, как видим, даже близко не подходят к цифрам, которые называют советские официальные органы. Если бы случилось так, как утверждают русские, это означало бы, что армия Финляндии вообще оказалась небоеспособной.

    Невозможно поверить и в то, что когда-нибудь будут известны точные цифры потерь русских, но суммарный подсчет позволяет подобраться близко к ним.

    На протяженном фронте от Ладожского озера до Лапландии полностью были разбиты пять дивизий: 44-я и 163-я дивизии в боях под Суомуссалми, 73-я и 139-я в боях под Толвоярви и Ягаяярви, а также 18-я дивизия и приданная ей 34-я танковая бригада в Кителя. Эти соединения потеряли убитыми и пропавшими без вести в глухих местах в среднем можно считать по 8000 человек на дивизию, или всего 40000, да потери 88-й и 122-й дивизий в Лапландии — 6000 человек. Итого 46000 человек. Уже это число приближается к официальным данным о потерях, опубликованным в России. В районе Кухмо было уничтожено около половины всего личного состава 54-й дивизии и лыжной бригады, высланной ей на помощь. В Кителя 168-я дивизия потеряла третью часть своей численности. К этому надо приплюсовать потери одиннадцати других дивизий во время атак, отбитых в последние дни войны. Таким образом, общее число убитых и умерших от ран солдат двадцати дивизий, сражавшихся на восточном фронте, достигает 75000 человек.

    Труднее оценить потери противника на Карельском перешейке. Как уже говорилось, на этом фронте в целом действовало 25 дивизий, и потери их различны: части, атаковавшие [318] плотными рядами подступы к Выборгу и Тайпале, понесли по сравнению с другими более значительные потери в живой силе. По донесениям наших войск потери противника оценивались примерно в 200000 человек. Однако это количество, возможно, весьма завышено, поскольку на линии огня легко запутаться в оценках. И все-таки количество павших солдат противника на перешейке можно оценить примерно в 100000–125000 человек. Приплюсуем это число к числам, поступившим с других фронтов, получим примерно 200000. Эта цифра показывает общие потери русских в течение всей [318] войны.

    На величину потерь оказывали влияние два фактора, о которых здесь следует упомянуть, а именно суровая зима и скверное медицинское обслуживание. Постоянный мороз привел к тому, что тысячи раненых замерзли насмерть, ожидая помощи. Русская военно-медицинская служба не смогла по-настоящему отвечать за вывоз раненых и уход за ними, что явилось причиной необыкновенно огромного роста числа умерших от ран. В результате оказалось, что число умерших по сравнению с числом раненых в процентном отношении значительно превысило нормальное соотношение.

    Невыгодное общее впечатление от действий советских вооруженных сил подпортило престиж тех кругов, которые находились у власти, и потребовало пропагандистских мер в противовес этому. Так, русские еще во время войны пустили в ход миф о ?линии Маннергейма?. Утверждали, что наша оборона на Карельском перешейке опиралась на необыкновенно прочный и выстроенный по последнему слову техники железобетонный оборонительный вал, который можно сравнить с линиями Мажино и Зигфрида и который никакая армия никогда не прорывала. Прорыв русских войск явился ?подвигом, равного которому не было в истории всех войн?, как было сказано в одном из официальных заявлений русской стороны. Все это чушь; в действительности положение вещей выглядит совершенно иначе. Как я уже говорил, оборонительная линия, конечно, была, но ее образовывали только редкие долговременные пулеметные гнезда да два десятка выстроенных по моему предложению новых дотов, между которыми были проложены траншеи. Да, оборонительная линия существовала, но у нее отсутствовала глубина. Эту позицию народ и назвал ?линией Маннергейма?. Ее прочность явилась результатом стойкости и [319] мужества наших солдат, а никак не результатом крепости сооружений.

    Что касается потерь русских на восточном фронте, то здесь руководители пропагандистских органов, по всей видимости, не смогли изобрести никакого приемлемого объяснения.

    Несомненно, русские энергично использовали опыт похода на Финляндию, проводя под руководством маршала Тимошенко реорганизацию вооруженных сил, которые, по словам самого маршала, высказанным военному атташе Финляндии в Москве, ?многому научились в этой тяжелой войне, где финны сражались героически?. Интересно, что и генералиссимус Сталин говорил о слабых действиях своей армии. Так, в ноябре 1943 года он сказал президенту Рузвельту: ?Война с Финляндией показала, что советская армия была недостаточно вооружена и действовала плохо. Поэтому армию реорганизовали, но все равно нельзя сказать, что она в момент нападения Германии была первоклассной?{32}.

    Вне всякого сомнения, это верно, хотя военная промышленность Советского Союза в 1940–1941 годах успела произвести неожиданно большое количество современного военного снаряжения. Однако полученный опыт использовать на практике не успели, ибо те же недостатки руководства, тактики и организации, которые были свойственны Красной Армии в войне против нас, проявились и на первом этапе советско-германской войны. Утверждение немецкой пропаганды о том, что финская война дала превратную картину о Красной Армии, безосновательно.

    Интересной частной чертой реорганизации Красной Армии явилась ликвидация политического руководства в войсках, во всяком случае, официально, и возвращение генеральских и иных званий с присущими им знаками различия и привилегиями.

    В связи с большими поражениями на советско-германском фронте летом 1941 года двухступенчатость руководства вновь была возвращена, и борьба за власть между этими двумя ступенями продолжается, о чем внешний мир знает мало.

    Зимняя война дала ясное представление, как о финских оборонительных возможностях, так и о недостатках нашей обороноспособности. Полученный опыт показал, что правы были те, [320] кто два десятка лет придерживался мнения о том, что в нашей стране гораздо больше возможностей для обороны против колосса, чем можно было предположить, исходя из данных учета населения, и что природные условия и качественное превосходство личного состава решительным образом могут ликвидировать количественную диспропорцию.

    Полученный в войне опыт ясно показал последствия той политики экономии, которой правительство придерживалось много лет. Экономия денег в мирное время была оплачена теперь кровью. Кадрового личного состава также было недостаточно, и частично эти люди были измотаны многолетней тяжелой работой. Как офицеры, так и унтер-офицеры резерва самозабвенно выполняли свою задачу, но они, естественно, не могли повсюду заменять активные кадры.

    Недостатки в обучении также были весьма ощутимы. Их, правда, в какой-то степени выравнивали прирожденные свойства воина у финских солдат, однако для овладения современной техникой войны требуется гораздо больше, чем умение стрелять и ходить на лыжах. Обучение, в частности, должно дать солдатам представление о том, с чем они встретятся на войне, а именно это у нас в значительной степени и отсутствовало.

    Большинство наших солдат до начала войны танков и не видели, и нам пришлось уже в ходе военных действий импровизировать, борясь с танками противника.

    И все же самым тревожным фактором была наша слабая материальная готовность. Для обеспечения мира ее следовало бы сделать более эффективной во всех отношениях. Нужно бы было модернизировать все рода войск и создать обладающее ударной силой танковое оружие. Относительно легкими экономическими жертвами мы смогли бы добиться того, что Советский Союз в тех особых военных и политических условиях, которые господствовали перед Зимней войной, нападая, подумал бы о том, что война предстоит тяжелая и изнурительная, и Москва, может быть, решила бы не начинать этой войны. Если бы у пехоты было на вооружении 20-мм полуавтоматическое противотанковое ружье, которое изготовили спустя несколько месяцев после заключения мира, то потери русских в танках были бы больше в несколько раз и их атаки потеряли бы остроту. Добавка пятидесяти современных истребителей и нескольких [321] зенитных батарей перед началом войны также дала бы нам иные возможности сдерживать военно-воздушные силы противника. Храбрых летчиков, конечно, хватило бы на большое количество самолетов. Артиллерия благодаря усилиям своего инспектора генерала Ненонена достигла уровня, который как в стрелково-техническом, так и в тактическом отношении был таким высоким, какого вообще может достичь артиллерия. Слабостью нашей была нехватка современного оборудования и боеприпасов. Нужно было бы еще в мирное время приобрести несколько батарей тяжелой артиллерии и заблаговременно подготовить промышленность к войне.

    Если мы к тому же позаботились бы об укреплении Карельского перешейка и восточной границы на возможных направлениях наступления противника, то предпосылки более успешной обороны были бы повсюду совершенно иными. Гарантированное страхование на случай войны также не было бы излишним бременем для нашей экономики. Такому страхованию препятствовал тот факт, что вопрос обороны с самого первого года нашей самостоятельности был превращен в партийное дело. Крупнейшие партии упрямо противились выделению даже самых скромных денежных средств. Только тогда, когда уже было слишком поздно, они проснулись и поняли, куда завела их такая политика.

    Пусть будущие поколения не забывают дорогостоящего опыта нашей оборонительной борьбы. Они могут с гордостью вспоминать Зимнюю войну и черпать мужество и веру из ее героической истории. В истории войн почти не встретишь примера, когда армия намного слабее своего врага по численности и снаряжению способна была нанести противнику столь тяжелые потери, раз за разом отражать атаки, даже при отступлении. Но еще большее восхищение вызывает то обстоятельство, что народ Финляндии под угрозой превосходящих сил и в, казалось бы, безнадежной ситуации оказался способен не только не пасть духом и воспротивиться чувству бессилия, которое легко могло бы охватить его, но еще больше окреп в своей самоотверженности и величии. У такого народа есть право на жизнь!

    Наряду с военными событиями с начала войны вплоть до заключения мира шла и политическая работа, вписавшая свою главу в историю Зимней войны.

    Раньше уже упоминалось о помощи, которую оказали Финляндии на московских переговорах Скандинавские страны и [322] США. Хотя она уже на ранней стадии оказалась малой по ее реальной ценности, и все же она укрепляла наших политиков и круги, близкие к ним, во мнении, что Советский Союз не нападет на нас, а если и нападет, то мы будем не одиноки. Тем горше было разочарование, когда с момента развязывания войны стало ясно, что вера в активную помощь не что иное, как мечта, и что на самом деле страна оказалась в изоляции, которую можно назвать ужасной.

    Попытки связаться с Кремлем, предпринятые в первые дни войны при посредничестве Швеции и США, успеха не имели. Швеция отказалась предоставить нам реальную помощь, а единственной дипломатической поддержкой, которую шведское правительство на этом этапе сочло возможной предоставить Финляндии, стало то, что оно не выступило с официальным заявлением о нейтралитете. Жаль, конечно, что именно в это время в Стокгольме разразился длительный правительственный кризис. Он продолжался со 2 по 13 декабря и парализовал возможности деятельности Швеции таким образом, который в нашем трудном положении был не на пользу Финляндии. Настоящим несчастьем для нас был уход министра иностранных дел, известного друга Финляндии Ричарда Сандлера, со своего поста.

    В Финляндии испытывали чувство глубокого удовлетворения от того, сколь активно сочувственно относились к нам США. Личная позиция президента Рузвельта видна из его публичного заявления, где говорится, что ?правительство и народ Финляндии могут гордиться своими действиями, которые вызывают у народа и правительства Соединенных Штатов Америки уважение и самое теплое сочувствие?. Однако еще значительнее было его заявление от 2 декабря о запрете импорта важнейшего сырья и промышленной продукции в Советский Союз. 15 и 20 декабря запрет был расширен и стал действовать в отношении еще большего числа изделий. Важно и то, что США предоставили Финляндии кредит на сумму 30 миллионов долларов. Помимо этого, началась солидная поставка гуманитарной помощи, которой руководил наш верный защитник еще с 1919 года, бывший президент Герберт Гувер.

    Все попытки посредничества наталкивались на то, что Советский Союз не признавал иного правительства Финляндии, кроме марионеточного, сформированного в Терийоки. Понятно, [323] что в такой ситуации правительство Финляндии обратилось за посредничеством и помощью в Лигу наций. Следствием этого было исключение Советского Союза из этой организации 14 декабря 1939 года после его отказа прекратить военные действия и уладить конфликт путем переговоров. Одновременно всех членов Лиги наций призвали оказать Финляндии любую возможную помощь. Позднее этот призыв породил как масштабные планы западных держав в отношении Скандинавии, так и, косвенно, агрессию Германии.

    Решение Лиги наций означало моральную победу Финляндии. Вместе с тем оно способствовало росту общественного негодования, вызванного нападением Советского Союза. Впрочем, тут же снова обнаружилось, что Финляндия не может ожидать активной помощи от Скандинавских стран. Если такие страны, как Уругвай, Аргентина и Колумбия, на Ассамблее Лиги наций решительно встали на нашу сторону, то Швеция, Норвегия и Дания заявили, что они не будут принимать участие в каких-либо санкциях против Советского Союза. Более того — страны Скандинавии воздержались от голосования по вопросу об исключении агрессора из Лиги наций. Тем не менее именно руководитель норвежской делегации и председатель стортинга Хамбро вынужден был огласить решение Ассамблеи. В качестве последнего председателя Лиги наций на заседании в 1946 года, когда эту организацию распустили, ему пришлось зачитать хвалебное поздравление той же самой диктатуре, которую он за семь лет до этого заклеймил как преступную.

    Рекомендации Лиги наций, конечно, не имели бы никакого значения, если бы Финляндия не выдержала оборону. Однако когда все увидели, с какой отчаянностью вела борьбу финская армия, то у западных государств появился новый интерес к поддержке Финляндии. До тех пор пока шла наша борьба, угроза Румынии и Турции, союзникам Англии и Франции, была лишь теоретической, и наша стойкость по-своему призывала эти государства к сопротивлению. Финская война в то же время предлагала Швеции и Норвегии возможность включиться в антигерманский фронт, если бы их можно было склонить к пропуску войск через свою территорию. Противоречия между Германией, с одной стороны, и Швецией и Норвегией — с другой, привели бы к прекращению экспорта железной руды в Германию, не говоря уже о том, что стратегическое положение [324] третьего рейха было бы ослаблено и нажим на французский фронт стал бы не таким сильным. Кроме этого, война стала бы работать в пользу западных стран также и в том смысле, что она уменьшила бы возможности Советского Союза поставлять в Германию многие важные виды сырья, импорт которого к этому времени значительно сократился вследствие блокады, устроенной западными государствами.

    У Финляндии не было повода отказаться от этих планов, и не в наших интересах было подчеркивать технические трудности, связанные с посылкой помощи. Мы вели смертельную борьбу, и французские и английские планы помощи казались одним реальным фактором, на который могла опираться внешняя политика. С другой стороны, оружием дипломатической борьбы против СССР была угроза интервенции. Эта страна едва ли желала окончательного разрыва с западными государствами; и еще в этом крылась возможность, что Швеция и Норвегия посчитают необходимым более энергично действовать в интересах Финляндии, стремясь к завершению войны до того, как будет поставлен под угрозу нейтралитет Скандинавии. О появлении планов интервенции и их различных фазах сейчас говорится во многих публикациях. Я имею в виду, прежде всего воспоминания Уинстона Черчилля, Поля Рейно и генерала Гамелена, а также ?Белую книгу? министерства иностранных дел Германии. Так, Черчилль еще 19 сентября 1939 года заметил, обращаясь к своему военному кабинету, сколь необходимо было бы воспрепятствовать экспорту шведской железной руды в Германию. Финская война снова сделала эту проблему актуальной. Оказание помощи Финляндии, ставшей объектом агрессии, и боевые действия против союзника Германии, а также прекращение поставок железной руды — вот цель, ради которой можно было пожертвовать многим. Хотя правительства Франции и Англии в принципе и одобряли мысль об интервенции в северные страны, однако вскоре стало ясно, что эти планы вызревают медленно. Причинами этому были недостаточная готовность к войне и свойственная союзникам ?mal des coalitions?. Этот столь важный для Финляндии вопрос рассматривали с самого начала довольно разношерстным образом. Заслугой в первую очередь Франции и ее целеустремленного премьер-министра Даладье является то, что планы оказания помощи, несмотря ни на что, дали Финляндии больше шансов на выход из войны. [325]

    Первой была оказана помощь военным снаряжением. Хотя западные страны и сами испытывали недостаток в современном оружии, а Франция поставляла его Турции и Румынии, к нашей просьбе о помощи отнеслись доброжелательно. Если бы Англия и Франция совместно изучили свои возможности помощи Финляндии и договорились бы о том, что поставит каждая из стран, это пошло бы на пользу деятельности по оказанию помощи. Однако наши предложения по этому вопросу результата не дали.

    Поставка снаряжения в Финляндию занимала много времени. Сначала его с заводов и со складов доставляли в порты Франции и Англии для погрузки на финские суда. Из-за опасности нападения подводных лодок корабли шли в сопровождении эскорта, на что уходило много времени. Груз доставляли в Норвегию, где в портах Ставангера, Бергена и Нарвика его переваливали в вагоны для транспортировки по железной дороге в Торнио. Там снова перегружали, ибо в Финляндии иная ширина железнодорожной колеи. В среднем груз появлялся на финской границе через месяц, а после этого необходимо было еще определенное время до того, как снаряжение появлялось на фронте, особенно это касалось новых пушек, ибо необходимо было обучить личный состав пользоваться ими. Тем и объяснялось, что большая часть оружия не успела побывать на фронтах Зимней войны.

    Более подробный рассказ о поставках вооружения из Англии и Франции занял бы очень много времени и места. Кстати говоря, за них было заплачено полной ценой. Однако хочу сказать, что Англия, где авиация получила большее развитие, чем во Франции, поставила сотню истребителей и самолетов-разведчиков, а также около двух десятков бомбардировщиков ?Бристоль-Бленхейм?. Из Франции же Финляндия получила тридцать истребителей ?Моран?. Поскольку истребители транспортировали в разобранном виде, то сборку приходилось осуществлять в Финляндии и Швеции, из-за этого смогли использовать это ценное пополнение лишь на конечной стадии войны. Франция и Англия поставили также большое количество оружия для пехоты и артиллерийских орудий, мин, торпед, средств связи и инженерного оборудования, противогазов и т.п. Для ликвидации недостатка в артиллерии мы по собственной просьбе получили из Франции три сотни безоткатных пушек и большое количество различных снарядов. Как ни [326] желательна была помощь военным снаряжением, но все же с сожалением стоит сказать, что западные государства поставили мало того, в чем мы больше всего нуждались, а именно самолетов, зенитного и противотанкового оружия. То же, что мы получили из этого, устарело.

    Из других стран, отнесшихся с пониманием к нашим нуждам, следует назвать прежде всего Швецию, которая поставила нам 80000 винтовок, 500 единиц автоматического оружия, 85 противотанковых орудий, 112 полевых пушек и гаубиц, 104 зенитных орудия, 500000 патронов, 300000 артиллерийских снарядов, 25 самолетов, а также бензин и различное оборудование. Некоторую часть оружия мы получили взаймы и по возможности вернули после войны. Благодаря полученным из Швеции тканям мы к декабрю смогли пошить шинели для полевой армии.

    Италия также оказала нам помощь. Мы, в частности, получили от нее тридцать самолетов и партию зенитных орудий. Венгрия поставила зенитное вооружение, а также минометы, боеприпасы и ручные гранаты, Бельгия — главным образом боеприпасы. Поскольку Германия не разрешала этим странам провозить грузы через ее территорию, их также приходилось доставлять либо через Францию, либо через Англию или прямо по морю в норвежские порты, так что они частично прибыли к месту назначения в конце войны, а частично после заключения мира. Германия, которая еще во время московских переговоров заняла прохладную позицию, тщательно заботилась о том, чтобы война не помешала ее отношениям с Советским Союзом. Запись, которую сделал в своем дневнике министр иностранных дел Италии Чиано 8 декабря 1939 года, о том, что Германия якобы передала Финляндии оружие, полученное в качестве трофеев в Польше, не соответствует действительности. Переговоры об этом закончились запретом на передачу оружия, наложенным полковником Гереслейтунгом.

    Вместо этого мы заказали истребители, пушки и снаряды в США, а в Испании кое-какое снаряжение, в том числе то, которое поставлял Советский Союз республиканцам во время гражданской войны. Из Дании и Норвегии также получили снаряжение и небольшие партии военного оборудования. Поскольку закупки мы вынужденно производили во многих странах, то наше вооружение, в конце концов, явилось сборищем различных калибров и типов. Обстоятельство, которое нельзя [327] считать положительным. Оно порождало трудности и помехи как в обучении, так и в пополнении. Необходимость покупать лишь то, что имелось в наличии, порождало скачок цен. И платить приходилось несравненно больше того, чем мы бы заплатили в мирное время.

    Вопрос о посылке помощи в виде войск впервые обсуждался на ?Совете десяти? 19 декабря 1939 года, и мнения полностью разошлись. Предложение премьер-министра Даладье о посылке войск не получило поддержки британцев, поскольку они боялись, что это мероприятие приведет к разрыву отношений с Советским Союзом. Несмотря на это, Даладье в начале января отдал приказ об организации вспомогательной экспедиции.

    Второе же предложение, осуществление которого значило бы многое, было провалено в связи с сопротивлением британцев. Часть польского флота, три миноносца и три подводные лодки, в том числе ?Орзел?, были включены в состав британских военно-морских сил. Глава эмиграционного польского правительства генерал Сикорский заявил о готовности этих подразделений военно-морского флота принять участие в блокаде Петсамского военно-морского порта и тем самым перерезать коммуникации высадившихся здесь русских войск с Мурманском. Время года, правда, было невыгодным для операций легких соединений на бурных водах, но было бы выгодно с помощью судов поддержки, замаскированных под польские, нанести неожиданные удары по тем участкам побережья Северного Ледовитого океана, где немецкие подводные лодки действовали без помех еще во время первой мировой войны. Британцы воспротивилась и предложению Франции, чтобы польским подразделениям было дано право вести боевые действия с опорных пунктов, расположенных на территории Франции. Жаль, что не было осуществлено предложение генерала Сикорского, ибо Советский Союз всегда болезненно воспринимал то, что происходило на побережье Северного Ледовитого океана.

    То же самое случилось и со вторым предложением генерала Сикорского, предполагавшего формирование экспедиционного корпуса из 20000 польских солдат, интернированных в Латвии и Литве. Эти страны согласны были на их частичное освобождение и переправку в Швецию. Доставить людей непосредственно в Финляндию опасались. Однако этот план провалился [328] из-за сопротивления шведского правительства. Интернированных поляков впоследствии постигла суровая судьба, когда прибалтийские страны были включены в состав Советского Союза.

    Петсамо оставался единственным пунктом, куда дорога не проходила через территорию западных сопредельных государств. Хотя трудности были велики, поскольку противник захватил эту территорию, планы проведения операции по возвращению этого города заслуживали самого большого внимания. План был детально обсужден с полковником Ганевалем, руководителем французской военной делегации, прибывшим ко мне в Ставку. В начальной фазе войны представлялось также возможным перебросить достаточные силы с юга на соединение с войсками, которые высадятся на северное побережье.

    Инициатором разборки планов по оказанию военной помощи Финляндии всегда выступала Франция, где общественное мнение стояло за принятие эффективных мер. Исстари воинственный народ не мог равнодушно смотреть на нашу неравную борьбу. Вскоре мы узнали, что высшее руководство Франции уже в середине января подготовило масштабный план по оказанию нам помощи. В нем были предусмотрены высадка десанта западных стран в Петсамо и захват на западном берегу Норвегии некоторых морских и воздушных баз. Позднее выяснилось, что в этой связи обсуждался вопрос и о захвате шведских железорудных шахт.

    По мере того как война продолжалась и поставленной цели быстро добиться не удалось, советское правительство начало понимать, что захват Финляндии — дело более сложное, чем представлялось ранее. Атаки на Карельском перешейке, длившиеся почти два месяца, результатов не дали, а на других участках русские понесли чувствительные потери. В дополнение к этому обострилось общественное мнение во всем мире, и все стабильнее стали вырисовываться планы оказания нам помощи. Захват всей страны, с учетом чего создавали ?народное правительство? Куусинена, оказался недостижимой целью. В этой обстановке Кремль посчитал удобным прозондировать возможности окончания войны на выгодных для Советского Союза условиях.

    Поскольку все наши попытки войти в контакт с советским правительством до сих пор были безрезультатными, оно само [329] 29 января 1940 года обратилось в министерство иностранных дел Швеции, чтобы довести до сведения нашего правительства заявление следующего содержания:

    ?Правительство Советского Союза в принципе не против заключения договора с правительством Рюти-Таннера.

    Что касается вступления в возможные переговоры, то заблаговременно следует знать, что именно правительство Рюти-Таннера готово предложить к передаче.

    Если у правительства Советского Союза не будет ясной уверенности в том, что существует основа для начала переговоров, то говорить о заключении какого-либо договора бессмысленно. Необходимо также учитывать, что требования Советского Союза не ограничатся теми, какие были выдвинуты во время переговоров с господами Паасикиви и Танкером в Москве, поскольку после этих переговоров с обеих сторон была пролита кровь, и эта кровь, пролившаяся против нашего желания и не по нашей вине, требует дополнительных гарантий безопасности границ Советского Союза.

    Необходимо принять во внимание и то, что обещания, данные советским правительством правительству Куусинена, не могут быть применимы к правительству Рюти-Таннера, а также то, что правительство Советского Союза не может их дать правительству Рюти-Таннера?.

    Это заявление, о котором я узнал лишь после того, как его обсудило правительство, поступило 30 января 1940 года. Из его текста было понятно, что Кремль, отказываясь от правительства Куусинена, устраняет первое препятствие с пути переговоров. Поскольку формулировка все же была неопределенной, правительство выразило желание более подробно узнать, какова цель прощупывания возможностей заключения мирного договора.

    2 февраля текст был готов для передачи советскому правительству через министерство иностранных дел Швеции.

    Ответ звучал так:

    ?Правительство Финляндии не прерывало переговорного процесса. Оно не начинало и не желало войны. В ходе боевых действий оно несколько раз заявляло о своей заинтересованности в мирном решении противоречий, и эту надежду оно все еще продолжает питать. Во избежание дальнейшего пролития крови правительство Финляндии готово приступить к переговорам об окончании военных действий и заключении мира и [330] выражает надежду, что добрососедские отношения будут восстановлены. Следует заметить, что Финляндия была удовлетворена своей прежней позицией, в основании которой лежали свободно заключенные договоры, и Финляндия не требовала для себя ничего. Но территорию Финляндии разрушали не только на фронте, но и в глубоком тылу.

    Поскольку общую основу можно выработать только путем компромиссов, то в качестве отправного момента можно было принять в основном те результаты, которых добились на переговорах в Москве. Впрочем, Финляндия готова пойти и на дальнейшие уступки, необходимые для обеспечения безопасности Ленинграда. Можно было бы особо подумать о передаче более обширной территории на Карельском перешейке. Далее можно было бы обсудить вопрос о нейтрализации Финского залива путем заключения международного договора.

    Однако Финляндия обязана беспокоиться о своей безопасности. Эту точку зрения недавние события сделали еще более важной.

    Правительство Финляндии считает, что передача территорий, предусмотренных договором, может быть осуществлена только путем обмена.

    По мнению правительства Финляндии, за частное имущество, находящееся на передаваемой территории, необходимо выплатить возмещение?.

    Советский Союз дал ответ 5 февраля, известив, что предложение правительства Финляндии не может служить основой для переговоров. Генеральное наступление противника, начавшееся 1 февраля, шло к этому моменту уже полным ходом.

    Посетившим меня в Ставке премьер-министру Рюти и министру иностранных дел Таннеру я подробно рассказал о военной обстановке. При беседе присутствовал генерал-майор Вальден, являвшийся моим представителем в правительстве. Я подчеркнул, что ситуация на Карельском перешейке, где противник превосходящими силами перешел в решительное наступление, весьма меня беспокоит. Ураганный огонь не дает ни на секунду отдохнуть войскам. Непрерывный гул слышен днем и ночью даже здесь, в Ставке, находящейся на расстоянии 160 километров от линии фронта. Обороняющимся войскам угрожает опасность не выдержать, да и снарядов мало.

    Господа Рюти и Таннер в свою очередь сообщили мне о переговорах, которые ведутся с правительством Швеции. Наша [331] очередная просьба об оказании активной помощи снова была отвергнута Стокгольмом. Министр Таннер описал встречу, которая у него состоялась с госпожой Коллонтай, послом СССР в Стокгольме. Ясно, что Советский Союз особо хотел бы знать, на каких условиях Финляндия могла бы удовлетворить его требования о получении опорного пункта в горле Финского залива. Возможность продолжения переговоров хотя и небольшая, но все же имелась.

    Спустя несколько дней, 12 февраля, министр иностранных дел сообщил о получении из СССР условий заключения мира: Москва, несмотря ни на что, требовала Ханко; кроме того, она поставила условием передачу ей всего Карельского перешейка и территории, расположенной севернее Ладожского озера.

    13 февраля министр Таннер снова разговаривал с правительством Швеции, прося оказать нам вооруженную помощь, и в ответ услышал, что Швеция не изменит своей позиции. Организация вооруженного выступления — дело трудное и требует к тому же согласия риксдага. Кроме того, такое мероприятие дало бы повод немцам напасть на Швецию. Слабо прикрытые угрозы в этом направлении уже были.

    Шведская печать в течение всей войны с пониманием относилась к финским делам. Шведские корреспонденты, работавшие в Финляндии, с тактом и сочувствием писали о наших болезненных вопросах. Поэтому сверхнеприятной и удивительной была публикация стокгольмской газеты ?Фолькетс дагбладет политикен? 16 февраля 1940 года о демарше финского правительства и отрицательном ответе Швеции на ?официальное обращение Финляндии с просьбой о помощи?. Еще большее сожаление вызвало то, что премьер-министр Ханссон в тот же день поспешил публично заявить о правильности газетной публикации, а затем и министерство иностранных дел выступило с подобным заявление. Трудно понять, почему правительство Швеции сочло необходимым организовать такие выступления, которые по своему содержанию и форме ослабляли наши возможности добиться сносных условий мира. В Москве же они, конечно, вызвали удовлетворение.

    Спустя три дня было опубликовано известное публичное заявление короля Густава, включенное составной частью в протокол государственного совета. Если меня правильно информировали, то поводом его появления на свет явилось желание короля смягчить тон вышеупомянутых выступлений, опубликованных [332] без его ведома. Разъяснение короля, которое было выработано им вместе с наследным принцем Густавом Адольфом, дышало восхищением и сочувствием по отношению к Финляндии, хотя оно, конечно, не могло помочь нашей стране и устранить нанесенный ей вред.

    Встреча министров иностранных дел Швеции, Норвегии и Дании, состоявшаяся 25 февраля в Дании, сделала нашу изоляцию еще более явной, поскольку коммюнике министров нельзя было интерпретировать так, будто бы оно поддерживает Финляндию. Их ?надежда на то, что противоречие как можно скорее получит мирное решение, которое сохранит независимость Финляндии?, была пустым звуком для Советского Союза.

    20 февраля я принял в Ставке британского генерала Линга и полковника Ганеваля. Последний только что вернулся из Парижа и передал мне приветственное послание главнокомандующего сухопутными союзными войсками во Франции генерала Гамелена. В нем говорилось, что Гамелен считает положение Финляндии отчаянным, но если западным странам удастся прийти к нам на выручку, то у нашей страны, по его мнению, все же появится возможность добиться удовлетворительного решения. Однако ни генерал Линц ни полковник Ганеваль не смогли сообщить мне более подробных и точных данных о численности экспедиционного корпуса и времени его отправки. Они даже не поведали мне, есть ли надежда, что Швеция и Норвегия согласятся пропустить войска.

    Втягивание Швеции и Норвегии в конфликт между великими державами не было в интересах Финляндии, ибо это означало бы, что путь поставкам военного снаряжения и вооружения из западных стран и Швеции отрезан, и мы, возможно, потеряли бы и тех добровольцев, которых только что направили на фронт. Учитывая угрожающую обстановку на Карельском перешейке, я не мог предпринять ничего иного, как посоветовать правительству стремиться к достижению компромисса с Кремлем. Генерал-майор Вальден, посетивший меня в Ставке 22 февраля, передал правительству мою точку зрения.

    21 февраля министр иностранных дел встретился со своим шведским коллегой министром Гюнтером и просил его о посредничестве. Ответ из Москвы был получен через два дня. Минимальное советское условие не ограничивалось передачей одного лишь мыса Ханко. Советское правительство в дополнение к этому потребовало отвести границу на ?линию Петра Великого?, [333] которая была утверждена Ништадтским миром в 1721 году. Это означало передачу большей части финской Карелии, в том числе городов Выборг, Сортавала и Кексгольм. Кроме того, для защиты Финского залива потребовали заключения военного оборонительного союза между СССР, Финляндией и Эстонией. Условия ужесточались.

    Выслушав эти потрясающие требования, правительство Финляндии вновь обратилось за вооруженной помощью к Швеции и попросило ее дать разрешение на пропуск войск западных держав через ее территорию. Ответ на оба обращения был отрицательным; Швеция, возможно, могла бы согласиться лишь на увеличение числа добровольцев. Что касается ввода войск Запада, то посол Великобритании в Хельсинки сообщил, что численность экспедиционного корпуса будет составлять 20000–30000 человек и что войска готовы отправиться 15 марта. Это значило, что прибытия экспедиционного корпуса к нам можно ожидать как минимум лишь через месяц, считая от указанной даты. О пропуске войск посол ничего ясного сказать не смог. По его мнению, Финляндия сама должна добиваться целесообразного решения в Стокгольме и Осло.

    Несмотря на непреклонную позицию шведского правительства, было принято решение о поездке в Стокгольм министра иностранных дел, чтобы он еще раз переговорил с правительством Швеции и послом Советского Союза в Стокгольме. 27 февраля министр Таннер встретился с премьер-министром Ханссоном, который повторил, что от Швеции не стоит ожидать прямой военной помощи, а также разрешения на пропуск через Швецию экспедиционного корпуса западных государств.

    — Германия, — сказал премьер, — прямо и официально заявила шведскому правительству, что посылка в Финляндию шведских войск, за исключением добровольцев, втянула бы Швецию в войну между великими державами.

    Он рекомендовал немедленно заключить мир, несмотря на жестокость условий, и одновременно сообщил, что Швеция окажет Финляндии экономическую поддержку. На вопрос министра Таннера, готова ли Швеция заключить с Финляндией оборонительный союз, если мы согласимся на требования русских, премьер-министр Ханссон ответил, что вопрос для него не нов, и выразил доброжелательное отношение к этой идее, добавив, что если бы такой союз существовал в 1939 году, Советский Союз не напал бы на Финляндию. [334]

    Госпожа Коллонтай также рекомендовала Таннеру согласиться с выдвинутыми условиями. По ее словам, эти условия окончательны, и внести в них изменения за столом переговоров невозможно.

    Интересно, что советское правительство 26 февраля через посла Майского предприняло попытку добиться, чтобы условия мира передало министерство иностранных дел Великобритании, хотя они уже были известны нашему правительству. Когда лорд Галифакс отверг это предложение на том основании, что считает их невыполнимыми, посол дал ему понять, что такая позиция может оказать неожиданное воздействие на советско-английские отношения. С полным основанием можно предположить, что русские хотели бы прощупать, сколь основательны планы ввода войск, и довести до сведения британского министерства иностранных дел, что Финляндия в любом случае останется самостоятельной. СССР надеялся помешать осуществлению этих планов.

    28 февраля премьер-министр и четыре члена правительства вновь посетили Ставку и побеседовали со мной. В этот момент большого успеха наши войска добились лишь севернее Ладоги и в районе Кухмо, а положение на перешейке обострилось. Я попросил генералов, присутствовавших на встрече, дать министрам свою оценку обстановки. С некоторым удивлением я обнаружил, что все они, за исключением одного, заявили: мы выстоим, и войну можно и следует продолжать. Когда министры отошли в сторону, чтобы переговорить между собой, я использовал возможность для обоснования своей точки зрения перед генералами, выразив уверенность в том, что мир необходимо заключить сейчас. Нам, по моему разумению, нельзя позволять, чтобы горечь, вызванная суровыми условиями, затуманивала нашу способность мыслить критически! То, что армия не разбита, дает нам пока возможность вести переговоры о мире. Если оборона рухнет, а наши силы напряжены до предела, мы потеряем эту возможность.

    Побеседовав с генералами, я нашел возможным доложить членам правительства, что в военном руководстве нет разногласий и что мир следует заключать немедленно. На следующий день, 29 февраля, правительство решило начать переговоры о заключении мира.

    Однако решение не стали проводить в жизнь сразу, так как из Парижа и Лондона поступила информация о возможном [335] увеличении численности экспедиционного корпуса и об ускорении отправки войск. По сообщению полковника Ганеваля, прибытия первых партий можно было ожидать в конце марта. Правительство, которое видело в этом возможность добиться смягчения суровых условий, решило узнать у западных стран, может ли первая группа в составе 50000 человек быть отправлена уже в марте и имеется ли возможность сразу получить сотню полностью оборудованных бомбардировщиков с экипажами.

    Центральный вопрос о пропуске войск продолжал оставаться камнем преткновения. Информацию, полученную в конце февраля от западных государств, в которой сообщалось, что они сами, видимо, решат эту проблему, можно было понимать и так: Швеция и Норвегия будут поставлены перед фактом, когда войска высадятся в норвежском порту. Однако так далеко западные страны зайти не считали возможным. 2 марта они сообщили правительствам Швеции и Норвегии, что готовы предоставить Финляндии вооруженную помощь, и официально запросили разрешения на пропуск этих сил через их территорию. Поскольку Швеция и Норвегия могли стать объектом сильной реакции со стороны Германии, западные государства обещали им широкую военную поддержку. Британские войска прикрыли бы Тронхейм, Берген и Ставангер в четыре дня, считая с того момента, как Норвегия даст согласие на пропуск войск. Предполагалось, что силы, предназначенные для оказания помощи Финляндии, смогут высадиться в норвежских портах 20 марта.

    Перед тем как правительство Финляндии 3 марта узнало, что Швеция и Норвегия отказались дать согласие на эту просьбу, раньше днем поступила информация о том, что можно ожидать прибытия 6000 британских солдат, если просьба о такой помощи поступит самое позднее 5 марта. Поскольку эти сведения противоречили ранее полученным данным, я попросил министерство иностранных дел окончательно выяснить этот вопрос.

    Тем временем правительство Финляндии через Стокгольм связалось с Москвой, чтобы приступить к переговорам на том условии, что Выборг и Сортавала остаются в составе Финляндии. В ответе, поступившем 5 марта, Москва повторила требование о передаче этих городов. Более того, там говорилось, что если наша сторона будет затягивать решение вопроса, советское [336] правительство увеличит требования и возобновит договор, заключенный с правительством Куусинена. Угроза поставила правительство в сложное положение, теперь оно не видело иного выхода, кроме как просить о прекращении военных действий и начинать переговоры на условиях, выдвинутых русскими. 6 марта поступило сообщение, что согласия на перемирие пока еще нет, но переговоры в Москве могут быть начаты немедленно. Решение о посылке делегации для ведения переговоров было принято в тот же день. Одновременно правительство сообщило западным державам, что переносит на неделю срок подачи просьбы о военной помощи, которая была нашим единственным козырем на переговорах.

    Сведения о помощи западных стран, запрошенные министерством иностранных дел, поступили 7 марта. Они были подготовлены начальником генерального штаба Великобритании генералом Айронсайдом и выглядели следующим образом:

    Первый эшелон, в который войдет англо-французская дивизия, будет переправлен морем в Нарвик 15 марта. Его состав:

    две с половиной бригады французских альпийских стрелков — 8500 человек

    два батальона ?иностранного легиона? — 2000 человек

    один батальон поляков — 1000 человек

    1-я британская гвардейская бригада — 3500 человек

    1-й британский батальон лыжников — 500 человек

    Итого: 15500 человек

    Перечисленные войска — это отборные части. Одновременно с ними будут высланы 3 батальона обслуживания.

    Второй эшелон будет состоять из трех британских дивизий, каждая численностью 14000 человек. Общая численность боевых частей возрастет до 57500 человек.

    По расчетам, первый эшелон должен прибыть в Финляндию в конце марта, а войска второго эшелона последуют за ним сразу же, как только позволит пропускная способность железных дорог.

    Далее сообщалось, что при необходимости будут высланы дополнительные силы, и что войска будут подчинены верховному командованию Финляндии.

    К сожалению, в ответе не содержалось окончательных сведений о запрошенной нами сотне бомбардировщиков. О них было только сказано, что вопрос изучили в положительном [337] свете. Однако политическая проблема, разрешение на сквозной марш, так и не была решена!

    На первой встрече 8 марта в Кремле с представителями советского правительства наша делегация узнала, что предварительные условия, сообщенные через Стокгольм, оказались совсем не такими, какие выдвинули сейчас. Помимо требований, высказанных ранее, русские потребовали передачи больших участков территории севернее Ладоги и в районе Кусамо, строительства Финляндией железнодорожного пути от Кемиярви до новой границы. Далее Финляндия должна отдать свою часть Рыбачьего полуострова, что также отсутствовало в условиях, переданных через министерство иностранных дел Швеции. Когда делегация напомнила о тех заверениях, которые были даны посреднику относительно того, что требований о передаче участков территории на севере Финляндии не будет, то получила уклончивый ответ. Молотов, между прочим, сказал, что это упущение, видимо, нужно отнести на счет плохой памяти Коллонтай! Фактически же советское правительство хотело явно избежать той реакции, которую требование строительства железной дороги через Северную Финляндию могло вызвать в Швеции. Ведь эта железная дорога явилась бы прямой угрозой Швеции, ибо ее строительство создало бы стратегическую наступательную линию, нацеленную против Скандинавии.

    Дополнительные требования не без оснований можно было считать признаком того, что мир, к которому стремилась Москва, должен был всего лишь обеспечить передышку для Советского Союза. Помощь западных стран, таким образом, снова стала вырисовываться единственным путем спасения.

    Не лучшим выходом из положения было под угрозой нового наступления продолжать войну, надеясь на помощь Запада, хотя она ощущалась недостаточной и весь план сомнительным. Из заявления премьер-министра Даладье, которое он сделал в беседе с послом Финляндии в Париже Холманом 7 марта, явствует, что не стоит больше ждать ввода войск:

    ?Несколько дней мы ждали об ращения Финляндии, чтобы броситься ей на помощь всеми способами, и трудно понять, почему такое обращение снова откладывается. Если обращения не будет, западные страны не смогут нести какую-либо ответственность за организацию территориального статуса Финляндии после войны?.

    9 марта посол Финляндии в Лондоне Грипенберг сообщил, что ?правительство Англии вместе с французским правительством решили оказать Финляндии помощь всеми имеющимися в распоряжении средствами, если Финляндия попросит о такой помощи?. А 10 марта посол Англии в Хельсинки передал памятную записку, в которой подчеркивалось, что обращение в Лондоне ожидают самое позднее 12 марта. Что же касается ста запрошенных нами бомбардировщиков, то посол сообщил о готовности Англии поставить всего лишь пятьдесят, из них восемь ?в течение четырех дней после высылки обращения, а остатки в течение последующих десяти дней?. Об экспедиционном корпусе было сказано лишь то, что его прибытие зависит от позиции Швеции и Норвегии; если эти страны воспротивятся пропуску войск даже в пассивной форме, то весь план может провалиться. Правительство Англии все же пытается всеми способами добиться разрешения на проход этих сил.

    Учитывая явную неопределенность, связанную с экспедиционным корпусом, и убежденный в том, что наших сил недостаточно для продолжения борьбы в течение всей весны, 9 марта я посчитал необходимым рекомендовать правительству заключить мир. Этого мнения придерживалось и правительство, и комитет по иностранным делам парламента. 11 марта делегации, которая вела переговоры в Москве, были даны полные полномочия. Одновременно мы предприняли еще одну попытку прощупать окончательную позицию Швеции. Вечером 11 марта шведскому правительству был направлен последний запрос относительно пропуска войск экспедиционного корпуса, а также о том, готова ли Швеция после окончания войны заключить с Финляндией оборонительный союз. На следующий день был получен ответ. Просьба о пропуске войск была решительно отклонена, а касательно оборонительного союза нам сообщили, что ?правительство Швеции готово изучить возможности такового?.

    В этот полный событиями день 11 марта французское и английское правительства выступили отдельно с заявлением, в котором сообщили о своем намерении оказать помощь Финляндии, если мы не попросим. Прекрасно понимая последствия, к которым могло бы привести продолжение войны, делегация Финляндии поздно вечером 12 марта подписала договор о мире. [339]

    Условия его были исключительно тяжелы. Выборгская ляни, а вместе с ней города Выборг, Сортавала и Кексгольм отходили к Советскому Союзу, ему передавались острова Финского залива и полуостров Ханко с окружающей местностью, последний отходил от Финляндии на условиях договора об аренде на тридцать лет. На севере Финляндия теряла свою часть полуострова Рыбачий, а также обширные участки территории в районе Салла и Кусамо. Кроме того, от Финляндии потребовали обязательства в течение года, если это возможно, построить железную дорогу от Кемиярви до Салла на новой границе. За возврат района Петсамо мы, пожалуй, должны быть благодарны тому, что никелевые рудники там находились в пользовании британцев.

    Величина переданной территории равнялась 4000 квадратных километров, а количество проживавших там людей составляло 12 процентов от всего населения страны. Это означало, что примерно полумиллиону человек пришлось покидать свои родные края, уезжать с земель, которые облагораживали и возделывали многие поколения их праотцев. Доля этих территорий в экономической жизни, земледелии, лесном хозяйстве, промышленности равнялась примерно 11 процентам.

    Стратегическому положению Финляндии был нанесен сокрушительный удар. Мы потеряли все те узкие проходы, дававшие нам возможность закрывать ворота перед агрессором. Новая граница делала страну открытой для нападения, а район Ханко стал подобен пистолету, направленному в сердце государства и на важнейшие коммуникации. Договор о мире отнял у нас безопасность и свободу внешнеполитической деятельности. Утешением было то, что Кремль отказался от требования заключить военный союз.

    История показывает, что сильный редко обладает чувством меры и талантом видеть далекую перспективу. Эти свойства отсутствовали и у руководителей СССР. Их вина снова проявилась в высокомерии и недостатке чувства меры, которые были свойственны внешней политике России все время.

    У Зимней войны, если ее рассматривать в отношении к конфликту между великими державами, имеются параллели в истории Европы. Подобно тому, как вторая мировая война явилась в основных чертах повтором войн Наполеона, так на судьбу Финляндии тогда и сейчас оказали влияние те же факторы. Как Наполеон, так и Гитлер ставили перед собой цель нейтрализовать [340] Россию на время начинающейся борьбы с Западом. И в 1807-м, и в 1939 году это делалось путем предоставления России свободы действий в отношении Финляндии. Развязывание войны не противоречило интересам Германии; для нее было выгодно, чтобы ненадежный союзник связал значительные силы в войне против Финляндии. К тому же стремился и Наполеон, в планы которого входило покорение Испании, пока Россия в 1808–1809 годах связана войной со Швецией — Финляндией. Помимо этого, финская война вынудила Советский Союз временно отказаться от активных действий на Балканах. Как Наполеону, так и Гитлеру было важно, чтобы в этом неспокойном уголке Европы сохранялся мир, Гитлеру — прежде всего потому, что нефть Румынии была крайне необходима для военной машины Германии.

    Как уже говорилось, Зимняя война отвечала также интересам Запада, которые в Швеции перекрещивались с интересами Германии. Это походило на бега, победу в которых должен одержать более быстрый и более сильный. Союз Франции и Англии по готовности к войне значительно отставал от немцев, и у него не было общего политического и военного руководства. С момента нападения на нашу страну прошло три месяца, прежде чем западные страны 5 февраля 1940 года решили в принципе оказать военную помощь Финляндии, и эта инициатива приняла такие формы, что планы помощи стали целиком зависеть от согласия Швеции и Норвегии на проход войск через их территорию. Если бы план генерала Сикорского о военно-морской демонстрации в районе Петсамо был осуществлен, он, несомненно, дал бы Финляндии больше шансов добиться компромисса с Советским Союзом. Такое же воздействие оказала бы и отправка солидного количества самолетов с экипажами — быстрый и относительно недорогой способ. Однако относительная слабость ВВС Франции и Англии не позволила осуществить эту идею.

    Если общественное мнение во Франции и Англии, особенно во Франции, заставляло их правительства действовать активно на благо Финляндии, то касательно правительств в Стокгольме и Осло можно лишь утверждать, что они не придавали существенного значения тому народному движению, которое было порождено нападением Советского Союза. Когда 13 декабря 1939 года к власти пришло новое правительство Швеции, премьер-министр Ханссон заявил, что цель его политики [341] — укрепление авторитета власти, особенно в плане всемерной поддержки стремления народа к самостоятельности и нейтралитету. На следующий день Скандинавские страны воздержались от голосования в Женеве по вопросу исключения Советского Союза из Лиги наций. Их пассивная позиция в определенном смысле еще больше усиливала изоляцию Финляндии и ослабляла наши политические возможности.

    Первой и важнейшей предпосылкой целесообразной внешней политики являются крепкие оборонительные силы. Швеция в связи с реорганизацией оборонительного ведомства 1925 года уменьшила свою боеготовность, но рост напряженности в мире в тридцатые годы заставил ее повысить уровень оборонительных сил. Результатом явилась организация оборонительных сил 1936 года. Они были значительно укреплены и тем самым предоставили большие возможности проведения внешней политики. Когда была развязана вторая мировая война, у Швеции было такое оборонное ведомство, которое по сравнению с недостаточно вооруженной армией Финляндии можно назвать эффективным. Слабым его местом было обучение, но этот недостаток компенсировался хорошим физическим состоянием шведов, первоклассным вооружением и высокоразвитой промышленностью. Кроме того, уровень подготовки кадров был на подъеме, поскольку примерно половина наземных сил военного времени и некоторые части ополчения в начале сентября 1939 года были призваны на кратковременные или продолжительные учебные сборы. В момент начала Зимней войны часть армии была отмобилизована и тогда около 100000 солдат, 2-й армейский корпус, перебросили на западный берег реки Торнио.

    Осенью 1939 года во время московских переговоров правительство Швеции не посчитало, что интересы его страны требуют оказания эффективной поддержки Финляндии; оно, судя по всему, не видело в требованиях русской стороны угрозы интересам Швеции. Когда была развязана война, и особенно в момент признания Москвой правительства Куусинена и заключения с ним договора о дружбе и взаимопомощи, уже легко было понять, что Советский Союз преследует цель захватить всю Финляндию. Большевизированная Финляндия стала бы для Швеции столь большой опасностью, что напрашивался только один вывод: Швеции следовало бы в ее же собственных интересах всеми способами препятствовать осуществлению [342] планов СССР. В ее руках был такой козырь, как сосредоточение значительных сил на севере страны. Может быть, правительство Швеции смогло бы разговаривать таким языком, который поняла бы Москва. Одновременно и второй диктатор задумался бы, планируя нападение на Норвегию, которому пассивное поведение Швеции только способствовало.

    Во время Зимней войны шведское правительство раз за разом заявляло, что Швеция в связи с позицией Германии не может предоставить нам военной помощи. Это утверждение являлось основным в межправительственных переговорах. Тот же довод приводили и послу Франции в Стокгольме. Он сообщал своему правительству: ?Германия заявила правительству Швеции, что открытая помощь Финляндии явится формальным поводом для объявления войны?. Все позднейшие события того времени давали повод думать, что Кремль инспирировал давление Германии на Швецию.

    Сейчас все же стало ясно, что довод, выдвигавшийся шведами, был чистой отговоркой, не имевшей под собой иной почвы, кроме робких предположений и ссылок на неопределенные источники, достоверность которых они и не старались изучить. Премьер-министр Ханссон, выступая в риксдаге 17 января 1940 года, признал, что Германия не ?предупреждала Швецию и не угрожала ей?. Если бы Германия когда-нибудь ?непосредственно и официально?, как он говорил Таннеру 27 февраля, выступила с военной угрозой в адрес Швеции в случае вмешательства Швеции в советско-финский конфликт, подобное обоснование пассивности не оставили бы без упоминания в том сборнике документов, который был недавно опубликован в целях разъяснения политики Швеции во время войны. Об этом ничего не говорится в шведской ?Белой книге?. Наоборот, там можно найти ясные свидетельства того, что подобного демарша Германия не предпринимала. Более того, в ?Белой книге? можно прочитать, что посол Швеции в Берлине Рихтер неоднократно информировал свое правительство о заявлениях, которые показывали, с одной стороны, что вмешательство Швеции в конфликт между СССР и Финляндией не привело бы к контрмерам со стороны Германии, а с другой — что Германия вовсе не пыталась ?сдерживающе? влиять на шведское правительство в вопросе оказания помощи Финляндии. Свою точку зрения на позицию Германии посол Рихтер изложил в письме от 19 февраля: [343]

    ?Не думаю, что даже активное официальное выступление Швеции на стороне Финляндии могло бы вызвать с германской стороны контрмеры, которые втянули бы нас в войну великих держав. Насколько я понял, только присутствие французских или английских войск на территории Швеции или Финляндии могло бы вызвать вмешательство Германии в дела Швеции (Финляндии).

    Та информация об угрозах со стороны Германии, которую посол Франции получил в Стокгольме, в публикации министерства иностранных дел Германии названа несоответствующей действительности. Таких угроз не было. То же самое говорил мне и рейхсмаршал Геринг. То, что советские войска были связаны на финском фронте, было в интересах Германии, но едва ли для Германии была полезна большевизация Финляндии, особенно если бы она означала появление русских в долине реки Торнио, то есть на расстоянии всего четырнадцати миль от столь важных для немцев залежей железной руды. Едва ли можно себе представить, что третий рейх смог бы спокойно наблюдать нарушение равновесия на Севере в пользу Советского Союза?.

    Заявление, разъясняющее позицию правительства Швеции во время военного конфликта между СССР и Финляндией, с которым 1 апреля 1940 года премьер-министр Ханссон выступил во второй палате риксдага, а министр иностранных дел Гюнтер — в первой, содержало следующие достойные внимания слова:

    ?В последние дни войны, так же как и раньше, когда представлялась таковая возможность, Швеция предпринимала попытки дипломатическим путем оказать помощь Финляндии и добиться по возможности хороших условий заключения мира. Особенно мы подчеркивали в Москве, что если Советский Союз ужесточит условия настолько, что правительство Финляндии не сможет их принять, то шведское общественное мнение и позиция западных государств может повлиять на позицию Швеции?.

    С благодарностью признаем, что усилия Швеции по прекращению конфликта были достойны похвалы, хотя все три предложения о посредничестве не преследовали действительных интересов Финляндии. Тот факт, что премьер-министр Ханссон посчитал возможным сделать свое публичное заявление именно 16 февраля, то есть в момент, когда Москва уже [344] выдвинула приемлемые условия, оказал весьма неблагоприятное воздействие на ход событий. Неблагоприятное воздействие оказал и другой факт: окончательные условия мира оказались не идентичны тем, что были переданы через Стокгольм в качестве основы для переговоров. Появление в них такого дополнения, как строительство железной дороги Кемиярви — Салла и передача Советскому Союзу территорий в Лапландии, что можно рассматривать как угрозу Скандинавии, не привело к каким-либо мерам со стороны Швеции. Именно то направление, где шведские добровольцы защищали интересы Севера, оказалось преданным шведской дипломатией.

    Невозможно выразить достаточно полное сожаление о том, что правительство Швеции только в ходе переговоров о мире подчеркнуло опасность воздействия общественного мнения на позицию Швеции, если будет принято решение, которое не может быть одобрено финской стороной. Такое заявление, сделанное в нужный момент времени и правильным образом, могло бы сыграть для нас весьма значительную роль, если, например, оно было бы передано советскому правительству еще до начала войны. Даже если бы правительство Швеции выступило с таким заявлением в феврале, а не в ?последние дни войны?, оно, вероятно, помогло бы нам добиться более выгодных условий мира.

    Политика Швеции во время войны между Финляндией и Советским Союзом была противоречивой. С одной стороны, пассивная позиция правительства Швеции как перед войной, так и во время ее поощряла агрессора, а с другой — Швеция оказывала Финляндии поддержку, посылая добровольцев и значительные количества военного снаряжения. Кроме того, из этой страны постоянно шла гуманитарная помощь. Политика, основанная на фактах, с течением времени оказалась бы менее дорогой и одновременно сэкономила бы Швеции огромные средства.

    Премьер-министр Ханссон в одной из речей, произнесенных летом 1940 года, так защищал политику Швеции: ?Ее позицию во время войны заранее определяли те линии, которым мы следуем десятилетиями?. Все случившееся после, начиная с 1939 года, по всей видимости, дает понять, как опасно заблаговременно широко объявлять о позиции, которая отнимает у руководителей государства свободу действий и выдает противной стороне их намерения. [345]

    В упомянутой речи, произнесенной летом 1940 года, премьер-министр Ханссон добавил: ?Мы опасались развития событий, которые могли бы сделать малые государства пешками в игре какого-либо союза великих держав?. Но нейтралитет в наши дни вовсе не является таким волшебным словом, которое способно помешать великим державам использовать в своих интересах слабость малых государств. Ведь Швеция, в силу своей открыто выраженной пассивности, сама оказалась в роли пешки в той игре великих держав, прямыми жертвами которой стали ее ближайшие соседи.

    Причина того, что Швеция не оказалась втянутой в войну, как ее сосед, заключается не только в ее относительно безопасной позиции и умеренной вооруженности, но и в нашем сопротивлении экспансионистским намерениям Советского Союза. Если бы СССР удалось добиться цели — захватить Финляндию, — то обстановка в начальный момент войны между Германией и Советским Союзом была бы абсолютно иной. Если бы русские войска оказались на Аландских островах и в долине реки Торнио и угрожали бы рудным полям в момент оккупации немцами Дании и Норвегии, то свобода действий Швеции была бы весьма ограниченной и ?заблаговременно определенные линии? не стоили бы и выеденного яйца.

    То, что этого не произошло, — заслуга финских оборонительных сил. Благодаря их упорному сопротивлению, полностью сорвавшему расписание агрессора, Советский Союз после двух месяцев войны счел необходимым отказаться от своих военных намерений, о которых он известил мир, сформировав правительство в Терйоки. Советскому правительству, несомненно, пришлось сделать над собой немалые усилия, чтобы переварить потерю своего престижа, отказаться от правительства-вассала и встать на путь поиска компромиссных решений.

    Причины того, что Советский Союз — хотя бы временно — решил отказаться от своих первоначальных планов, носили прежде всего военный характер. Ударная сила механизированной Красной Армии не оправдала возлагавшихся на нее надежд, хотя этой силе противостояла небольшая по численности и слабо оснащенная армия, которую только и смогла выставить страна с четырехмиллионным населением. Молниеносного успеха не получилось, и, кроме того, сосредоточение сил на финском театре военных действий породило слишком большое напряжение для ресурсов страны, прежде всего для транспорта [346] и снабжения горюче-смазочными материалами. В дополнение возникла целая серия политических осложнений. Наиболее важным из них стала угроза вмешательства западных стран, что могло разрушить отношения СССР с Францией и Англией. Кремлю было невыгодно и то, что у него на севере руки оказались связанными именно в тот момент, когда перед ним встали новые задачи, предусмотренные советско-германским пактом: оккупация Бессарабии и большевизация прибалтийских стран. С самого начала января 1940 года руководство Советского Союза ожидало нападения Германии на Западную Европу, что дало бы ему возможность продолжить свою экспансионистскую политику. Если бы финская война была продолжена, то следовало бы опасаться, что такие планы, направленные против Германии и западных стран, требующие, кроме всего прочего, тщательной подготовки и выбора подходящего момента времени, подверглись бы риску или были бы задержаны и вызвали бы новые, непредвиденные осложнения.

    Финская война задержала большевизацию прибалтийских стран на шесть месяцев, а Румыния получила время для пополнения вооружений. В международном плане важнейшим следствием Зимней войны явилось снижение авторитета советских вооруженных сил.

    Политическим результатом Зимней войны для самой Финляндии явилось, прежде всего, сохранение самостоятельности, купленное дорогой ценой. Смертельная опасность была отражена крайним напряжением сил всей нации. Но опасность еще не миновала.


Вооружённый мир

    Суровый мир был заключен после 105 дней героических оборонительных боев, в которых одинаково самоотверженно участвовали все общественные классы. Народ Финляндии может гордиться своими вооруженными силами, которые, правда, были вынуждены уступить превосходящим силам, но все же остались не сломленными. Мы должны благодарить их за мир, который получила наша страна, сохранившая независимость и не запачкавшая своей чести. Народ воодушевляла непоколебимая воля защитить свою свободу. Все то же правительство, выдержавшее испытания войны, продолжало руководить судьбой страны. Это было непреложным свидетельством единства нации, проникнутой сознанием того, что она билась с врагом за правое дело.

    Мир для большой части народа Финляндии оказался горестной неожиданностью. Прошло определенное время, прежде чем все поняли серьезность той обстановки, которая вынудила правительство и парламент согласиться на столь жесткие условия. Но как только прошло первое смятение, люди энергично принялись возрождать свою Карелию в пределах новой, укороченной границы.

    Едва ли стоит удивляться тому, что народ испытывал глубочайшее недоверие к Советскому Союзу. Можно ли доверять соседу, который напал на тебя с целью уничтожить всю страну и, который, даже после того, как была найдена основа для мирного решения, то и дело ужесточал условия и выдвигал новые требования?

    Финляндия, несмотря ни на что, была готова лояльно приспособиться к предписаниям Московского договора и попытаться рассеять возможное недоверие к Советскому Союзу. Отказавшись от помощи Запада, мы еще раз ясно показали, что хотим оставаться вне конфликтов между великими державами, [348] и теперь Советский Союз мог принимать во внимание то обстоятельство, что отношение западных стран к Финляндии стало более прохладным. Позиция Швеции и Норвегии на завершающем этапе Зимней войны увеличила изоляцию Финляндии.

    Да и военная ситуация должна была успокоить русских. Финская армия потеряла довольно большое число личного состава, ее материальные источники также понесли громадные потери. Новые границы открывали войскам противника свободный доступ в страну, а с мыса Ханко открывался кратчайший путь к жизненно важным центрам государства.

    Переговоры об оборонительном союзе Скандинавских стран начались сразу после окончания войны. Предложение о таком союзе, исходившее от Финляндии, встретило хороший прием в Швеции и Норвегии, и финский народ, находившийся в очень трудном положении, увидел проблеск надежды. Тем большим было разочарование, когда стало известно, что советское правительство воспротивилось этому плану, ссылаясь на третью статью договора о мире, в которой договаривающиеся стороны обязались воздерживаться от нападения друг на друга, а также от заключения союзов или вхождения в коалиции, направленные против другой договаривающейся стороны. Однако никому на Севере даже в голову не приходило, что речь могла идти о союзе, преследующем агрессивные цели. Оборонительный альянс был задуман как воплощение желания северных стран защитить свой нейтралитет и независимость, и его единственной целью было сохранение статус-кво Севера, при этом Финляндия входила бы в союз с границами, установленными Московским договором. Дополнительной гарантией мирных целей предполагаемого союза являлось прямое обязательство всех его членов не начинать войны, если вопрос не идет об общей обороне от агрессора.

    Сопротивление Советского Союза созданию такого оборонительного альянса было ошибкой. Как показало дальнейшее развитие событий, отказ от него пошел на пользу только Гитлеру, нападение которого на Скандинавию не встретило совместного сопротивления Швеции и Норвегии. Можно задаться вопросом, оккупировал бы Гитлер вообще Норвегию, если бы знал, что вступит в открытый конфликт со Швецией и Финляндией? Оборонительный союз автоматически привел нас на сторону противников Германии. Финляндия, привязанная к [349] оборонительной политике Швеции и Норвегии, даже урезанная и ослабленная, могла бы гарантировать безопасность Ленинграда.

    Позднее была получена информация о том, что Англия в марте 1940 года, через своего посла в Москве сэра Стаффорда Грипса, выступила в поддержку идеи создания оборонительного союза северных стран, но ответа на свое заявление не получила.

    Разрушив планы создания оборонительного союза, СССР фактически содействовал тому, что немцы захватили плацдарм на норвежском побережье Северного Ледовитого океана. Оттуда они стали угрожать Мурманску и протянули часть своих коммуникаций кратчайшим путем через север Финляндии, а позднее, использовав железную дорогу, построенную по приказу Советского Союза, появились в опасной близости от Мурманска.

    В дни и недели, предшествовавшие вторжению в Норвегию, чувство неуверенности у нас достигло кульминационной точки. То обстоятельство, что, по полученным нами сведениям, немецкие войска и суда сосредоточились в портах Балтийского моря, могло означать, что готовится операция и против Финляндии, прежде всего против Аландского архипелага. Одновременно за нашей новой границей сосредоточивались крупные силы русских. Большая часть французско-британского экспедиционного корпуса все еще находилась в портах Англии, готовая к десантированию, и в начале апреля 1940 года правительства Швеции и Норвегии получили ноты, в которых им сообщали, что западные государства, вне зависимости от позиции Скандинавских стран, приняли решение воспрепятствовать нападению на Финляндию со стороны Советского Союза или Германии. Если же нападение будет осуществлено, они немедленно вышлют транспортные корабли с десантом.

    Оценить обстановку было трудно прежде всего потому, что мы не знали секретных статей советско-германского пакта; одна из них, как говорили, давала Германии право захвата Аландских островов в момент, когда русские выйдут на определенный рубеж в Финляндии. Учитывая то, что путь, по которому руда из Лулео поступала в порты Германии, проходил мимо Аландов, можно было полагать, что такое соглашение существует. Если да, то Финляндия должна оставаться в стороне от пакта и ей следует защитить Аландский архипелаг. [350] Батареи на островах привели в состояние боевой готовности и для укрепления обороны перебросили пехотный полк, снятый с восточной границы.

    С глубоким сочувствием следили мы за неравной борьбой, которую вела Норвегия; причиной слабости сопротивления явилась почти полностью парализованная обороноспособность этой страны. И все же для эффективной обороны Норвегии, которую сама природа превратила в настоящую крепость, требовалось не так уж много. После всеобщей мобилизации численность норвежской армии поднялась примерно до 100000 человек, число уже само по себе, с учетом превосходного солдатского материала, было бы достаточным для отражения сил агрессора. Но всего лишь два призывных возраста прошли 84-дневную полную подготовку призывника, обучение же остальных ограничилось 48–72 днями. Учебные сборы не проводились годами, а последние боевые учения состоялись в 1933 году. Некая комиссия, созданная впоследствии для изучения недостатков в оборонном ведомстве, пришла к заключению, что ни одна часть норвежской армии в 1940 году не была готова к борьбе. Начальствующего состава мало, и его подготовка недостаточна. Ощущалась большая нехватка оружия, да и то, что имелось, по большей части устарело. На оборонное ведомство Норвегии наложило свой отпечаток то, что его годами держали на голодном пайке. Правда, для ликвидации самых явных недостатков выделялись большие суммы, но непосредственная готовность к обороне от этого не возрастала. Не приняли также во внимание возможности повышения обороноспособности за счет мобилизации в начале мировой войны, как это сделала Швеция.

    Если бы оборонное ведомство было в лучшем состоянии, то предположительно можно было бы спасти от оккупации, во всяком случае, север Норвегии. Последствия того, что так не случилось, много значили как для Швеции, так и для Финляндии, особенно для Финляндии. Кольцо немецкого окружения расширялось все дальше на север, и, когда немцы в конце июня 1940 года захватили Киркенес, порт на берегу Северного Ледовитого океана, расположенный на границе с Финляндией, наша страна оказалась как бы в мешке, из которого Петсамо был единственной отдушиной. Только через него мы могли поддерживать связь с заморскими странами, да и то только с позволения западных стран и Германии. Экономическое положение [351] Финляндии обострилось, и прежде всего наша стратегическая позиция стала весьма сложной. Германские войска стояли рядом с нашей границей, опасно близко к двум важным объектам — Мурманску и никелевым рудникам в Петсамо.

    Обстановка, сложившаяся на Севере, превратила этот регион в напряженное поле большой политики, которое оказывало двоякое влияние на судьбу Финляндии. С одной стороны, присутствие немецких войск в Северной Норвегии представляло собой немалую опасность: русские могли предпринять контрмеры, и тогда мир, только что достигнутый Финляндией, и спасенная государственная независимость могли бы пострадать. С другой стороны, силовой фактор Германии на Севере служил серьезной преградой таким устремлениям, гораздо более серьезной, чем могла бы выставить Финляндия, будучи одинокой. Когда наши норвежские друзья упрекают нас за то, что мы в 1941 году стали с немцами собратьями по оружию, они забывают, что фоном этого факта стала ситуация, поставившая Финляндию перед выбором, обстановка, на создание которой оказал влияние крах норвежской обороны.

    Спустя тридцать пять лет после разрыва унии между Швецией и Норвегией последняя понесла наказание в виде германской оккупации за то, что вырвалась из военно-политического союза, не подумав заключить со Швецией военный договор и даже не уделив достаточного внимания обороне своей страны. Пожалуй, уже тогда можно было предположить, что последствия ликвидации унии когда-нибудь скажутся и на Финляндии. Что мог бы значить для северных стран союз, базирующийся на действительной воле к обороне, показало развитие событий в 1939–1940 годах.

    Одна возможность Финляндии сохранить нейтралитет и облегчить экономические условия была утрачена, когда провалился шведский план по мирному решению проблемы Северной Норвегии. Этот план, одно из редких проявлений активности шведской внешней политики во время второй мировой войны, был предложен во время боев под Нарвиком; он предполагал вывод из этого района как немецких, так и французско-британских войск и посылку вместо них шведских вооруженных сил. Даже с учетом страха перед возможными домогательствами русских, для Финляндии в ту пору было выгодно, чтобы войска западных держав вошли в Северную Норвегию, где они могли бы защищать свои интересы как до, так и после [352] распада советско-германского братства по оружию. Однако 20000 солдат в начале июня перебросили на французский фронт. Если бы эта группировка оставалась в Норвегии, она принесла бы большую пользу в деле защиты интересов западных стран, а ее присутствие, с точки зрения Финляндии, было бы важнейшим фактором сохранения равновесия в регионе.

    Развитие общей ситуации, начиная с июня 1940 года, не предвещало ничего хорошего. Западные страны, от которых Финляндия получила самую сильную поддержку, оказались основательно побитыми. Вооруженные силы Германии продолжали развивать мощное наступление на Запад. Следовательно, у Советского Союза руки оказались развязанными для дальнейшего выдвижения вперед своих стратегических позиций.

    События в Прибалтике показали, что Москва, видимо, не станет манкировать такой возможностью. Плохим предвестником стали ноты, переданные Литве 13 и 28 мая 1940 года: в них эта страна обвинялась в антисоветской деятельности. 14 июня последовал ультиматум, и уже на следующий день русские войска приступили к оккупации Литвы. 19 июня такая же участь постигла Эстонию и Латвию. Наша разведка доносила о том, что в Ленинградском военном округе идет широкомасштабная военная подготовка, и перед нами, естественно, встал вопрос, а не наступает ли очередь Финляндии?

    2 июня — спустя всего лишь несколько дней после ?второго предупреждения? Литве — русские предъявили Финляндии требование, никоим образом не вытекавшее из мирного договора: все предприятия, как государственные, так и частные, вывезенные из Карелии и с мыса Ханко, должны быть возвращены СССР. 23 июня, через четыре дня после оккупации Эстонии и Латвии, последовало новое требование: концессию на никелевые рудники в районе Петсамо необходимо отобрать у британской ?Монд никель компани? и передать либо СССР, либо обществу, акционерный капитал которого был бы поделен поровну между Советским Союзом и Финляндией. Едва ли случайно этого потребовали после того, как войска Англии покинули не только Северную Норвегию, но и всю материковую часть Европы. Как выразился Молотов, русских не столько интересовала руда, сколько сама территория, запасов никеля на которой хватит на долгие годы. Наконец, 27 июня СССР потребовал либо демилитаризировать Аландские [353] острова, либо же укрепить их совместными силами Советского Союза и Финляндии.

    Хотя печать по рекомендации правительства и воздерживалась комментировать эти пробуждающие интерес требования, но слухи о них все же быстро распространились. Народ в этой серии нажимов увидел начало такого же спектакля, какой был разыгран на южном берегу Финского залива.

    Больше всего общественное мнение взволновало нападение на финский пассажирский самолет ?Калева?, который 14 июня был сбит во время регулярного рейса из Таллинна в Хельсинки. Было доказано, что ?Калева? сбили два русских истребителя и что русская подводная лодка, курсировавшая в этом районе, овладела всеми грузами, находившимися в самолете. Помимо финского летчика и экипажа лайнера погибли и пассажиры; они были иностранными гражданами, и в их числе летел французский дипкурьер, мешок с почтой которого стал также трофеем. Правительство в тех деликатных для Финляндии условиях хотело любой ценой избежать конфликта и сочло за лучшее не выступать с протестом и не требовать возмещения. В сообщении, предназначенном для широкой публики, было сказано, что причина падения самолета осталась невыясненной, и все же действительное положение вещей стало широко известно. Ее подтвердил спустя пару лет и оказавшийся в плену один из офицеров подводной лодки; по его словам, мешок с диппочтой в открытом море был передан на борт судна, которое тут же было выслано из Кронштадта. Угроза Финляндии вынудила правительство согласиться с требованиями Советского Союза. Так, мы пошли на передачу имущества государства и частных лиц, которое во время войны (а во многих случаях и задолго до нее) было вывезено из Карелии и с мыса Ханко. Особо тяжким было то, что в этой связи за границу уплыло 75 паровозов и 2000 вагонов. Согласились мы и на демилитаризацию Аландских островов, которая должна была завершиться до половины февраля 1941 года, и предоставили СССР право иметь в Марианхамина консульство, штат которого вскоре раздулся до 38 человек. Дали обещание на переговоры о концессии на никелевые рудники. К сожалению, Англия не смогла поддержать нас в этом вопросе. Когда СССР в июле 1940 года потребовал права на движение русских поездов от границы до Ханко, мы после долгих и упорных переговоров, в которых добились некоторых послаблений, [354] согласились и на это. Такой сквозной проход поездов через всю южную часть Финляндии мог, естественно, привести к использованию его в дурных целях, и нам необходимо было побеспокоиться о безопасности важнейших железнодорожных узлов и мостов.

    В исключительно сложных условиях нам пришлось начинать восстановительные работы и перебросить почти полмиллиона людей с отданных территорий на новые жилые районы. Новую систему обороны необходимо было создать в наикратчайшие сроки и осуществить мероприятия, которых требовал противник. Перенос границы потребовал, ко всему прочему, строительства многочисленных новых казарм, прокладки дорог и организации средств связи. Административно-территориальное деление страны необходимо было в значительной степени обновить. Поскольку склады мирного времени пока не могли вместить оборудование демобилизованной полевой армии, пришлось огромное количество вооружения и оборудования оставить на хранение в приграничных районах демобилизации армии, часто под открытым небом. Перестройку территориальной системы с надлежащими складами завершили поздней весной 1941 года. Это мероприятие, можно считать, было выполнено в кратчайшие сроки, если учесть масштабы работ, но летом 1940 года наша боеготовность была до опасности слабой. Война поглотила оружие и снаряжение, а пополнять все это приходилось разнородным оборудованием и по большей части устаревшим; полевые орудия у нас были шести-семи разных калибров. Самым отвратительным был парк противотанкового и зенитного вооружения. Из Германии, к которой обратились, чтобы ликвидировать недостатки, получили холодный отказ.

    В протяженной приграничной зоне мы вынуждены были строить укрепления, чтобы хоть как-то возместить нехватку живой силы. Генерал-лейтенант Ханнелин, искусно и целеустремленно руководивший этими работами, добился со временем того, что новая линия обороны стала постепенно вырисовываться. На прибрежном участке Финского залива работы продвигались быстро под руководством шведов и с помощью шведских средств. Радовало то, что скандинавская солидарность Зимней войны продолжалась в такой форме.

    В сложившихся тогда условиях было, как никогда раньше, важно показать, что воля Финляндии к обороне не сломлена, [355] что новое нападение снова поднимет весь народ на сопротивление. После тяжелых уроков войны парламент сейчас тоже понял, что военные расходы не следует взвешивать на ?аптекарских весах?, и суммы, необходимые на приведение оборонительного ведомства в порядок, выделяли не ропща. Сколько могла бы сэкономить страна, если бы такое, лишь теперь достигнутое понимание существовало среди членов парламента раньше!

    Самым наглядным свидетельством нового отношения к оборонительному ведомству стало решение об увеличении срока активной службы в армии с одного до двух лет. Теперь мы смогли увеличить в два раза численность личного состава армии мирного времени и реорганизовать ее так, что она стала состоять из пяти армейских корпусов, подразделенных на 15 бригад.

    Время конца июля и начала августа 1940 года снова стало критическим. В июле было установлено, что в СССР идет масштабная военная подготовка. 16 июля настала очередь Румынии получить ультиматум от своего мощного соседа, а спустя два дня была оккупирована Бессарабия и северная часть Буковины. В начале августа прибалтийские страны были окончательно присоединены к Советскому Союзу. В эти богатые событиями недели в Москве шли переговоры о никелевой концессии, на которых участники со стороны Финляндии подвергались сильному нажиму. Одновременно в Хельсинки были по известному образцу инсценированы демонстрации коммунистов, целью которых было спровоцировать кризис. Когда группу буянов задержали во время уличных беспорядков, посол СССР заявил протест премьер-министру Рюти. Одновременно он подчеркнул необходимость отставки Таннера. И на этот нажим правительство сочло лучшим согласиться.

    Так же, как и перед началом Зимней войны, опасно увеличилось число нарушений границы самолетами. Опасность удара с воздуха, прежде всего в виде высадки парашютного десанта, вызвала необходимость немедленного усиления столичного гарнизона.

    На этой стадии стали появляться признаки того, что интерес Германии возрос и к оставшейся части на востоке Европы, иными словами, к Румынии и Финляндии. 31 августа Германия выдала Румынии гарантию, которая остановила экспансию [356] СССР на Балканах. Что касается Финляндии, то навязчивость немцев была по форме намного скромнее. Следовательно, у бывшего министра иностранных дел Румынии не было ни малейшего основания заявлять, что Германия осенью 1940 года за спиной СССР якобы вела переговоры с Финляндией о заключении военного союза.

    Контакты Германии и Финляндии начались с того, что я 17 августа 1940 года получил от посла Финляндии в Берлине телеграмму, в которой меня просили на следующий день утром лично прибыть на аэродром Малми и получить письмо, которое привезет важное, названное по имени лицо. Мне это было удобно сделать, поскольку 18 числа утром я намеревался вылететь в город Ювяскюля, где должен был присутствовать на первом годовом собрании Братского союза инвалидов войны. Когда я приехал на аэродром вместе с министром обороны Вальденом и генерал-лейтенантом Хейнрихсом, то узнал, что на эту встречу приглашен и министр иностранных дел Виттинг. Прочитав письмо, я пересказал его содержание обоим министрам: меня просили в тот же день принять немецкого подполковника Вельтьенса, которому поручили передать послание рейхсмаршала Геринга. Перед отправлением я сообщил домой, что приеду к вечеру.

    Подполковник Вельтьенс в тот же вечер посетил меня дома и передал приветствие Геринга. Тот интересовался, не пожелала ли бы Финляндия по примеру Швеции разрешить транспортировку через ее территорию немецких грузов хозяйственного назначения, а также проезд отпускников и больных в Киркенес и оттуда далее. Кроме этого, Вельтьенс сообщил, что у нас теперь появится возможность получения военного снаряжения из Германии.

    Я выразил удовлетворение тем, что у оборонительных сил Финляндии появилась надежда на пополнение вооружения, но заметил гостю, что не могу дать ответа на вопрос о транспортировке через территорию Финляндии, поскольку решение таких проблем не входит в круг моих полномочий. Поэтому я посоветовал ему обратиться с этим вопросом к министру иностранных дел и сказал, что могу помочь в организации встречи. Вельтьенс на это ответил, что ему не разрешено разговаривать по этому вопросу ни с кем, кроме меня, и что ему приказано избегать встреч с руководителями государства и ведущими политиками. [357]

    Хотя я и отказался от рассмотрения этого вопроса, Вельтьенс попросил разрешения зайти ко мне и на следующий день, как он сказал, за принципиальным ответом, который рейхс-маршал ожидал только в форме ?да? или ?нет?. Я согласился его принять еще раз, но добавил, что мой ответ будет тем же самым. Он выразил надежду, что я не буду разговаривать об этом с министерством иностранных дел. На это я ответил, что считаю своим долгом сообщить о нашей беседе премьер-министру Рюти, который исполнял обязанности главы государства во время болезни президента Каллио. Когда я вечером того же дня посетил Рюти, исполняющий обязанности президента поручил мне дать рейхс-маршалу через его посланника положительный ответ на вопрос о сквозной транспортировке. Это я и сообщил Вельтьенсу, когда он утром следующего дня пришел ко мне.

    Министр обороны незамедлительно послал в Германию своих представителей для закупки оружия. В процессе переговоров немцы обещали также передать часть предназначенного для Финляндии во время Зимней войны оружия, которое было разгружено с судов в норвежских портах и затем конфисковано германскими войсками, а также обязались возместить и то, которое успели использовать.

    Частные вопросы провоза оборудования, больных и отпускников рассматривали военные власти обоих государств, и эти переговоры завершились техническим соглашением, подписанным 12 сентября.

    После того, как по этому вопросу провели переговоры представители министерств иностранных дел, 22-го числа того же месяца было подписано официальное соглашение. Окончательная формулировка его была выработана без совета с финскими военными.

    Позднее эта сквозная транспортировка была подвергнута жесточайшей критике, но сам факт ее вызвал вздох облегчения во всей стране. Каждый понимал, что интерес Германии к Финляндии в существовавшей тогда обстановке был единственной соломинкой, хотя никто не имел представления о ее прочности. В середине сентябре еще не было никаких признаков, указывающих на разрыв германо-советского пакта, также не было и ясности в вопросе о том, как эти две диктатуры договорились относительно деления Севера на сферы влияния. [358]

    Ход событий в последующее время, и особенно то, что нам стало известно о визите Молотова в Берлин в ноябре 1940 года, убедило меня в том, что без интереса Германии и Финляндии, проявившегося в заключении соглашения о сквозной транспортировке, Финляндия уже осенью 1940 года снова могла бы стать жертвой нападения, отразить которое страна была бы не в состоянии.

    Соглашение, правда, вызвало протест английского правительства, но в частном порядке нам все же намекнули, что понимают вынужденность этого шага. Той же точки зрения придерживалось и правительство США.

    Эта инициатива Германии предоставила Финляндии возможность передышки после непрерывного нажима, продолжавшегося целых полгода; некоторое время мы теперь могли отдохнуть от требований русских. Центральным вопросом осени и зимы была проблема никелевых рудников. Финляндия, будучи западным правовым государством, не считала возможным нарушить права никелевого концерна и односторонне денонсировать договор, заключенный в 1934 году, а Советский Союз все время угрожал прибегнуть к силе, если вопрос не будет быстро решен в соответствии с его требованиями. Когда летом 1941 года началась война, проблема все еще оставалась нерешенной.

    Информация о том, что в начале ноября нарком иностранных дел посетил Берлин, вызвала в Финляндии огромное беспокойство. Многое указывало на то, что наша страна снова станет объектом торга между этими двумя великими державами. Мы понимали, что война будет затяжной, и чем дольше она будет продолжаться, тем больше Германия будет зависеть от своего могучего союзника и от поставок товаров из России.

    То обстоятельство, что нам не удалось получить надежной информации о переговорах в Берлине, тоже усилило наше беспокойство. Руководство нашего министерства иностранных дел, правда, отметило, что отношение Германии к Финляндии стало более положительным, но эта точка зрения основывалась на чистых предположениях.

    Из тех документов о сотрудничестве Германии и Советского Союза, которые опубликовал в Вашингтоне госдепартамент, становится ясным, что финский вопрос являлся центральным объектом переговоров в Берлине осенью 1940 года. Соглашение предыдущего года, по Молотову, можно было считать выполненным, [359] за исключением одного пункта — Финляндии! Советское правительство считало своим долгом ?окончательно решить и организовать проблему Финляндии?. Новых соглашений для этого не требуется, поскольку Финляндия в соответствии с уже имеющимися соглашениями включена в сферу влияния СССР.

    Гитлер заявил, что по этому вопросу расхождений нет и что интересы Германии в Финляндии не политические, но он боится, что, если между Советским .Союзом и Финляндией вспыхнет новый конфликт, Швеция поспешит на помощь Финляндии. В этом случае можно предположить, что Швеция и Финляндия предоставят Англии, да, пожалуй, и США, возможность создания военно-воздушных баз на своей территории, а это заставит Германию предпринять контрмеры. Такое развитие не было бы в интересах Германии, поскольку она зависима от финского никеля и финской древесины. Не может ли Советский Союз подождать месяцев шесть или год перед тем, как получит свободу действий в отношении Финляндии?

    Молотов на это ответил, что он не может понять, почему Советский Союз должен откладывать выполнение своих планов. Вопрос же не идет о войне в регионе Балтийского моря, а лишь о Финляндии в свете соглашения предыдущего года. Немецким войскам следовало бы уйти с территории Финляндии.

    К единству не пришли. Берлинская встреча в ноябре 1940 года, как выяснилось позднее, была решающим шагом в направлении окончательного разрыва отношений между Германией и Советским Союзом.

    Отрывочные сведения о переговорах дошли до правительства Финляндии разными путями много месяцев спустя. Это свидетельствовало, что между Финляндией и Германией не было никаких доверительных отношений. Только после визита министра Шнурре в Хельсинки в конце мая 1941 года наше правительство получило полную картину этих переговоров. Однако недостаток точных сведений не содействовал снижению беспокойства, вызванного требованиями и намерениями Советского Союза.

    19 декабря произошла смена караула на руководящем государственном посту. Президент Каллио, который был болен еще до войны, отошел в сторону после того, как огромные и тяжелые обязанности окончательно подорвали его здоровье. Будучи главой государства, он ревностно выполнял свой долг. [360]

    В преклонные годы он возложил на себя бремя ответственности за всю страну, когда, выполняя тяжелую обязанность, утвердил своей подписью полномочия делегации, выезжавшей в Москву, на заключение того мира, который вынудил многих наших граждан покинуть свои дома и земли.

    В августе того же года президента Каллио хватил удар, повлиявший на его речь и повредивший его правую руку. Когда он сообщил о своем решении передать руль управления государством в другие руки, на 19 декабря назначили выборы нового президента.

    Советский Союз в этой связи вмешался во внутренние дела Финляндии способом, привлекшим к себе внимание, заявив, что, если кто-либо из упомянутых в списке четырех лиц будет избран президентом, это будут рассматривать как недружественный акт в отношении Советского Союза.

    Выборы состоялись, и президентом был избран Ристо Рюти.

    В конце 1940 года отношение СССР к Финляндии дало повод для новых труднообъяснимых трений.

    Чтобы ускорить строительство железной дороги в Салла, русские снова прибегли к нажиму. Закончить строительство в срок оказалось невозможным, поскольку работникам мешали технические трудности и нехватка строительных материалов. Несмотря на то, что существовали ясно доказуемые форс-мажорные обстоятельства, Финляндию обвинили в сознательном затягивании строительства.

    В декабре 1940 года советское правительство обрушило на нас новое предложение, касавшееся сотрудничества Финляндии и Швеции. В конце октября министр иностранных дел Гюнтер заявил, что правительство Швеции готово изучить не только предложение о военном союзе, но и проект государственного союза Финляндии и Швеции, при условии, что Финляндия не будет планировать войны из мести. 15 октября правительство выступило с разъяснением, что наша страна не вынашивает никаких агрессивных планов и что правительство готово к переговорам в рамках Московского договора. В декабре 1940 года СССР дважды категорично и угрожающе выступил против плана создания такого союза.

    На пороге 1941 года советское правительство приступило к привлекшему внимание мероприятию, денонсировав торговое соглашение и прекратив поставки товаров, утверждая, что [361] Финляндия не выполняет обязательств, предусмотренных соглашением. В той ситуации со снабжением такой ход нанес удар Финляндии по самому чувствительному месту. Связи со странами по берегам Балтики были прерваны, площадь полей в стране сократилась на 11 процентов, и из-за плохих погодных условий урожай оказался меньше нормального примерно на 30 процентов. Приостановка импорта из Советского Союза в тех условиях угрожала вызвать серьезный кризис, особенно в снабжении зерном и горючими материалами.

    В итоге мы были вынуждены обратиться к вспомогательным источникам в Германии. Это обстоятельство, естественно, дало немцам возможность для оказания на нас политического давления. Хотя нормы хлеба были снижены до минимума, все же для их поддержания на этом уровне требовалось ежегодно ввозить 250 000 тонн зерна, количество, которое могла нам поставить только Германия. Так же обстояло дело с каменным углем, бензином, кожей, текстилем, резиной и некоторыми другими товарами, которые были необходимы не для прямого потребления, а для использования в промышленности. Если бы производство остановилось, возросли бы безработица и хаос в экономике. В какой степени Финляндия оказалась зависимой от поставок немецких товаров, показывает уже тот факт, что 90 процентов всего импорта страны шло из Германии. Таков был результат торговой политики Советского Союза, которую нельзя назвать иначе как недальновидной, хотя она и находилась в полном соответствии с отношением русских к Финляндии вообще.

    Будущее, таким образом, не казалось светлым на пороге 1941 года. Экономическое положение было критическим, и существовала угроза открытого конфликта. В конце января мы получили сведения о передвижении русских войск близ нашей границы. Информация была столь тревожной, что отдача приказа о частичной мобилизации висела на волоске.

    Начатые русскими осенью 1939 года работы по строительству железных дорог продолжались энергично. Важнейшие ветки: Петрозаводск-Суоярви, Лоухи-Кестеньга и Рутти-Салла — были проложены за несколько месяцев. Только на строительстве последней ветки было занято примерно 100000 заключенных. Помимо железных дорог было проложено пятнадцать стратегических шоссейных дорог. В приграничной полосе шириной примерно двести километров строили аэродромы, [362] количество которых, как мы узнали позднее, достигало девяноста.

    Осенью и зимой тревожно усилилась разведывательная деятельность русских. Признания всех без исключения большевистских агентов, задержанных нами, свидетельствовали, что подготовка к войне против Финляндии шла полным ходом. Еще более точно об этом говорили данные финской контрразведки.

    В августе 1940 года один полковник и два майора, которые готовили разведчиков для заброски в Финляндию, говорили:

    ?Финляндия — капиталистическая страна, которую ждет такая же участь, как Эстонию, Латвию и Литву. Включение Финляндии в состав СССР — вопрос нескольких недель, самое большее, нескольких месяцев. Число капиталистических стран на политической карте мира сокращается все больше и больше. Народы Эстонии, Латвии и Литвы намного счастливее финского народа, так как они сами изъявили желание воссоединиться с нами. Поскольку народ Финляндии не хочет этого, его судьба будет более тяжелой, ибо Финляндию присоединят силой. Финляндия не сможет сопротивляться Красной Армии и не получит ни от кого помощи?.

    Запомнилось заявление одного русского офицера, сделанное осенью 1940 года:

    ?В марте 1941 года в Финляндии произойдет революция, и тогда СССР предъявит некоторые требования. Если Финляндия не согласится на них, то эту страну превратят в автономную советскую республику, так же, как это случилось с Эстонией, Латвией и Литвой?.

    Когда смешанная комиссия, задачей которой являлось установить, в каком пункте железная дорога Салла пересечет границу, собралась на последнее заседание 11 декабря 1940 года, один русский полковник попытался завербовать члена финской делегации, обещая ему блестящую карьеру, ?поскольку Финляндия в скором времени войдет в состав Советского Союза?. В феврале 1941 года русские офицеры в Салла говорили своему агенту, выезжавшему в Финляндию: ?Капиталистическая Финляндия будет включена в состав Советского Союза уже в этом году, сразу же, как только будет готова железнодорожная ветка Салла?.

    Советская печать и радио вели жесткую антифинляндскую пропаганду, которая особо была нацелена на якобы господствующие у нас беспорядки. При этом делались ссылки на [363] блестящие условия в Эстонии. ?Финляндско-советское общество за мир и дружбу? делало все возможное для обработки почвы в Финляндии и его эффективно поддерживало посольство СССР в Хельсинки. Сильно возросло число сотрудников посольства и консульства, многие из них владели финским языком и активно разъезжали по стране, проявляя особый интерес к запретным зонам.

    Единственным козырем Финляндии были ее оборонительные силы. В целях поднятия обороноспособности велась энергичная работа, и мы добились здесь значительных результатов. Вооружение и иное снаряжение было переведено в мобилизационные пункты, прошла регистрация личных карт. Всеобщая мобилизация теперь стала технически возможна, хотя в вооружении и в готовности промышленности все еще имелись недостатки. Работа по строительству новых оборонительных рубежей продолжалась по плану, однако Аландский архипелаг оставался открытым для нападения, после того как под контролем русских там были взорваны все оборонительные укрепления.

    Контакты с Германией в течение осени и зимы ограничивались лишь заботами о сквозной транспортировке и перевозке грузов. Более близкого соприкосновения не установилось и тогда, когда начальник генштаба генерал-лейтенант Хейнрихс по приглашению германского генерального штаба в феврале-марте прочитал доклад о нашей Зимней войне. За время официального визита докладчика к начальнику германского генштаба генералу Гальдеру, последний мимоходом бросил мысль, что Финляндия и Германия еще раз, как ив 1918 году, могли бы сражаться вместе и что естественной задачей финской армии было бы наступление на Ленинград. Генерал-лейтенант Хейнрихс резко отверг эту мысль, выразив уверенность в том, что ни правительство, ни главнокомандующий не согласятся на такую операцию, прежде всего потому, что русские постоянно обвиняют Финляндию в угрозе этому городу. Необходимо сказать, что генерал-лейтенанту Хейнрихсу не показали ни плана ?Барбаросса?, ни каких-либо сопутствующих этому плану документов.

    В конце февраля в Хельсинки прибыл начальник штаба немецких оккупационных сил в Норвегии полковник Бушенхаген. В связи со своим положением он пожелал получить возможность ознакомиться с нашими оперативными планами, [364] касающимися Лапландии, а также побеседовать о транспортных линиях и линиях связи в северных районах. Он одновременно дал понять, что Германия не осталась бы пассивным наблюдателем в случае нападения Советского Союза на Финляндию.

    Раскрывать наши оперативные планы я категорически отказался, а также отказался от обсуждения вопроса о возможном оперативном сотрудничестве немцев и финнов. Что касается ознакомления с транспортной системой Лапландии в рамках соглашения о сквозной транспортировке, то здесь ему не препятствовали.

    Вскоре стало ясно, что советско-германские отношения находятся на пути к кризису. 3 марта СССР выступил с протестом по поводу присоединения Болгарии к тройственному союзу. Противоположность интересов на Балканах стала еще более острой, когда дружественное Германии правительство Югославии, заявившее 25 марта о присоединении к странам Оси, было свергнуто через несколько дней после этого заявления. Договор о дружбе, заключённый Советским Союзом с новыми руководителями Югославии 5 апреля, явился открытым вызовом Германии. Так же можно расценить и то заверение о нейтралитете, которое СССР дал Турции. Советское правительство видело, что момент нападения приближается, и старалось выиграть время, связав немецкие войска на Балканах.

    Балканские события развивались быстро. В течение апреля весь Балканский полуостров оказался в руках Германии. Румыния провела мобилизацию, а крупные немецкие силы были сосредоточены на границе с Бесарабией. Во время этих событий нажим на Финляндию несколько спал. Отзыв посла СССР Зотова из Хельсинки (он не раз оказывал плохие услуги своему работодателю) посчитали признаком стремления к улучшению отношений. На место Зотова был назначен покладистый Орлов.

    Во всех странах есть ?активисты?, у которых слишком много времени и сил, что подстрекает их состязаться с официальными органами власти, поскольку они считают, что располагают куда как большими возможностями служить общему благу.

    Подобная деятельность, особенно в области внешней политики, легко может привести к конфликтам. Так и случилось, когда по частной инициативе началось формирование финского добровольческого батальона СС, который весной 1941 года [365] должен был отправиться в Германию. Когда об этом узнало правительство, подготовка успела зайти уже так далеко, что кабинет почел за лучшее согласиться с этой инициативой, опасаясь, что сопротивление помешает экономическим отношениям и вообще произведет невыгодное впечатление на Германию.

    Я со своей стороны считал, что такая затея втянет Финляндию в великодержавную и расовую политику Германии, и, как главнокомандующий, воспротивился инициативе на том основании, что весь солдатский материал нам необходим в собственной стране. Мой отказ от затеи стал более резким, когда я узнал, что среди вербовщиков есть люди, ссылающиеся на то, что они действуют с разрешения главнокомандующего. Не мог я одобрить и обоснования, выдвинутого министром иностранных дел: якобы формированием такого добровольческого батальона Финляндия может оказать политическое воздействие на европейскую политику Германии и подчеркнуть идейное с ней единение.

    Несмотря на все возражения, батальон был сформирован в срок, а его бойцы обязаны были подписать договор о прохождении в нем двухгодичной службы. Мне все же удалось ограничить вербовку лицами, не находившимися на армейском учете, а также той группой военнообязанных, которая не относилась к следующему призыву в армию. Расформирование батальона, которое произошло два года спустя, породило, как и можно было ожидать, серьезные проблемы.

    Ранней весной 1941 года в наших отношениях с Германией не произошло ничего нового, но 20 мая президент Финляндии принял министра Шнурре, который был послан в нашу страну по поручению Гитлера. Как я уже отмечал выше, теперь было раскрыто требование Молотова о получении свободных рук относительно Финляндии, высказанное им на переговорах в Берлине, а также позиция Германии по этому вопросу. Напряжение между Германией и Советским Союзом, как сказал Шнурре, не обязательно должно привести к войне, но и такая возможность не исключается, как и то, что СССР может выступить и на Балканах, и может напасть на Финляндию. Рейхсканцлер поэтому предложил направить одного или нескольких военных экспертов в Германию для ознакомления с теми докладами, которые касаются вызывающего озабоченность положения в мире и с которыми там хотят ознакомить. [366]

    На это президент Рюти ответил, что Финляндия ни в коем случае не нападет на СССР и что она также не хочет оказаться втянутой в войну между великими державами. Но если нападут на нас, мы ответим ударом на удар. Если мы в этом случае получим помощь, то мы будем очень благодарны. На вопрос президента, посчитает ли Германия нападение СССР на Финляндию поводом для объявления войны, министр Шнурре дал положительный ответ.

    О содержании этой беседы я узнал на обеде, который президент республики дал в честь большинства членов правительства, министра Шнурре и нашего посла в Берлине Кивимяки. Мнение президента, мое и правительства заключалось в том, что нам для того, чтобы ориентироваться в современной ситуации в мире, следует послать в Германию делегацию офицеров для получения информации, обещанной Шнурре.

    Для того чтобы подчеркнуть информационный характер делегации, я поначалу не стал назначать ее членов из состава высших офицерских чинов. Однако, узнав, что наших офицеров намерены принять руководящие военные деятели Германии, я все же посчитал более правильным назначить руководителем делегации начальника генерального штаба. Полученные генерал-лейтенантом Хейнрихсом инструкции говорили, что он не имеет полномочий принимать какие-либо решения и что ему необходимо тщательно избегать выдачи любых обязательств. Президент в беседе со Шнурре подчеркнул, что Финляндия самым искренним образом желает оставаться в стороне от выяснения отношений между великими державами.

    25 мая в Зальцбурге делегацию приняли генерал-фельдмаршал Кейтель и генерал Йодль. Первый из них произнес приветственную речь и в общих чертах высказался в том смысле, что перед Германией стоят новые значительные задачи, выполнение которых требует тщательной подготовки. Задача, из которой вытекает идея настоящего приглашения, ?не является срочной?, никаких решений еще не принято, ?однако у немцев в обычае готовиться основательно и заблаговременно, чтобы можно было, когда наступит момент, действовать быстро?.

    Затем генерал Йодль выступил с докладом, в котором со всех сторон обрисовал мировой конфликт. Вооруженный конфликт с Советским Союзом вполне возможен, сказал он, и, поскольку у Финляндии вряд ли получится остаться вне его, [367] лучше уже сейчас приступить к необходимой подготовке. В течение зимы и весны русские усилили свои гарнизоны на западе так, что в них сейчас насчитывается 118 пехотных дивизий, 20 кавалерийских дивизий, 5 танковых дивизий и 25 танковых бригад. Сосредоточение таких сил вынудило Германию предпринять соответствующие меры. Данная ситуация не может долго продолжаться. Германия стремится к мирному решению, но пока невозможно предсказать, на что готово согласиться советское правительство. Хотя СССР и продолжает поставлять Германии сырье и некоторые товары — не только в соответствии с действующим договором, но и в рамках не ратифицированных пока двухсторонних соглашений — доверять обязательствам, которые он дал, нельзя. Если вспыхнет война, то она, по словам Йодля, превратится в настоящий крестовый поход, который, по всей видимости, приведет к разгрому власти большевиков. Сможет ли государство со столь гнилым моральным ядром выдержать такое испытание?

    — Я не оптимист, — заявил генерал, — не думаю, что война закончится за несколько недель, но и не верю в то, что она продлится несколько месяцев.

    Германия надеется, что Финляндия свяжет те войска русских, которые находятся на ее границе. Можно подумать и о том, чтобы финны приняли участие в наступлении на Ленинград, в то время как мощный немецкий наступательный клин подойдет к городу с юга, однако, учитывая недавно закончившуюся войну, Германия удовлетворилась бы ожиданием от нас, главным образом, связывающих действий на юго-восточном направлении. Кроме того, было высказано пожелание, что Финляндия окажет поддержку немецким операциям в направлениях на Мурманск и Салла: в первом случае — небольшой войсковой частью, а во втором — одной дивизией, которая после овладения Салла остановится на прежней границе государства.

    По окончании доклада генерал Йодль попросил гостей высказать свою точку зрения. Генерал-лейтенант Хейнрихс сказал, что делегация с большим интересом заслушала доклад, но не располагает полномочиями обсуждать ни политические, ни военные вопросы. Если Финляндия станет объектом нападения русских, она будет обороняться, но и в этом предполагаемом случае делегация не может делать никаких обязывающих заявлений по оперативным вопросам. Если в обстановке, [368] о которой говорил генерал Йодль, начнется война между Финляндией и Советским Союзом, то можно подумать над тем, что какое-нибудь небольшое подразделение финских войск, возможно, и будет действовать совместно с немецкими войсками на побережье Северного Ледовитого океана. Однако едва ли наших сил хватит для усиления немецких войск в наступлении на Мурманскую железную дорогу. Все имеющиеся в нашем распоряжении силы необходимы для обороны жизненно важных территорий страны, и если возникнут предпосылки для перехода в наступление, то нам, прежде всего, нужно будет организовать его на Карельском перешейке и севернее Ладожского озера, чтобы значительно сократить линию фронта. Что касается базы русских на Ханко, едва ли нам удастся добиться большего, чем ее нейтрализации.

    На это генерал Йодль заметил, что для овладения Ханко, несомненно, потребуется огромный вклад техники и специальные обученные войска и что этот район следовало бы обрабатывать пассивно до тех пор, пока не прояснится обстановка на южном берегу Финского залива. Учитывая, что делегация не может делать никаких обязывающих заявлений, что Йодль посчитал вполне понятным, он попросил финскую делегацию сказать, что она думает о том, если бы изложенные им в докладе пожелания были доведены до сведения Хельсинки с помощью специального эмиссара.

    В качестве примера оптимистического настроения военного руководства Германии следует назвать обмен мыслями на состоявшемся следом за докладом обеде. Генерал-лейтенант Хейнрихс заметил, что, если начнется война на востоке, Германия снова станет перед проблемой войны на два фронта, что привело ее к поражению в процессе первого мирового пожара. На это генерал Йодль ответил, что у Германии сейчас уже нет никакого западного фронта: ?Война на Западе практически закончена!?

    На следующий день делегацию принял в Берлине начальник генштаба сухопутных войск генерал-полковник Гальдер. Кратко проанализировав общую ситуацию, он начал говорить о сотрудничестве Германии и Финляндии и зашел в этом вопросе гораздо дальше Йодля: германская сторона полагает, что финны примут участие в общей операции против Ленинграда. Генерал-лейтенант Хейнрихс повторил, что он не располагает полномочиями обсуждать такие вопросы. Финляндия хотела [369] бы сохранить свой нейтралитет, если ее не заставит сойти с этой позиции нападение русских. Но и в этом случае Финляндия воздержалась бы от похода на Ленинград, как он уже говорил во время визита в октябре 1940 года. Генерал-полковник Гальдер также выразил надежду, что эмиссару, который прибудет в Хельсинки, предоставят возможность узнать, какую позицию займет военное и политическое руководство Финляндии в отношении высказанных им мыслей.

    В военном дневнике германской Ставки 1 июня 1941 года была сделана следующая запись: ?Подготовительные переговоры с генеральным штабом Финляндии начались 25 мая 1941 года?. Посылка эмиссара, о котором шла речь, по причинам, нам неизвестным, так и не состоялась.

    О напряженности в отношениях между Советским Союзом и Германией свидетельствовало и то, что в Германии призвали в армию несколько призывных возрастов и что большие массы войск передислоцировали на участки восточной границы. Руководство нашей внешней политикой, также как и вообще дипломатические круги, придерживалось все же мнения, что Москва подчинится требованиям Германии, и что война не стоит у дверей. Послы СССР, как у нас, так и в других странах, утверждали, что их страна готова идти почти на любые уступки.

    В середине мая министерство иностранных дел Германии поинтересовалось, какие пожелания имеются у Финляндии, чтобы принять их во внимание в процессе переговоров, которые ведутся с советским правительством и которые, как ожидается, должны привести к разрядке сложившейся напряженности мирным путем. Ответ, сформулированный 30 мая на одной из встреч у президента республики, выглядел в общих чертах так: Финляндия надеется, что переговоры приведут к гарантированию независимости страны, а также к обеспечению импорта продуктов питания и сырья. Соответствующие инструкции были даны нашему послу в Берлине Кивимяки.

    Конечно, эти пожелания можно считать слишком оптимистичными, мы вовсе не думали, что Германия, обсуждая с Советским Союзом вопросы торговли, готова пожертвовать своими интересами во имя интересов Финляндии. Посол Кивимяки в докладе от 10 июня 1941 года сообщал, что наше пожелание, согласно информации, полученной в министерстве иностранных [370] дел Германии, встретило доброжелательный прием. Однако прошло немного времени, и мы были вынуждены констатировать, что сведения о переговорах были взяты с потолка и что вся эта история была чистым блефом.

    Какова была позиция Финляндии во время угрозы столкновения Германии и Советского Союза?

    Поле деятельности нашей внешней политики было чрезвычайно узким, если вообще можно было говорить о каком-либо поле деятельности. На самом деле вся наша внешняя политика, и даже, можно сказать, существование Финляндии как самостоятельного государства, зависело от наших отношений с Германией. Договор о сквозной транспортировке воспрепятствовал готовившемуся нападению со стороны России, и до сих пор он выполнял свою задачу. Сейчас же этот договор, казалось, становился угрозой нашему нейтралитету, в особенности если дележка сфер влияния между Германией и СССР достигнет кульминации.

    Думать о денонсации договора с немцами было можно, но осуществить такой шаг, не подкрепив его предварительными переговорами с немцами и с русскими о соответствующих гарантиях, значило бы, с одной стороны, восстать против немцев, а с другой — передать судьбу страны в руки русских. Отказ от договора с немцами о сквозной транспортировке привел бы к конфликту с Германией и к союзу с русскими. Гитлеровский рейх был на вершине своей мощи, стал господином Европы, и едва ли можно было предположить, что он стерпит такой удар по своему престижу. Свежим примером способа реагирования этого государства была Югославия, но, даже если оставить такие крайности в стороне, Германия может перерезать наши коммуникации, идущие через Петсамо и одной лишь торговой войной добиться осуществления своих желаний. В какой степени Советский Союз мог бы гарантировать нам необходимый импорт, было неведомо. Нашу зависимость легко могли бы использовать в качестве оружия против нас, у нас уже имелся соответствующий кровавый опыт. Прекращение ввоза товаров с любого направления лишило бы нас выбора вообще и привело бы к жестокому кризису, которым немедленно поспешили бы воспользоваться в своих целях как немцы, так и русские. Как смогло бы любое правительство во время голода и безработицы так руководить делами, чтобы страна не потеряла свою независимость? [371]

    Вставал и еще один вопрос: разумно ли было пойти на разрыв с Германией, если между ней и Советским Союзом ведутся переговоры, на которых, как предполагали, затрагиваются интересы Финляндии?

    Постановка проблемы в условиях развязывания войны была бы такой же и в том случае, если бы германские войска на севере нарушили наш нейтралитет, а мы в одиночестве не смогли бы оказать сопротивления этой агрессии, ибо одновременно должны были защищать неприкосновенность наших восточных границ.

    Нужно ли финским войскам выступить вместе с Красной Армией против Германии, которая, правда, в 1939 году ?продала? нас, а сейчас уже более года являлась и, видимо, будет являться и далее, нашей единственной защитницей от экспансионистских стремлений русских? Такое развитие событий привело бы только к краху.

    Иными словами, нас прижали к стене: выбирайте одну из альтернатив — Германия или Советский Союз. Я вспомнил слова, произнесенные Сталиным осенью 1939 года в беседе с нашей делегацией: ?Хорошо понимаю, что вы хотите остаться нейтральными, но уверяю вас, что это невозможно. Великие державы просто не позволят?. Не позволят, в этом мы уже убедились. Финляндия больше не свободна распоряжаться своей судьбой. И она, после того как было нарушено равновесие в Европе, была не первой страной, с которой случилось такое. Возможностей остаться вне ожидаемого конфликта практически не было. Первой предпосылкой такого чуда был бы отказ Советского Союза от нападения на нас, даже в случае, если немецкие войска через Лапландию подошли бы к Мурманску, а второй — то, что Германия ни экономическим и никаким иным образом не вынуждала бы Финляндию выбирать сторону.

    10 июня 1941 года в Хельсинки снова приехал полковник Бушенхаген. Из его заявлений в генштабе стало ясно, что на этот раз в его задачу входило, с одной стороны, проведение переговоров о практических деталях возможного сотрудничества в том случае, если СССР нападет на Финляндию, а с другой — получение гарантий того, что Финляндия выступит в войне в качестве союзника Германии. Я проинформировал об этом президента республики, и он заверил, что его позиция остается прежней. После чего я сообщил полковнику Бушенхагену, [372] что мы не можем дать никаких гарантий относительно вступления в войну. Финляндия решила оставаться нейтральной, если на нее не нападут.

    Сосредоточения войск русских указывали на то, что нам угрожает опасность внезапного нападения, если мы не увеличим готовность к обороне. Прежде всего, необходимо было позаботиться об укреплении обороны на самых угрожаемых направлениях, а именно — на юге Финляндии в полосе между Финским заливом и озером Сайма, а также на севере в районе железнодорожного полотна Салла. За нашей границей стояли в готовности как минимум 17 пехотных и одна бронетанковая дивизия русских, а также части пограничников. Помимо того, на Ханко располагались две пехотные бригады, усиленные танками, а также войска, строящие укрепления, и подразделения железнодорожных и зенитных сил. Иными словами, противник располагал большим числом дивизий, чем те 16, которые Финляндия могла бы выставить, проведя всеобщую мобилизацию. Если к этому добавить бронетанковые силы, имевшиеся в распоряжении русских, и учесть возможность, которую давала им близость Ленинграда для быстрого и незаметного усиления группировки в прибрежных районах Финского залива, то диспропорция будет видна еще сильнее. Всего за несколько дней Советский Союз был способен сосредоточить в полосе от берега залива до реки Вуокси 7–8 дивизий — иными словами, силы, которые превосходили бы вдвое те войска, которые мы могли бы выставить на этом участке в течение недели, считая со дня объявления всеобщей мобилизации.

    Таким образом, у нас не оставалось ничего иного, как объявить частичную мобилизацию. Первый приказ, касавшийся резервистов войск прикрытия, был подписан 9 июня. Слабые войска заняли плохо подготовленные оборонительные позиции.

    13 июня советское правительство выступило с опровержением всех военных слухов, но все же поступали достоверные донесения о крупных военных приготовлениях по ту сторону границы, да и на Финском заливе и в Ханко шла оживленная деятельность. Это вынудило нас мобилизовать всю полевую армию. Приказ об этом был отдан 17 июня. В соответствии с договором об Аландских островах от 1929 года нам надлежало направить войска на демилитаризованный архипелаг. Население из обширных пограничных районов необходимо было эвакуировать, [373] и тогда 60 000 человек были переведены внутрь страны. Войска получили приказ избегать любых действий, какие могли бы дать русским повод для провокации.

    У нас был всего один план войны, и он был оборонительным. Группировка войск, согласно этому плану, создавалась исключительно для выполнения оборонительных задач. Утверждение, что Финляндия якобы готовилась вести наступательные действия, не соответствует действительности. Тот факт, что первую попытку наступления на участке севернее Ладожского озера мы предприняли спустя три недели после начала войны, а к следующим наступательным действиям с целью освобождения Выборга и Карельского перешейка перешли еще через три недели, как раз и свидетельствует о том, что нам нужно было перегруппировать войска для наступления.

    В Лапландии сквозная транспортировка немцев, которая еще в конце весны сводилась к перевозке двух тысяч больных и отпускников в месяц, в последнее время приобрела более широкие масштабы. В начале мобилизации транспортировка стала слишком тяжелым бременем для нашей редкой сети железных дорог, из-за нее часто возникали заторы. Дабы восстановить порядок, я договорился с немцами о том, чтобы они взяли на себя снабжение 3-го армейского корпуса, дислоцировавшегося в Северной Финляндии. Проинформировав об этом президента, я 15 июня отдал приказ о подчинении указанного корпуса германскому главнокомандующему после того, как будет закончено его сосредоточение. Одновременно дал командиру корпуса указание немедленно обращаться ко мне, если перед ним, вопреки нашей точке зрения, немцы будут ставить оперативные задачи.

    Информацию о том, что Германия намерена начать военные действия против Советского Союза уже на следующий день, поступила к нам вечером 21 июня. Следовательно, к мероприятиям предосторожности мы приступили в последний момент.

    Ранним утром 22 июня 1941 года немецкие войска перешли границу Советского Союза, и в 6.00 по радио было передано известное заявление Гитлера, в котором, в частности, было сказано, что финские и германские войска стоят бок о бок на побережье Северного Ледовитого океана, защищая финскую землю. Поскольку Финляндия не обязывалась вступать [374] в войну вместе с немцами, и это обстоятельство мы неоднократно подчеркивали, у Гитлера не было никакого права на такое одностороннее заявление. Не могу удержаться от мысли, что такой поступок преследовал цель поставить Финляндию перед свершившимся фактом, что вынудило бы русских на нападение, но, с другой стороны, я уверен, что русские в любом случае вряд ли бы отказались от нападения на Финляндию.

    Утром 22 июня русские начали бомбить и обстреливать чисто финские объекты. В 6.05 были сброшены бомбы на финские линкоры в Соттунга, в 6.15 — на укрепления острова Альшер в архипелаге перед городом Турку, а в 6.45 бомбы падали уже на транспортные суда в Корпо. В 7.55 начали действовать батареи русских на Ханко. В Петсамо по одному из судов велся артиллерийский огонь, там тоже русские открыли огонь через государственную границу.

    Чтобы разъяснить позицию Финляндии, министерство иностранных дел в тот же день разослало нашим заграничным представителям, в том числе работавшим в Москве и Берлине, циркулярную телеграмму, где указало, что Финляндия желает остаться на позиции нейтралитета, но будет защищаться, если на нее нападет Советский Союз. Это заявление повторили спустя два дня еще раз в предназначенном для посольств информационном бюллетене. Наше заявление было принято во внимание и в Германии, судя по замечанию, прозвучавшему на пресс-конференции на Вильгельмштрассе, в котором было сказано, что нашу позицию не поняли и что поэтому Финляндию следует впредь считать нейтральной страной. Министр иностранных дел Англии, выступая в парламенте, заявил, что Англия считает Финляндию нейтральной и что, насколько известно, в отношениях Финляндии и Советского Союза не произошло никаких изменений.

    Атаки на территории Финляндии 22 июня вызвали со стороны министерства иностранных дел ноту протеста. Посол СССР в Хельсинки отказался принять ее, заявив, что никаких бомбежек не было, наоборот, финские самолеты летали над территорией Советского Союза! 23 июня посла Финляндии в Москве пригласили для беседы к народному комиссару иностранных дел Молотову. Тот обвинил финнов в том, что они открыли огонь по Ханко и летали над Ленинградом. Там был сбит один самолет, но он оказался, как сказал Молотов, немецким. [375] Посла Хюннинена попросили незамедлительно выяснить, намерена ли Финляндия оставаться нейтральной. Официальные русские органы позаботились о том, чтобы телеграмма, отправленная нашим послом в адрес правительства, задержалась на целые сутки, а когда несколько позднее русские прервали телеграфную связь полностью, не было никакой возможности отправить ответ на телеграмму.

    Как и в начале Зимней войны, русские и теперь прервали всякую связь и сделали невозможным мирное решение вопроса. Обвинения Молотова и на этот раз были абсолютно безосновательными. Видимо, здесь будет к месту упомянуть, что отданный мной безусловный запрет нашим ВВС летать над Ленинградом оставался в силе всю войну 1941–1945 годов.

    Нарушения границы, бомбежки, артиллерийский обстрел с базы в Ханко представляли собой отдельные частные случаи. Но 25 июня военно-воздушные силы России начали широкомасштабные воздушные налеты на города Южной и Средней Финляндии, в том числе на Хельсинки и Турку, а также на многочисленные открытые промышленные и жилые центры. Насколько они были масштабны, уже видно из того, что в этот день было сбито 26 бомбардировщиков. Потери в людях, не говоря уже о материальном ущербе, были велики. На государственной границе пехота и артиллерия русских открывали огонь. Все эти действия носили такой характер, что их больше нельзя было считать отдельными эпизодами, мероприятиями, предпринятыми по инициативе командиров низшего звена. Поскольку они к тому же повсюду были нацелены на чисто финские объекты и против тех частей финской территории, где не было немцев, то стало ясно, что СССР приступил к военным действиям против Финляндии.

    Правительство намеревалось 25 июня выступить в парламенте с заявлением о том, что оно приняло решение о поддержке нейтралитета Финляндии. Доклад премьер-министра был готов уже 24 июня вечером, но события следующего дня вынудили правительство пересмотреть вопрос, и теперь ничего иного не оставалось, кроме констатации факта, что Советский Союз начал планомерные военные действия. Информация, с которой вечером того же дня я выступил в парламенте, вызвала заявление полного доверия правительству, и парламент объявил, что Финляндию вновь вынудили на ведение оборонительной войны. [376]

    Войска получили право отвечать огнем на огонь, но им было запрещено переходить государственную границу до 24.00 28 июня.

    25 июня Ставку перевели в Миккели. Третий раз руководство оборонительными силами было дислоцировано в этом небольшом идиллическом городе.

    Развязывание войны не было неожиданностью ни для одного мыслящего гражданина Финляндии, и народ единодушно поддержал правительство и парламент. Каждый понимал, что нас вынудили на новую борьбу не на жизнь, а на смерть и что нам нужна любая помощь, которую нам предложат. Если бы не было Зимней войны и ?холодной войны?, продолжавшейся пятнадцать месяцев, то постановка проблемы была бы совершенно иной. Непрерывный нажим и угрозы, вмешательство в наши внутренние дела и нарастающая подозрительность со стороны СССР не могли не вызвать сомнений относительно целей советского правительства. Еще на ранней стадии финское правительство пришло к выводу, что иностранная помощь является неизбежной предпосылкой для обеспечения существования и независимости нашей страны. После заключения Московского договора Финляндия искала поддержки в оборонительном союзе северных стран, а позднее — в союзе со Швецией. Любой из этих союзов мог гарантировать нейтралитет нашей страны, и обе попытки натолкнулись на сопротивление советского правительства. Естественно, что после этого мы ухватились за ту поддержку, какую можно было получить. Опора Финляндии на Германию была самозащитой.

    Договор о сквозной транспортировке, заключенный с Германией, не означал принципиального отхода от идеи нейтралитета Севера, и правительство Финляндии проявляло постоянную заботу о соблюдении требований, которые международные договоры выдвигают перед невоюющими государствами. После заключения договора переговоры о создании союза со Швецией продолжались. Швеция ведь тоже дала согласие на сквозной провоз немецких грузов. Мы ничего большего так настоятельно не желали, кроме как дополнить договор о сквозной транспортировке созданием оборонительного союза со Швецией.

    Что же касается случайных военных контактов с Германией, которые имели место в начальный период 1941 года, в том числе и поездки нашей военной делегации в Зальцбург, то на [377] них с нашей стороны лежала печать сдержанности, находившейся в полном соответствии с политикой правительства. Контакты осуществлялись по инициативе германской стороны, и мы использовали их в целях ознакомления с политикой великих держав. Они не носили характера переговоров.

    Только в связи с приездом в Хельсинки полковника Бушенхагена в июне 1941 года, когда обсуждались формы будущего сотрудничества на случай развязывания войны, можно было говорить о переговорах, но и тогда, вплоть до начала войны, они носили лишь гипотетический характер.

    В тисках между двумя великими державами мы были вынуждены идти на уступки обеим сторонам, поскольку наших сил было недостаточно для поддержания строгого нейтралитета. Потребовав сквозного проезда в Ханко и обратно, именно Советский Союз вынудил Финляндию впервые сойти с пути нейтралитета. Таким образом, вполне последовательным выглядел тот факт, что Молотов, беседуя с финским послом 23 июня, не коснулся ни нашего договора с немцами о сквозной транспортировке, ни пребывания немецких войск в Финляндии, а ограничился лишь обвинением нашей страны в нападении, какового на самом деле не было. Советское правительство решило втянуть Финляндию в войну.


Война продолжается

    На пороге оборонительных сражений, начавшихся 25 июня 1941 года, финский народ, несмотря на ухудшившееся стратегическое положение, мог смотреть в будущее более уверенно, чем осенью 1939 года, ибо в предыдущем году для увеличения численности и улучшения состояния наших оборонительных сил была проделана целеустремленная работа.

    Благодаря увеличению срока службы с одного года до двух лет, активная армия возросла на пятнадцать бригад, которые свели в два армейских корпуса. При формировании полевой армии на новой организационной основе учитывали, что выстроенные вдоль восточной границы укрепления, несмотря на их неполноценность, станут опорой для сил прикрытия, которые должны сдерживать попытки наступления войск противника. Страну разделили на шестнадцать военных округов, каждый из которых в момент всеобщей мобилизации должен был выставить одну дивизию; бригады мирного времени входили в их состав. Это означало, что теперь в полевой армии насчитывалось вдвое больше оперативных соединений, чем в начале войны 1939 года, и сейчас живая сила стала использоваться полностью, включая и более старые призывные возрасты. Плохая подготовка последних — недостаток, который объяснялся тем, что часть их в двадцатые-тридцатые годы по причинам экономии средств без прохождения армейской службы сразу была переведена в ополчение 2-го класса, — по возможности была восполнена путем призыва их на учебные сборы. И, наконец, Зимняя война, этот мастер обучения, окончательно отточила дух и состояние войск.

    Улучшилось и материальное положение. Пробелы, вызванные в наших ресурсах Зимней войной, сейчас оказались ликвидированными частично прибывшими к нам после заключения Московского договора поставками помощи и частично [379] посредством заказов, которые мы смогли сделать, начиная с поздней осени 1940 года в Германии. Отечественные предприятия, у которых в распоряжении были достаточные запасы сырья, также эффективно содействовали снаряжению наших оборонительных сил.

    Огневая мощь пехоты возросла, поскольку она была вооружена автоматами в большей степени, чем раньше, и получила два новых вида вооружения: 20-мм противотанковое ружье и 120-мм миномет. На вооружении полевой артиллерии появились батареи тяжелых орудий, которых так недоставало во время Зимней войны. Сильнее стали зенитная оборона и ВВС, хотя времени было недостаточно для расширения организации их наземной службы в соответствующей степени, а также для увеличения бомбардировочной авиации.

    Мобилизация, приказ о которой был отдан 17 июня, прошла в соответствии с планом, так же, как и сосредоточение войск, которое было завершено 29 июня. В приграничной зоне разместили одиннадцать дивизий, объединив их в пяти армейских корпусах, кроме того, одну дивизию выдвинули против базы на Ханко. Четыре дивизии составили резерв главного командования.

    Силы русских, направленные против Финляндии, насчитывали три армии, сведенные в северо-западную группу армий под командованием маршала Ворошилова. Всего было тринадцать дивизий, четыре бригады, две бронетанковые дивизии и одна дивизия пограничников, плюс к этому различные специальные подразделения. Численность гарнизона на Ханко составляла 3500 человек. Вдоль границы русские оборудовали укрепрайоны, на которых оборону занимали специально подготовленные войска. Таким образом, суммарную численность этой группировки можно было оценить в 18–20 дивизий. Поначалу русские, возможно, планировали усилить 7-ю армию, которая дислоцировалась севернее Ладоги и состояла из четырех дивизий, еще восемью дивизиями и двумя бронетанковыми бригадами. Однако в связи с успехами немцев на главном театре военных действий они должны были перебросить эти войска в Прибалтику. На направлении главного удара на Ладожскую Карелию, таким образом, остались лишь первоначальные силы, одновременно русские вынуждены были сократить и число самолетов, запланированных для использования на этом участке, с 2000 до 1000. [380]

    Как уже говорилось ранее, сосредоточение наших войск на фронтах осуществлялось в рамках плана, разработанного в расчете на оборонительные действия.

    После того как нападение русских на Финляндию станет свершившимся фактом, нашу оборону по мере возможности надо организовывать на тех дефиле, которыми природа богато наделила Карельский перешеек и Восточную Карелию. Прежде всего, необходимо было нейтрализовать эшелоны поддержки, а также создать для защиты жизненно важных частей нашей страны достаточно глубокую оборону. В связи с затруднительным положением крайне важным для нас было вернуть нашей экономике территорию, которая была передана по условиям Московского договора. Этого можно было добиться только переходом в наступление, а для него следовало осуществить масштабную перегруппировку сил.

    Финский народ, возможно, ожидал, что армия сначала захватит Выборг и Карельский перешеек. Я не говорю о тех кругах общества, которые питали надежды на дальнейшее продвижение войск вплоть до Ленинграда!.. Поскольку я всегда считал, что такая попытка не в интересах нашей страны, то с самого начала ясно заявил президенту республики: ни в коем случае не буду руководить наступлением на Ленинград. Наступательная операция на перешейке, проведенная на такой ранней стадии, заставила бы противника полагать, что целью ее является захват Ленинграда, и при этом одними лишь нашими силами, поскольку немцы в это время находились далеко от этих мест. Можно было полагать, что русские сосредоточат против нас крупные силы и нанесут сокрушительный удар. Кроме того, наступление, не имеющее превосходства в численности и в технике, могло захлебнуться на столь узком участке фронта, и, в дополнение к этому, значительной части наших войск угрожала опасность быть связанными с флангов — как с севера, со стороны Вуокси, так и со стороны Финского залива, особенно с направления Койвисто.

    Вместо наступления на Карельском перешейке я принял решение наступать на участке севернее Ладоги с двух сторон озера Янисярви, имея ближайшей целью выход на берег Ладоги западнее и восточнее города Сортавала и в дальнейшем выйти на государственную границу. Наряду с главной операцией нашим войскам надлежало двигаться севернее озера Янисярви в направлении Суоярви. Здесь преследовали цель перерезать [381] пути отступления группировке русских, сосредоточенной западнее Сортавалы, свернуть позиции противника севернее Вуокси и захватить выгодный исходный рубеж для дальнейшего наступления на Выборг и Карельский перешеек.

    В соответствии с планом военные действия наших войск в следующие месяцы подразделялись на три основные стадии: сначала освобождение Ладожской Карелии, затем возвращение Карельского перешейка, а потом продвижение в глубь территории Восточной Карелии.

    Директиву на наступление севернее Ладоги утвердили 28 июня. Наши войска, дислоцировавшиеся примерно на линии между Китее и Иломантси, — они поначалу включали два армейских корпуса (6-й армейский корпус под командованием генерал-майора Талвелы и 7-й армейский корпус под командованием генерал-майора Хэгглунда), куда входило всего пять дивизий, а также ?Группу О? под командованием генерал-майора Ойнонена (кавалерийская бригада, 1-я и 2-я бригады егерей, а также один партизанский батальон) — свели в одно объединение численностью около 100000 человек, которое назвали Карельской армией. Командовать ею назначили начальника генерального штаба генерал-лейтенанта Хейнрихса; а на его место в генштабе перевели генерал-лейтенанта Хаыелля.

    В последнем пункте приказа указывали, что конечным рубежом операции будет река Свирь и Онежское озеро.

    30 июня отдали приказ, в котором более детально определили основные вехи наступательной операции. Карельская армия, нанося главный удар северо-восточнее озера Янисярви, должна была разбить войска противника, находящегося восточнее и западнее озера, после чего она должна в кратчайшие сроки выйти на первый рубеж Яникканиеми-Хямекоски — Суйстамо-Лаймола-Сувилахти. По выходе на эту линию армия должна расправиться с войсками противника, сосредоточенными по берегам озера, и продолжать наступать в направлении на Салми и Тулемаярви. Левым флангом захватить деревню Лиусваара, расположенную близ старой границы республики, а также быть в готовности наступать на Порозеро и Сямозеро.

    В момент формирования Карельской армии к нам неожиданно прибыло через Швецию подкрепление из Норвегии. А именно — немецкая дивизия под командованием генерал-лейтенанта Энгельбрехта, которую по желанию Ставки [383] германского командования подчинили лично мне. Один из ее полков, а также одна артбатарея были оставлены немецким войскам, сражавшимся в Лапландии. Упомянутая дивизия была дислоцирована недалеко от Йоэнсу в качестве резерва главнокомандующего.

    Мне не понравилось, что мне подчинили чужое соединение, вооружение и подготовка которого едва ли отвечали требованиям войны в лесных условиях.

    Карельская армия начала наступление 10 июля. Главный удар был нанесен в направлении Корписелькя, причем основные усилия были сосредоточены на левом фланге. Несмотря на упорное сопротивление и трудности, порождаемые сложным рельефом местности, 6-й армейский корпус, усиленный 1-й егерской бригадой полковника Лагуса, быстро овладел местностью и продвинулся вперед широкой дугой вдоль восточного берега озера Янисярви, при этом егерская бригада наступала впереди и в течение суток вышла на берег Ладожского озера. Тем самым у войск противника, находящихся в районе Сортавалы, были отрезаны восточные пути снабжения. 21 июля 6-й армейский корпус вышел в Салми, расположенный на старой границе нашей республики.

    7-й армейский корпус, бывший правым соседом Карельской армии, встретил упорное сопротивление, и поэтому смог лишь шаг за шагом проникать через прочные оборонительные позиции русских войск.

    Значительные войска противника, сосредоточенные в районе западнее города Сортавала, оказались, таким образом, связанными и не могли больше угрожать продвижению 6-го армейского корпуса вдоль северного берега Ладоги.

    После того как населенный пункт Салми, находящийся на границе нашего государства, оказался в наших руках, а день спустя части 6-го армейского корпуса вышли на берег реки Туулосйоки, впадающей в Ладогу, и севернее — на рубеж Виелярви и Хурсюля, армейский корпус получил приказ прекратить наступление. Пора было приступить к мероприятиям по возвращению в наши руки территории, вдавшейся глубоко в левый фланг Карельской армии.

    Для этой цели я подчинил 163-ю пехотную немецкую дивизию генерал-лейтенанту Хейнрихсу. Несмотря на то, что последний получил приказ выполнить операцию на двойное окружение, командир немецкой дивизии направил главный удар [383] на север через Толвоярви, а одному финскому полку, который был подчинен ему, было приказано двигаться через Лаймола в направлении Колваа, населенного пункта, ставшего знаменитым во время Зимней войны. Когда стало ясно, что захват многочисленных дефиле и перешейков для немецкой дивизии потребует много времени и потерь, некоторые части ?Группы О? передали в распоряжение генерал-лейтенанта Энгельбрехта, после чего продвижение войск пошло более быстрыми темпами. Однако сопротивление русских крепло по мере продвижения наших войск в направлении Суоярви, и только благодаря моему приказу на окружение, предполагавшему удары с юго-востока и востока в направлении Лаймола, в тыл русских войск, это сопротивление было сломлено. Противник отступил столь быстро, что немцы, которым было рекомендовано нажимать со своей стороны, встретились с пустым пространством и смогли, почти не обменявшись ни одним выстрелом, войти в деревню Сувилахти. Финские войска тем временем перешли границу и вышли на перешеек между озерами Сотозеро и Ся-мозеро.

    После овладения районом Суоярви 163 дивизия снова была возвращена в мой резерв.

    Едва 6-й армейский корпус приостановил наступление, как русские предприняли целую серию отчаянных контратак. В ночь на 24 июня создалась опасная обстановка, когда русские высадили воздушный десант силой в одну бригаду на Лункуласаари и Мантсинсаари в расчете перерезать тыловые коммуникации корпуса в районе Салми, причем значительные силы противника пошли в атаку на линию Туулосйоки. Однако с этим делом наши справились быстро, и оба острова снова оказались в наших руках.

    В конце июля и начале августа русские снова предприняли наступление на линию Туулосйоки, к тому же их свежие силы, поддерживаемые танками и авиацией, атаковали на участке Виелярви. Атаки были отбиты в упорных боях, продолжавшихся до 15 августа, в результате которых 6-й армейский корпус своим левым флангом вышел на перешеек между озерами Нуосярви и Миккилянярви. Контрудары, наносимые по центру, отражала 17-я дивизия под командованием полковника Снеллмана, переброшенная сюда с Ханко 17 июля.

    Одновременно с боями в Ладожской Карелии 31 июля началось наступление на северном участке Карельского перешейка [384] с исходного рубежа Вуокси-Пюхяярви. Здесь наступал 2-й армейский корпус генерал-майора Лаатикайнена. Его ближайшей задачей было захватить железнодорожный узел Хиитола и перерезать коммуникации войск противника, находившихся на сортавальском направлении. 10-ю дивизию, снятую с западного участка Карельского перешейка, вывели за войска 2-го армейского корпуса в резерв главного командования. Хотя во время этих жестоких боев, за которыми я лично наблюдал вблизи, у меня неоднократно просили подбросить свежие силы, этот резерв я держал у себя и только 4 августа передал его командиру корпуса, приказав его использовать полностью только на направлении, указанном мной. На следующий день отдохнувшая дивизия под командованием полковника Сихво перешла в наступление, увлекла с собой соседние части и

    7 августа захватила село Каукола. Глубокий прорыв был успешно завершен. 8 августа войска вышли на берег Ладожского озера в районе Лахденпохья, а это означало, что коммуникации сортовальской группировки войск противника полностью перерезаны.

    11 августа пал важный узел железных и шоссейных дорог Хиитола, когда клин наступления достиг берега Ладоги между Хиитола и Кексгольмом. Две русские дивизии были вынуждены отступить на большой остров Килполансаари, где упорно сражались вплоть до 23 августа. Затем их водным путем перебросили в порты Ладожского озера, расположенные на Карельском перешейке. Позднее эти дивизии участвовали в боях на перешейке.

    После решения задачи на прибрежном участке надо было расчистить путь для наступления, которое мы намеревались вести на фланги и в тыл войск противника, находившихся на перешейке. 13 августа командир 2-го армейского корпуса получил приказ быстро захватить берег реки Вуокси от Энсо до Пэлляккяля и занять плацдарм на южном берегу этой реки. После того как русские части, находившиеся на северной стороне среднего течения Вуокси, в ходе тяжелых боев были разбиты и рассеяны, наш правый фланг вышел на берег реки, и уже 23 июля был создан большой плацдарм, ограниченный водными рубежами озера Яюряпяя и реки Салменкайта.

    8 этих операциях особо отличилась 18-я дивизия во главе со своим предприимчивым командиром полковником Паяри. Она форсировала реку Вуокси в районе Хопеасаоми и тем самым [385] повторила наступательный маневр, который отрабатывался еще на учениях 1939 года. Захватив сожженный противником город Кексгольм 21 августа, левый фланг наших войск вышел на рубеж Суванто-Тайпале. После непрерывных трехнедельных боев 2-й армейский корпус, таким образом полностью выполнил поставленную перед ним задачу.

    Тем временем наши войска, бившиеся на сортавальском направлении, продвинулись настолько вперед, что можно было приступать к мероприятиям по захвату города Сортавалы и территории, расположенной к западу от него. Выполнение этой задачи поручили специально для этой цели сформированному 1-му армейскому корпусу под командованием генерал-майора Мякинена. В этот новый корпус влили большую часть боевых сил 7-го армейского корпуса, а его штаб и оставшуюся часть войск, усиленную новыми подразделениями, перебросили на восток для стабилизации положения, царившего севернее Ладожского озера и для участия в наступлении этого фронта в более поздние сроки. Город Сортавала захватила 7-я дивизия 16 августа под командованием полковника Свенссона. И здесь войска противника под сильным нажимом отошли в шхеры, откуда Ладожская эскадра русских переправила их в район Ленинграда. Большая часть оружия и снаряжения противника в виде военных трофеев оказалась в руках наших войск.

    Операции в Ладожской Карелии и в прибрежном районе Ладоги были выполнены в соответствии с планом, но, несмотря на это, итог был не совсем таким, как я задумывал. Видимо, это оказалось результатом того, что наша авиация не смогла помешать противнику вырваться водным путем из клещей, которые затягивались вокруг него все туже. И все же Ладожская Карелия была освобождена, и одновременно были созданы исходные позиции для наступательного маневра на Карельском перешейке.

    По мере того, как побережье Ладожского озера снова становилось нашим, туда перебросили артиллерию и прочее снаряжение с оборонительной линии, построенной на берегах Сайменского озера после заключения Московского договора. Артиллерийские орудия на эту линию тогда перебросили из фортов береговой обороны Ладоги. В связи с восстановлением прежних батарей войска полевой армии высвободили для будущих маневренных операций. [386]

    В Центральной Карелии непосредственно мне подчиненная 14-я дивизия под командованием полковника Рааппана добилась больших успехов, захватив обширные территории. Когда его части окружили и разбили русскую дивизию и одновременно отразили упорные контратаки, они вошли в деревню Рукоярви, захватив ее 14 сентября, дивизии был дан приказ перейти к обороне. Так была создана зона защиты важной железнодорожной магистрали Йоэнсу-Контиомяки, которая подвергалась угрозе и во время Зимней войны.

    Во время боевых действий я неоднократно выезжал в войска и тогда получал возможность познакомиться с их трудностями и одновременно с их исключительным наступательным духом. Уже во время первого маневра на продвижение вперед на направлении Корпилахти-Салми, я посетил штаб Карельской армии, который дислоцировался в Нииттюлахти близ города Йоэнсу, а на железнодорожной станции Вяртсиля, только что отвоеванной у противника, встретился с многочисленными командирами, а также поприветствовал войска, продвигавшиеся вперед. В Вяртсиле был приглашен и командир 6-го армейского корпуса генерал-майор Талвела, который потребовал, чтобы войска снова пошли в наступление с рубежа реки Туулосйоки, однако я, зная его импульсивный характер, счел нужным заметить ему, что для этого еще не созрело время. Наступления нельзя начинать до тех пор, пока пути снабжения не приведены в порядок и не сосредоточены дополнительные силы, снятые с других участков фронта. Я не хотел никаких молниеносных успехов.

    Немецкие войска, находившиеся в Лапландии, подчиненные командующему оккупационными войсками в Норвегии генерал-полковнику фон Фалькенхорсту, представляли собой отдельную армейскую группу в составе четырех дивизий. Помимо этого, на данном направлении действовали 3-я и 6-я дивизии финнов, дислоцировавшиеся в Суомуссалми и Кусамо, они были объединены в 3-й армейский корпус, которым командовал генерал-майор Сииласвуо. В соответствии с директивой, отданной германской Ставкой, Лапландская армия должна была захватить Мурманск и перерезать мурманскую железную дорогу.

    Благодаря недавно проложенной дороге, главный удар в наступлении мог быть направлен на населенный пункт Салла, откуда немцы намеревались прорваться в Кандалакшу, расположенную на Мурманской железной дороге. Эта задача была [387] поставлена 36-му армейскому корпусу, состоящему из двух немецких дивизий, который перешел в наступление 1 июля, а 6-я финская дивизия, дислоцировавшаяся в Кусамо, выдвигалась через леса к путям снабжения противника восточнее Салла. Южнее двинулась вперед оставшаяся часть 3-го армейского корпуса с задачей выйти на рубеж Кестеньга-Ухта.

    Наступление на Салла оказалось очень трудной задачей. Все усилия немцев натыкались на широкую укрепленную полосу русских, и только опасность окружения заставила противника, в конце концов, отказаться от Салла. Одновременно с этим 6-я дивизия финнов угрожала перерезать русским пути отступления. Широкомасштабный наступательный маневр, проведенный севернее реки Кола 6 июля, вывел немцев на железную и шоссейную дороги позади Салла. Однако они не смогли помешать противнику уйти, когда он, ослабленный потерями и, осознавая опасность положения, утром 8 июля начал отступление.

    После того как немцы овладели пустынным горным районом Салла, больше им захватить ничего не удалось. Только части 3-го армейского корпуса, наступавшие на Кестеньгу и Ухту, продолжали двигаться вперед, правда, рубежи выхода им были сокращены. На направлении Петсамо немецкое наступление остановилось в пустынной дикой местности на берегах реки Лица, где их войска и оставались на позициях до самого конца войны.

    Немцы осуществляли свои операции независимо от нас, но, поскольку они велись с территории Финляндии, поскольку действия, происходившие на участках немецкого фронта, естественно, оказывали влияние на ведение войны нашей страной, то можно было подумать, что немецкие войска подчинены финскому главнокомандующему. Этот вопрос даже обсуждался в Ставке германского командования, как мне в конце июня сообщил представитель немецкого военного руководства генерал пехоты Эрфурт, работавший у меня в Ставке. Меня эта идея вовсе не увлекала. Понятно, что такая организация в огромной степени увеличила бы рабочую нагрузку и возложила бы на мои плечи ответственность за войска, которых я не знал. Однако основным являлось другое обстоятельство: едва ли можно представить, что значительную часть немецкой армии отдали бы мне в подчинение без того, чтобы я не оказался зависимым от военного руководства Германии. [388]

    После войны много говорилось о том, что Финляндия зависела от Германии. Помимо экономической стороны, которую правительство вынуждено было учитывать, определяя свою позицию по отношению к предложениям немцев, не существовало никакой зависимости, базирующейся на каких-либо договорах или организованных совместных решениях, и прежде всего в военном отношении. Свидетельством этого являются многие случаи, описанные в настоящих воспоминаниях, когда я в интересах нашей страны относился отрицательно как к оперативным, так и к иным предложениям германской стороны. Зондажный характер сообщения генерала Эрфурта виден уже из того, что он поинтересовался у начальника генерального штаба, не передал ли тот содержание сообщения дальше и какова точка зрения главнокомандующего по этому вопросу. Генерал-лейтенант Хейнрихс ответил ему, что эта идея главнокомандующего не интересует.

    Во время, когда донесения с фронта в основном радовали, политическая обстановка стала вызывать озабоченность. Посольство Англии в Хельсинки, численность которого после начала войны все возрастала, вело широкую, направленную, прежде всего против немцев, разведывательную деятельность. Немцы делали об этом замечания министру иностранных дел Виттингу, в дополнение к чему Гитлер в письме на имя президента республики лично заявил, что предпримет меры для воспрепятствования такой деятельности. Наши просьбы об уменьшении численности посольства оставались без внимания, да и министр иностранных дел не посчитал возможным в соответствии с моим предложением запретить посещения определенных районов.

    Ситуация обострилась, когда министр иностранных дел 28 июля заявил послу Англии, что финское посольство в Лондоне прекращает свою деятельность, и одновременно запросил у британского кабинета, намерена ли Великобритания и дальше оставлять свое посольство в Хельсинки. 31 июля английская авиация бомбила Петсамо, в связи с чем Финляндия заявила протест и отозвала свое посольство домой. Посольство Англии, в свою очередь, покинуло Хельсинки. Англия в начальный период войны с пониманием относилась к нашей позиции. Развитие отношений в столь тревожном направлении спустя какой-то месяц не предвещало ничего хорошего. Министр иностранных дел Виттинг утверждал, что главнокомандующий [389] выступал в защиту вышеупомянутых мер, однако это не соответствует действительности. Я, правда, обращал внимание правительства на то упущение, что разведывательную деятельность Англии позволили продолжать в таких широких масштабах, и одновременно предлагал потребовать снижения численности посольских сотрудников и запретить иностранцам посещать определенные районы, но чтобы я советовал отозвать посольство — так далеко не заходил.

    Я считал, что при таком развитии событий Финляндии следовало бы в качестве неофициального представителя в Лондоне назначить кого-нибудь из влиятельных членов английского правительства, являющегося персоной грата, которого считают патриотом, не сторонника внешней политики, проводимой правительственными кругами. В те моменты, когда я беседовал на эту тему с президентом Рюти, тот высказывал полное понимание моего предложения. Однако, по неизвестным мне причинам, его на практике так и не осуществили.

    В нашей борьбе теперь настала очередь освобождения Выборга и Карельского перешейка. На позициях, расположенных между озером Сайма и Финским заливом находился 4-й армейский корпус генерал-лейтенанта Оеша. В составе его было три дивизии. Согласно оперативным планам, в момент выхода 2-го армейского корпуса на рубеж, с которого он угрожал бы тылам противника, Оешу надлежало перейти в наступление с целью окружения группировки русских, занимавшей круговую оборону в районе Выборга, и нанести главный удар по левому флангу. Когда, как уже было сказано выше, 2-й армейский корпус вышел на Вуокси и захватил плацдарм на южном берегу реки, генерал-лейтенант Оеш получил приказ перейти в наступление 22 августа.

    Однако накануне было получено донесение, что русские в полосе, противолежащей 4-му армейскому корпусу, взрывают свои укрепления, что свидетельствовало об их намерении отступить и попытаться задержать продвижение наших войск, уничтожив дорожную сеть. Таким образом, запланированный наступательный маневр принимал характер преследования. Уже 23 августа правый фланг 4-го армейского корпуса вышел к Вилайоки, на западном берегу Выборгского залива, а левый фланг — к Кипинайоки в восемнадцати километрах севернее Выборга. Одновременно с плацдарма 2-го армейского корпуса через реку Вуокси была переправлена легкая бригада, [390] которая двинулась в наступление и 20 августа, двигаясь в западном направлении, вышла к деревне Лююкюля, расположенной в двенадцати километрах восточнее Выборга. Сложившаяся обстановка предоставила возможность нанести глубокий удар вплоть до Финского залива, а также перерезать коммуникации и воспрепятствовать возможным попыткам русских оказать помощь своим войскам. 4-й армейский корпус в связи с этим получил 23 августа распоряжение повернуть свой левый фланг в направлении Уусикиркко, а правому флангу 2-го армейского корпуса было приказано двигаться в направлении Кивеннапа.

    В полосе Выборга в это время действовали три русские дивизии, одной из которых была поручена оборона Выборга и его окрестностей, а задачей двух других было наступление на Вуосальми с целью отбросить противника обратно через Вуокси. Тем самым русские стремились в этой попытке использовать и 2-ю дивизию, выдвигающуюся через Валкярви из Килпола на Карельский перешеек. План операции русских свидетельствовал об инициативности и храбрости, но осуществлять его стали слишком поздно, ибо быстрое продвижение сил 4-го и 2-го армейских корпусов превратило его в пустой звук, да и войска из Килпосаари не успели вовремя добраться до цели. Когда клин наступления русских по пути из Выборга в Вуосальми внезапно врезался в бок левого фланга 4-го армейского корпуса, двигавшегося через Кямяря и Пэркярви к Уусикиркко, кое-какие серьезные ситуации, конечно, возникли, но в упорных боях, продолжавшихся двое суток, наши вышли из них с честью. Наступление продолжалось, и 25 августа в районе станции Кямяря была перерезана важнейшая железнодорожная магистраль, ведущая в Ленинград.

    На этой стадии и на правом фланге 4-го армейского корпуса началась операция, которая сыграла в дальнейшем значительную роль.

    В то время как основные силы противника наносили контрудар восточнее Выборга, остальные его войска были связаны в северном направлении, 8-я дивизия под командованием полковника Винелина 24 августа переправилась через Выборгский залив. Железнодорожные и шоссейные пути были перерезаны на следующий день.

    Русские дивизии оказались в клещах между обоими флангами 4-го армейского корпуса. Правый фланг корпуса овладел [391] дополнительными территориями на восточном берегу Выборгского залива, а его левый фланг продвинулся с направления Хейнйоки на юго-запад. Русские войска, сражавшиеся близ Выборга и на востоке от города вскоре обнаружили, что их коммуникации перерезаны и их, в конце концов, загнали в мешок на обширной лесной территории между Порлами и Метсякюля южнее Выборга. Только после отчаянных и храбрых попыток вырваться с боями из мешка, боями, продолжавшимися несколько суток, понеся огромные потери, небольшой части окруженной дивизии удалось через леса выбраться из кольца и уйти на Койвисто. Все, что осталось от войск, а также большая часть обоза и вооружения при развязывании ?порламиского мешка?, 1 сентября попало в наши руки.

    Уже 29 августа части 4-го армейского корпуса вошли в Выборг. В тот день над старой выборгской крепостью вновь взвился флаг, который был спущен 13 марта 1940 года. Момент освобождения, с большим нетерпением ожидавшийся всем народом, настал, и радость и гордость по поводу освобождения столицы Карелии были огромны. Настроение омрачали лишь те систематические разрушения, которые противник учинял как в самом городе, так и в его окрестностях.

    31 августа отдельные подразделения 4-го армейского корпуса вышли в Ваммелсуу, расположенному на берегу Финского залива. В тот же день полковник Паяри храбрым броском ворвался в деревню Майнила, известную событиями начала Зимней войны, деревню, на проходящей через которую столетней границе мы могли бы стоять нейтральными соседями, а не ненавистными врагами, если бы только захотел Советский Союз. 2 сентября был захвачен поселок Койвисто, а на остальной части острова русские продолжали сопротивляться нашим атакам еще в течение двух месяцев.

    Во время наступления меня терзала мысль о том, что противник, возможно, вмешается в бои за Выборг свежими силами, перебросив их с восточной части Карельского перешейка. Близость Ленинграда могла вызвать энергичные контрмероприятия, для которых дорожная сеть на этом направлении предоставила бы большое преимущество. Поэтому было необходимо одновременно с битвой за Выборг разбить силы противника на восточной части перешейка. Эту задачу поручили двум дивизиям левого фланга 2-го армейского корпуса, преобразовав их в 1-й армейский корпус. 24 августа им в жестоких боях [392] удалось оттеснить противника за старую государственную границу, на которую они и вышли 2 сентября.

    В результате наступательной операции, длившейся целый месяц, был возвращен Финляндии Карельский перешеек. Были разбиты пять дивизий противника, захвачено большое количество пленных и много ценного оборудования. После этого операции на перешейке превратились в затяжную позиционную войну, завершившуюся спустя три года.

    Когда была достигнута государственная граница, я в приказе объявил войскам благодарность, подчеркнув одновременно, что нам предстоит затратить еще много сил и пока не время менять винтовку на плуг. Такое наставление было к месту, ибо в обществе нашла широкое распространение точка зрения, будто бы война уже почти закончилась.

    В момент самых жестоких боев на Карельском перешейке я получил от начальника генштаба вооруженных сил Германии генерал-фельдмаршала Кейтеля письмо, в котором он предлагал, чтобы финская армия пошла в наступление на Ленинград с севера одновременно с наступлением немецких войск с юга. В письме также говорилось, что финским войскам следовало бы перейти в наступление на востоке Ладожского озера и форсировать реку Свирь с целью соединения с немцами, сражающимися на направлении Тихвина, но для обороны юго-востока Ладоги надо оставить мощную маневренную часть.

    Когда по моей просьбе президент республики прибыл в Ставку, я доложил ему об обращении военного руководства Германии, повторив, что принял на себя обязанности главнокомандующего с тем условием, что мы не предпримем наступления на Ленинград. Я также подчеркнул, что, по моему мнению, форсировать Свирь едва ли в интересах страны.

    Президент Рюти согласился со мной, и я 28 августа отправил отрицательный ответ генерал-фельдмаршалу Кейтелю. Что касается форсирования Свири, то немцы удовлетворились этим ответом, однако продолжали еще более настойчиво держаться за план нашего участия в наступлении на Ленинград. Поскольку я не мог выехать из Ставки для доклада президенту Рюти, я был вынужден попросить его приехать ко мне снова. Результатом переговоров с ним и на этот раз явилось письмо с отрицательным ответом, датированное 31 августа.

    В тот же день армейские корпуса, действовавшие на Карельском перешейке, получили приказ не переходить оборонительной [393] линии русских, которая проходила южнее старой государственной границы. Сама граница не стала окончательным рубежом нашего наступления по той причине, что для обороны больше была пригодна линия, которая была короче извилистой государственной границы.

    Однако вопрос о наступлении на Ленинград не был снят с повестки дня. Спустя некоторое время, 4 сентября, ко мне прибыл из Ставки германских вооруженных сил самый доверенный человек генерал-фельдмаршала Кейтеля — генерал Йодль, которому было поручено убедить меня в том, что Финляндия обязана принять участие в этой попытке. Я твердо придерживался своей точки зрения, и генерал Йодль, которому явно были даны строгие инструкции, не сдержавшись, воскликнул:

    — Да сделайте хотя бы что-нибудь для демонстрации доброй воли!

    Чтобы наши отношения с немцами не стали еще более напряженными и чтобы достичь, по возможности, положительного решения на проходивших в этот момент переговорах о поставке из Германии в Финляндию 15000 тонн зерна, я, вопреки своему желанию, согласился продумать вопрос о наступлении на Черную речку, находившуюся перед правым флангом наших войск. Однако и этот план не был осуществлен.

    Вопрос о том, следует ли переходить старую линию государственной границы, возможно, вызвал оживленный обмен мнениями в правительственных кругах и в парламенте. Мне рассказывали, что министр финансов Таннер резко выступил против этой идеи. Я же, со своей стороны, не смотрел на эту проблему под таким острым углом, который, ко всему прочему, казался мне слишком формальным. Тот факт, что мир был нарушен, давал нам право продвинуться и дальше государственной границы и занять там позиции, если того потребует военная обстановка. Сопротивляясь участию наших войск в наступлении на Ленинград, я исходил прежде всего из политических соображений, которые, по моему мнению, были весомее военных. Постоянным обоснованием русских при нарушении границы Финляндии являлось утверждение, что независимая Финляндия якобы представляет собой угрозу второй столице Советского Союза. Поэтому нам разумнее было не давать противнику в руки оружия в этом спорном вопросе, который даже по окончании войны не был бы снят с повестки дня. [394]

    Что же касается перенесения военных действий в Восточную Карелию, то здесь ситуация была иная. Там мы не угрожали ни Ленинграду, ни Мурманской магистрали, как впоследствии и выяснилось. Захват Восточной Карелии нужен был для того, чтобы не дать противнику с построенных здесь опорных баз перенести войну на территорию Финляндии.

    Как уже говорилось выше, план немцев нанести через Петсамо и Салла решающий удар по мурманской магистрали, столь важной для связи между СССР и его союзниками, потерпел крах. Поскольку усилить войска оказалось невозможным, военное руководство Германии решило здесь перейти к обороне. 2 августа до моего сведения был доведен приказ немцев, в котором ясно было сказано, что Гитлер решил отказаться от запланированного ранее наступления на Кандалакшу. Одновременно в приказе говорилось, что все же от мысли перерезать мурманскую магистраль не отказываются и что приказ касается лишь избранного первоначального направления. Немцы сейчас предложили 3-й армейский корпус, поддержанный немецкими войсками, направить на магистраль через Лоухи. Если же это окажется невозможным, то имеющиеся в распоряжении германские войска можно бы было перебросить южнее для усиления Карельской армии.

    Мне эти рекомендации пришлись не по душе, ибо, по моему мнению, наступление на более южном направлении со временем стало бы и опасным и обременительным. Южнее, может быть, и было бы легче проникнуть к мурманской железной дороге, но я был уверен в том, что реакция противника окажется ожесточенной, и именно это и было внутренним стимулом моей отрицательной позиции. Вопрос стоял не о временном захвате какого-то пункта магистрали, а и об удержании того, что в свое время было захвачено. Опыт, полученный в результате боевых действий 163-й дивизии севернее Ладожского озера, не создал у меня положительной картины о пригодности немецких войск к войне в лесных условиях, но я и вообще не хотел включения немцев в Карельскую армию. Мне было известно, что на южном участке восточного фронта, где руководство было в руках немцев, они систематически включали свои подразделения в румынские и венгерские войсковые соединения, но в наших условиях о таком порядке и речи быть не могло. [395]

    Несмотря на факт подчинения 3-го армейского корпуса немцам, я был вынужден все же указать генералу Эрфурту на то, какие неприятности повлекло бы за собой осуществление немецких предложений.

    Мое предчувствие, что попытка наступления на мурманскую магистраль вызовет немедленные контрдействия, полностью оправдалось. Перебросив подкрепления в полосу 3-го армейского корпуса, немцы перешли в наступление через Кестеньгу на железнодорожную станцию Лоухи, но и русские усилили свои войска, в связи с чем наступление захлебнулось.

    В конце августа и начале сентября наступление немцев на восточном фронте продолжалось, хотя и менее быстрыми темпами. 28 августа был захвачен Таллинн, а в первую неделю сентября германские войска приблизились к южным окраинам Ленинграда. 8 сентября они овладели крепостью Орешек и, таким образом, оказались на берегу Ладожского озера. Наземные коммуникации Ленинграда оказались перерезанными, но, несмотря на это, город был окружен не полностью, на Карельском перешейке у него имелся участок местности глубиной 25–40 километров, с которого через Ладогу мимо кольца немцев поддерживалась связь.

    Удивительно, почему немцы не уничтожили обширный плацдарм русских вокруг Ораниенбаума, который через Финский залив поддерживал связь с Кронштадтом и Ленинградом, а оставили этот мешок у себя в тылу на годы. Такая пассивность была признаком нехватки войск и оказалась роковой, когда русские весной 1944 года перешли в контрнаступление.

    Утверждали, что Гитлер в это время решил уморить голодом миллионное население города на Неве. Если это так, то такое решение свидетельствует об огромной недооценке стойкости и находчивости русских, кроме того, это совершенно не согласовывалось с тем фактом, что нам неоднократно рекомендовали принять участие в наступлении на Ленинград. Примечательно, что германское военное руководство в этот момент времени, по информации, полученной 5 августа, решило танковую армию, действовавшую на подступах к Ленинграду, перебросить под Москву. Эту переброску долго держали в тайне от нас, поскольку информация об этом могла бы усилить наше нежелание участвовать в наступлении. Чувствовалось, что Гитлер в это время стал метаться, принимая решения, но, кто [396] знает, противоречивость информации, может быть, объяснялась и тем, что германское военное руководство хотело воспользоваться случаем и достичь успеха на московском направлении и с этой целью ослабило свои боевые силы под Ленинградом, тем самым еще энергичнее приглашая Финляндию взять на себя часть усилий. Таким образом, решение об умерщвлении Ленинграда голодом, если таковое вообще было, должно было бы появиться гораздо позднее, когда надежды на участие Финляндии в наступательной операции полностью провалились.

    В Восточной Карелии надо было завершить операции, прерванные до того момента, когда будут восстановлены железнодорожные ветки, идущие на Лаймола и Ууксу и появится возможность переброски войск с Карельского перешейка. 27 августа Карельская армия получила приказ продолжать наступление частью с рубежа Вителе-Виелярви в направлении реки Свирь, а другой частью — из района Сямозера в направлении столицы Карельской советской республики Петрозаводска на западном берегу Онежского озера.

    На позициях близ Ладожского озера находился 6-й армейский корпус в составе трех дивизий. В центре стояли две дивизии 7-го армейского корпуса, для усиления которых с Карельского перешейка маршем шла еще одна дивизия. Эти войска располагались вдоль железной дороги Суоярви-Петрозаводск и южнее ее. На левом фланге севернее Сямозера действовала ?Группа О?.

    Против Карельской армии стояла усиленная свежими войсками 7-я армия, четыре дивизии которой занимали оборону между Ладогой и Сямозером, а 5-я перекрывала путь ?Группе О? севернее этого озера.

    Характер местности и сеть дорог, проходящих по ней, давали для командующего Карельской армией благоприятную возможность создания широкого кольца окружения противника, южные коммуникации которого он решил перерезать быстрым ударом правого фланга, то есть 6-го армейского корпуса, в направлении среднего течения Свири. Одновременно 7-й армейский корпус своим левым флангом должен был захватить единственную шоссейную дорогу, которая находилась у центра русских войск южнее железнодорожной ветки Суоярви — Петрозаводск. Этот план наступления был осуществлен в высшей степени последовательно. [397]

    Наиболее значительным в процессе этого наступления был бой в ночь на 4 сентября, когда наши войска прорывали прочную оборону на реке Туулосйоки. После артиллерийской подготовки, в которой участвовали 16 артдивизионов, 6-й армейский корпус прорвал оборону. Уже 7 числа первая егерская бригада под руководством своего умелого и бесстрашного командира полковника Лагуса вышла к реке Свирь, а на следующий день — к крупному железнодорожному мосту, переброшенному через реку. Однако это не означало, что войска перерезали мурманскую магистраль, ибо русские оказались достаточно бдительными и построили обходный путь, который, проходя вдоль берега Белого моря, соединял архангельскую и мурманскую железные дороги.

    В то время как наш правый фланг расчищал путь к Свири и нажимал на русских с юга и запада, левая щека наших клещей вышла к Пряже, которой после горячих боев и овладела 8 сентября талантливо руководимая полковником Хейсканеном 2-я дивизия. Таким образом, первая фаза операции была завершена, коммуникации сражавшихся в центре двух русских дивизий оказались перерезанными. В последующие дни клещи вокруг этих дивизий сжимались все больше и больше на прибрежном участке озера Пюхяярви, и наши войска отбивали попытки русских открыть дорогу, ведущую на Петрозаводск, отражая одновременно атаки войск противника, пытавшихся прийти на помощь этим дивизиям. Ценой огромных усилий основной части дивизий удалось отдельными группами через леса и болота выйти из окружения, оставив все снаряжение. Как и при разгроме ?порламиского мешка? на Карельском перешейке, русские солдаты и сейчас показали совершенно невероятную способность переносить трудности и напряжение, и донесения о боях под Пюхяярви говорили до дрожи наглядно о мучениях, которые испытывали они, пробираясь через дремучие леса.

    Спустя несколько суток южный клин наступления вышел к Онежскому озеру в районе деревни Шокша, а вскоре и к истоку Свири у Вознесенья. Спустя некоторое время эти войска приблизились к Петрозаводску с юга, а северная группа одновременно, продвигаясь через Олонецкий перешеек, подходила к городу с запада, ведя на пути жестокие бои. Когда передовые части 7-го армейского корпуса и 1-я бригада егерей вошли между собой в контакт, то у русских единственным наземным путем остался узкий коридор, ведущий на Кондопогу и Медвежьегорск, [398] да и он находился под постоянной угрозой. На этой стадии из Петрозаводска начали эвакуацию на судах и баржах, а сам город стали уничтожать по частям. Начиная с 17 сентября, за город велись ожесточенные бои, закончившиеся 1 октября его овладением. Первая стадия захвата Восточной Карелии была полностью завершена.

    Большая часть 7-й русской армии, усиленной в процессе нашего наступления одной дивизией и несколькими небольшими подразделениями, была разбита. В наши руки попало много пленных и ценное оборудование. Сопротивление противника крепло по мере приближения наших войск к Петрозаводску, а пересеченная местность и слабо развитая сеть дорог заставили наступающие войска испытывать огромные трудности.

    Поскольку район верхнего течения Свири в связи с редкой дорожной сетью на ее северном берегу был не очень пригоден для устройства линии обороны, Карельская армия получила приказ форсировать реку и захватить плацдарм на ее южном берегу. После того, как она его расширила, примерно до двадцати километров в глубину и до ста километров в ширину, наши войска на этом участке перешли к обороне.

    Генерал-лейтенанту Хейнрихсу за огромные успехи в управлении войсками во время наступления в Карелии присвоили звание пехотного генерала. Правительство после окончания Зимней войны учредило орден Крест Маннергейма, или, точнее, ордена Крест Маннергейма 1-го и 2-го класса, которыми награждались бойцы финской армии вне зависимости от звания за особую храбрость, проявленную в боях, за достижение очень важных результатов, или за необыкновенные заслуги в руководстве боевыми действиями. Первым кавалером этого ордена стал полковник Лагус.

    Удовлетворение по поводу овладения столицей Карельской советской республики как в войсках, так и среди гражданского населения было велико и послужило поводом к выражениям радости, выходившим далеко за пределы дозволенного.

    Весьма преждевременным было то, что по приказу одного местного органа стали переименовывать названия населенных пунктов на захваченной территории на финский манер, примером тому явилось переименование Петрозаводска в Яанислинна{33}. Как только я узнал об этом, Ставка своим приказом отменила переименование. [399]

    Как уже говорилось выше, я отверг высказанные в августе-сентябре просьбы немецкой стороны о форсировании финскими войсками Свири с целью соединения на глубине 125 километров в районе Тихвина с немцами, наступающими с юга. Город Тихвин находится на железной дороге Вологда-Ленинград. Перерезав ее, немцы лишили бы силы русских, находящиеся южнее Ладожского озера, последней железнодорожной связи, ведущей во внутренние части Советского Союза. Сейчас немцы снова выступили с таким предложением, но ответ опять был отрицательным. Что касается предложения о 163-й пехотной дивизии немцев, то здесь дело обстояло иначе. Эту дивизию передали в распоряжение Карельской армии для участия в сражениях на правом фланге Свирского фронта, откуда она могла двигаться вперед навстречу неизвестному.

    На севере у немцев тоже появились пожелания. 22 сентября мне нанесли визит командующий Лапландской армией генерал-полковник фон Фалькенхорст и командующий авиацией в этом районе генерал-полковник Штумпф. Приезд их планировался как визит вежливости, он таким и был, но, несмотря на это, разговор зашел и о желании немцев получить в распоряжение немецкого командующего дополнительные войска финнов. Было подчеркнуто, что немецкие войска не могут справиться с трудными задачами без помощи привыкших к местности финнов. Никаких обещаний по этому вопросу я своим гостям дать не мог.

    Несколько дней спустя в Ставку приехал почетный гость. Его интерес к нашей армии сильно меня обрадовал. Это был наследный принц шведского престола Густав Адольф, который в сопровождении нескольких офицеров приехал в Миккели, чтобы отправиться отсюда в Восточную Карелию.

    Принц Густав Адольф был солдатом, влюбленным в свою профессию, и в то же время душевным человеком, его ужасная гибель в авиационной катастрофе в 1947 году вызвала огромную скорбь в среде его многочисленных финских друзей. Перед офицерами, сопровождавшими принца, была поставлена задача собрать сведения о ведении боевых действий в условиях, которые по своему характеру более близки Швеции, чем условия на материке. Шведские офицеры были распределены по группам, и им предоставили возможность наблюдать за [400] действиями войск с близкого расстояния. Сам принц отправился в Петрозаводск спустя несколько дней после овладения этим городом, а оттуда — на север в направлении Кондопоги, где наблюдал за форсированием нижнего течения реки Суны. Поскольку леса кишели бродившими по ним русскими и отдельных путников часто убивали; а транспортные средства уничтожали, этот поход не был безопасен.

    Отношения между Финляндией и Англией в течение лета постепенно становились все хуже и хуже.

    В ноте от 22 сентября, переданной через посольство Норвегии в Хельсинки, британское правительство заявляло, что готово вернуться к дружественным отношениям при условии, если Финляндия прекратит военные действия и отведет войска за границу 1939 года. В том случае, если мы продолжим продвижение по территории России, английское правительство посчитает, что оно будет вынуждено признать Финляндию открытым противником не только в ходе войны, но и при заключении мира. Об этой ноте стокгольмская газета ?Дагенс нюхетер? писала 8 октября 1941 года: ?...Следовательно, финским вооруженным силам сейчас по требованию Британии следует уйти на границу, которую Советская армия насильственно растоптала своим сапогом. И это после того, как финны отбросили врага на восток от этой границы. С политической точки зрения о таком варианте, может быть, и стоило бы подумать при определенных предпосылках, но со стратегической и военной точек зрения это совершенно невозможно. В той ситуации, в какой сейчас находится Финляндия, стратегические интересы, вне всякого сомнения, необходимо ставить над политическими, хотя эти интересы, может быть, и не полностью согласовываются друг с другом?.

    Ответ финского правительства на ноту долго обсуждали. 7 октября президент Рюти приехал ко мне в Ставку. В разговоре с ним мы, прежде всего, обсуждали ответ на ноту и его форму. Требование, касающееся отвода войск за границу 1939 года, нам пришлось отвергнуть, но в остальном нота была выдержана в весьма дружественных тонах. Правительство Финляндии подчеркнуло, что Советский Союз, начиная с 1939 года, являлся нападающей стороной и что Финляндия ведет оборонительную войну, не преследуя политических целей. Поэтому правительству трудно понять, что Англия в такой ситуации якобы вынуждена поступать с Финляндией как с прямым [401] противником. Ближайшие месяцы показали, что этот вопрос еще не снят с повестки дня.

    Когда переговоры в Ставке были завершены, мы вместе с президентом, премьер-министром и министром обороны выехали на Карельский перешеек, где посетили Тайпале. ставший столь знаменитым во время Зимней войны, а также побывали еще на нескольких полях бывших сражений.

    После захвата 1 октября Петрозаводска я отдал приказ о дальнейшем продвижении на север на рубеж узкого перешейка Маселькя, расположенного между Онежским озером и Сесозером. Местность здесь предоставляла прекрасную возможность для организации обороны от нападения с северо-востока. Выдвинувшиеся войска, усиленные одной дивизией, переброшенной с Карельского перешейка, подчинили генерал-майору Лаатикайнену, которого вместе со штабом армейского корпуса перевели с Карельского перешейка и передали в распоряжение командующего Карельской армией.

    Согласно моему плану, наступление следовало прекратить, как только войска выйдут на перешеек Маселькя, который являлся последним стратегическим рубежом, определенным планами на начальной стадии войны, и займут там позиции. 6 октября я отдал Карельской армии следующий приказ:

    а) сразу, как только в результате проводимой на перешейке между Онежским озером и Сесозером операции войска выйдут на юге на железнодорожную станцию Медвежьегорск, а на севере на станцию Маселькя, приказываю прекратить наступление и одновременно занять здесь выгодные оборонительные позиции;

    б) полки и прочие части и подразделения, которые во время наступления были переведены в чужие оперативные соединения, возвратить обратно, как только это будет возможно;

    в) переход к обороне, с одной стороны, преследует цель дать возможность войскам заслуженно отдохнуть, а с другой — сделать возможным осуществление некоторых организационных мероприятий, приказ о которых будет отдан позднее.

    Наступая в направлении перешейка Маселькя, 2-й армейский корпус встречал упорное сопротивление, в дополнение к чему ранняя зима, а также протяженные и недостаточные пути снабжения ставили войска перед суровыми испытаниями. В течение октября велись тяжелые бои между Шуей и Кяппяселькя, [402] но прошло немного времени и наши войска, двигавшиеся с юга, оказались на подступах к Медвежьегорску. Войска, наступавшие со стороны Порозера, с боями продвигались к столь часто упоминавшемуся той осенью в сводках Цопинскому перекрестку дорог, расположенному в 15 километрах от Медвежьегорска. На этом этапе сопротивление противника стало еще более упорным, и только в декабре, после того как первая егерская бригада была переброшена со Свири под Цопин, наступление, поддержанное танками, решило судьбу Медвежьегорска.

    До конца октября наши войска в Восточной Карелии продвинулись настолько, что я смог отдать приказ об организации бригады береговой обороны и на Онеге.

    Той осенью ко мне в Ставку в четвертый раз прибыл президент республики в обществе премьер-министра. Он ознакомился с положением на фронте и переговорил со мной об актуальных политических вопросах.

    На немецком восточном фронте в течение октября произошли значительные события. Овладев в сентябре Киевом, германские армии одержали победу в сражении на плацдарме между Брянском и Вязьмой, которое продолжалось со 2 по 17 октября. Еще 3 октября Гитлер заявил, что на восточном фронте началась решающая битва, а спустя несколько дней немецкие средства информации сообщили, что Советскому Союзу нанесен такой удар, от которого он уже не оправится.

    16 октября немцы обратились ко мне с просьбой отдать приказ 163-й дивизии подготовиться к наступлению через реку Свирь, точная дата которого будет сообщена позднее. Спустя некоторое время, когда немцы, видимо, решили захватить Тихвин, дивизии было приказано форсировать реку в течение двадцати четырех часов, считая с момента получения приказа. Достижение цели оказалось гораздо сложнее, чем предполагали немцы, и, когда Тихвин 9 ноября был взят, силы наступающих от упорного сопротивления русских ослабли в такой степени, что стало ясно: попытка наступления 163-й дивизии не принесет успеха. Уже чувствовалось приближение зимы, и 10 декабря немцы отказались от Тихвина. Так вопрос о продвижении в этом направлении, долгое время вызывавший споры, был снят с повестки дня.

    В развитии финляндско-английских отношений произошел угрожающий поворот в связи с тем, что правительство Финляндии [403] 28 ноября получило из Лондона ноту ультимативного характера. На этот раз отвода войск не требовали, а вместо этого потребовали прекращения операций до 5 декабря, а после этого числа — окончания всей активной деятельности.

    Нота поступила как раз во время одного из заседаний правительства, на котором мне лично довелось присутствовать. Собравшиеся отложили вопросы повестки дня, касающиеся недостатка рабочей силы, демобилизации значительной части личного состава, и все свое внимание сосредоточили на ноте Англии. Общее мнение совпало с тем, которое тогдашний премьер-министр Рангелл высказал на суде над военными преступниками в 1945–1946 годах: ?Поскольку требования Англии на этот раз гораздо умереннее, чем в ноте, датированной 22 сентября 1941 года, и поскольку преследуемые нашими оборонительными силами цели, продиктованные интересами безопасности страны, уже близки — судя по докладу главнокомандующего, до их достижения их осталось всего лишь несколько дней, — мы считаем возможным ответить на ноту положительно?.

    Вскоре после получения ноты английского правительства ко мне через посла США в Хельсинки Шонефельда поступила личная телеграмма премьер-министра Уинстона Черчилля. Великий государственный деятель, который в этот критический момент по-дружески вспомнил обо мне, обратившись с личным посланием, подготовил меня к тому, что Англия через несколько дней, видимо, посчитает себя обязанной объявить Финляндии войну. В телеграмме говорилось:

    ?Премьер-министр Черчилль — Фельдмаршалу Маннергейму. Лично, секретно, в частном порядке.

    Я очень огорчен тем, что, по моему мнению, ожидает нас в будущем, а именно то, что мы по причине лояльности вынуждены через несколько дней объявить войну Финляндии. Если мы это сделаем, то станем вести войну, как того требует ситуация. Уверен, что Ваши войска продвинулись настолько далеко, что безопасность страны во время войны гарантирована, и войска могли бы сейчас остановиться и прекратить военные действия. Не нужно объявлять об этом официально, а просто достаточно отказаться от борьбы военными средствами и немедленно остановить военные операции, для чего достаточным обоснованием является суровая зима, и таким образом де-факто выйти из войны. Я надеюсь, что в силах убедить Ваше [404] превосходительство в том, что мы победим нацистов. Я сейчас испытываю к Вам гораздо большее доверие, чем в 1917

    –

    1918 годах. Для многих английских друзей Вашей страны было бы досадно, если бы Финляндия оказалась на одной скамье вместе с обвиняемыми и побежденными нацистами. Вспоминая приятные наши беседы и обмен письмами, касающимися последней войны, я чувствую потребность послать Вам чисто личное и доверительное сообщение для раздумий, пока не поздно.

    29 ноября 1941 года?.

    Ответ на это письмо я дал 2 декабря через посла США в Хельсинки. Он звучал так:

    ?Фельдмаршал Маннергейм — Премьер-министру Черчиллю. Лично, секретно, в частном порядке.

    Вчера я имел честь получить переданное мне через посла США в Хельсинки Ваше послание от 29 ноября 1941 года. Благодарю Вас за то, что Вы дружески послали мне эту частную весточку. Уверен, Ваше превосходительство понимает, что я не в состоянии прекратить осуществляющиеся сейчас военные операции, прежде чем наши войска не достигнут рубежей, которые, по моему мнению, обеспечат нам необходимую безопасность. Было бы жаль, если эти военные действия во имя защиты Финляндии приведут к конфликту с Англией, и я был бы очень огорчен, если бы Англия посчитала необходимым объявить войну Финляндии. Посылая мне эту личную телеграмму, Вы проявили весьма дружеские чувства в эти тяжелые дни, что я очень высоко ценю.

    2 декабря 1941 года?.

    Если бы я мог считать обращение премьер-министра Черчилля инициативой исключительно английской, то, доверяя его пониманию и умению хранить тайны, мог бы ответить в более откровенной и точной форме. К сожалению, в сложившихся тогда условиях это было невозможно, поскольку приходилось предполагать, что инициатива британцев является результатом нажима, оказанного русскими (что позднее и подтвердил Черчилль в своих воспоминаниях), и что лица, пославшие это обращение, обязаны известить Москву о содержании ответов и моего правительства. Таким образом, я не мог поставить Черчилля в известность о своем решении, принятом 6 декабря и сообщенном войскам в виде приказа, согласно которому продвижение нужно прекратить сразу же, как только части [405] овладеют Медвежьегорском, на ближайшие подступы к которому они уже вышли. Такая информация дала бы возможность противнику снять войска с одного или нескольких участков фронта и перейти в наступление в других местах.

    Первой предпосылкой, на основе которой можно было бы подумать об отказе от войны де-факто, было бы, конечно, обязательство русских отказаться от наступательных военных действий против Финляндии, но если бы и появилось такое обязательство, мы едва ли смогли бы поверить в то, что противник не воспользуется полученными сведениями о наших планах, чтобы обмануть нас, создать для нас трудности и посеять зерна раскола между нами и немцами. Кроме того, существовали причины предполагать, что немцы могли перехватить телеграммы или иным способом узнать о происходящем. Обязательство, сделанное финской стороной, которое удовлетворяло бы русских, заставило бы немецкую сторону вмешаться в это дело и предпринять контршаги, а мы полностью зависели от них в экономическом отношении. Из этого следовало, что пока у нас не было достаточной свободы действий для того, чтобы последовать рекомендации премьер-министра Черчилля и выйти из войны.

    В ответе правительства Финляндии, который передали послу США 4 декабря, было повторено, что Финляндия ведет оборонительную войну в целях обеспечения своей безопасности. Одновременно сообщили, что ?финские военные силы в настоящее время уже почти добились своей стратегической цели?.

    6 декабря Англия объявила войну Финляндии.

    Позднее и нота правительства, и моя телеграмма подверглись суровой критике, прежде всего на судебном процессе над военными преступниками. С другой стороны, компетентные лица задавали вопрос: мог ли ответ, выраженный в иной форме, предотвратить объявление Англией войны, если этого требовали русские?

    В день независимости Финляндии, 6 декабря 1941 года, общество узнало сразу о трех значительных событиях. В этот день парламент торжественно известил о том, что освобожденные территории воссоединились с республикой, а в зале Мессухалли в Хельсинки на патриотическом празднестве, где выступил с речью президент республики, публике сообщили и о взятии Медвежьегорска и об объявлении Англией войны. [406]

    На мой взгляд, было весьма опасно, что государственная власть в одностороннем порядке аннулировала территориальные статьи мирного договора от 1940 года, еще до заключения мира и не имея представления о его будущих условиях, и объявила Выборгскую ляни снова вошедшей в состав Финляндии. Хотя эта акция, возможно, и подняла эмоциональный настрой в тот момент, все же следовало ожидать, что она вызовет критику за рубежом, и нам придется терпеть унижения в процессе заключения мира.

    Горько осознавать, что наши отношения с Англией, которая во время Зимней войны так сильно поддерживала нас, сейчас, после многолетнего гармоничного сотрудничества, как в экономике, так и в политике, были окончательно разорваны. Это случилось без малого спустя два года после того январского дня, когда Уинстон Черчилль в одном из радиовыступлений прославил борьбу финского народа с превосходящим противником, угрожавшим уничтожить нас:

    ?Одинокая Финляндия, эта достойная восхищения, гордо сражающаяся страна, стоящая на пороге смертельной опасности, показывает, на что способны свободные люди. То, что Финляндия сделала для человечества, неоценимо. Мы не знаем, какая судьба выпадет на долю Финляндии, но, будучи свидетелями скорбной драмы, остальная часть цивилизованного мира не может равнодушно относиться к тому, что этот мужественный народ Севера будет разбит превосходящими силами и ввергнут в рабство, что хуже смерти. Если тот свет свободы, который так ясно пока еще сверкает на Севере, погаснет, это будет возвращением к временам, во мрак которых канут результаты двухтысячелетнего развития человечества, не оставив ни малейшего следа?.

    Такое проявление безусловного сочувствия в устах человека, занимавшего столь высокое положение, в те времена обнадеживало и придавало мужества народу Финляндии в его неравной борьбе. Когда сейчас Англия официально объявила войну, это не могло не породить горького разочарования и послужило одновременно свидетельством того, что морали нет места в большой политике. И все же трудно понять, какую пользу для себя извлекла Англия, объявив нам войну.

    Характеризуя операции, проведенные в первый год войны, следует в заключение рассказать о событиях на фронте мыса Ханко. Там война с самого начала приобрела характер позиционной [407] борьбы, с которой были связаны зачастую весьма оживленные артиллерийские перестрелки. Для наступления сил в достатке у нас не было, поскольку 17-ю дивизию в августе необходимо было перебросить в Восточную Карелию. Здесь остались лишь подразделения береговой обороны и шведский добровольческий батальон, командовал которым подполковник X.Берггрен. Тактически на этом фронте стремились подавить гарнизон противника с помощью местных атак по суше и по морю в надежде, что с приходом зимы он окажется в изоляции.

    Учтя эту возможность, русские посчитали лучшим уйти с Ханко по собственной инициативе. Это решение было выполнено в ночь на 3 декабря. На сухопутном фронте войска противника связать не удалось, но транспортные суда, вышедшие в море, потерпели серьезный урон на минных заграждениях и от огня артиллерии.

    Наши войска вошли маршем на Ханко 4 декабря. Таким образом, была устранена угроза жизненно важным частям страны и появилась возможность приступить к мероприятиям по принятию судов в этом важнейшем нашем зимнем порту. Кроме того, снова стало возможным каботажное плавание вдоль побережья Финского залива. Войскам, сражавшимся на фронте Ханко, была в приказе объявлена благодарность, особое признание было высказано в адрес шведских добровольцев.

    В середине декабря я побывал на Ханко, где под вой зимней вьюги принял парад войск. Будучи многие годы летним гостем этого идиллического городка, я почувствовал боль, увидев, насколько он изменился за короткое время нахождения под чужой властью и в лапах войны, хотя дома и были готовы принять своих прежних хозяев.

    Немецкие армии продолжали наступление на Москву и в начале декабря взяли ее в угрожающее полукольцо с севера, запада, юга и юго-востока. Советское правительство готовилось эвакуироваться на 800 километров восточнее в город Куйбышев (Самару), расположенный в среднем течении Волги. Хотя фронт и проходил на расстоянии 25 километров от Москвы, армии Гитлера так никогда и не довелось войти маршем в старую столицу России. Именно в тот момент, когда победа казалось одержанной, в бой вмешалась русская зима, остановив волну наступления. Русские успешно контратаковали на многих участках фронта. Моторизованные немецкие части завязли [408] в глине, а служба снабжения испытывала огромные трудности, оказавшиеся не под силу организаторским способностям немцев. Армия Германии оказалась неподготовленной к ведению войны в зимних условиях, о чем мне позднее лично сказал сам Гитлер.

    Эта первая неудача, испытанная по прошествии всего лишь полугода войны, напомнила об иллюзорности человеческих расчетов. Чем больше оптимизма и уверенности в победе, тем тяжелее катастрофа для того, кто уже посчитал трудности преодоленными, а противника — разбитым. ?Не скажу, — заявлял Гитлер, выступая в начале октября по радио, — что мы победим Советский Союз, мы его уже победили?.

    Наряду с обострением обстановки на восточном фронте, далеко от него произошло событие, имевшее роковое значение для Германии. 7 декабря 1941 года Япония напала на базу американского флота в Пёрл-Харборе на Гавайских островах без предварительного объявления войны, повторив тем самым трюк, устроенный ею русским в Порт-Артуре в 1904 году. Спустя несколько дней Германия объявила войну Соединенным Штатам, что позволило каждому, кто оценивает вещи непредвзято, вспомнить, что вступление США в первую мировую войну стало ее поворотным моментом. С точки зрения Финляндии, которую с США связывали традиционные узы дружбы и которой в предшествовавшие военные годы со стороны этой великой западной державы оказывалось так много понимания и поддержки, превращение США в союзника СССР вызывало самое глубокое сожаление, особенно теперь, когда можно было ожидать, что наше дело окажется в тени начавшегося колоссального единоборства между крупнейшими мировыми державами.

    Пока год катился к своему концу, наша армия на всех фронтах вышла на поставленные ей в директивах стратегические рубежи и перешла к обороне. 6 ноября 1941 года армейские корпуса Карельского перешейка получили приказ подготовить предложение о строительстве за передовой линией опорной, так называемой ВТ-линии, которая должна была протянуться от Ваммелсуу, расположенного на берегу Финского залива, до Тайпале на краю Ладоги, а 11 ноября подобный приказ был отдан и частям, находившимся на Олонецком перешейке, где, помимо инженерных сооружений, намеревались установить артиллерийские батареи вдоль реки Свирь. Приказ о строительстве [409] укреплений на Маселькяском перешейке был отдан в начале 1942 года. Прошло немного времени, и работы по строительству укреплений на всех трех перешейках развернулись вовсю.

    Поздней осенью мы смогли приступить к широкой демобилизации старших призывных возрастов. В конце ноября с Карельского перешейка в пункты сбора было отправлено шесть батальонов для расформирования, а в начале декабря последовало еще такое же количество войск с указанной части фронта. Спустя две недели демобилизация началась с Олонецкого и Маселькяского перешейков. К весне 1942 года было демобилизовано в общей сложности 180000 человек.

    По достижении кульминационной точки наступления первого года войны немцы на Восточном фронте стали отступать. Настала очередь русских перейти в наступление, а в начале 1942 года немецкие армии потеряли огромное количество частично невосполнимого оборудования. Помимо наступления под Москвой русские начали наступательные действия и в районе Ладожского озера, то есть на направлении, которое касалось и нас, стремясь прорвать Ленинградскую блокаду. И здесь немцев преследовали местные неудачи, и кольцо окружения во многих местах, несмотря на упорную оборону, подвергалось опасности быть прорванным. И все-таки оно выдержало, хотя в линии фронта и образовались впадины. Другим примером активности русских было строительство ледяной дороги через залив Ладоги, находящийся на юго-западном краю озера. По этой дороге вместе с авиацией доставляли продукты питания, с помощью которых удавалось едва-едва поддерживать жизнь в городе с миллионным населением. Когда перевозки, используя с успехом зиму, хотя бы и временно, достигли своей кульминации, перед нами встала задача подготовиться к тому, что военные действия на Карельском перешейке снова могут начаться. Только в марте на участке южнее Ленинграда инициатива снова перешла в руки немцев, и им удалось в основном выйти на прежнюю линию фронта.

    Осенью 1941 года перед британскими и американскими экспертами была поставлена задача изучить способность к сопротивлению и военную силу Советского Союза. Когда они выяснили, что возможности этого союзника не исчерпаны и что не нужно бояться захвата немцами материалов, посылаемых Советскому Союзу, материальная помощь со стороны англосаксов [410] приняла еще большие масштабы. Свидетельством этого является, в частности, начатая поздней осенью 1941 года морская транспортировка грузов в Мурманский порт, откуда доставленные материалы перебрасывали по Мурманской железной дороге до станции Сорока, а затем по архангельской ветке через Вологду на юг. Немцы, чтобы воспрепятствовать такому движению, снова начали планировать операцию, имевшую целью перерезать Мурманскую железную дорогу, при этом они пытались заставить нас выполнить ее или, по крайней мере, принять участие в этих боевых действиях.

    В основном первую военную зиму можно было считать на наших фронтах относительно спокойной, за исключением участка Маселькя, который находился ближе всего к важной для союзников в целях ведения войны мурманской железной дороге. На этом участке отмечалось оживленное передвижение русских, которые в течение первых десяти дней атаковали наши войска с направления Повенца, видимо, имея целью захват Медвежьегорска. Все атаки здесь были отбиты. Примерно в то же время наши войска в боях в центральной части Маселькяского перешейка отразили вторую серию атак, эти бои закончились после перехода финских войск в мощное контрнаступление захватом станции Крива. Обе попытки показали, что противник догадывался о намерениях финнов действовать в направлении Мурманской железной дороги.

    После того как Карельская армия выполнила свою задачу, я возвратил ее заслуженного командующего генерала Хейнрихса на должность начальника генерального штаба, а генерал-лейтенанта Ханелла, находившегося на этом посту с июля 1941 года, назначил руководителем работ по строительству укреплений. Подобную задачу он уже однажды выполнил, успешно руководя такими масштабными работами.

    Карельскую армию разделили на две группы, южную из которых под названием Олонецкой подчинили генерал-лейтенанту Оешу, а командовать северной, маселькяской группой поручили генерал-лейтенанту Лаатикайнену. Командиром 4-го армейского корпуса, действовавшего на Карельском перешейке, назначили вместо генерал-лейтенанта Оеша генерал-лейтенанта Эквиста.

    Управление захваченной территорией Восточной Карелии с предыдущей осени осуществлял временный исполнительный орган во главе с полковником В.А.Котилайненом. В течение [411] января 1942 года управление обрело окончательную форму; всю оккупированную территорию, за исключением прифронтовых участков, оставшихся под наблюдением фронтовых командиров, объединили в одну административную единицу и подчинили начальнику военной администрации, штаб которого находился в Петрозаводске. Начальником военной администрации назначили опять-таки полковника Котилайнена.

    Прежде чем вернуть генерала Хейнрихса на пост начальника генерального штаба, я командировал его в германскую Ставку, находившуюся в Восточной Пруссии, чтобы он познакомился с воззрениями немцев на их последние крупные неудачи и разузнал, каковы их ближайшие планы.

    По возвращении генерал Хейнрихс рассказал, что катастрофа, произошедшая в центре восточного фронта, произвела на Ставку огромное впечатление. Когда он посетил Гитлера, тот, возложив ответственность за провал на ненадежные сообщения метеорологической службы, заявил, что вражеская пропаганда слишком преувеличивает неудачи. По словам Гитлера, общее число обмороженных не более нескольких десятков, а не тысячи, как утверждает пропаганда. Рейхсканцлер заявил также о своей уверенности в том, что горький опыт, показавший непригодность некоторой части военной техники действовать в условиях жестокого мороза, явится стимулом к новым усилиям, с помощью которых трудности будут преодолены и путь к окончательной победе будет расчищен. Фронты с юга и с юго-востока от Ленинграда будут восстановлены в прежнем виде. Начальник генерального штаба генерал-полковник Гальдер произвел впечатление весьма уставшего и подавленного человека. По его высказываниям, военный поход в Россию стал для немцев непомерно дорогим. Одним из решающих факторов, повлиявших на это, он считает боевой дух русских, который наряду с превосходством в живой силе принес успех.

    В конце января 1942 года меня посетил президент республики, чтобы обсудить сложившуюся ситуацию. Особо остро стоял вопрос со снабжением, поскольку наша страна в плане продуктов питания в огромной степени зависела от Германии. Урожай был слабым, и, кроме того, уборка его страдала оттого, что женщинам, оставшимся одним, было трудно выполнять все обязанности по хозяйству. На западе у нас была связь с одной только Швецией. Нам требовалось во что бы то ни стало [412] сохранить свою независимость от Германии и свободу действий, но в то же время мы должны были действовать так, чтобы не нанести вреда импорту продуктов питания. Коснувшись общей военной ситуации, я заметил, что моя вера в способность Германии успешно завершить войну поколеблена, поскольку выяснилось, как слабо немцы подготовились к зимней кампании, и я бы не считал совершенно невозможным их полное поражение на восточном фронте.

    Во время беседы мы коснулись также деятельности посла СССР в Стокгольме: было известно, что через шведского министра иностранных дел Гюнтера она зондирует возможности установления контактов с Финляндией. Президент Рюти и я пришли к единому мнению, что в настоящий момент одна лишь ситуация с продовольствием, не говоря уже о факторе военной мощи Германии, делает невозможным встречный выход на русских. Этот факт вражеская пропаганда, несомненно, использовала бы в своих интересах, что могло бы привести к конфликтам с немцами.

    В начале февраля на повестку дня вновь встал вязкий спорный вопрос о Мурманской железной дороге. Несколько раньше генерал горных егерей Дитл был назначен командующим немецкими войсками в Лапландии, которые сейчас были сведены в 20-ю горную армию со штабом в Рованиеми. Во время встречи со мной генерал Дитл настойчиво пытался добиться решения о проведении совместной операции, в результате которой финская армия должна была бы захватить город Сороку на берегу Белого моря. Но это было лишь мечтой, которую я был вынужден отвергнуть.

    Прошло несколько дней, и я получил письмо генерал-фельдмаршала Кейтеля, в котором тот опять повторил это предложение и одновременно сообщил, что для поддержки операции будет выделено большое количество самолетов. Мое отрицательное отношение к предложению Кейтеля базировалось на том, что я считал его опасным как с военной, так и с политической точки зрения. Хотя я полагал, что возможности перерезать мурманскую дорогу существуют — например, в каком-нибудь пункте южнее Сороки, — все же такая операция стала бы для нас прологом заведомо проигрышного сражения. Русские, несомненно, приложили бы все силы для восстановления перевозок через Мурманск, а немцы не смогли бы оказать нам эффективной помощи, ибо их базы находились далеко [413] отсюда. Моя позиция относительно предложения немцев об участии наших войск в операциях против Мурманской железной дороги оставалась отрицательной, и об этом, приехав в Хельсинки, я сообщил президенту Рюти. После того как президент сказал, что он придерживается того же мнения, я послал генерал-фельдмаршалу Кейтелю письмо с отрицательным ответом.

    Единственным перемещением фронта, которое можно было считать на этом направлении необходимым, было выдвижение вперед позиций в полосе Ругозеро-Маселькя, необходимое для сокращения линии фронта. Это мероприятие предложил осуществить главный квартирмейстер генерал-майор Айро, сообщив, что большая часть войск, необходимых для этой операции, находится на выгодных исходных рубежах. В соответствии с разработанным им планом операции, позиции следовало перенести вперед на уровень станции Парандово, находящейся между Петрозаводском и Сорокой, всего лишь на расстоянии 50 километров от Мурманской железной дороги.

    Но и этот план я был вынужден отвергнуть, поскольку считал, что русские даже в столь узкой операции усмотрят стремление перерезать Мурманскую железную дорогу. Учитывая политическую роль такой попытки, я хотел все же довести мою точку зрения до сведения президента республики. К моему огромному удивлению, вскоре после нашей встречи я получил от него длинное письмо, в котором он излагал абсолютно то же самое, что я говорил ему и на основании чего выступал против наступления в этом щепетильном направлении. Это письмо фигурировало среди документов на суде над военными преступниками. Посторонний наблюдатель легко может составить мнение о том, рассматривает или отвергает президент в этом письме соображения, высказанные мною по поводу вышеупомянутого маневра. В действительности же президент Рюти и я, как во время нашей встречи 24 марта, так и позднее, придерживались единого мнения, что нет никакой необходимости проводить операцию против Мурманской железной дороги. Поэтому слова президента, сказанные им на суде над военными преступниками: ?24 марта 1942 года главнокомандующий посетил меня в Хельсинки и предложил план этого военного маневра, заявив, что сначала наступление поведется только на Парандово; одновременно он сообщил, что войска, в [414] основном, уже находятся на исходных позициях...? — следует рассматривать как результат недопонимания или же забывчивости.

    В это время генерал Эрфурт, явно по инициативе генерала Дитла, вновь поднял вопрос о подчинении мне немецких войск, действовавших в Лапландии, но и на этот раз ему пришлось удовольствоваться ответом, что эта идея меня не интересует, о чем я и просил доложить шефу. Об иной позиции не могло быть и речи уже из-за огромного интереса, который немцы проявляли к планируемому наступлению на мурманскую дорогу. Если бы за осуществление этой затеи отвечал финский главнокомандующий, вне зависимости от того, чьи войска участвовали бы в операции, финские или немецкие, Финляндия несла бы ответственность за саму операцию и за ее политические последствия. Кроме того, следовало учитывать и то обстоятельство, что в подчинение командующего лапландской немецкой армией входила норвежская прибрежная полоса Северного Ледовитого океана. Если генерал Дитл оказался бы подчинен мне, я стал бы ответственным за военные мероприятия немцев на этой территории Норвегии, куда они пришли не как братья по оружию, а как оккупанты на правах победителей.

    Вторая инициатива немцев, касавшаяся предприятия, проводимого в интересах Финляндии, а именно — возвращения островов Финского залива Готланда, Лавансаари и обоих Тютярсаари, — напротив, встретила у нас понимание. От Готланда русские уже однажды отказались в связи с их уходом с мыса Ханко, и после этого островом овладело небольшое финское подразделение. В начале января 1942 года русские внезапной атакой вновь захватили Готланд и с того момента прочно удерживали его.

    Вскоре стало ясно, что немцы испытывают недостаток в войсках и что на их участие в планировании этой операции рассчитывать нельзя. Острова надо было освобождать только своими силами. Если Готланд окажется в наших руках, там можно будет расположить важную для обороны столицы и Южной Финляндии наблюдательную станцию, а русские потеряют базу легкого флота. 9 марта я принял решение о наступлении на Готланд и острова Тютярсаари.

    Овладение Готландом было трудной и сложной задачей. Расстояние от ближайшего опорного пункта города Котка до [415] острова составляло сорок километров, к тому же окружавшее его тонкое ледяное поле протяженностью 20 километров, казалось, лишало нас возможностей осуществить нападение внезапно. А именно внезапность и нужна была для успеха операции. Необходимо также было учитывать возможность того, чтобы у подразделений лыжников после долгого ночного перехода оставались бы еще силы подняться на скалистый берег Готланда и по глубокому снежному покрову проникнуть в горную местность, которая, по всей видимости, была полна укреплений. Если с рассветом атакующие войска все еще находились бы на льду, подверженные нападению с воздуха и огню защитников острова, попытка могла бы закончиться поражением. На наши расчеты большое влияние оказал тот факт, что мы ничего не знали о численности гарнизона на Готланде: эти данные невозможно было получить ни с помощью разведки, ни наблюдением с воздуха.

    Руководить атакующими частями я поручил командиру 18-й дивизии генерал-майору Паяри, способностям тактического мышления и крепким нервам которого я доверял полностью. 10 марта генерал-майора Паяри пригласили в Ставку, где я поручил ему разработать план наступательной операции, которая должна осуществиться силами как минимум трех батальонов. В тот же день был отдан приказ о создании группы ?Р? и ее задаче. В наступающих подразделениях, в которые вошли войска морской пехоты и некоторое количество армейских сил, было много бойцов, воевавших под руководством Паяри во время Зимней войны, которые безгранично доверяли своему командиру.

    После утверждения плана наступления я 18 марта побывал в Котка, где тщательно проверил подготовку к операции и дал генерал-майору Паяри некоторые дополнительные указания. Наступление было назначено в ночь с 26 на 27, когда луна была на ущербе.

    За сутки до начала наступления войска вывели во внешние шхеры, откуда обоз на лошадях еще до наступления темноты отправился в путь, чтобы соединиться с войсками, часть которых намеревались переправить на автомашинах. Несмотря на то, что личный состав был в белых маскхалатах, а лошади и груз покрыты белыми покрывалами, противник, видимо, догадался о происходящем, судя по переданному из Кронштадта по радио сигналу тревоги, который нам удалось перехватить. [416]

    Главный удар в наступлении наносился 27 марта в 3.30 утра на западный берег Готланда. В момент атаки разыгралась дикая снежная буря, продолжавшаяся долго и днем. Она окутала войска непроницаемой оболочкой. Как и ожидали, бой был жестоким. Защитники острова, а их насчитывалось всего около шестисот, бились очень отважно и упорно, а наступавшей стороне необходимо было еще преодолевать и огромные снежные сугробы, и труднопроходимые условия местности. К вечеру центральная часть острова пала. Бои шли теперь на его южном и северном берегах. Оставшимся в живых защитникам северного берега Готланда на следующую ночь удалось отступить на остров Лавансаари.

    По окончанию снежной бури в действие с той и другой стороны вступила авиация. Несмотря на эффективную поддержку с воздуха и на то, что большое число самолетов противника было в этот день сбито, наши войска несли чувствительные потери от бомбардировок. На следующий день воздушные налеты продолжались, но они обошлись русским еще дороже. У финской авиации поистине был день победы: наши летчики сбили 24 самолета противника. Бои за южную часть Готланда продолжались до вечера 28 марта, когда последние защитники острова сложили оружие.

    Вскоре после овладения Готландом наши войска захватили и острова Тютярсаари. Контрнаступление на Большой Тютярсаари отразили с помощью немцев, пришедших на помощь из Эстонии. Наступление на остров Лавансаари, которое немцы решили провести своими силами, так и не было осуществлено, поскольку обострилась обстановка юго-восточнее Ленинграда, что вынудило немцев перебросить туда войска, приготовленные для наступления на остров. Лавансаари так и остался в руках русских.

    В приказе, в котором было высказано особое признание заслуг наших летчиков, я объявил благодарность героическим войскам, принимавшим участие в освобождении Готланда, и в первую очередь отважному руководству этой трудной операцией.

    17 марта мне была оказана честь еще раз приветствовать у себя в Ставке шведского принца Густава Адольфа. Он приехал, чтобы вручить мне по поручению короля Швеции меч Большого Креста рыцарского Ордена меченосцев. После торжественной церемонии я в краткой речи попросил передать мою благодарность Его королевскому высочеству за награду, которую со [417] времен походов Наполеона не получал ни один из воинов, и подчеркнул, что эта честь оказана не только мне лично, но всем оборонительным силам Финляндии. Затем последовал свободный от формальностей обед, во время которого присутствовавшие смогли увидеть в наследном принце Швеции естественного, бодрого офицера и хорошего друга нашей страны. После обеда начальник генерального штаба доложил принцу об операциях, проведенных восточнее Ладоги, с которыми Густав Адольф знакомился во время своего прошлого визита.

    Еще в первые месяцы года по сообщениям о военнопленных и о состоянии их здоровья я смог убедиться, что смертность в некоторых лагерях увеличивается, а когда познакомился с этим более подробно, мне стало ясно, что необходимо принять меры по улучшению питания военнопленных. Хотя причиной смерти в большинстве случаев было изначально плохое состояние здоровья пленных, все же перед нами встала задача, пренебрегать решением которой было нельзя.

    Во время многочисленных бесед с главным армейским врачом и главным интендантом я изучал возможности увеличения питательной ценности пайков и одновременно глубже вникал в актуальные вопросы здравоохранения.

    Во время трудной зимы 1941–42 годов мы вынуждены были сокращать даже пайки наших солдат, а состояние с продуктами питания для гражданского населения вообще было тревожным. Понятно, что в этих условиях военнопленным, число которых достигло 47000, мы не могли выдавать достаточно больших пайков. Несмотря на это, я потребовал принятия мер для улучшения их положения. В качестве примера мероприятий, нацеленных на это, можно назвать то, что заслуживающих доверия пленных передали в качестве рабочей силы крестьянским хозяйством внутренней Финляндии. В ходе моих инспекционных поездок я регулярно посещал лагеря военнопленных, чтобы ознакомиться с условиями жизни пленных солдат и получить представление, как с ними обращаются. Вскоре мне стало ясно, что собственными силами мы не можем добиться эффективного улучшения, поэтому я, в качестве председателя финского Красного Креста, решил обратиться в Международный комитет Красного Креста, который находился в Женеве.

    В письме от 1 марта 1942 года, адресованном председателю комитета, я писал, что хотя Советский Союз и не присоединился [418] к Женевской конвенции и нет гарантий тому, что с финскими военнопленными в России обращаются справедливо и гуманно, мы со своей стороны, несмотря на многочисленные трудности, точно соблюдаем положения о военнопленных, предусмотренные конвенцией. После этого я рассказал об огромных трудностях с продуктами питания в Финляндии и о том, как это сказывается на пайках для военнопленных. Несмотря на то, что пайки для гражданского населения Финляндии мы были вынуждены сократить до минимума, калорийность питания, выдававшегося военнопленным, и калорийность продуктов, которые получали люди физического труда, была почти одинаковой. Для поддержания нормального состояния у здорового человека калорийность этих продуктов в какой-то мере достаточна, а витаминов не хватает. Физическое состояние русских солдат во время войны постепенно ухудшалось, у многих ощущался недостаток витамина ?А? еще до того, как они попадали в плен. Выслушивая военнопленных, я понял, что питание в русских войсках давно уже было недостаточным и однообразным; основной пищей солдат был хлеб и лепешки из фуражных зерен, в отдельных случаях этот рацион дополнялся кониной. Если не увеличить пайки для военнопленных, то состояние их здоровья не улучшится и нельзя избежать смертельных исходов от излишнего похудения и заразных болезней, несмотря на медицинские и иные мероприятия.

    Я закончил письмо пожеланием довести эти соображения до сведения всех членов комитета и выразил надежду, что они доброжелательно отнесутся к судьбе русских военнопленных и попробуют изыскать способы ее облегчения. Я подчеркнул, что буду весьма благодарен комитету, если он посчитает возможным послать своего представителя в Финляндию; если таковой прибудет в нашу страну, ему будет предоставлена возможность контроля над распределением прибывающих посылок среди военнопленных.

    Мое обращение не осталось без внимания. Международный комитет Красного Креста сразу обратился к американскому Красному Кресту, который в течение двух последующих лет поставил нам в целом 30000 стандартных пятикилограммовых пакетов, в которых были продукты питания и табак. Швейцарский Красный Крест послал 40000 килограммов порошкового молока и гороховой муки, а соответствующая канадская организация — 600 килограммов лекарств, прежде [419] всего витаминосодержащих. Распределяли все это в соответствии с действовавшими правилами, а за распределением следили командированные в Финляндию представители международного комитета, которым была предоставлена возможность ознакомиться с условиями жизни военнопленных.

    Потом, когда из глубокого кризисного положения с продуктами питания нам удалось выбраться, мы со своей стороны смогли улучшить питание военнопленных. Лично меня обрадовало то, что пленные офицеры несколькими публичными адресами выразили мне свою благодарность и прислали мне в виде подарков к Рождеству и Пасхе выполненные ими произведения искусства.

    При обмене военнопленными после заключения мира выяснилось, что противник в обращении с нашими пленными не соблюдал даже самых элементарных требований гуманности и что огромное количество финских солдат, попавших в русский плен до 1944 года, погибло, став жертвами антигуманных условий.

    Когда немцы в 1938 году аннексировали Австрию, группа евреев-беженцев нашла убежище в нашей стране, и в последующие годы они небольшими партиями продолжали прибывать к нам, и их число возросло примерно до двухсот человек. Поскольку в нашей стране никогда не преследовали евреев и не было никаких исключительных законов, касающихся таких беженцев, свое пребывание в Финляндии они считали безопасным.

    Сначала беженцы могли передвигаться свободно и жить личной жизнью, как и другие иностранцы в нашей стране, но с началом войны в 1941 году беженцев мужского пола по инициативе министерства внутренних дел собрали и поместили в лагерях, где им предоставили соответствующую работу. Немцы, однако, посчитали, что политические беженцы в Финляндии находятся под недостаточным контролем, и весной 1942 года попросили передать этих евреев Германии. Министерство внутренних дел без ведома других управленческих органов приступило к мероприятиям по передаче немцам примерно пятидесяти евреев.

    Когда я услышал об этом от генерала Вельдена, то в присутствии его и еще нескольких членов правительства выразил резкое недовольство вышеупомянутыми действиями, подчеркнув, [420] что соглашаться с подобным требованием немецкой стороны унизительно для государства. Хотя в Финляндии в течение всей войны ничего не знали о методах, применяемых в немецких концлагерях, — мы узнали о них лишь позднее, — все же было ясно, что беженцев, нашедших убежище в правовой и цивилизованной стране, в Германии ожидает неблагосклонная судьба. Поколебавшись некоторое время, в течение которого из страны были высланы четыре еврея, виновных в неправильном использовании права на убежище, правительство приняло решение воспротивиться требованиям немцев.

    Только позднее я узнал, что решающим фактором, повлиявшим на окончательное решение, оказались мои заявления, услышанные некоторыми членами правительства. Как в бытность мою президентом, так и позднее, я со стороны евреев, как в нашей стране, так и за границей, получал радовавшие меня свидетельства благодарности за позицию, которую я занимал. Благодарность в современном мире вещь редкая, поэтому тем ценнее становятся даже малейшие ее проявления.

    В начале апреля я нанес ответный визит генералу Дитлу в Рованиеми. Из рассказа генерала об обстановке на северном театре военных действий стало ясно, что соотношение сил между немецкими и русскими войсками, включая финские части правого фланга, в значительной степени выровнялось, численное превосходство в силах, необходимое для ведения наступательных операций, ушло в прошлое.

    Когда я вернулся в Ставку, туда стали поступать тревожные сведения со Свирского фронта, где русские значительными силами перешли в наступление на наш плацдарм. Противник явно рассчитывал, что наступление в самую распутицу поставит обороняющихся в затруднительное положение. И вправду, те редкие дороги, которые существовали севернее Свири, в весенний слякотный период стали почти непроходимыми. Сейчас наступила критическая фаза, во время которой часто казалось, что мы будем вынуждены покинуть плацдарм. После упорных боев положение все же удалось стабилизировать, и к 21 апреля линия фронта на всем протяжении стала прежней.

    Выяснилось, что действующая на Свирском фронте 7-я армия русских с начала января получила значительные подкрепления и, что в начале наступления она насчитывала шесть дивизий и четыре бригады. Хотя сведения о потерях противника [420] были неопределенны, все же можно было утверждать: наступление противнику стоило дорого. Ему пришлось ощутить, что ударная сила финской армии пока еще не утрачена.

    Такое же сражение во время распутицы состоялось в период с 24 апреля по 23 мая на Кестеньгском направлении, где оборону держали две дивизии 3-го армейского корпуса. Русские здесь усилили свои войска двумя дивизиями и двумя же бригадами и угрожали обходным маневром перерезать единственную проходившую по лесу слабо прикрытую дорогу, по которой осуществлялось снабжение наших войск. Хотя этот театр военных действий и входил в полосу, ответственность за которую нес немецкий командующий, меня беспокоил окончательный результат этих боев не только с оперативной точки зрения. И на этом этапе немцы запросили помощи финских войск, однако, несмотря на напряженность обстановки и сознание того, что серьезная неудача на севере может поставить в трудное положение всю оборону Финляндии, я не мог согласиться на их просьбы.

    Относительно возврата 163-й дивизии обратно под командование немцев, я ничего не имел против, особенно когда, по договоренности с генералом Дитлом, мне вернули 6-ю финскую дивизию, дислоцированную в Каяни. В середине мая немецкую дивизию отвели в Лапландию. Это соединение, целиком состоявшее из жителей Берлина и его окрестностей, несмотря на крепкую волю, немногого добилось на Свирском фронте. Во-первых, карельские условия местности были для нее абсолютно чуждыми, и, кроме того, у ее солдат отсутствовали тот практицизм и сноровка, которые находятся в крови финнов с самого рождения, да и время действия для берлинцев и бранденбуржцев было вовсе не легким.

    После переброски 163-й пехотной дивизии на север южнее линии Оулуярви-Мииноа больше не оставалось немецких войск. Был сделан большой шаг в направлении раздела, к которому я стремился с самого начала войны.

    С помощью частей усиления, которые генерал Дитл передал в распоряжение 3-го армейского корпуса, наступление противника на участке Кестеньги было, наконец, остановлено и первоначальная линия фронта восстановлена. И здесь русские понесли большие потери. План противника значительными силами проникнуть по построенной им в глухом лесу дороге свидетельствовал об инициативности и храбрости, но и сейчас, [422] как и во время Зимней войны, русские оказались не на уровне таких задач.

    Весной 1942 года военное управление оккупированными территориями несколько изменилось. Инспектором военной администрации был назначен полковник Котилайнен, который с сентября искусно и целеустремленно заботился об управлении Восточной Карелией. Это мероприятие оказалось хорошо продуманным и одновременно предоставило мне возможность непосредственно следить за работой военной администрации.

    Ниже я расскажу о некоторых важнейших формах работы, проведенной в Восточной Карелии.

    Когда финские войска в 1941 году оккупировали части Восточной Карелии, то им досталась территория, сильно пострадавшая от войны, но еще больше от разрушений, которые русские осуществляли при отступлении. Как на других театрах военных действий, так и здесь по приказу советского правительства на практике проводилась тактика выжженной земли, в которую входила эвакуация населения и уничтожение населенных пунктов, дорог и движимого имущества, если его не успевали увезти раньше.

    Что касается эвакуации людей, то ее удавалось осуществлять лишь частично. Те карелы, которые в предвоенные годы не стали жертвами массовых репрессий, оставляли свою родную местность против своего желания. Во многих местах отъезд откладывали настолько, что военные действия успевали сделать эвакуацию невозможной или же население защищалось от нее, прячась в лесах. Оставшимся позволяли вернуться в свои родные края, или, если это было невозможно из-за близости фронта, их помещали в лагеря. Там содержалась четвертая часть первоначальной численности населения, или 90000 человек, из которых половину составляли карелы, а другую — люди, высланные из внутренних районов Советского Союза. Лучшая и работоспособная часть населения была призвана на военную службу или эвакуирована, так что большинство оставшихся были либо старики, либо совсем молодые люди.

    Лучше всего русские справлялись с разрушительной работой и вывозом движимого имущества. Колхозы по большей части остались без рогатого скота и лошадей, в дополнение к чему запасы зерна были либо сожжены, либо увезены. Население было оставлено на пороге голода. Из деревень сгорели лишь некоторые, а в городах и промышленных центрах разрушения [423] были огромны. Когда мы взяли Петрозаводск и Кондопогу, то разрушения в этих городах, произведенные с особой тщательностью, показали, что в первом городе из всей жилой площади осталась лишь половина, а во втором — едва 20 процентов. Поскольку из семи электростанций пять было уничтожено, а из семи крупных лесопилок осталась только одна в более или менее пригодном состоянии, промышленность, практически говоря, была парализована.

    Поскольку не работали органы местного управления, а в производстве и распределении продуктов питания не существовало никакого порядка, то перед оккупационными властями встала трудная задача, выполнение которой сначала поручили командирам корпусов и дивизий на основе спущенных им специальных инструкций. В соответствии с ними систему управления оккупированными территориями необходимо было по возможности в большей степени сделать такой же, какая существует в Финляндии. В инструкциях обращали внимание на то, что управленческие мероприятия в Восточной Карелии должны носить такой характер, чтобы они показывали и населению этих районов, и иностранцам стремление Финляндии возродить благосостояние этой территории, вне зависимости от национальности или политических взглядов жителей. Необходимо, чтобы население по своей воле и желанию включилось в производительную работу.

    Эти принципы предполагали доверительную работу с населением. Уже первые контакты в этом плане дали куда более значительные результаты, чем мы ожидали, принимая во внимание те противоречившие международным правилам инструкции по развертыванию партизанского движения, которые советское правительство передавало населению. Ни с карельским, ни тем более со славянским населением не возникло никаких трений.

    Одним из свидетельств сотрудничества были советнические комитеты, созданные в январе 1942 года, к участию в которых главнокомандующий пригласил коренных карелов. У такого комитета, собиравшегося один раз в три месяца, было право высказывать свое мнение в основополагающих организационных мероприятиях, а также выступать с инициативой по их проведению в жизнь. Кроме того, им предоставлялась возможность с помощью своего бюро, постоянно располагавшегося в Петрозаводске, следить за работой различных управленческих [424] органов. В феврале 1944 года главнокомандующий издал приказ, чтобы вместо такого комитета было создано на более широкой основе представительство. Но провести этот план в жизнь не успели.

    Первой и одновременно самой трудной задачей была организация снабжения продуктами питания. Когда наши войска вошли в Восточную Карелию, то сначала потребности гражданского населения в продуктах питания приходилось удовлетворять только за счет армейских запасов. Поскольку распределявшиеся продукты питания были ограничены самым необходимыми и наиболее легко транспортируемыми видами, паек мучных изделий должен был быть вдвое больше пайка, выдававшегося в Финляндии. В 1941–1942 годах собранного в Восточной Карелии урожая хватило лишь на пайки из расчета 120 граммов в день на человека. Поэтому из скудных запасов Финляндии необходимо было передать такое количество муки, чтобы хлебный паек можно было увеличить в три раза.

    Потом, когда в 1942 году посевы зерновых и животноводство стали развивать и население, занимающееся земледелием, смогло удостовериться, что результаты его труда действительно идут на пользу его благосостояния, положение с продуктами питания облегчилось. Колхозную систему в связи с нехваткой сельскохозяйственных орудий и рабочей силы, а также из-за порожденной ею антипатии, необходимо было ликвидировать. Ранней весной 1942 года землю, пригодную под пашню, передали для использования частным лицам. Со временем такая организация сникала большую популярность. Весной 1944 года больше половины пахотной земли или всего примерно 20000 гектаров было уже в работе. Радовало и постоянное увеличение количества домашнего скота, причем в такой степени, что по окончании третьего года оккупации уже были удовлетворены потребности населения.

    Этих результатов нельзя было бы достичь без обильной помощи из Финляндии, получаемой в виде сельскохозяйственного инвентаря и племенного скота, а также без многогранных рекомендаций и курсов, к чему относилось и создание по инициативе молодежи сельскохозяйственных кружков. Постепенно общими усилиями удалось добиться в Восточной Карелии выдачи таких же по размеру пайков, как и в самой Финляндии, а в некоторых случаях даже превысить эти размеры. Это коснулось распределения табака, керосина и карбида. [425]

    В связи с тем, что промышленные предприятия лежали в руинах, населению невозможно было предоставить работу на заводах и фабриках, но, с другой стороны, нехватка рабочей силы препятствовала производственной деятельности, осуществляемой в широких пределах. Правда, кое-какие электростанции, лесопильные и иные малые предприятия восстановили, но большую часть необходимых промышленных изделий приходилось ввозить из Финляндии.

    Экономический подъем в Восточной Карелии сказался и на товарообмене, который начался после того, как четыре торговые фирмы из числа крупнейших в Финляндии создали монопольное объединение, и оно открыло магазины на всей оккупированной территории. Объем продажи товаров этим предприятием, которое назвали акционерным обществом ?Вако?, за 1941–1943 годы вырос с 17 миллионов марок до 297 миллионов. Объединение занималось также гостиничным и ресторанным бизнесом и одновременно создало ряд предприятий по производству продуктов питания, а также предоставило возможность населению продавать свои изделия при его посредничестве. Из своих прибылей акционерное общество ?Вако? выделяло большие средства на благотворительные цели. Так, профессиональная школа в Петрозаводске работала исключительно за счет его благотворительности.

    По инициативе финского Красного Креста населению раздавали много одежды и обуви, для облегчения положения с одеждой организовали рабочие дома, курсы, в дополнение к чему всю трофейную одежду и обувь раздали населению Восточной Карелии. Организуемые в Финляндии частные сборы детской одежды для детей Восточной Карелии приносили удивительно обильные результаты.

    Нелегко было во время войны и кризиса с продовольственными продуктами осуществить программу здравоохранения, соответствующую финским требованиям. Еще летом 1941 года я попросил Красный Крест Финляндии подготовиться к работе на этом новом для него поприще, и, после того как той же осенью было создано собственное районное управление для Восточной Карелии, эта организация стала развертывать там свою работу. В Восточной Карелии открыли две общие больницы, две детские больницы, один туберкулезный диспансер, одну психиатрическую лечебницу, десять лечебниц с отделениями для рожениц, а также четырнадцать здравпунктов. Эти учреждения, [426] большинство из которых были подготовлены за несколько недель, создавались по мере того, как наши войска овладевали все новыми территориями. Для хирургических операций в распоряжении населения находились военные и полевые госпитали. Всего было подготовлено столько лечебных стационаров, что одно койко-место приходилось на 87 жителей, а в Финляндии это соотношение было иным — 1:156.

    Население обслуживала целая группа патронажных сестер, значение работы которых было решающим в борьбе с распространением заразных болезней. Число прививок против брюшного тифа, сыпного тифа, оспы и дифтерита достигло многих десятков тысяч и эпидемий удалось не допустить. В этой работе огромную помощь оказала центральная лаборатория, подаренная Красным Крестом Финляндии. В связи с профилактикой туберкулеза была проведена рентгеноскопия населения, многим тысячам людей сделали прививки против этой болезни.

    Особо больших усилий потребовала в Восточной Карелии борьба с золотухой. В течение двух военных зим всем детям школьного возраста давали разовую дозу витамина Д и, кроме того, витаминные таблетки. Это вместе с увеличенными пайками продуктов питания помогло быстро укрепить состояние здоровья детей, что доказывает и статистика детской смертности. Во всех школах были созданы кухни, и дети один раз в день получали горячую пищу. За здоровьем школьников наблюдали врачи, не забывали и о лечении зубов.

    Оккупационные власти были обязаны следить и за организацией образования. В ноябре 1941 года для карельского населения действовали 50 народных школ, и постепенно их число увеличилось до 112, в которых обучалось примерно 10000 человек. Помимо этого, в Петрозаводске были открыты лицей и народное училище, организованы семинары. Многие молодые карелы имели возможность учиться в высших и средних учебных заведениях Финляндии. Позаботились и об обучении русских детей, создав 15 русскоязычных школ, в которых обучалось в общей сумме около 3000 учеников. В распоряжении населения имелось 110 библиотек.

    Религиозная деятельность осуществлялась в соответствии с приказом главнокомандующего, в котором гарантировалась свобода вероисповедания и запрещалась любая антирелигиозная пропаганда. Большинство населения исповедовало православную [427] религию. Кроме православных церквей, были также и евангелистско-лютеранские молельни, и те и другие действовали совершенно независимо от соответствующих конфессий в Финляндии.

    Трудной и деликатной была задача найти соответствующие формы для организации правовой защиты и применения законов, поскольку опираться на советские законы и уложения мы не могли, да и применять правовую систему, действующую в Финляндии, было невозможно. Основополагающие правовые нормы утверждались приказами главнокомандующего или инструкциями командующего военной администрацией от имени главнокомандующего.

    Что касается уголовного права, то мы были вынуждены прибегнуть к действующему уголовному кодексу Финляндии: применять его было поручено независимым военным судам. Основой судебного рассмотрения гражданских дел стала система мировых судей, восходящая к царскому времени. В рамках этой системы на первом этапе судебного процесса дело рассматривал третейский судья.

    Следующей судебной инстанцией являлся верховный суд, соответствовавший финскому ?гофгерихту?. Поскольку в карельских судах могли рассматривать дела и финских граждан, был разработан специальный закон, согласно которому решения верховного суда Восточной Карелии имели такую же силу, как и решения финских судов. Таким образом, оккупационные власти стремились предоставить жителям Восточной Карелии такую же правовую защиту, какой обладают граждане Финляндии.

    Этих отрывочных сведений достаточно, чтобы нарисовать картину условий жизни, существовавших в Восточной Карелии в 1941–1944 годах. С полным основанием можно сказать, что на территориях, оккупированных финскими войсками, населению были предоставлены не только права, предоставляемые международными договорами, но о нем проявляли заботу, которая внесена в историю второй мировой войны как единственный пример такого характера.

    Уже многие годы один из майских дней посвящался финским матерям. В военные годы этот день приобрел новое, более глубокое содержание в связи с тем, что в общих усилиях всей нации огромное бремя легло на плечи женщин, да еще усиленное жертвами, выпавшими на их долю. Десятки тысяч [428] матерей испытали самое тяжелое горе, потерю любимого сына, погибшего на поле боя. Как правило, бренные останки павших героев отправляли по инициативе эвакуационного центра, работавшего под руководством полевых пасторов, в родные края для предания земле, но часто случалось и так, что родным могли лишь сообщить о смерти сына, павшего в бою.

    В День матери, 10 мая 1942 года, я подписал следующий, приказ:

    ?Финским матерям! Отмечая в этом году во второе воскресенье мая день, посвященный финским матерям, защитники Отечества на полях войны, преисполненные ревностного чувства и глубокой любви в сердцах, вспоминают о вас, матери.

    Вы многое дали нашей стране. С колыбели вы воспитывали то поколение, благодаря которому страна остается свободной. Сейчас, в дни нашей борьбы за независимость, когда мужчины сражаются на фронте, вы дома воспитываете для Отечества новое поколение. Так пусть ему будет позволено возделывать поля и строить нашу страну в более спокойных и мирных условиях, чем нынешнему поколению.

    Трудом и молитвами в эти годы борьбы вы поддержали своих сынов и дочерей, стоящих на страже обороны. На время испытаний, выпавших нашему народу, вам пришлось отдать своих любимых детей на благо страны. Ваши молитвы были с вашими детьми на полях сражений, придавая им героические силы во имя спасения Отечества и обеспечения прочного мира. В этот день я хочу передать привет и выразить свое глубокое соболезнование тем матерям, любимые дети которых пали героями за Отечество и его будущее.

    Работа, проделанная всеми вами в борьбе нашего народа, неоценимо огромна, а жертвы ваши неизмеримы.

    От имени армии Финляндии, выражая глубокое признание, я вручаю всем матерям в нашем отечестве общий орден — КРЕСТ СВОБОДЫ.

    Пусть он и для грядущих поколений будет символом святого призвания матери воспитывать у детей нашего народа горячую волю к свободе, которая на вечные времена должна гарантировать нашей стране столь дорого доставшуюся независимость и нашему народу — внутреннее величие?.

    С весны 1942 года этот приказ, с Крестом Свободы и траурной лентой, висел в рамках под стеклом во всех церквях страны. [429]

    Еще во время Зимней войны я указал, чтобы Крест Свободы IV или более высокой степени с мечами и на траурной ленте вручали в память о павших на войне их ближайшим родственникам. Супруге, старшей дочери или матери. В таком порядке и предоставлялось право ношения этого ордена.

    На большинстве участков восточного германского фронта весной 1942 года было относительно спокойно, можно было бы сказать, господствовало затишье перед бурей. Только на южном и северном флангах шли бои местного значения, приведшие к тому, что немцы полностью овладели Крымом, а юго-восточнее Ленинграда им удалось выправить линию фронта, ликвидировать вмятины в кольце окружения, которые противник сделал во время зимы.

    День моего семидесятипятилетия, 4 июня 1942 года, я хотел провести в инспекционной поездке по фронту, чтобы посреди войны не оказаться объектом чествований. Однако президент Рюти высказал пожелание, чтобы я на некоторое время прервал свою поездку и чтобы этот день мы провели в обусловленном месте, куда он прибудет с сопровождающими его людьми для встречи со мной. Это место, расположенное неподалеку от промышленного центра Каукопяя на мысе, вдающемся в озеро Сайма, куда была проложена ветка железной дороги, несомненно, было выбрано хорошо. Его окружала цветущая природа и одновременно оно находилось вблизи железнодорожной станции и аэродрома Иммола.

    3 июня в восемь вечера президенту Рюти от посла Германии в Хельсинки Блюхера и мне в Ставку от первого адъютанта рейхсканцлера Гитлера генерала Шмидта поступила информация, что рейхсканцлер намерен прибыть самолетом в Финляндию, чтобы поздравить меня с днем рождения. Гитлер высказал пожелание, чтобы из-за него никаких изменений в существующую программу дня не вносили и чтобы я не выезжал на аэродром для его встречи. Сообщение об этом визите привело меня в изумление, обеспокоило и заставило задуматься над тем, к чему это приведет. Времени было мало и необходимо было спешить позаботиться о практических мероприятиях, необходимых для приема главы иностранного государства, и одновременно внести соответствующие изменения в программу моего дня.

    На следующий день рано утром меня поздравили президент республики и некоторые члены правительства, а также [430] председатель парламента со своими заместителями, лично пожелав мне счастья. Президент в краткой речи сообщил, что мне по предоставлению государственного совета присвоено звание маршала Финляндии. Само собой разумеется, что я высоко оценил адресованную главнокомандующему честь как признание заслуг всей армии Финляндии.

    После этого меня поздравили представители офицерского корпуса и офицеры резерва, а также делегации различных гражданских организаций. Огромную радость мне доставило поздравление от имени организованных трудящихся, которое передал мне председатель Центральной организации профсоюзов Финляндии Вуори. Оно явилось для меня ценным признанием той деятельности, которую я вел долгие годы в целях достижения согласия и доверия между разно мыслящими общественными группами. Генералы Дитл и Штумпф также почтили меня своими поздравлениями.

    По окончании этой церемонии я был готов к приему рейхсканцлера Германии, самолет которого точно в указанное время совершил посадку на аэродроме Иммола, где почетного гостя встретил президент Рюти. Рейхсканцлера с сопровождавшими его лицами, в числе которых был генерал-фельдмаршал Кейтель, на автомашинах доставили на уже упоминавшийся мыс у озера Сайма. После того как я поприветствовал высокого гостя и представил своих офицеров, Гитлер за руку поздоровался с присутствовавшими немецкими офицерами. Его встреча с Дитлом, казалось, была очень сердечной. Нанеся краткий визит президенту республики в его вагоне, рейхсканцлер вместе с президентом Рюти прибыл ко мне в вагон, где состоялась продолжительная беседа. В ней участвовал и генерал-фельдмаршал Кейтель.

    Поздравив меня и выразив несколькими дружескими словами как высоко он ценит то, что он, неизвестный солдат первой мировой войны, имеет сейчас возможность встретиться со мной, человеком, который и в те времена прославился как освободитель своего народа, рейхсканцлер перешел на проблемы большой политики. Он выразил сожаление по поводу того, что Германия не могла оказать поддержку Финляндии во время Зимней войны. Для этого тогда у нее не было возможностей, поскольку это означало бы войну на два фронта, что было бы не под силу Германии, ведь ее вооруженные силы были связаны на Западе, где из-за плохих условий погоды наступать было [431] нельзя. Это было серьезное невезение. Вооружение немцев было изготовлено в расчете на хорошую погоду. Оно было прекрасным, эффективным, но, несмотря на это применять его можно было только в условиях хорошей погоды. Еще с давних времен в Германии господствовало мнение, что вести войну зимой нельзя. Следствием этого заблуждения явилось то, что бронетанковое оружие и бронетанковые дивизии не подвергались испытанию в зимних условиях и не были оснащены для Зимней войны. Наоборот, целью проведенной опытной обкатки танков было доказано, что зимой вести войну нельзя. Если бы Франция была покорена еще осенью 1939 года — рейхсканцлер рассчитывал захватить ее в течение шести недель, — ход мировой истории был бы совершенно иным.

    Большие успехи, достигнутые на Западе, были омрачены, продолжал рейхсканцлер, действительно огромным несчастьем — вступлением Италии в войну и ее слабым боевым вкладом. Германия вынуждена была помочь своему союзнику в его трудном положении. Это означало рассредоточение ВВС и танковых войск Германии именно в тот момент, когда все имеющиеся в распоряжении силы намеревались сосредоточить на Востоке, поскольку, начиная с осени 1940 года, руководящие круги Германии начали подумывать о разрыве отношений с Советским Союзом. После переговоров с Молотовым в ноябре 1940 года стало ясно, что войны не избежать, ведь требования русских оказались совершенно неслыханными! В течение двадцати лет на вооружение будет брошено все, и становится ясно, что противник уничтожит наши народы, если мы сейчас общими усилиями не доведем борьбу до победы. Нельзя допустить, чтобы буря, сейчас угрожающая нации смертью, лет через пятнадцать-двадцать снова начала свирепствовать.

    После этого на ленче, организованном в поезде главнокомандующего, выступил с речью президент республики. Затем речь произнес рейхсканцлер. Он говорил без конспекта и очень часто повторялся. Выразив благодарность финской армии, он снова подчеркнул устрашающую масштабность подготовки коммунистов к наступлению на Европу и признался, как он счастлив тем, что принял решение встать на борьбу с угрозой, идущей с Востока.

    В заключение речи рейхсканцлер от себя лично, от вооруженных сил Германии и от имени всего немецкого народа пожелал мне счастья в день моего 75-летия. [432]

    Днем раньше рейхсканцлер через адъютанта попросил приготовить для него питание согласно диете. Так мы и сделали. Когда многие на ленче ели предложенные хорошие, хотя и простые блюда, Гитлер удовлетворился небольшим количеством растительной пищи, запивая ее чаем и водой. Один из присутствующих спросил у личного врача фюрера, неужели рейхсканцлер вынужден питаться так в связи с состоянием здоровья, на что тот ответил, что это не так. Эта спартанская привычка объясняется, прежде всего, психологическими причинами.

    После ленча рейхсканцлер попрощался и самолетом отправился в обратный путь.

    Мое предчувствие, что этот визит даст пищу излишним измышлениям, оправдалось. Финляндия за прошедшие военные годы занимала в отношениях с Германией самостоятельную позицию, и по этой причине можно было подумать, что действительной целью визита Гитлера было его стремление заставить нас участвовать в военных усилиях Германии. Примером шума, поднятого в мире этим визитом, можно привести следующие слова из газеты ?Вашингтон Пост?, которая всегда лояльно относилась к Финляндии: ?Визит Гитлера в Финляндию может означать лишь одно. Нацистская Германия, сильно теснимая Россией, пытается уговорить финнов перерезать ту северную железную дорогу, по которой сейчас питают военный механизм России?. Государственный секретарь США, господин Корделл Халл на одной из пресс-конференций говорил, что госдепартамент ?тщательно следит за развитием ситуации, чтобы установить, будет ли следствием визита Гитлера в Финляндию более тесное сотрудничество, направленное против союзников?. По его словам, визит был ?с одной стороны, сознательно выполненным немецким трюком, целью которого было очернить Финляндию в глазах мира, выступающего против государств Оси, а с другой — попыткой замаскировать безнадежные стремления в более эффективной форме втянуть Финляндию в военные действия государств Оси?.

    Эти сами по себе понятные толкования не имели под собой никакой почвы. Во время этого короткого визита, продолжавшегося всего три часа, никаких переговоров по военным или политическим проблемам не велось, рейхсканцлер ни в какой форме даже не пытался перевести беседу на эти вопросы. [433]

    Прошло некоторое время, и встал вопрос о том, кто должен нанести ответный визит. Поскольку объектом немецкого визита был главнокомандующий оборонительными войсками, то представлялось, что именно я должен отправиться в Ставку германских вооруженных сил. С другой стороны, рейхсканцлер был главой государства и в Финляндии встречался с президентом республики. После обсуждения этой проблемы было решено, что поеду все-таки я.

    27 июня я в сопровождении пяти офицеров отправился в путь — рейхсканцлер любезно предоставил в мое распоряжение вместительный самолет. После спокойного перелета самолет приземлился вблизи Ставки германского главнокомандующего на некотором расстоянии от восточно-прусского города Голдап. На аэродроме гостей встретил генерал-фельдмаршал Кейтель, а также почетная рота и оркестр. До поезда рейхсканцлера, который стоял на одной из ближайших станций, нас доставили на автомашинах. Стряхнув с себя дорожную пыль, мы вышли на перрон ожидать прибытия рейхсканцлера, который вскоре прибыл в открытом автомобиле. Он подошел бодрым шагом и крепко пожал мне руку, после чего я от своего имени и от имени армии поблагодарил Гитлера за его визит в Финляндию, а также передал ему привет от президента республики.

    С железнодорожной станции рейхсканцлер увез меня на автомашине в Ставку. Она находилась в обширном лесном массиве, где ее отделы были расположены в тщательно замаскированных зданиях и в защищенных помещениях. Наиболее важные органы работали в огромных бункерах, и в одном из них состоялась довольно продолжительная беседа с глазу на глаз между рейхсканцлером и мной. Я, в принципе, ожидал, что он снова поднимет старый вопрос о совместных операциях против Ленинграда и Мурманской железной дороги, но, к моему удовлетворению, хозяин пожелал побеседовать о военном потенциале Финляндии. Представленные мной статистические сведения убедили его в том, что бремя, которое война возложила на плечи народа Финляндии, оказалось тяжелым, даже более весомым, чем напряжения, выпавшие на долю Германии. Это дало рейхсканцлеру повод еще признательнее говорить о наших военных успехах.

    После этого генерал Йодль в большом бункере оперативного отдела рассказал об общей обстановке на различных театрах военных действий, в заключение чего рейхсканцлер произнес [434] резюмирующую речь, свидетельствовавшую как о знании дела, так и о доверии. Наступление, шедшее в это время в Ливии, которое, как казалось, идет к победному концу, дало ему повод похвально отозваться об искусном командующем генерал-фельдмаршале Роммеле. Рейхсканцлер также сообщил нам, что наступление немецких войск на восточном фронте, видимо, начнется в ближайшие дни и, он уверен, что прерванная зимой военная акция будет доведена до решающего конца: последней ее стадией станет наступление на кавказскую нефть. Именно нефть, прежде всего, нужна Германии для продолжения борьбы! Очень важным, несомненно, было заявление о том, что скоро начнется наступление на Ленинград.

    После простейшего обеда в Ставке я отправился в генштаб армии нанести ответный визит его начальнику генерал-полковнику Гальдеру, которого не смог принять во время посещения им Финляндии несколько лет тому назад. Мне показалось, что рейхсканцлер и его ближайшее окружение были недовольны таким визитом вежливости. На основе более поздних событий я пришел к выводу, что генерал-полковник Гальдер, которого в начале 1943 года вынудили покинуть пост, уже во время моего приезда в Германию был не в милости. Визит в генштаб был интересен. Затем я, выпив чаю в Ставке, попрощался с рейхсканцлером, поблагодарил его за прием, оказанный мне и сопровождавшим меня офицерам.

    Рейхсмаршал Геринг пригласил нас на обед в свой охотничий дом, расположенный неподалеку от Ставки. Я познакомился с верховным командующим ВВС Германии еще до войны, когда был его гостем на охоте, а также во время познавательной поездки, которую совершил по его приглашению в Германию в 1935 году. Сейчас мне представилась возможность поблагодарить его за то, что по его инициативе с некоторыми моими друзьями, поляками, бельгийцами, австрийцами, содержащимися в качестве политических заключенных в германских концлагерях, стали обращаться лучше обычного. Присущие Герингу качества гостеприимного хозяина были полностью проявлены в тот вечер непринужденного общения. Ночь я провел в том же охотничьем доме и на следующий день, 28 июня, самолетом возвратился в Хельсинки.

    Генеральное наступление на южном участке восточного фронта началось 28 июня 1942 года штурмом Севастополя и выходом войск в полосе Курска к Воронежу, после чего части [435] стали продвигаться вдоль реки Дон на юго-восток. Стало ясно, что русские, искусно маневрируя во время сдерживающих боев, в самый нужный момент отрывались от противника. Наступление продолжалось несколько недель, немцы захватывали все новые территории, но решающего сражения не было. Форсировав Дон, немцы 28 августа вышли к изгибу Волги севернее Сталинграда, но здесь сопротивление им стало еще более упорным. Некоторое время спустя они вышли к Волге и южнее Сталинграда, после чего начались жестокие бои за сам город.

    На северном участке протяженного фронта лето и осень прошли без особых событий.

    По соглашению с генералом Дитлем в конце июня — начале июля 1942 года была проведена новая граница между полосами обороны финнов и немцев. Участок Ухты оказался сейчас в том фронте, за который ответственность нес я. Здесь финские войска, штаб 3-го армейского корпуса и 3-ю дивизию, подчинили мне, а немецкие подразделения постепенно вывели на север. Поскольку в составе 3-го армейского корпуса осталась всего лишь одна дивизия, штаб корпуса высвободился. Учитывая будущие потребности, я его не хотел расформировывать, и, после того, как командир корпуса генерал-лейтенант Сииласвуо был назначен инспектором боевой подготовки, этот штаб я подчинил командиру 3-й дивизии, и перед ним была поставлена задача заботиться о снабжении и управлении войск на ухтинском участке.

    В конце февраля немцы вновь подняли вопрос о наступлении финнов на мурманскую железную дорогу. На этот раз просили наступать с направления Ругозера с целью связать русские войска, а сами немцы поведут в это время наступление на Кандалакшу. Я довел их предложение до сведения президента Рюти, и мы его отвергли на тех же основаниях, что и предыдущее.

    В эти дни у немцев в Лапландии гостил высший шеф войск СС и гестапо Гиммлер, продливший свою поездку в Норвегию и на финскую территорию. Он попросил встречи со мной, чтобы, как говорилось в просьбе, передать мне запоздавшие поздравления по случаю моего 75-летия. Имя Гиммлера не находило доброго отклика ни в Финляндии, ни в северных странах вообще, но поскольку он позаботился о том, чтобы большое число финских инвалидов войны получили специальный уход [436] в немецких госпиталях, мы испытывали к нему благодарность. Кроме того, он по просьбе Геринга согласился смягчить условия содержания некоторых моих друзей в концентрационных лагерях, и от этого человека, обладающего огромной властью, зависела судьба нескольких близких мне людей.

    29 июня Гиммлер прибыл ко мне в Ставку. Его сопровождала целая группа высокопоставленных офицеров СС, молодой вид большинства из них не соответствовал их высокому званию. Гиммлер во время визита сделал два показавшихся нам преувеличенными заявления, касавшихся новых противотанковых средств, предназначенных для использования одним человеком, а именно об ?ужасе для танков? и ?противотанковом кулаке?. В связи с этим в сентябре группа немецких экспертов продемонстрировала мне их в учебном центре Ниинисало. Они оказались безоткатными полыми трубами, стрельба из которых велась при посредстве своего рода ракет; сейчас эти противотанковые ружья известны под американским названием ?базука?. Несмотря на простоту конструкции и применения, они отвечали высоким требованиям и в конце войны пользовались особой популярностью в Финляндии.

    В конце августа я отправил начальника генерального штаба в германскую Ставку, которая в это время находилась в Виннице на Украине. В его задачу входило, прежде всего, выяснить, что немцы намерены предпринять на северном участке фронта. По прибытии в Винницу начальника генерального штаба пригласили на завтрак к Гитлеру, который в это утро получил от Геринга оптимистическую информацию о положении с продуктами питания и потому был в блестящем настроении. После завтрака Кейтель и Йодль ознакомили гостя из Финляндии с военной обстановкой. Самым примечательным в их сообщении было то, что немцы, которые в эти дни после тяжелых боев овладели Севастополем, намерены сейчас, как говорил раньше и Гитлер, расправиться с Ленинградом. Осадная артиллерия, участвовавшая в захвате Севастополя, уже находится в пути на север, и начало указанной операции намечено на середину сентября.

    25 сентября 1942 года нам через посла США в Хельсинки была вручена нота, в которой сообщалось, что правительство вышеназванной страны выражает сомнение в том, что Финляндия позволит себе согласиться с нажимом немцев принять участие в операциях наступательного характера. Посол Шонефельд [437] заметил, что заявление, в котором бы говорилось, что у финской армии нет намерений переходить за достигнутые к этому времени рубежи, произвело бы в Америке хорошее впечатление. После того как я получил от президента Рюти извещение об этом, по его рекомендации сразу выехал в Хельсинки, где в этот момент обсуждалась форма ответа на американскую ноту. По причинам осторожности мы сейчас, как и раньше, в ответе на ноту Англии осенью 1941 года, не могли дать публично обязательство оставаться пассивными. Поэтому ответ был составлен с теми же мотивировками в дружеских тонах.

    Я не знаю, преследовало ли американское правительство этой нотой какую-либо особенную цель. Может быть, американцы опасались, что Германия, которая в этот момент потребовала от Венгрии и Румынии увеличения их вклада в войну, потребует того же от Финляндии. И все же явно нота была нацелена на проблему Ленинграда. Можно полагать, что американская разведка получила сведения о переброске осадной артиллерии немцев, действовавшей в севастопольской операции, на ленинградский фронт и сейчас американцы хотели быть уверенными в том, что финская армия не примет участия в запланированной немцами операции против города на Неве.

    Само собой разумеется, что мы с растущим напряжением ожидали начала предсказанного наступления на северном фронте. Но о нем не было слышно ничего. На большие события указывал тот факт, что армейские корпуса немцев, находившиеся южнее Ленинграда, были сведены в армию под командованием генерал-фельдмаршала Манштейна и что штаб этой армии вместе со спецвойсками был отправлен с Крыма на север, но прошли сентябрь и октябрь, а операция не начиналась. Причина отсрочки заключалась в том, что немцы то и дело были вынуждены перебрасывать части, предназначенные для штурма Ленинграда, на разрешение критических ситуаций, возникавших на других фронтах.

    Вскоре стало ясно, что запланированного наступления на Ленинград в 1942 году не будет, ибо общая военная ситуация стала принимать для немцев угрожающий характер. В конце октября — начале ноября британские войска под Эль-Аламейном разбили объединенные немецко-итальянские силы и постепенно оттеснили их на тунисскую границу. 8 ноября западные страны высадили десант на североафриканском побережье [438] Атлантики и стали быстро продвигаться в направлении Туниса. Африканские армии Оси обнаружили, что им угрожают с двух сторон, и, таким образом, открытие ?второго фронта?, который вызывал столько разговоров, несколько приблизилось.

    Оккупация Северной Франции и охрана побережья Атлантики с лета 1940 года связали значительные силы, а после того как немцы из-за угрозы наступления со стороны Африки оккупировали всю Францию, на Западе они были вынуждены держать еще больше войск. В это же время, 19 ноября, русские перешли в контрнаступление в районе Сталинграда, и уже 23 ноября 6-я армия немцев оказалась в кольце окружения. Это контрнаступление русских и успешные боевые действия союзников в Африке с полным правом можно считать поворотным пунктом во Второй мировой войне.

    Для Германии новый, 1943 год, таким образом, начался зловеще. Операции западных стран в Африке подходили к концу, который угрожал уничтожением действующим там немецким войскам. На востоке русские медленно, но уверенно под Сталинградом сжимали кольцо вокруг 6-й армии и отражали все попытки немцев прийти ей на помощь. 2 февраля остатки этой армии сдались. Одновременно русские на всех южных участках фронта перешли в наступление, и только ценой огромных усилий немцам удалось избежать поражения под Харьковом. С политической точки зрения венгерская и румынская армии, которые на Донском фронте получили слишком большие полосы, не соответствующие численности их личного состава и вооружению, были полностью разгромлены.

    И на северных участках фронта события внушали тревогу, и эти изменения обстановки чувствовались и на нашем фронте. В период между 12 и 18 января русским после тяжелых боев удалось открыть наземную связь с Ленинградом, прорвав немецкое кольцо окружения неподалеку от устья Невы близ Ладожского озера. Тем самым наш фронт на Карельском перешейке утратил характер второй линии обороны, что вместе с поворотом, произошедшим на большом театре военных действий, не предвещало ничего хорошего.

    3 февраля, то есть на следующий день после того, как немцы сдались в плен в Сталинграде, в Ставку прибыли президент Рюти, премьер-министр Рангелл, а также министры Вальден и Таннер, чтобы узнать мою точку зрения на общую ситуацию. [439]

    В процессе беседы мы пришли к единому мнению, что большая война подошла к решающему поворотному моменту и что Финляндии при первой подходящей возможности необходимо попытаться найти способ выхода из войны. Одновременно мы констатировали, что мощь Германии пока еще препятствует осуществить это решение на деле.

    После этой встречи мне стало ясно, что необходима организация информационной встречи, где правительству и парламенту была бы разъяснена вся серьезность создавшейся обстановки. Поскольку несколько позднее ко мне обратился министр обороны с просьбой, чтобы я выделил знающего офицера для доклада парламенту о положении, сложившемся на внешних фронтах и на нашем фронте, я с удовольствием согласился на это. Выполнить эту задачу поручили начальнику разведотдела Ставки полковнику Паасонену, который хорошо знал военную обстановку и мог дать честную оценку ее изменениям.

    На секретной сессии парламента 9 февраля полковник Паасонен, выступив перед депутатами парламента, собравшимися почти в полном составе, сделал общий обзор сложившейся к тому времени военно-политической обстановки. Докладчик констатировал, что силы немцев, бесспорно, начинают иссякать и подвергаются исключительно сильному испытанию: за зиму Германия и ее союзники потеряли в целом почти 60 дивизий. Восполнить такие потери едва ли удастся. Кроме этого, полковник Паасонен остановился на серьезных противоречиях, возникших между национал-социалистической партией и вермахтом, которые могут привести к откровенному конфликту. Общая ситуация полностью изменилась бы, если бы государства антигитлеровской коалиции осуществили давно ожидаемую высадку войск в Западной Европе, по всей вероятности, на французском берегу Па-де-Кале, и тем самым открыли бы второй фронт. Коснувшись Финляндии, докладчик заявил, что судьбу нашей страны до сих пор связывали с победой германского оружия, но в связи с развитием ситуации лучше привыкать к той возможности, что мы еще раз будем вынуждены подписать Московский мирный договор.

    Этот реалистический доклад был настоящим холодным душем для тех многочисленных представителей народа, которые не могли и не хотели понять, что обстановка уже не та, что была в первые успешные дни войны. Поскольку доклад вызвал [440] большой шум, министр обороны посчитал необходимым повторить его перед той же аудиторией, выбросив некоторые неосмотрительные выражения и замечания, раздражавшие слушателей, но в то же время не говорить ничего такого, что противоречило бы сказанному полковником Паасоненом.

    Такая задача успокоения волн с помощью разлитого масла была поручена начальнику генерального штаба. Подготовив вместе с министром обороны надлежащий общий военно-политический обзор, он выступил с ним перед депутатами парламента. В конце доклада было сказано, что у Финляндии пока еще нет свободы для проведения собственной внешнеполитической линии и что она, таким образом, должна продолжать борьбу.

    Однако народ уже начал приходить в себя, и 15 февраля социал-демократы выступили с заявлением, в котором партия акцентировала, что Финляндия имеет право на выход из войны в момент, который сочтет желательным и возможным.

    В эти дни необходимо было провести выборы нового президента, поскольку срок действия, на который Каллио был выбран на пост главы государства, истек 1 марта 1943 года и поскольку Рюти был избран его преемником лишь до истечения этого срока. В связи с исключительной обстановкой и тем, что большая часть людей, обладающих правом голоса, была на фронте, выборы и на этот раз доверили тем же самым выборщикам, которые избирали Каллио и Рюти. По неизвестным мне причинам мое имя против моего желания включили в список для обсуждения кандидатов, и за несколько дней до выборов я получил от Аграрного союза телеграфное сообщение, что партия приняла решение выдвинуть меня своим кандидатом в президенты. Я поспешил ответить, что моего согласия не спрашивали и что я не намерен выдвигать свою кандидатуру. Одновременно я высказал пожелание, чтобы Рюти, которого я считал наиболее подходящим кандидатом на пост главы государства, был бы избран снова. Утром в день выборов пришел аналогичный запрос со стороны коалиционной партии, но и на него я ответил отрицательно. 15 февраля 1943 года Ристо Рюти большинством голосов был снова избран президентом республики.

    После выборов правительство Рангелла в соответствии с парламентской практикой подало в отставку. Первой задачей нового президента стало формирование нового правительства, мероприятие, которое, как считали многие, увеличит наши [441] шансы на выход из войны. Новое правительство, в котором пост премьер-министра занял профессор Линкомиес, было сформировано 5 марта. Министром иностранных дел стал доктор Рамзай, а министром обороны остался генерал Вальден. Это сильно обрадовало меня, поскольку я считал, что участие генерала Вальдена в правительстве было важно с точки зрения интересов страны. Назначение доктора Рамзая в связи с его хорошими контактами с западными странами тоже представлялось правильным.

    Вопрос о выходе из войны вскоре стал весьма актуальным. 20 марта правительству через временного поверенного в делах США господина Мак-Клинтока была вручена памятная записка, в которой государственный департамент предлагал нам помощь в этих стремлениях. Понятно, что предложение было серьезно обсуждено в Хельсинки, но у меня возникло беспокойство, когда я узнал, что министру иностранных дел Рамзаю поручено посетить Берлин. Там он должен был, ссылаясь на обращение США, попытаться склонить немцев на обещание, что они добровольно уйдут из Финляндии, что, как мы надеялись, облегчит наши стремления к миру. Кто знает рыцарский характер министра Рамзая, тот поймет, что он ожидал от своего немецкого коллеги фон Риббентропа такой же прямоты. Как бы не оценивали такой план действий, было совершенно очевидно, что немецкая разведка достаточно быстро узнала бы о нашем стремлении к миру.

    Вмешиваться в это было не моим делом, но я все же довел до сведения Рамзая, что не считаю визит на Вильгельмштрассе желательным и что, по моему мнению, мы ничего этим не добьемся. Наоборот, следует опасаться, как бы эта поездка не нанесла вреда нашей возможности добиться цели с помощью Америки.

    Министр иностранных дел Рамзай поехал в Берлин, где ему был оказан такой прием, какой я и предполагал. Министр иностранных дел Германии не только потребовал отвергнуть предложение Америки, но и пожелал, чтобы мы дали обязательство не заключать ни перемирия, ни мира с Россией без согласия на то Германии. Он даже дал понять, что это требование исходит от самого рейхсканцлера и что с ним следует согласиться не мешкая.

    Пока Рамзай находился в Берлине, финскому правительству стало ясно, что предложение Америки означает проведение [442] зондажа о заключении мира только со стороны Финляндии. Ответ правительства, в котором подчеркнули, что Финляндия в условиях, сложившихся в данный момент, не может, к сожалению, воспользоваться предложением, был передан временному поверенному в делах США по прошествии нескольких дней.

    Это, однако, не удовлетворило немцев, которые продолжали упорно настаивать на своем требовании, что Финляндия должна подписать вышеупомянутое обязательство. Когда я узнал о встрече Рамзая с Риббентропом, то посчитал необходимым предупредить правительство о том, чтобы оно не соглашалось на требование немцев. По моему мнению, требование исходило не от Гитлера, а было плодом собственного честолюбия Риббентропа.

    Во время, когда шли эти переговоры, в Ставке Гитлера по очереди побывали главы Венгрии, Румынии, Болгарии и Словакии. Посол Германии в Хельсинки потребовал и от президента Рюти сделать то же самое и во время визита сообщить подробности контактов, которые были у Финляндии с правительством США. Президент Рюти отказался. Чаша терпения немцев была переполнена, и следствием этого стал демонстративный отъезд посла Блюхера из Хельсинки.

    Здоровье мое, которое и в прошлом году не было особо хорошим, весной 1943 года еще более ухудшилось, к тому же я уже второй раз в этом году заболел двусторонним воспалением легких. Несмотря на прием лекарств, состояние здоровья не улучшалось и, поскольку впереди вырисовывались времена, когда мои силы могли бы оказаться перед суровым испытанием, я был вынужден согласиться с требованием моего врача, доцента Лаури Калая, и отправиться на некоторое время в места с более мягким климатом.

    17 апреля я самолетом вылетел в Швейцарию. Во время промежуточной посадки на аэродроме Рамсдорф вблизи Берлина меня встретил наш посол профессор Кивимяки, которому я высказал свое мнение относительно требования немцев о заключении договора, а также выразил сомнение, что за всем этим стоит сам Гитлер. Как иначе можно объяснить тот факт, что немцы согласны ожидать ответа финнов несколько недель? Кивимяки не согласился со мной. Чувствовалось, что он был уверен и в том, что возможное упрямство с нашей стороны вызвало бы резкие контрмеры. Относительно предпосылок [443] Германии выйти из войны без поражения он был настроен так же реалистично, как и я.

    Во время пребывания в Швейцарии я ни коим образом не вмешивался в дела главного командования и в решение актуальных политических вопросов. Однако вскоре после прибытия в Швейцарию я получил из дома сведения, вызвавшие беспокойство. 22 апреля посольство США сообщило, что большая часть его сотрудников готовится покинуть Финляндию, что указывало на возможность разрыва дипломатических отношений.

    Мне, прежде всего надо было восстановить силы, чтобы как можно скорее снова приступить к выполнению своих обязанностей. В этом мне, как и в прежние времена, эффективно помогли швейцарский климат и превосходный уход. Я, как и раньше, чувствовал себя отлично в этой маленькой стране, расположившейся в центре Европы, в ее дружеской, спокойной и здоровой атмосфере. Народ Швейцарии, говорящий на четырех языках и исповедующий две религии, единодушно выбрал основой жизни непреходящие ценности: усердный труд во имя улучшения общего и индивидуального уровня жизни, стабильную внешнюю и внутреннюю политику, а также бдительную охрану самостоятельности и мира. К Финляндии в Швейцарии относились с сочувствием и пониманием, как в высших, так и в низших кругах, и это сочувствие проявлялось во многих, согревающих мою душу формах.

    По окончании трехнедельного лечебного курса в прекрасном Лугано вечером 9 мая я вернулся на родину. На аэродроме Малми меня встретил генерал Вальден. Он рассказал, что накануне правительство решило согласиться с требованием Риббентропа, и сделано это было из-за критического положения с продуктами питания.

    Это сообщение явилось для меня неприятной неожиданностью. Почему правительство, твердо стоявшее на своей позиции несколько недель, посчитало сейчас нужным согласиться на требование немцев? После поездки министра Рамзая в Берлин я всегда резко выступал против такого шага. Когда я был в Швейцарии, у меня была возможность узнать, что думают нейтралы о возможностях Германии выйти из войны без поражения, и я еще больше уверился в том, что государство, которое сейчас в форме обязательств связало бы свою судьбу с Германией, [444] оказалось бы на пути к угрожающему будущему. Поэтому я посчитал своим долгом сделать все возможное для того, чтобы правительство пересмотрело это решение. На следующий день после возвращения домой я пригласил к себе в штаб на обед премьер-министра Линкомиеса. На обеде присутствовали также министр обороны и начальник генерального штаба. Не избегая прямых и резких высказываний, я заявил, что правительство сделало роковой для страны шаг, и твердо сказал, что необходимо тщательно продумать, прежде чем принимать такое решение. Я также нанес визит президенту и высказал ему свою точку зрения. Правительство отменило решение еще до того, как я вернулся в Ставку.

    Позицию Германии в течение последовавших нескольких недель нельзя было назвать благоприятной, но кризис, которого многие ожидали, все-таки не разразился. Поставки продовольствия прекратились в начале июня, и в это же время нам сообщили, что не могут поставить нам более половины объема обещанного бензина и смазочных материалов, но на этом, насколько мне известно, санкции и закончились. Сокрушительное поражение в Тунисе заставило немецкое руководство заниматься иным, а не планировать оказываемое на Финляндию давление. Свидетельством этого явилось возобновление поставок в конце июня без каких-либо ограничений.

    В конце июня был распущен немецкий батальон СС, сформированный из финских солдат весной 1941 года, — батальон, при создании которого я выразил столь резкий протест. Хорошо, что бойцы батальона на момент его расформирования оказались в отпуске в Финляндии: как раз в это время кончился срок их контрактов. Я понял, что наступил подходящий момент: следовало запретить бойцам возобновлять контракты, особенно в свете того, что практически все эти молодые воины относились к возрастным группам, подлежавшим мобилизации. Моя точка зрения не нашла понимания, и мне не удалось склонить правительство запретить подписание новых контрактов. Министерство иностранных дел, которое в момент формирования батальона взяло под свою защиту всю деятельность по вербовке, было обеспокоено тем, что вмешательство в это дело таким образом могло бы произвести неблагоприятное впечатление в Германии. Я твердо стоял на своем, и, когда эти молодые люди собрались в Ханко, я послал одного генерала сообщить, что запрещаю им подписывать новые контракты и [445] подниматься на борт корабля, который должен был доставить их в Германию. Шеф войск СС Гиммлер был вынужден в своем приказе заявить, что батальон распущен на том основании, что он не хотел, чтобы бойцы батальона оказались в противоречии со своим долгом.

    Финляндия постепенно была вынуждена мобилизовать свои подготовленные резервы вплоть до людей в возрасте 45 лет, чего не случалось ни в одной из стран, даже в Германии. Следствием такого почти тотального использования резервов явилась чувствительная нехватка рабочей силы, ликвидация которой требовала принятия радикальных мер. По этой причине в начале 1943 года я согласился передать командира 5-го армейского корпуса генерал-майора Мякинена в распоряжение правительства: его назначили главой управления рабочими ресурсами министерства транспорта и общественных работ.

    Вопрос о нашем выходе из войны снова и снова вставал на повестку дня. В июле посольство СССР в Швеции информировало посла Бельгии, что русские хотели бы переговорить о заключении мира, но при условии, если инициатива будет исходить от финской стороны. Ответ правительства Финляндии на этот зондаж, так же как и предложения русских, был дан в устной форме. Видимо, в нем содержалось условие, что принципиальным исходным пунктом возможных переговоров должно быть сохранение границ 1939 года, но вместе с тем правительство было готово вести переговоры о новых мероприятиях по демаркации границ.

    Летом 1943 года финское правительство изучало возможности заключения мира при посредничестве посольства США в Лиссабоне. В результате этих переговоров министр иностранных дел Рамзай направил в госдепартамент США письмо с заверением, что финская армия не станет выступать против американцев в том случае, если они после высадки в Северной Норвегии перенесут боевые действия на территорию Финляндии. Конечно же, я одобрил это обязательство. Я не располагал сведениями о том, насколько серьезно обсуждался вопрос о высадке американцев в Северной Норвегии, но, естественно, переговоры в Лиссабоне пробудили надежду на то, что на заключительном этапе войны в расстановку сил вмешается новый фактор, который умерит экспансионистские устремления Советского Союза. [446]

    Общественное мнение, естественно, ничего не знало об этих и других контактах, имевших целью окончание войны. Обстановку, сложившуюся в нашей стране, хорошо иллюстрирует следующий факт: осенью 1943 года тридцать три человека из числа известнейших наших граждан, в том числе несколько депутатов парламента, направили президенту письмо с пожеланием, чтобы правительство приняло меры к заключению мира. Это письмо, известное как ?Обращение тридцати трех?, было опубликовано в шведской прессе, после чего возникла довольно щекотливая ситуация.

    На большом театре военных действий ход событий для государств Оси становился все более невыгодным. Захватив после неожиданно слабого сопротивления Сицилию, западные державы начали 3 сентября 1943 года высаживать войска на материковую часть Италии. После того как Муссолини сформировал ?неофашистское? правительство на севере Италии, отголоски этих событий добрались и до нашей страны. 10 октября Гитлер в письме президенту республики потребовал, чтобы Финляндия признала правительство Муссолини. Ответ был отрицательным.

    В октябре генерал Эрфурт передал мне письмо военного руководства Германии, в котором спрашивали, не могу ли я принять генерала Йодля, которому поручено сделать сообщение об общей военной обстановке. Несомненно, что главным мотивом визита была катастрофа в Италии, а также страх перед теми психологическими последствиями, которые, как полагали, она породит в Финляндии. Я с удовольствием принял генерала Йодля, которого знал как умного офицера, с симпатией относившегося к нашей стране.

    Остановка наступления войск союзников на каком-либо подходящем рубеже в Северной Италии предотвратила бы последствия, вызванные крахом Италии, и ситуация стала бы терпимой. Об угрозе высадки войск в Западной Европе, прежде всего на побережье Франции, генерал Йодль сказал, что таковая высадка, очевидно, будет отражена примерно теми же силами, которые сейчас несут охрану побережья Атлантики. Если высадившиеся войска не будут отброшены на самом побережье и им удастся захватить плацдарм для разгрузки дополнительных сил, то есть возможность нанести союзникам решающий удар и после этого высвободить силы для остановки наступления русских. Говоря о событиях на фронте под Ленинградом, [447] генерал Йодль признал, что неудача здесь создала для нас опасную обстановку. Одновременно он сказал, что военное руководство Германии уже обсуждало вопрос об отводе левого фланга восточного фронта в район Риги, однако отказалось от этого мероприятия, нацеленного на сохранение войск, — прежде всего, учитывая то воздействие, которое оно оказало бы на Финляндию.

    Генерал Йодль сказал, что ему известно о попытках Финляндии установить контакты в целях выяснения возможности выхода из войны и в этой связи заявил: ?Ни у одной нации нет большего долга, чем сохранение своей страны. Все другие точки зрения должны уступить этому путь, и никто не имеет права требовать, чтобы какой-либо народ стал умирать во имя другого народа?. Положение Финляндии, продолжал Йодль, в данный момент, несомненно, опасное. Какие возможности будут у Финляндии в ближайшем будущем? Конечно, мы можем заключить сепаратный мир, но в этом случае Финляндии угрожает такая же судьба, какая постигла прибалтийские страны в 1940–1941 годах, страна будет большевизирована, а образованную часть населения отправят в ссылку. Если Финляндия считает, что победят западные союзники, она может заключить перемирие и принять участие на их стороне (в случае если англичане и американцы высадятся в Скандинавии) в выяснении отношений, которое, по его мнению, состоится между ними и Советским Союзом. И в этом случае Финляндия окажется вынужденной продолжать борьбу, которую она начала вместе с Германией, но тогда вести ее на стороне тех государств, которые сейчас являются ее противниками. Кроме всего прочего, имеется возможность, присоединившись в борьбе с немцами на заключительном этапе к русским, мы обретем для себя преимущества, которые едва ли будут достижимы при заключении мира. Однако он не верит, что финский народ изберет именно этот путь, поскольку он не совместим с понятиями чести и верности, присущими народам стран Севера. Последней альтернативой является продолжение войны вместе с Германией, что Йодль, по его собственному выражению, считает наименее опасным.

    Высказывания генерала Йодля еще больше убедили меня и моих ближайших подчиненных в том, что он человек чести, который даже в моменты неудач принял во внимание наши трудности. Стратегические перспективы его сообщения все же не оказали влияния на мою точку зрения о сложившейся ситуации. [448]

    Осенью 1943 года государством Оси были нанесены роковые удары не только на Средиземноморском театре военных действий. На востоке немцы шаг за шагом отступали к Днепру, на рубеже которого, как полагали очень многие, они смогли бы обороняться до наступления зимы, а может быть, и дольше. Однако этого не случилось. Русские, форсировав в октябре реку, в относительно короткий срок сумели захватить несколько плацдармов. Как считали немцы, русские были обязаны этим успехом огромному количеству поставленных Америкой вездеходов, с помощью которых оказалось возможным продвижение по дорогам Украины.

    Эти события породили в Финляндии серьезное и подавленное настроение. В начале ноября социал-демократическая партия выступила с новым заявлением, где не только подчеркивали право Финляндии по своему усмотрению выйти из войны, но и отмечали, что этот шаг следует предпринять без задержки. Народ желает мира, говорилось в заявлении, но такого мира, который гарантировал бы нашей стране независимость и свободу.

    В середине ноября вопрос о мире снова встал на повестку дня. Секретарь шведского министерства иностранных дел Бухеман информировал на одной из встреч госпожу Коллонтай, что, согласно полученным сведениям, Финляндия желает заключения мира. 20 ноября госпожа Коллонтай попросила Бухемана довести до сведения финского правительства, что оно может направить в Москву делегацию. Правительство приступило к изучению этого предложения, а шведы со своей стороны дали понять, что готовы оказать Финляндии помощь продуктами питания в том случае, если попытки установить контакты с целью заключения мира приведут к прекращению импорта из Германии. В ответе финского правительства на предложение русских отмечалось, что мы готовы вести переговоры о мире, но не можем передавать города и иные жизненно важные для нас территории. Помимо этого, правительство просило разъяснить позицию советского правительства относительно других вопросов, связанных с заключением мира, пояснив одновременно, чтобы они не стали затруднять ход переговоров. Когда ответ передали госпоже Коллонтай, она заметила: желательно было бы сообщить, что отправным пунктом для начала переговоров будет граница 1940 года. [449]

    В эти дни министр иностранных дел Германии Риббентроп снова поднял вопрос о признании правительства Муссолини. Но и этого оказалось недостаточно: в начале декабря министерство на Вильгельмштрассе передало послу Финляндии памятную записку, где критиковалась внешняя политика правительства Финляндии со ссылкой на слухи о его стремлении заключить сепаратный мир.

    На 1943-й, третий год войны, который шел уже к концу, наложили отпечаток огромные неудачи, испытанные немцами, относительно устойчивое спокойствие на наших фронтах, возрастающее охлаждение германо-финляндских отношений, а также охватывающая все более широкие круги общества тоска по миру.

    По мере ослабления позиций Германии и роста опасности наступления русских необходимо было укреплять наши оборонительные линии и создавать новые. 18 ноября я принял решение о строительстве на Карельском перешейке так называемой линии ВКТ (линии Выборг-Купарсаари-Тайпале), а также линии У (линии Ууксу), проходящей восточнее Сортавалы. Подготовительную рекогносцировку выполнили быстро, и уже через несколько недель направления новых линий были утверждены, после чего войска без промедления приступили к сооружению укреплений. Одновременно мы утвердили и план эвакуации из долины реки Вуокси.

    События завершившегося года не порождали надежду, и новый, 1944 год начался под знаком еще более серьезных дел. В январе русские начали наступление южнее Ленинграда и почти каждый день захватывали все большие территории. Прошло немного времени, и они установили связь с войсками, находившимися на ораниенбаумском плацдарме, а затем 3 февраля вышли к устью реки Нарвы, а спустя несколько дней — и к Чудскому озеру.

    В связи с продвижением русских увеличилась опасность наступления на Карельском перешейке, где наш фронт нуждался в подкреплениях. По этой причине бронетанковая дивизия была переброшена из Петрозаводска на Перешеек, где, ожидая дальнейших распоряжений, она расположилась восточнее Выборга в качестве усиления войск, занятых на строительстве укреплений. Благодаря ее маневренности эту дивизию можно было перебросить отсюда на линию обороны за несколько часов. [450]

    Получив согласие генерала Дитля взять на себя ответственность за оборону полосы в районе Ухты, мы смогли перебросить и третью дивизию на Карельский перешеек, а находившиеся там войска объединить в два армейских корпуса, которые были подчинены мне лично: 4-й армейский корпус под командованием генерал-лейтенанта Лаатикайнена — на западном участке перешейка и 3-й армейский корпус под командованием генерал-лейтенанта Сииласвуо — на востоке Карельского перешейка. Все силы, дислоцировавшиеся на перешейке, были использованы для строительства укреплений на передних линиях обороны — линии ВТ (Ваммелсуу-Тайпале) и линии ВКТ (Выборг-Купарсаари-Тайпале).

    На пороге февраля месяца я по приглашению президента Рюти выехал в Хельсинки. Временный поверенный в делах США 30 января вручил правительству ноту, где нам рекомендовали сделать первый шаг для достижения взаимопонимания с Москвой. Президент попросил меня кратко сообщить ему мое мнение о сложившейся общей ситуации. Я сказал, что немцы явно проигрывают войну и что, если противник сосредоточит достаточные силы для прорыва нашей обороны, то он, конечно, добьется своего. Президент заявил, что придерживается того же мнения. Мы обсудили положение, в котором оказалась бы наша страна, если бы контакты, направленные на заключение мира, привели нас к разрыву отношений с Германией, а может быть, и к военному конфликту с немцами, после чего президент спросил меня, верю ли я в то, что офицерский корпус в любых условиях будет подчиняться приказам и бороться, какой бы противник не оказался перед нами. Я ответил, что уверен в этом.

    После продолжительных и основательных переговоров правительство послало государственного советника Паасикиви в Стокгольм узнать у госпожи Коллонтай, каковы намерения советского правительства. 23 февраля Паасикиви вернулся. Спустя три дня я принял участие в совещании у президента, на котором обсуждали предпосылки заключения мира, переданные советским послом. Тяжело было соглашаться с требованием, что исходной точкой переговоров должна стать граница 1940 года, но на этот раз не территориальные требования были серьезными препятствиями, стоящими на пути к заключению договора. Труднейшим, по моему мнению, даже почти невыполнимым было требование интернирования немецких [451] войск, находящихся на севере страны. Если принять во внимание силовые резервы немецких войск в Северной Финляндии и в прибалтийских странах, а также то обстоятельство, что наших войск должно быть в достатке и на сосредоточение против немцев, и для борьбы на восточном фронте, то эта задача была нам не по силам.

    В тот же вечер ко мне в штабной поезд должны были прибыть государственный советник Паасикиви и министр Рамзай. День еще не успел завершиться, как Хельсинки стал объектом воздушного нападения, в связи с чем мои гости не смогли приехать на ужин. Поэтому я только на следующий день смог выслушать детальный рассказ Паасикиви о переговорах в Стокгольме. Воздушный налет на столицу был самым жестоким из всех, какие были до сих пор. Это была третья крупная бомбардировка в феврале месяце. Активной воздушной деятельностью русские, видимо, стремились подавить нашу волю к сопротивлению и придать требованиям советского правительства большую убедительность.

    После того как в последующие дни правительство посоветовалось с парламентом, который единодушно поддержал точку зрения правительства, через Стокгольм был отправлен отрицательный ответ. Однако министр иностранных дел Швеции Гюнтер заметил, что текст ответа следовало бы пересмотреть. В это же время наш премьер министр Линкомиес сообщил мне, что шведский король обратился к правительству Финляндии, а через него и ко мне лично, с посланием, в котором он выразил пожелание, чтобы мы начали переговоры с русскими. Именно это обращение и имело в виду правительство, когда 15 марта сообщило о послании, полученном от ?авторитетного шведского источника?.

    Прежде чем была выработана окончательная точка зрения относительно требований русских, из Стокгольма сообщили, что эти требования следует рассматривать как минимальные и что правительство Финляндии обязано определить свое отношение к ним до 18 марта. Сославшись на ноту от 13 марта, временный поверенный в делах США Мак-Клинток снова напомнил о рекомендациях его правительства. В тот же день на пресс-конференции государственный секретарь Корделл Халл счел нужным высказать пожелание Соединенных Штатов, чтобы Финляндия вышла из войны. Наконец, сам президент Рузвельт 16 марта выразил такое же пожелание. На следующий [452] день правительство Финляндии обратилось через Стокгольм к советскому правительству и запросило более детальные сведения о минимальных условиях. 20 марта Москва прислала соответствующее приглашение, и 25 марта государственный советник Паасикиви и министр иностранных дел Энкелль, уполномоченные правительством, выехали в российскую столицу.

    Решение, которое должны были принять президент республики и правительство — война или мир, — было тяжелым и ответственным. 20 марта германские войска оккупировали Венгрию, после того как она стала зондировать у западных держав возможности заключения мира, а спустя несколько дней подобная участь выпала и на долю Румынии. Неужели и Финляндию ожидают подобные действия со стороны немцев? Не будет ли совершено нападение на столицу и южную Финляндию с немецких аэродромов, располагающихся в Эстонии, и не нападет ли германский флот Балтийского моря на наше побережье, не парализует ли наше морское судоходство?

    21 марта я отдал приказ о разработке плана эвакуации гражданского населения с Карельского перешейка. Второй эвакоплан, касавшийся городов, находившихся под угрозой, был готов еще в феврале, в связи с чем было отдано распоряжение о вывозе оборудования и другого имущества, принадлежащего оборонительным силам, в той его части, без которой в Восточной Карелии можно было обойтись.

    Для информации об общей обстановке и контактах по вопросу мира в последнюю неделю марта в Ставку были вызваны командиры корпусов, дивизий и некоторые другие офицеры, занимавшие высокое положение. Здесь состоялись три совещания подряд. В общем обзоре военной обстановки начальник генерального штаба констатировал, что германская военная сила утратила свою мощь. Хотя военное руководство Германии и утверждает, что ожидает в полном спокойствии и даже с интересом высадки союзников в Западной Европе, заявляя, что высадка даст благоприятную возможность Германии нанести союзникам решающий удар, в искренности этих утверждений мы вынуждены сомневаться. Можно быть уверенным в. том, что создание нового западного фронта потребует дополнительных дивизий и облегчит продвижение Красной Армии. По этой причине наше положение следует считать опасным.

    Сославшись на доклад, я высказал свое мнение, что отрицательная позиция к мирному разрешению отношений, к которому [453] в рамках возможностей сейчас приступили, породила бы шатание и раскол, следствием чего, в свою очередь, стало бы снижение желания сражаться и жертвовать собой. Правительство, считал я, действовало ответственно и правильно, ухватившись за возможность и послав своих представителей в Москву за получением более точных сведений о мирных условиях, выдвигаемых советским правительством. Если станет ясно, что нельзя добиться мира, гарантирующего независимость и свободу Финляндии, то тяжкое осознание этого факта, по моему убеждению, побудит народ на дальнейшую оборонительную борьбу.

    Вернувшись из Москвы 1 апреля, уполномоченные подтвердили, что условием заключения мира является принятие в переговорах за основу границ Московского договора. Войска немцев, находящихся в Финляндии, должны быть интернированы или изгнаны из страны в течение уже начавшегося апреля — требование, которое было невыполнимо уже по техническим причинам. Но наиболее страшным на этот раз было, однако, требование русских в счет репараций выплатить 600 миллионов американских долларов, поставив на эту сумму товары в течение пяти лет.

    Правительство срочно запросило экспертов по финансовым и народнохозяйственным проблемам, даже шведских, дать свои заключения, и в них все единодушно утверждали, что требование репараций для Финляндии совершенно невыполнимо. После нескольких дней, полных беспокойства и колебаний, правительство вынуждено было констатировать, что условия выполнить невозможно. Парламент полностью поддержал эту точку зрения, и 18 апреля на требования русских был дан отрицательный ответ. Вскоре после этого заместитель министра иностранных дел Вышинский по радио заявил, что Финляндия отвергла предложение советского правительства о заключении мира и что ответственность за последствия будет возложена на финское правительство.

    В апреле генерал Эрфурт передал приглашение генерал-фельдмаршала Кейтеля, адресованное начальнику генштаба, в котором последнего просили прибыть в германскую Ставку, находившуюся теперь в Берхтесгадене, для обмена мыслями и информацией. Поскольку узнать намерения германского военного руководства было важно, я дал согласие на эту поездку. Возвратившись домой, 1 мая генерал Хейнрихс сообщил, что в Ставке ощущается значительная нервозность. [454]

    Когда он прибыл, Кейтель и Йодль были в Берлине, откуда они вернулись на следующий день. Только около 15.00 генерал-фельдмаршал был готов приветствовать генерала Хейнрихса на обеде, после которого он в присутствии группы своих офицеров выразил недовольство политикой Финляндии, и особенно тем, что в Москву были посланы полномочные лица. Нашу прессу он также подверг суровой критике за якобы сомнительную позицию. Тон выступления Кейтеля был таким, что генерал Хейнрихс встал и предложил продолжить беседу с глазу на глаз.

    — Надеюсь, вы не будете возражать против присутствия Йодля? — сказал Кейтель. — Мы считаем, что он должен представить маршалу обзор сложившейся ситуации, если вас лично это не интересует.

    Все трое после этого отправились в вагон, где были расставлены столы с огромными картами, и там Йодль по-деловому и ясно доложил военную обстановку. Однако генерал Хейнрихс обратил внимание на то, что как Кейтель, так и Йодль сделали все возможное, разъясняя, что ожидаемая высадка союзнических войск предоставила бы немцам благоприятный случай для решающего сражения с западными державами. Когда Хейнрихс высказал свою озабоченность по поводу прорыва ленинградской блокады и постепенного отступления немцев все дальше на запад, Кейтель и Йодль попытались всячески оправдать эти неудачи. Никакого дельного обоснования, которое могло бы изменить наше мнение о сложившейся обстановке, генерал Хейнрихс в их заявлениях не усмотрел. Заключительным аккордом высказываний было то, что только победа Германии может спасти Финляндию от власти большевиков. И начальник генштаба, и я понимали, что мотивом приглашения в Берхтесгаден было, прежде всего, желание военного руководства Германии выразить недовольство политикой нашей страны, направленной на заключение мира.

    В Финляндии настроение было подавленным. Стремления заключить мир не принесли успеха, и отношения с Германией ухудшались на глазах. В начале июня немцы прекратили поставки зерна в Финляндию, в связи с чем ситуация с питанием, в ожидании нового урожая, стала еще более острой. Чем больше ослаблялась мощь Германии, тем яснее в Финляндии понимали, что страна остается в одиночестве и единственной опорой являются для нее свои собственные резервы. [455]

    Я надеялся, что день моего рождения, 4 июня, пройдет незаметно, но этого не случилось. В Ставку прибыли гости с поздравлениями, и даже президент приехал поздравить меня. Он приехал со мной в Энсо, где я принял парад бронетанковой дивизии, получившей новое вооружение. После обеда, во время которого президент Рюти, выступая, подчеркнул серьезность положения, у меня появилась возможность побеседовать со многими фронтовыми командирами, которые все еще продолжали верить в успешное завершение войны, хотя прежний оптимизм несколько спал. Таково было полученное мной общее впечатление, однако само по себе ясно, что многих командиров внутри грызло сомнение и плохие предчувствия, хотя они и не хотели говорить о них прямо в присутствии президента и главнокомандующего.

    Начиная с ранней весны, возросла разведывательная деятельность противника, усилились артиллерийские обстрелы наших позиций на Карельском перешейке. В мае разведдонесения сообщали об изменениях в составе войск противника, о появлении новых пехотных дивизий, а также артиллерийских и бронетанковых частей. Установлено было и появление нового, до сих пор неизвестного для нас штаба корпуса. Эти данные, однако, не полностью совпадали со сведениями, полученными от немцев, в которых утверждалось, что часть этих войск находится в Прибалтике.

    Состав русских войск на Карельском перешейке менялся каждую весну. Русские имели обыкновение в это красивое время года отводить войска на отдых и пополнение в большие лагеря, расположенные севернее Ленинграда. Может быть, и сейчас шли такие переброски, поскольку все ожидали решительных операций против немцев в прибалтийских странах. Оперативные органы Ставки были также склонны к принятию такой точки зрения, подобного мнения придерживались и некоторые из офицеров высшего командного звена на перешейке. Недооценки угрожающей опасности наступления с этого направления содействовало частично и то, что на укрепленных позициях, выстроенных в течение трех лет, мы сможем отразить попытку возможного наступления.

    После прорыва блокады Ленинграда я почувствовал беспокойство по поводу того, что основная часть наших сил дислоцировалась в Восточной Карелии. Даже после того как оттуда была переброшена группа частей на Карельский перешеек, в [456] Восточной Карелии насчитывалось в целом девять дивизий и три бригады, тогда как на Карельском перешейке было шесть дивизий и две бригады, включая и бронетанковую дивизию. Однако ослабить войска в Восточной Карелии означало отказаться от всей этой территории, стратегическое значение которой было очень велико и передача которой была одним из наших козырей при заключении мира. В основе этих расчетов лежала понятная сама по себе надежда, что инженерные укрепления на Перешейке окажутся достаточно сильным подкреплением небольшой численности войск, находящихся там.

    На первой линии обороны Карельского перешейка в то время стояло три дивизии: 10, 2 и 15-я и одна бригада, распределенная между 4-м и 3-м армейскими корпусами. Кроме того, на линии Ваммелсуу-Тайпале находились 3 и 18-я дивизий и кавалерийская бригада, которые вели там работы по инженерному укреплению, а также на линии Выборг-Купарсаари-Тайпале-бронетанковая дивизия. Все они находились в распоряжении главнокомандующего. На конечной стадии Зимней войны численность войск на перешейке равнялась семи дивизиям и двум бригадам. Поскольку в каждой дивизии того времени было 11–12 батальонов, а теперь только 7, численность пехоты составляла лишь половину численности 1940 года. Разницу выравнивало лишь то, что подразделения были достаточно полно укомплектованы и лучше вооружены и что артиллерия была значительно сильнее прежней. Кроме того, сейчас мы располагали двумя линиями обороны, каждая из которых была почти наполовину короче главной линии обороны, которая была у нас во время Зимней войны.

    На рассвете 4 июня 1944 года на пятнадцатикилометровом прибрежном участке разразилась настоящая буря. После воздушных бомбардировок, длившихся целый час, в которых участвовали сотни самолетов, началась такая сильная артиллерийская подготовка, какой мы не видели ни в одной из наших войн. Насколько она была мощна, можно представить, если учесть, что гром был слышен в Ставке, и даже в Хельсинки, или на расстоянии 220–270 километров. Несмотря на то, что оборонительные позиции по большей части были разрушены, атаки все же отбили на всей линии. В тот же вечер, возобновив наступательные действия, противник при поддержке танков захватил несколько выдвинутых вперед опорных пунктов и удержал их. Ночь помешала добиться окончательного решения. [457]

    На следующий день около пяти утра артиллерийский огонь начался с еще большей силой. По сведениям русской стороны, в полосе наступления на этом этапе было 300–400 орудий в расчете на один километр фронта. Для сравнения следует упомянуть, что в сражении под Сталинградом плотность артиллерии составляла 200 орудий на километр. Воздействие огня было прямо пропорционально числу орудий и количеству выпущенных снарядов, к этому следует добавить беспримерные авиационные налеты на наши передовые позиции и коммуникации — в них участвовала примерно тысяча самолетов.

    День 10 июня с полным правом можно назвать черным днем в нашей военной истории. Три гвардейские дивизии против одного единственного оборонявшегося финского полка прорвали оборону и отбросили обороняющиеся силы в прибрежной полосе на десяток километров назад. Яростные бои велись на некоторых сдерживающих линиях, но сопротивление было сломлено под давлением массированного наступления танков.

    В связи с быстрым продвижением противника 10-я дивизия, бившаяся близ Финского залива, потеряла большую часть своей артиллерии. 11 июня ее рассеянные подразделения отвели на линию Ваммелсуу-Тайпале для пополнения и переформирования.

    На других направлениях наши части отражали небольшие атаки. Главный удар в наступлении наносился по западному участку Карельского перешейка, где местность позволяла применение танков и огромного количества артиллерийских орудий и где нашему правому флангу угрожали русские военно-морские силы. По оценкам, численность наступавших войск равнялась десяти дивизиям, которые поддерживало большое количество артиллерийских и бронетанковых частей.

    Сразу по получении сведений о наступлении я передал почти все резервы, находившиеся на Карельском перешейке, в распоряжение командира 4-го армейского корпуса генерал-лейтенанта Лаатикайнена. Эти резервы состояли из 3-й дивизии, кавалерийской бригады и одного полка 18-й дивизии, к которым в виде подкрепления я на следующий день добавил бронетанковую дивизию. 4-й армейский корпус получил приказ остановить наступление противника перед оборонительной линией Ваммелсуу-Тайпале и удержать его там. Четвертая [458] дивизия, находившаяся в Восточной Карелии, а также третья бригада, которая по просьбе генерала Дитла была в резерве за линией Салла, получили приказ как можно быстрее перебазироваться на Карельский перешеек.

    Перед линией Ваммелсуу-Тайпале шли упорные бои. Самым жестоким было сражение на участке южнее Кивеннапа, где три егерских батальона бились с усиленной танками гвардейской армией. Бой был с самого начала неравным и закончился тем, что егерям пришлось сдаться. Из-за этого левый фланг 4-го армейского корпуса оказался незащищенным, где вторая дивизия эффективно сдерживала противника. И эта дивизия вынуждена была теперь отступить на линию Ваммелсуу-Тайпале. 12 июня русские вышли на весь фронт корпуса по этой линии. 3-й армейский корпус также отступил на вышеназванную линию.

    Хотя эти позиции на некоторых участках и не были окончательно укреплены, все же можно было ожидать, что они станут твердой линией обороны. Начиная с 1942 года, эти позиции укрепляли с помощью различных оборонительных сооружений, плюс ко всему они располагались на выгодной для обороны местности.

    12 июня на центральную часть Карельского перешейка прибыли первые подразделения четвертой дивизии из Восточной Карелии. В этот же день я отдал приказ о переброске на Карельский перешеек 17-й дивизии и 20-й бригады.

    13 июня противник неудачно пытался прорвать линию обороны Ваммелсуу-Тайпале, но на следующий день он был готов бросить в бой все свои силы. На побережье атаки отбили, однако под деревней Куутерселькя, расположенной севернее основной железнодорожной магистрали, русским удалось совершить прорыв, значение которого оказалось решающим. Правда, ночью генерал-майор Лагус своей бронетанковой дивизией снова овладел высотами около деревни, но после этого они в результате упорных боев переходили из рук в руки, пока 15 июня утром ими окончательно не овладел противник. Превосходство в силе было так велико, что возвращать себе оборонительную линию боем не было смысла, поэтому войскам было приказано отойти на пять километров.

    Подразделения, сражавшиеся на побережье, также были вынуждены отступить из-за угрозы окружения и опасности потери связи. [459]

    Оборона на линии Ваммелсуу-Тайпале была прорвана в полосе 15 километров, и едва ли следовало ожидать, что противник промедлит воспользоваться своим успехом. Утром 15 июня было установлено, что в северо-западном направлении двигаются мощные колонны. Перед ними были лишь остатки разбитых войск, воля которых к борьбе в связи с превосходством противника в силе была подорвана. Единственной свежей частью на этом направлении была 3-я бригада, которая быстро заняла оборону на позициях севернее Уусикиркко. Передо мной встала проблема, сможем ли мы воспрепятствовать проникновению противника в направлении дефиле между Выборгом и Вуокси, если нет, то возникнет угроза окружения наших войск, действующих в центральной части Карельского перешейка. И им так же будет угрожать опасность быть отброшенными к Вуокси.

    За несколько дней обстановка изменилась настолько, что вся наша оборона стала трещать по швам. Поскольку следовало ожидать, что бои развернутся на всех фронтах и потребуют полного внимания с моей стороны, я посчитал за лучшее передать в другие руки непосредственное решение тех проблем, которые каждый день и час ставили перед командованием бои на Карельском перешейке, и решил подчинить 3-й и 4-й армейские корпуса одному командиру. В качестве такового мы выбрали командира группы, действующей под Олонцом, генерал-лейтенанта Оеша, который 15 июня получил соответствующие указания. Если бы обстановка обострилась, он должен был перейти к сдерживающим боям и отвести войска в боеспособном состоянии на линию Выборг-Купарсаари-Тайпале.

    Для высвобождения войск, необходимых для обороны Карельского перешейка, неизбежно было снимать их из Восточной Карелии. 15 июня я отдал приказ о начале последней стадии эвакуации, иными словами, необходимо вывезти оттуда еще оставшееся там военное оборудование. В течение трех лет Восточная Карелия выполняла свою важную задачу буферной зоны, и на данном этапе у нас была хорошо подготовленная территория для ведения сдерживающих боев, глубина которой составляла 200 километров.

    В то время, когда была прорвана оборона вблизи Финского залива, левый фланг 4-го армейского корпуса, и особенно 2-я дивизия генерал-майора Мартолы, успешно сдерживали массированные атаки противника на центральном участке Карельского [460] перешейка. 14 и 15 июня под опорным пунктом Сииранмяки состоялся самый горячий бой всей войны. Если бы фронт здесь был прорван, то были бы поставлены под угрозу не только отход 3-го армейского корпуса за Вуокси, но и выполнение трудной задачи, поставленной перед генерал-лейтенантом Оешем.

    Продвижение противника по западной части Карельского перешейка требовало принятия срочных мер, и 16 июня был отдан приказ, согласно которому войскам необходимо было отойти и занять оборону на линии Выборг-Купарсаари-Тайпале. Первый фланг 4-го армейского корпуса в этот день был отброшен к водному рубежу Финский залив-озеро Куолемаярвй-озеро Каукярви-озеро Пэркярви, где 4-я дивизия генерал-майора Аути, переброшенная из Восточной Карелии, удерживала противника на направлении главной железной дороги в ожидании того, как сложится обстановка на направлении Кивеннапа. Там, в 25 километрах к югу, на линии Ваммелсуу-Тайпале сражалась 3-я дивизия генерал-майора Паяри. Ей угрожала опасность окружения. 17 июня 3-ю дивизию отвели на правый фланг, тем самым опасная ситуация была ликвидирована. Спустя три дня 4-й армейский корпус занял оборону на линии Выборг-Купарсаари-Тайпале в полосе Выборг-Вуокси. 3-й армейский корпус после успешных сдерживающих боев занял позиции на водном рубеже Вуокси-Суванто-Тайпале, где он оборонял предмостное укрепление возле Вуосальми.

    Маневр на отступление был, в общем, выполнен даже лучше чем ожидали. Состав русской наступающей армии постепенно возрос до 20 пехотных дивизий, 4 бронетанковых бригад, 5–6 танковых полков и 4 полков самоходной артиллерии, но, несмотря на такое огромное превосходство в силе, противнику, после того как 10-я дивизия понесла поражение, не удалось рассечь наши войска на части и воспрепятствовать их переходу в полном порядке с одного сдерживающего оборонительного рубежа на другой. Командиры крепко держали управление в руках, и стойкость финского солдата осталась не сломленной.

    Этот военный маневр напоминал отступление во время Зимней войны, но все же отличался тем, что расстояния на этот раз были более протяженными, а ночи светлыми. Мы снова оказались на линии, где было остановлено наступление русских в 1940 году. Сейчас этой линии предстояло испытание в [461] летнее время. Линия Выборг-Купарсаари-Тайпале была готова не полностью, но она все же по условиям местности представляла собой выгодный рубеж для обороны. В приказе, отданном мной 19 июня, я обратился к чувству ответственности войск, подчеркнув, что будущее Финляндии окажется в опасности, если противнику удастся прорвать оборонительную линию, на которую мы вышли. Я выразил уверенность в том, что финский солдат, успешно используя условия местности и опираясь на свое упорство, будет стоять за себя непоколебимо.

    20 июня началась новая стадия боев, в которой на всех фронтах шли горячие схватки. В Восточной Карелии русские перешли в наступление, а на Карельском перешейке через Выборгский залив вскоре была проведена такая же операция, которая во время Зимней войны подвергла наши силы исключительно трудному испытанию.

    В полосе Выборг-Вуокси шириной примерно сорок километров оборону держали три дивизии и две бригады, а вдвое большую полосу Вуокси-Суванто-Тайпале обороняли две дивизии и одна бригада. Все эти войска, за исключением переброшенной из Восточной Карелии 20-й бригады, которой была доверена оборона Выборга, принимали участие в боях по отражению наступления русских на Карельском перешейке. Резервы — бронетанковая дивизия, а также отведенная для пополнения 10-я дивизия — находились западнее Выборга, куда, как полагали, будет нанесен главный удар наступающими. Дополнительные войска усиления из Восточной Карелии ожидали с нетерпением. 17-я дивизия уже была в пути, а 11-я и 6-я в этот момент грузились в вагоны для переброски на 400 километров. Прибудут ли они вовремя? Не помешают ли этим переброскам воздушные налеты?

    20 июня 21-я армия противника перешла в наступление в полосе Выборг-Вуокси и добилась значительных успехов. Выборг пал после непродолжительного боя, который по силе нельзя было сравнить с боями за этот старинный город в последние дни Зимней войны. Падение Выборга было горьким ударом для боевого духа войск и одновременно означало потерю прочного опорного пункта, который должен был бы связать упорной обороной значительные силы противника. Кроме того, противник обрел трамплин для броска через Выборгский залив. Но, несмотря на повторяющиеся массированные атаки со стороны города, противник не смог продвинуться вперед, [462] так как на этом направлении 10-й дивизии полковника Савонйоуси и только что прибывшей из Восточной Карелии 17-й дивизии генерал-майора Сундмана удалось организовать прочную оборону.

    В промежутке между 20 и 24 июня русские наносили яростные удары по всему фронту между Выборгским заливом и Вуокси и, кроме того, пошли в наступление на предмостный укрепрайон Вуосальми.

    Результаты атак, направленных на линию Выборг-Купарсаари-Тайпале были весьма скромными: противник только под Выборгом да еще северо-восточнее города потеснил обороняющуюся сторону на несколько километров, но и в этих местах обстановку стабилизировали. Подкрепления из Восточной Карелии прибывали равномерным потоком. 11-я дивизия появилась 24 июня, а 6-ю ожидали несколькими часами позднее. Больше сил ожидать было неоткуда, ибо, начиная с 20 июня, войска в Восточной Карелии сами вели бои.

    Мероприятия по отражению налетов вражеской авиации на скопления материалов и техники не дали ожидаемого результата. В связи с этим я счел необходимым спросить генерала Эрфурта, не может ли германское военное руководство выделить нам несколько авиационных подразделений. На мою просьбу ответили согласием, и группа немецких самолетов вскоре стала успешно участвовать в боях по отражению авиационных атак. Кроме того, я попросил передать в наше распоряжение кое-какие дивизии, а также противотанковые орудия и снаряды к ним — нам их сильно не хватало. Это послужило началом тех трудных переговоров, которые закончились так называемым ?соглашением Риббентропа?.

    На этом прервем рассказ о военных действиях и перейдем к описанию хода событий на политической арене.

    Президент Рюти ежедневно поддерживал связь с министром обороны и со мной, и таким образом у него была возможность внимательно следить за развитием обстановки. Он считал, что для достижения мира необходимо преобразовать правительство. 15 июня он спросил меня, не согласился бы я в новом правительстве занять пост премьер-министра. Я решительно отказался, поскольку не мог оставить должность главнокомандующего в момент самой большой опасности. [463]

    Несколько дней спустя президент приехал ко мне в Ставку для того, чтобы сообщить, что намерен отказаться от поста главы государства в случае, если я соглашусь стать его преемником. Я посчитал необходимым отвергнуть и это предложение. Что касается реорганизации правительства, предложил на должность премьер-министра кандидатуру генерала Вальдена и выразил уверенность в том, что хорошим министром обороны был бы горный советник Котилайнен. Рамзая из-за его хороших связей с англичанами было бы желательно оставить на посту министра иностранных дел. Тогда же я узнал, что с Вальденом уже говорили по этому вопросу, но он, по настоятельному требованию врача, не согласился принять на себя эту обязанность.

    Прошло еще несколько дней, и я счел нужным известить президента, что до стабилизации положения считаю нежелательным реорганизацию правительства. Такая мера, с одной стороны, оказала бы вредное влияние на настроение армии, а с другой — поставила бы под угрозу поставки товаров из Германии.

    21 июня президент республики вместе с министром обороны и министром иностранных дел снова посетил меня в Ставке, где главный квартирмейстер доложил гостям обстановку, сложившуюся на фронте, подчеркнув, что она вызывает озабоченность.

    Едва президент успел вернуться в столицу, как к нему неожиданно явился вечером 22 июня министр иностранных дел Риббентроп. Цель его приезда подтвердила наше предположение, что Германия намерена использовать бедственное положение Финляндии в своих интересах. Подчеркнув необходимость получения гарантии того, что адресованные нам поставки оружия и товаров не попадут в ?чужие руки?, фон Риббентроп возобновил требование подписания Финляндией соглашения с Германией, в котором она обязалась бы не заключать сепаратного мира.

    Заключение соглашения неизбежно, если мы заинтересованы в получении оружия, боеприпасов и зерна, без которых ситуация станет неуправляемой и нельзя будет создать исходных позиций, на основе которых можно бы было начать переговоры о мире. В связи с опасностью обстановки я посчитал, что вынужден отказаться от прежней точки зрения относительно такого соглашения. Соглашение, конечно, можно заключить, [464] но при одном условии, чтобы его подписал один президент и связал бы руки себе, но не правительству и не парламенту.

    Вечером 23 июня, когда Риббентроп еще оставался в Хельсинки, правительство через Стокгольм получило от советского правительства записку следующего содержания:

    ?Поскольку финны несколько раз обманывали нас, мы хотим, чтобы правительство Финляндии передало подписанное президентом и министром иностранных дел сообщение, что Финляндия готова сдаться и обратиться к советскому правительству с просьбой о мире. Если мы получим от правительства Финляндии эту информацию, Москва готова принять финскую делегацию?.

    Таков был фон происходивших в те дни событий. Необходимо было выбрать либо безусловную сдачу, либо же подписание соглашения, которое увеличило бы наши возможности создания предпосылок для приемлемого мира без условий.

    После войны многие говорили, что неисправимые оптимисты в Ставке якобы требовали подписания соглашения потому, что Финляндия могла бы вместе с Германией довести войну до победного конца. Такое искажение фактов, мягко говоря, свидетельствует о поразительной неосведомленности. Во-первых, Ставка не какое-то коллегиальное учреждение, а орган, задачей которого является осуществление воли и решений главнокомандующего. Ее дело не готовить для страны возможности продолжать войну, которую уже можно было считать проигранной, а стабилизировать обстановку и создать основу для переговоров о мире. В предложенном мною виде соглашение не обязывало народ Финляндии. В случае отказа президента от своего поста Финляндия беспрепятственно могла бы действовать в соответствии с требованиями сложившейся обстановки. Какие это требования, для меня было полностью ясно.

    Результатом длительных переговоров с Риббентропом явилось то, что он, в конце концов, сообщил о согласии Гитлера на не подтвержденное обязательство, выданное в форме письма, подписанного президентом, в котором было бы сказано, что ни он (президент), ни его правительство не будет действовать в целях заключения такого мира, который не одобрила бы Германия. 26 июня 1944 года президент Рюти единолично подписал такое заверение. [465]

    Видимо, не нужно говорить, что мне претило подталкивать президента на меру, из-за которой через некоторое время ему пришлось отказаться от своего поста. Это было тем более неприятно, ибо меня прочили на этот пост в качестве преемника Рюти. Но я не считал себя вправе поступить иначе. Нужно отдать честь президенту Рюти за то, что он подписал обязательство, хотя был полностью осведомлен о его последствиях. На одном заседании суда над военными преступниками я сказал, что поступок президента Рюти — это гражданский подвиг, и такой оценки он заслуживает.

    Военная помощь, полученная нами благодаря подписанному соглашению, была по численности весьма ограниченной, но все же сыграла определенную роль. Из войск в конце июня к нам прибыла одна дивизия, которая включилась в борьбу несколько раньше, чем было приостановлено наступление русских. Гораздо больший вклад внесла прибывшая еще до подписания соглашения бригада самоходной артиллерии, которая, правда, не была полностью укомплектована, но располагала современными и эффективными орудиями. Наибольшую же ценность для нас имели противотанковые орудия и обильные боеприпасы к ним. Поставка зерна в ближайшие месяцы также была гарантирована. Нам удалось, хотя бы и с ножом у горла, создать основу для стабилизации положения и одновременно для заключения мира.

    Первое наступление на линию Выборг-Купарсаари-Тайпале, длившееся четверо суток, обнажило слабый участок фронта — открытую местность, пригодную для массированного применения танков, севернее населенного пункта Тали. Одновременно с беспрерывными атаками, начатыми 25 июня на всем протяжении фронтового участка между Выборгом и Вуокси, противник бросил в бой 10–11 дивизий, поддержанных танками и самоходными артиллерийскими установками на участке восточнее Выборга. Всю силу авиации сосредоточили против местности, которую обороняли лишь две дивизии и одна бригада. Нас очень беспокоило усталое состояние этих войск, особенно когда маневры русских в устье Выборгского залива стали указывать на то, что можно ожидать наступления на побережье западнее Выборга. В связи с этим резервы следовало держать в готовности и на направлении, упомянутом последним.

    На направлении главного удара севернее Тали противнику удалось постепенно вбить в нашу оборону клин глубиной четыре [466] километра. Однако русских оттеснили несколько назад контратаками, во время которых наши войска почти нечеловеческими усилиями чуть было не перерезали пути отступления этому клину и не окружили его широким кольцом. Причина неудачи этого маневра крылась в необыкновенной слабости наших бронетанковых войск. В течение четырех суток линия фронта колебалась волнами, атаки и контратаки следовали друг за другом непрерываемой серией. Поскольку обороняющимся самим грозила опасность оказаться в окружении, они, в конце концов, вынуждены были отвести линию фронта назад с обеих сторон прорыва и занять позиции на выровненном, но неукрепленном рубеже Ихантала.

    Таким образом, противник на левом фланге линии Выборг-Купарсаари-Тайпале вгрызся в нашу оборону примерно на шесть километров, чем немедленно и попытался воспользоваться. 30 июня на всей этой новой линии обороны шли ожесточенные бои, но и на этот раз оборона выдержала. Последняя часть, переброшенная из Восточной Карелии, — 6-я дивизия под командованием доблестного генерал-майора Вихма, который пал героем в этих боях, — вовремя успела занять позиции и стабилизировала оборону под Ихантала. Наступление на линию Выборг-Купарсаари-Тайпале, в котором участвовало 16–17 дивизий, было отражено. На такое окончание мы не смели даже и надеяться. Это было настоящим чудом. Впоследствии этот фронт отражал все атаки вплоть до конца войны.

    Противник все же не отказался от своего стремления открыть ворота в Южную Финляндию. Когда наступление на участке Ихантала захлебнулось, он стал наступать через Выборгский залив на фронте Вуокси в районе Вуосальми, имея явной целью двухсторонним маневром на окружение прорвать наши оборонительные позиции между Выборгом и Вуокси.

    Из этих двух операций предыдущая, несомненно, была более опасной, ибо с последней недели июня стало ясно, что русские и на морском фронте пошли в наступление большими силами 59-й армии, недавно переброшенной на Карельский перешеек.

    Первые атаки 1 и 2 июля, нацеленные на острова в устье Выборгского залива, были отбиты. В это же время во внешних шхерах было обнаружено большое скопление кораблей, и разведка также донесла, что войска противника на восточном берегу [467] Выборгского залива получили подкрепление. 4 июля, после двух дней упорных боев, мы потеряли острова. Сейчас мы ожидали наступления на побережье, которое защищали части береговой обороны и кавалерийская бригада.

    5 и 6 июля противник пытался безуспешно захватить группу островов, протянувшуюся вдоль побережья, после чего 7 июля, вечером, начал массированное наступление, которое после многочасовых боев наши войска отразили. Во время этих боев была потоплена целая группа десантных судов в результате блестящих действий нашей авиации. Потери противника были велики. Пока продолжались эти бои, дальше в море стояли транспортные суда, целью которых была высадка основных сил, после того как будет захвачен плацдарм. 9 июля противник предпринял еще одну неудачную попытку высадиться на берег, после чего десантные суда и транспортные корабли покинули свои позиции. Так была отражена парализующая опасность, нацеленная на фланг и коммуникации оборонительной линии Выборг-Купарсаари-Тайпале. При этом в операции не потребовалось ввода в бой всех сил, имевшихся в нашем распоряжении. Пехотные части береговой обороны и батарей заслужили особое признание за упорное сопротивление, а также командующий морскими силами генерал-лейтенант Валве — за его дальновидную и самостоятельную деятельность.

    Нам предстояло выдержать еще одно упорное сражение, прежде чем противник осознал, что за наш разгром следует заплатить огромную цену. В конце июня было обнаружено большое скопление войск и техники на фронте Вуокси к югу от Вуосальми, где сеть дорог севернее реки создавала хорошие предпосылки для продолжения наступления. 4 июля, за день до форсирования Выборгского залива, противник атаковал наше предмостное укрепление на южном берегу Вуокси, но успеха не имел. Решающее наступление началось 9 июля, которому предшествовала мощная артиллерийская подготовка и бомбовые удары авиации. Реку форсировали широким фронтом под прикрытием дымовой завесы. Вскоре противник закрепился на противоположном берегу, и в последующие дни плацдарм был расширен в северном и восточном направлениях. Несмотря на контратаки, в которых участвовали войска, переброшенные с выборгского участка, сбросить противника на другой берег реки не удалось, но он не смог воспользоваться [468] плацдармом для дальнейшего продвижения вглубь. Наступательные действия русских, поддерживаемые все новыми силами, продолжались вплоть до 20 июля, после чего давление значительно ослабло. И на этом участке фронт был стабилизирован, все попытки форсировать реку в ее нижнем течении и прорвать линию обороны Суванто-Тайпале были отбиты.

    В середине июля было установлено, что противник начал переброску с Карельского перешейка гвардейской дивизии и основной части танков и артиллерии. Эти силы перебрасывались, прежде всего, на фронт в Прибалтике, что было явным признаком отказа русских от намерения проникнуть на юг Финляндии. После этого на перешейке шли лишь бои местного значения. Защитники Карельского перешейка получили возможность передохнуть. Прошло некоторое время, прежде чем мы смогли снять отсюда две бригады и отправить их на театр военных действий близ нашей восточной границы.

    К этому времени немцы попросили вернуть им 122-ю пехотную дивизию и бригаду самоходной артиллерии, что указывало на их огромную потребность иметь все резервы сил в своем распоряжении. Эти обе воинские части хорошо выполняли свои задачи, в особенности бригада самоходной артиллерии, отважно участвовавшая в боях, помогая ликвидировать критические моменты в обстановке на линии Выборг-Купарсаари-Тайпале. Они отправились домой в конце июля — начале августа.

    Характерным примером отношений между ?братьями по оружию? может служить следующий факт. Немецкая дивизия, находившаяся на побережье Выборгского залива, сражалась бок о бок с 200-м полком, сформированным из эстонских добровольцев, которые встали под наши знамена, чтобы не оставаться под командой хозяйничавших в их стране немцев и избежать отправки в рядах немецких подразделений на чужие поля сражений. Когда военные действия переместились на территорию Эстонии, эти добровольцы попросили расформировать полк, чтобы продолжить борьбу на своей родине. Приказ о расформировании был отдан 16 августа, и на следующий день у меня появилась возможность выразить этому отважному полку свою благодарность, когда его представители прибыли в Ставку, чтобы приветствовать меня.

    Политика немцев в прибалтийских странах, как, впрочем, и вообще на Востоке, была до непонятного близорукой. Трем [469] прибалтийским народам, которые летом 1941 года встретили немецкие войска как освободителей и были готовы участвовать в борьбе против Советского Союза, они даже не разрешили создать органы самоуправления. Впрочем, и в других отношениях обращение с эстонцами, литовцами и латышами могло быть во многом иным. Финляндия неоднократно выступала с предложениями об улучшении ситуации, к которым подключался и я. Наша точка зрения встречала понимание в кругах военного руководства Германии, но, поскольку определяющей являлась позиция национал-социалистической партии, эти обращения не привели к каким-либо результатам. Из-за близорукой немецкой политики в странах Прибалтики армия Германии потеряла поддержку, которая могла бы иметь огромное значение.

    Как уже раньше было сказано, русские начали наступление в Восточной Карелии одновременно с наступательными действиями на Карельском перешейке против линии Выборг-Купарсаари-Тайпале. Еще до этого остатки войск в полосах Свири и Маселькя получили распоряжение отступить на границу, ибо отразить наступление представлялось невозможным.

    18 июня обширный плацдарм на южном берегу Свири был оставлен нашими войсками. Русские не пытались существенно помешать отходу финских сил. Когда русские спустя три дня форсировали Свирь в западной части Олонецкого перешейка, наши войска, находившиеся там, перешли к сдерживающим действиям, так же как и на участке Маселькя, где наступление было начато 20 июня.

    В Восточной Карелии было построено несколько оборонительных рубежей, располагавшихся по глубине, которые сейчас очень понадобились. На направлениях реки Свирь и Маселькя в нашем распоряжении были силы, несколько превышающие четыре дивизии и две бригады, на которые вели наступление одиннадцать дивизий и шесть бригад, усиленные мощными авиационными, бронетанковыми и артиллерийскими частями. Главный удар в наступлении наносился на прибрежный участок Ладожского озера, где велись жестокие бои на отражение атак десанта, высаженного на участке между Туулос и Виителе. Поддержанные мощной авиацией, танками-амфибиями и канонерскими лодками, две бригады перерезали шоссе, идущее вдоль берега Ладоги, а также железную дорогу, ведущую в Олонец, После неудачных попыток уничтожения плацдарма противника нашим войскам удалось вырваться частично [470] прямо через глухие места, и частично по недавно начатой строительством дороге.

    На других направлениях также возникали критические ситуации, из которых все же наши войска выходили с честью. Противник научился выгодно использовать лесную местность. Это стало ясно в процессе сдерживающих боев на промежуточных позициях. Мы стремились отвести войска в боевой готовности на линию Ууксу, проходящую от Питкяранта до озера Лаймоланярви, где, также как и на линии Выборг-Купарсаари-Тайпале, у нас была на счету каждая дивизия.

    Маневр удался и здесь. После непрерывных двадцатидневных боев основные силы олонецкой группы 10 июля вышли на линию Ууксу, где они были вынуждены еще неделю напрягать усилия, отражая бешеные атаки противника. Кульминации наступления не состоялось, поскольку русские сняли с этого фронта свои отборные войска и значительную часть артиллерии и перебросили их в прибалтийские страны, остатки же направили на Иломантси и в леса между Лаймола и Толвоярви.

    В этих глухих местах наши войска продолжали упорно и непоколебимо вести борьбу, и там, под знаком обороны, прошли последние сражения войны. Когда сюда в конце июля подошло подкрепление с Карельского перешейка, боевая часть под руководством генерал-майора Рааппана даже перешла в наступление на участке восточнее Иломантси, где перерезала коммуникации двух русских дивизий и отразила все атаки войск, шедших им на помощь. Однако сил, чтобы воспрепятствовать русским дивизиям, несшим огромные потери в личном составе, выйти из окружения, было недостаточно. Уйдя к своим, эти части оставили на поле боя большую часть оборудования. Победа под Иломантси повлияла на нашу утомленную армию столь вдохновенно, что ее следует считать необыкновенно большой.

    После двухмесячных боев, требовавших большого нервного напряжения, продвижение противника было окончательно остановлено.

    Представляет интерес предпринять попытку проанализировать цели и методы их достижения в генеральном наступлении русских на Финляндию, а также проследить, как это сочеталось с ходом событий на больших фронтах.

    В ноябре 1943 года союзники в Тегеране договорились о высадке войск в июне 1944 года во Франции и о начале одновременного [471] наступления на Германию на всех фронтах. Пройдя в течение января — февраля 1944 года через Украину и выйдя в районе Луцка в Польшу, а также на границу с Эстонией, затем в марте — на румынскую и венгерскую границы, русские обеспечили себе выгодные исходные позиции для генерального наступления. Притягательный рубеж виделся и на северном участке фронта — быстрое продвижение в направлении Риги и Кенигсберга лишило бы группу немецких армий, находящуюся в странах Прибалтики, коммуникаций и значительно приблизило бы русские армии к столице Германии, овладеть которой раньше западных союзников было для русских очень важно.

    Рассматривая события на этом фоне с военной точки зрения, мягко говоря, удивляешься тому, что русские вообще пошли в наступление на Финляндию. С одной стороны, масштабная попытка, предпринятая ими на этом второстепенном фронте, ослабила наступательную мощь в странах Прибалтики, а с другой — финская проблема, вне всяких сомнений, и так была бы решена после разгрома германских вооруженных сил, ибо Финляндия осталась бы в одиночестве сражаться против мощной Красной Армии. Чем больше ослабевала сила Германии в зоне Балтийского моря, тем больше было у правительства Финляндии возможностей вывести страну из войны. Таким образом, с полной уверенностью можно сказать, что Финляндия одобрила бы умеренные условия мира и в том случае, если бы на нее не наступали, и нас нельзя бы было рассматривать как немую угрозу Советскому Союзу на заключительной стадии войны. Если мы воздержались от наступления на Ленинград, когда немецкие войска были на его окраинах, а затем, в дни самого большого могущества Германии, упорно сопротивлялись всем их попыткам вовлечь финнов в эту операцию, то никому, видимо, и в голову не может прийти, что мы пошли бы в наступление на Ленинград после того, как немецкие войска были отброшены от него на 150 километров в западном направлении. Для решающих операций против немцев русским не нужна была территория Финляндии, в том числе и те районы, которые мы оккупировали. Чем же объяснить наступление русских на Финляндию?

    Согласно информации, полученной от союзников, советское правительство решило сначала поглотить Финляндию, а уж потом приступать к выполнению других задач. Посол США [472] в Турции Стейнгардт, работавший в свое время послом в Москве и хорошо знакомый с русскими условиями, говорил нашему послу в Анкаре, что это наступление для западных стран было полной неожиданностью и положение Финляндии вызывало там серьезную озабоченность. Ожидалось, что Красная Армия, благодаря своему превосходству в силе, войдет в Хельсинки самое позднее в середине июля, хотя бы это и стоило ей ста или двухсот тысяч солдатских жизней. Да и в том случае, если бы Финляндия осталась самостоятельной, существовала опасность оккупации всей страны или же большей ее части. Полностью сознавая то, что означает советская оккупация, США хотели бы воспрепятствовать такому развитию, но посол Стейнгард не утаил, что возможности воздействовать на Советский Союз на том этапе были весьма и весьма незначительны. Как мне поведал посол, он стыдится того, что Советский Союз при поддержке его страны обрел такое могущество, поскольку без помощи Америки он был бы повержен. В заключение беседы посол сказал, что в Америке хорошо понимали: только стечение обстоятельств вынудило финнов выступить в качестве братьев по оружию на стороне Германии.

    Сведения, полученные от нейтральной стороны, также рисовали такую же пессимистическую картину судьбы Финляндии. Догадки о том, что Москва намеревалась заставить нас подчиниться, подтвердились, когда мы 23 июня получили требование сдаться. Обозревая развитие политической ситуации начиная с 1939 года, приходишь к ясному как день выводу, что Москва в Финляндии хотела для себя иметь свободные руки до того, как новый фактор равновесия появился на месте третьего рейха. Это объясняет и то, что весной 1944 года переданные нам условия мира были просто невыполнимы и что советское правительство не намеревалось по-деловому их обсуждать.

    Именно по этим причинам Советский Союз усилил войска, уже стоявшие против нас, тридцатью дивизиями, большинство из которых были гвардейскими, а также двумя тысячами танков и тяжелой артиллерией. Для русской стороны наверняка оказалось большим разочарованием, что эти войска, часть которых была снята с фронта в Прибалтике, не участвовали 23 июня вместе с другими соединениями Красной Армии в общем наступлении между Чудским озером и Припятью. Именно такое положение вещей оказало решающее влияние на [473] то, что немецкая армейская группа, находившаяся в прибалтийских странах, спаслась от разгрома.

    Да и наступление в направлении Балтийского моря было начато с удивительно большой задержкой, ведь западные державы начали высадку войск еще 6 июня. Объяснение такому опозданию, вероятно, тоже кроется в наступательных операциях на Финляндию, которые, как мы видим, пошли по плохо разработанному расписанию.

    Возможно, русские рассчитывали с самого начала, что сосредоточенная на Карельском перешейке одна лишь мощная группировка войск заставит нас сдаться. Иначе трудно объяснить тот факт, что они, начав там наступление, дали нам двенадцатидневную передышку на Свирьском фронте и Маселькяском перешейке, во время которой мы получили возможность перебросить оттуда на Карельский перешеек четыре дивизии и одну бригаду. То, что противник не смог эффективно связать наши войска в Восточной Карелии, а также с помощью авиации воспрепятствовать перегруппировке наших сил, сыграло решающую роль в сражении на перешейке, ибо без свежих сил мы бы не удержали оборонительных линий в глубине.

    Такое значение имел и тот факт, что противник, совершив глубокий прорыв на побережье Финского залива, не воспользовался своим превосходством для того, чтобы связать наши войска на центральной части перешейка и перерезать их коммуникации на участке дефиле между озером Муолаанярви и рекой Вуокси. Если бы так случилось, мы были бы лишены даже малейшей возможности отвода центра фронта. То же самое относится к перегруппировкам, выполненным во время отступления, целью которых было усиление западного участка перешейка за счет войск восточной его части. Вместо того чтобы с помощью гибкого маневра разбить противника, русские слепо уперлись в тот географический рубеж, что представлял собой Выборг. Отсутствие оперативной фантазии и гибкости, что было характерно для боевых действий русских во время Зимней войны, проявилось и сейчас и позволило нам выполнить такой же маневр на отступление.

    Когда русским стало ясно, что нам удалось построить оборонительные позиции в дефиле восточнее Выборга, план наступления был расширен и в него включили наступательные операции через Выборгский залив и против Вуосальми. Высвобождение войск для этой цели и их доставка к полю боя потребовали [474] определенного времени, а это служит объяснением и тому, что операции против линии Выборг-Купарсаари-Тайпале не были осуществлены на первой наиболее упорной стадии наступления на этом направлении в последнюю неделю июня. Если бы так случилось, удержаться нам было бы еще труднее.

    Наступление в Восточной Карелии, по сравнению с наступательными действиями на Карельском перешейке, велось более гибко. Как операцию по высадке десанта, так и захват промежуточных позиций следует считать действиями, заслуживающими признания с военной точки зрения.

    Наши силы на этой стадии подверглись исключительно трудному испытанию. Это было следствием не только огромного превосходства противника в силах, но и того, что продолжавшаяся почти три года позиционная война, во время которой мы были вынуждены использовать войска для строительства укреплений и отпускать солдат в родные места для приведения в порядок домашних дел, притупила их привычку к военным действиям. Красная же Армия, наоборот, с 1942 года шла от победы к победе и приобрела тем самым исключительный опыт наступления. У наших же молодых призывников, кроме того, отсутствовал военный опыт, ибо большая часть личного состава приняла крещение огнем только в июне 1944 года.

    В ходе этого наступления мы также познали, чем объяснялись победы русского оружия на немецком фронте. Сила военной техники русских крылась в массированном применении отборных войск и оборудования, против чего мы на местности в направлении Выборга, пригодной для действия танков и артиллерии, не могли устоять. Поскольку у нас не было в достатке бронетанковых сил и противотанкового оружия до тех пор, пока мы не получили из Германии довольно солидную партию противотанковых ружей, силами пехоты невозможно было бороться с танками, особенно новой модели Т-34. Когда же в нашем распоряжении появилось как тяжелое, так и легкое вооружение для борьбы с танками и бои шли на выгодной местности, мы убедились, что, несмотря ни на что, можно отбивать атаки противника, обладающего современным оружием. Упорные сдерживающие бои на центральной части Карельского перешейка, и борьба за линию Выборг-Купарсаари-Тайпале являются хорошими примерами этого.

    Уже в момент отступления на Карельском перешейке я выражал уверенность в том, что продвижению противника можно [475] воспрепятствовать, как только войска привыкнут доверять новому оружию. Помню один случай, который явился действительно поворотным моментом в этом отношении. При появлении русских танков на участке близ Лейпясуо несколько бесстрашных воинов из 4-й дивизии, среди них были и командиры и рядовые, решительно двинулись навстречу стальным чудовищам и несколькими прицельными выстрелами из ?бронетанкового кулака? лишили первого из них возможности двигаться. Остальные тут же повернули и убежали. С этого дня вера войск в новое оружие окрепла. Подавленное настроение в течение нескольких суток сменилось доверием, и снова появилось желание сражаться. Это полная смена настроения решающим образом повлияла на то, что наступление противника удалось, в конце концов, остановить уже на довольно побитом последнем рубеже обороны.

    Хотя те части, которые находились под огнем с самого начала наступления русских, были сильно измотаны, все же армия, занявшая оборону на линии Выборг-Купарсаари-Тайпале, была более боеспособной по сравнению с теми войсками, которые вышли на эту линию во время Зимней войны. Благодаря подкреплению, прибывшему из Восточной Карелии, сейчас у нас было больше свежих войск, к тому же ряды пополнились и за счет обученных во время позиционной войны призывников. Да и материальное состояние сейчас было иным.

    Веря в возможность стабилизации обстановки и в то, что так можно открыть путь к мирным переговорам, руководство государства с полным правом могло отвергнуть требование русских о безоговорочной капитуляции, хотя войска и продолжали упорно сражаться.

    Наши оборонительные силы непоколебимо стояли на месте и тем самым обеспечивали стране возможность попытаться с помощью дипломатических средств выйти из сложившейся ситуации.


У руля государства

    Перед концом июля 1944 года стало ясно, что усилия, направленные на стабилизацию обстановки, были удачными. Соглашение с Риббентропом выполнило свою задачу. Сейчас надо было подготовить выход Финляндии из войны, но до этого должна была состояться смена главы государства. 28 июля президент Рюти в сопровождении министров Вальдена и Таннера прибыл в Ставку для того, чтобы сообщить мне о своем решении уйти в отставку. Как президент, так и оба министра настойчиво просили меня согласиться стать главой государства. На этот раз я посчитал своим долгом испить эту чашу.

    Сначала разговор шел о новом введении поста регента или альтернативно о том, чтобы я получил полномочия президента пожизненно. Я, однако, не хотел для себя никаких исключений. Заявил, что если я приму на себя управление государством, то даю гарантию в том, что, выведя страну из войны, отойду в сторону. После того как министр Таннер спросил, на какой срок я мог бы принять на себя этот пост, я ответил, что если мне будет оказано такое огромное доверие, что я буду избран на пост главы государства, то можно поверить, что у меня хватит мужества покинуть его, когда моя задача будет выполнена. Поскольку я болен и весьма изнурен многолетним бременем работы и ответственности, я против своего желания обещал возложить на себя новую тяжелую задачу. Однако дать окончательное согласие смогу только после того, как члены правительства и другие политики, занимающие высокое положение, обратятся ко мне с такой просьбой.

    События следовали быстро одно за другим. 1 августа президент Рюти отказался от своего поста, и в парламент срочно был передан проект закона, согласно которому меня должны были избрать президентом республики. После рассмотрения в нескольких положенных чтениях закон был единогласно принят [477] на коротком торжественном заседании 4 августа, после чего действующий президент — премьер-министр — утвердил его и он вступил в силу. В тот же день я дал в парламенте торжественную клятву, что, действуя на посту президента, буду уважать Конституцию Финляндии и законы, а также все силы отдам на благо прогресса финского народа.

    Первым делом мне нужно было сформировать новое правительство. Пост премьер-министра доверили вице-судье Антти Хакцеллю, бывшему министру иностранных дел и послу Финляндии в Москве, который в последнее время выполнял ответственные задачи в качестве депутата парламента. Министром иностранных дел после доктора Рамзая стал министр Энкелль, а министром обороны остался генерал Вальден. Новое правительство, важнейшей задачей которого было гарантировать стране мир, было назначено 8 августа.

    Сейчас я был вынужден исполнять две требующие огромной ответственности должности — главы государства и главнокомандующего. Задачи второй я обязан был решать через Ставку, которую нельзя было перевести из Миккели, пока продолжалась война. И мне пять месяцев пришлось делить себя между Хельсинки и Миккели.

    17 августа я принял генерал-фельдмаршала Кейтеля, прибывшего самолетом в Миккели, чтобы поздравить меня от имени рейхсканцлера Гитлера со вступлением на пост главы государства. Действительная цель Гитлера, конечно, состояла в том, чтобы еще раз попытаться воспрепятствовать нам пойти своей дорогой.

    Во время продолжительной беседы, на которой присутствовал начальник генерального штаба, я разъяснил значение политических событий последних недель. Генерал-фельдмаршал пожелал узнать, что означает на практике объединение гражданской и военной власти в одних руках и я, не скрывая ничего, сказал, что это сделано для того, чтобы предоставить народу Финляндии возможность поступать так, как требуют его интересы. Президент Рюти, как высший руководитель нашей внешней политики, не мог сохранить свободы действий в сложившихся обстоятельствах. Поэтому он и ушел в отставку, а я пришел ему на смену. Еще я добавил, что хотел бы воспользоваться данной возможностью для разъяснения и доведения этих обстоятельств до сведения рейхсканцлера. Мои разъяснения явно произвели сильное впечатление на гостя, хотя он все [478] время вел себя так, как будто ничего неприятного не произошло. Генерал-фельдмаршал до самого момента посадки в самолет был внимателен и любезен. Проходя, он высказал сожаление, что те ?честные товарищеские предупреждения?, которые он высказал в апреле в Берхтесгадене генералу Хейнрихсу, ?казалось, произвели на того плохое впечатление, несмотря на их доброе значение?. Об общей ситуации он высказался оптимистически, как и требовала должность.

    Генерал Эрфурт, сопровождавший Кейтеля до Хельсинки, где самолет сделал промежуточную посадку, рассказал мне, что Кейтель в самолете неоднократно возвращался к нашей беседе; заметно нервничая, он говорил, что вряд ли мог услышать от меня нечто иное, кроме того, что я в качестве главы государства стремлюсь делать все для вывода Финляндии из войны.

    Первейшей моей задачей было добиться, чтобы правительство уяснило для себя, что значит поддержка, которую правительство Швеции обещало нам в случае, если будут разорваны наши отношения с Германией. В результате переговоров Швеция обязалась обеспечить нас зерном и некоторыми прочими продуктами питания на полгода.

    Теперь наступило время снова вступить в контакты с Москвой, прерванные в апреле. 25 августа наши представители поинтересовались у посла СССР в Стокгольме, какие существуют предпосылки для начала переговоров о мире. В ответе госпожи Коллонтай говорилось, что советское правительство готово к мирным переговорам, если Финляндия выполнит два предварительных условия: немедленный разрыв отношений с Германией и вывод немецких войск из страны в течение двух недель, во всяком случае, до 15 сентября. Если немцы не пойдут на это, то следует интернировать их войска. Эти условия, говорилось в ответе, выдвигаются и от имени Великобритании, они также одобрены правительством США.

    Правительство, желавшее вновь приступить к переговорам, к своему удовлетворению констатировало, что военные и политические усилия минувшего лета привели к отказу русских от требования безоговорочной капитуляции и что установлен срок, хотя и короткий, для предоставления немцам добровольно покинуть страну. Предложение правительства о начале переговоров на этих условиях было одобрено парламентом на закрытом заседании 2 сентября. [479]

    Послу Германии в Хельсинки в этот же день была вручена нота, которой дипломатические отношения разрывали и предлагали вывести немецкие войска из Финляндии в течение двух недель. Через генерала Эрфурта я послал германскому фюреру и главнокомандующему Адольфу Гитлеру письмо следующего содержания:

    ?В момент предстоящих трудных решений я испытываю необходимость сообщить Вам, что пришел к убеждению, что спасение моего народа обязывает меня найти способ быстрого выхода из войны.

    Неблагоприятное развитие общей военной ситуации все сильнее ограничивает возможности Германии в грядущие моменты еще больших бедствий оказать нам в достаточных размерах и в нужное время помощь, в которой мы неизбежно нуждаемся и которую Германия, по моему мнению, искренне хотела бы предоставить нам. Даже переброска в Финляндию одной-единственной немецкой дивизии займет столько времени, что в течение его наше сопротивление может быть сломлено под нажимом превосходящих сил противника. К тому же, как я понимаю, обстановка не позволяет специально держать в Финляндии достаточное количество немецких дивизий, готовых к действиям. Опыт прошедшего лета подтверждает это предположение.

    С оценкой военной обстановки, изложенной здесь, соглашается все больше и больше избранников народа Финляндии. Хотя лично я был бы склонен придерживаться иного мнения, тем не менее конституция не оставляет мне возможности не принимать во внимание эту явную и постоянно растущую волю большинства народа. Когда господин генерал-фельдмаршал Кейтель по вашему поручению нанес мне недавно визит, он подчеркивал, что народ Великой Германии, несомненно, сможет, если того потребует судьба, вести войну еще десяток лет. Я ответил, что хотя, как надеюсь, это и соответствует действительности для девяностомиллионного народа, все же мы, финны, полностью осознаем, что даже физически не способны выдержать эту войну дальше. Генеральное наступление русских в июне лишило меня всех резервов. Мы не можем больше позволить себе такого кровопролития, не подвергая постоянно опасности дальнейшее существование всего небольшого народа Финляндии.

    Я хотел бы особо подчеркнуть, что даже если судьба и не подарит успеха вашему оружию, Германия все равно выживет. [480]

    Этого нельзя утверждать, говоря о Финляндии. Если наш всего лишь четырехмиллионный народ будет побежден силой оружия, можно не сомневаться, что его изгонят из страны или доведут до вымирания. Я не могу поставить мой народ перед такой угрозой.

    Хотя едва ли я могу надеяться, что Вы посчитаете правильным или одобрите эти мои соображения и мотивировки, все же я решил послать Вам эти строчки до окончательного решения.

    Вероятно, вскоре наши дороги разойдутся. Но память о немецких братьях по оружию в нашей стране будет жить. Ведь в Финляндии немцы были не представителями чужеземного ига, а помощниками и братьями по оружию. Но и в таком виде положение чужеземцев трудное и требует многого. Могу засвидетельствовать, что за все последние годы не случилось ничего, что дало бы нам повод смотреть на немецкие войска как на чуждых пришельцев и угнетателей. Уверен, что отношение немецкой армии, находящейся в Северной Финляндии, к населению и официальным органам страны, пожалуй, войдет в нашу историю как исключительный пример корректности и сердечности отношений, сложившихся в такой обстановке.

    Считаю своим долгом вывести мой народ из войны. По своей воле я никогда не мог бы и не хотел бы повернуть оружие, которое было нам передано в таком обилии, против немцев. Надеюсь, что Вы, хотя и не одобрите этого моего послания, все же попытаетесь, как и я и все финны, прийти к окончательному уяснению существовавших до сих пор между нами отношений, всеми способами избегая их ненужного обострения?.

    Поскольку парламент одобрил предложение правительства о начале мирных переговоров, в Хельсинки и в Ставке надо было принимать срочные меры, ибо немцы должны уйти из страны в течение каких-то двух недель.

    Генерал Дитл, молодцеватый и храбрый командующий немецкими войсками, несколько месяцев тому назад погиб в Германии во время авиационной катастрофы. Его преемник генерал-полковник Рендулич представлял собой совершенно иной тип человека. Вежливый и внимательный, но, видимо, более суровый и трудно идущий на сближение. Перед самым вручением ноты послу Германии генерал-полковник Рендулич нанес мне визит в Хельсинки. Он сказал, что не может не выразить [481] мне большой озабоченности по поводу того оборота, который принимают события. За короткое время пребывания на командной должности в Лапландии он успел убедиться, что финны хорошие воины, но тут же заметил, что никто не может отрицать факта, что и немцы являются бесстрашными бойцами, а при необходимости даже наглыми в военных действиях. При столкновении финнов и немцев война станет жестокой и кровавой.

    Несмотря на этот угрожающий намек, мы расстались по традиции любезно. То, что немцы уже догадываются, в какую сторону идет развитие событий, ясно было уже из того, что, по сведениям нашей разведки, они приступили к широкому строительству промежуточных рубежей для ведения сдерживающих оборонительных боев.

    Лично я не боялся, что предстоящий разрыв отношений с Германией вызовет кризис в оборонительных силах, а тем более среди гражданского населения. Народ Финляндии за последнее время научился думать реалистически. На своем опыте он смог убедиться, что и наша страна была пешкой в политической игре великих государств и что ни одно великое государство не побрезговало использовать малую страну в своих интересах. Лучшим свидетельством этого являются колебания в позиции Германии. Сначала немцы, будучи союзниками русских, принесли нас в жертву на алтарь своего русского союзника, потом, преследуя собственные интересы, поддерживали нас в период между войнами в 1940–1941 годах. Обстоятельства привели к тому, что эта поддержка превратилась в братство по оружию. Хотя мы и в этом качестве отказывались от ведения операции, которые были не в интересах Финляндии, и боролись только во имя своих собственных целей, все же отношения между обеими армиями оставались корректными. Кроме того, общая борьба против Советского Союза уменьшила то горькое чувство, которое было вызвано позицией Германии перед Зимней войной и во время ее. Шаг, который мы были вынуждены предпринять сейчас, был мучительным. Но выбора у нас не было!

    Если учесть, что 20-я горная армия состояла из девяти дивизий (плюс специальные войска) и в целом в ней насчитывалось около 200000 человек, а также то, что на территории ее дислокации были сосредоточены огромные склады, становится ясно, что вывод ее в столь короткий срок был невозможен [482] уже чисто по техническим причинам. Самая южная группа из трех дивизий, находившаяся в полосе Ухта-Кестеньга, была в 200 километрах от ближайшей железнодорожной станции, а расстояние по железной дороге до портов Ботнического залива составляло 400 километров. Наземные пути в Норвегию были относительно хорошими, но от Рованиеми через Ивало, от Торнио через Ивало и от Торнио через Муонио до норвежской границы надо было проехать 400 километров, а осенние дожди вскоре превратили дороги в месиво. Не был я уверен и в том, что генерал-полковник Рендулич и его начальство пожелают облегчить наше положение и отвести войска в установленный срок.

    Уже 3 сентября я отдал приказы о переброске шестой дивизии с Карельского перешейка в Каяни и о передислокации 15-й бригады в район южнее Оулу. Обстановка была сложной и неприятной. Еще не было заключено даже перемирие, не говоря уже о мире, а нам уже пришлось ослаблять нашу группировку на фронте против Советского Союза и отправлять войска на север.

    Перед тем как наши отношения с немцами были разорваны окончательно, я хотел попытаться ускорить уход германских войск, по возможности без военных столкновений с ними. Поэтому утром 5 сентября я пригласил к себе генерала Эрфурта, в способность критического мышления которого я привык верить, и попросил его воздействовать на генерал-полковника Рендулича, чтобы он ускорил отступление. Я заверил его, что мы со своей стороны сделаем все возможное для облегчения перевозок немцев. Генерал сообщил мне, что незадолго до нашего разговора он связался с генерал-полковником Рендуличем, и тот уже начал отвод войск. Это было радостное известие. Если немцы пожелают быстро покинуть нашу страну и пожертвовать частью своих запасов, у нас появится возможность избежать печальных событий новой войны. Но такого счастливого случая нам не выпало.

    К моей радости, и в этом случае генерал Эрфурт полностью понял наше трудное положение. Его симпатия к нашей стране до конца осталась неизменной. Я и раньше считал, что назначение такого получившего высшее гуманитарное образование и по характеру самостоятельного генерала представителем немецкого командования ко мне в Ставку, являлось счастливым решением. Когда на одной из стадий был поднят вопрос о его [483] замене другим, который, как мы полагали, мог бы более жестко проводить линию своего работодателя, я дал понять германской Ставке, сколь высоко оценил бы решение оставить генерала Эрфурта на посту офицера связи между нами. Теперь, когда дороги наши расходились, я выразил ему свою искреннюю благодарность за ту широту взглядов и тактичность, которую он проявлял в своей нелегкой работе.

    Руководителем делегации, которая должна была вести переговоры о мире, назначили премьер-министра Хакцелля. Остальными членами делегации стали генералы Вальден, Хейнрихс, а также О.Энкелль. Я сказал о мире, но на самом деле мы не знали, будут ли переговоры касаться вопроса о мире или перемирии, или разговор пойдет о том и другом. Для того чтобы переговоры происходили в благоприятных условиях и дальнейшее кровопролитие было прекращено, я через Стокгольм предложил генералиссимусу Сталину приостановить военные действия в предложенные им день и час.

    В ночь на 4 сентября, которую я проводил у себя на квартире неподалеку от Миккели, министр иностранных дел, позвонив по телефону начальнику генерального штаба, сообщил, что Сталин принял мое предложение. Если подтвержденный ответ доставят в посольство СССР в Стокгольме до двух часов этой ночи, то русские прекратят огонь в 7.00 на следующее утро. Прежде чем генерал Хейнрихс разбудил меня, он постарался убедиться, что приказ о прекращении огня можно довести до всех частей до установленного срока. Около часа ночи связались с министром иностранных дел и поручили ему сообщить о моем согласии с предложением. Спустя несколько минут он передал это сообщение далее, следовательно, мой ответ должен был поступить в посольство СССР в Стокгольме заблаговременно.

    Приказ о прекращении огня на суше, на море и в воздухе передали в части в 7.00 4 сентября. После того как часы пробили семь утра, нам стали поступать донесения, из которых явствовало, что русские продолжают боевые действия, как будто ничего не произошло. В течение дня они предпринимали многочисленные попытки углубиться в наши позиции, и даже атаки с предшествующей артподготовкой. Некоторые командиры, послав делегатов, установили контакт с русскими, которые сообщили, что им ничего не известно о прекращении боевых действий. В этой неприятной обстановке нам пришлось [484] дать новое распоряжение, согласно которому вся боевая деятельность запрещалась, за исключением случаев, когда войска противника попытались бы проникнуть на наши позиции, которые нам, пока обстановка не прояснится, следовало рассматривать в качестве демаркационной линии.

    Так прошел день и следующая ночь. Сразу после 7.00 следующего утра поступило первое донесение о том, что противник прекратил огонь.

    Обстановка на севере была неопределенной. Она вызывала серьезное беспокойство. 7 сентября был отдан приказ об эвакуации Лапландской ляни, откуда необходимо было перевести население либо в районы южнее реки Оулуйоки, либо же в Швецию. Благодаря помощи шведских официальных органов и прекрасной организации, мучительное перемещение населения через государственную границу прошло лучше и быстрее, чем мы позволяли себе надеяться. Снова дети, женщины и старики вынуждены были покинуть свои дома, и снова впереди была война и гонения.

    В ночь на 15 сентября, когда мой поезд стоял на станции Коувола, из Ставки позвонили по телефону. Немцы потребовали сдачи гарнизона на острове Готланд, и, когда требование было отвергнуто, они пошли на остров в наступление. Командир береговой обороны генерал-лейтенант Валве приказал гарнизону перейти к обороне. После жестокого боя, в котором 700 немцев было взято в плен, подполковник Миеттинен вынудил наступающих отойти. Дело кончилось тем, что после того, как защитники острова умело отразили наступление немцев, русские их интернировали.

    С одной стороны, я поблагодарил генерал-лейтенанта Валве за его решительное вмешательство в дело, а с другой — мог лишь констатировать тот факт, что немцы своей безумной попыткой облегчили наше положение именно в тот момент, когда Финляндия была вынуждена выгнать их из страны с помощью вооруженных сил.

    Посол СССР в Стокгольме дала понять, что нашей делегации следует как можно скорее выехать в Москву. Прибыв в Москву 7 сентября, делегация все же была вынуждена ожидать целую неделю приглашения в Кремль. Вечером 14 сентября, за день до первого совещания, премьер-министра Хакцелля разбил инсульт, что вызвало его отзыв, а затем, по прошествии нескольких месяцев, — привело к концу его деятельную [485] жизнь. На переговоры, следовательно, пошли генералы Вальден, Хейнрихс, а также О.Энкелль. Руководителем делегации после премьер-министра Ханцелля был назначен министр иностранных дел Карл Энкелль, который тут же отправился в Москву.

    Из донесений, полученных в те дни, постепенно стали ясны условия перемирия русских. Большинство из них мы знали и ранее. Новым было то, что русские вместо Ханко потребовали аренды на 50 лет основной части области Киркконумми, расположенной в непосредственной близости от столицы, с входящим в эту зону мысом Порккала, а также частей трех соседних областей, так называемой территории Порккала-Удд. Кроме того, мы были обязаны передать весь район Петсамо, что означало лишение Финляндии единственного порта на Северном Ледовитом океане. Размер репараций с 600 миллионов был снижен до 300 миллионов долларов США, и нас обязывали выплачивать их поставками товаров в течение шести лет. Армию необходимо было отодвинуть на границу 1940 года (это следовало сделать за пять суток) и перевести ее на мирное положение в течение двух с половиной месяцев со дня подписания соглашения о перемирии. Это означало также, что в ходе демобилизации нам следует изгнать из страны или интернировать немецкие войска. Далее, для облегчения достижения полной победы над Германией, мы должны были предоставить Советскому Союзу право использовать порты и аэродромы Южной Финляндии, а также наш торговый флот вплоть до окончания мировой войны.

    За выполнением всех этих пунктов должна была наблюдать союзническая (русская) контрольная комиссия. Соглашение о перемирии вступало в силу в момент его подписания. Это означало, что его нельзя было ратифицировать в соответствии с существующим порядком и что одобрение его парламентом должно было произойти авансом.

    Правительство собралось на заседание 18 сентября с целью определить свое отношение к условиям перемирия. Тем же вечером я беседовал с бывшим министром иностранных дел Рамзаем, который сказал, что условия ужасны, но если мы не примем их, то последствия могут оказаться роковыми. Однако уже в ранние часы следующего утра мы получили из Москвы сообщение, что советское правительство требует подписания соглашения до 12 часов следующего дня.

    Поэтому я созвал правительство в 5.00 19 сентября. В резиденцию правительства были также приглашены генерал-лейтенант Айро и полковник Паасонен, выделенные в качестве технических экспертов в помощь правительству. Я информировал правительство об ультиматуме русской стороны, а затем предоставил слово генерал-лейтенанту Айро. Из его доклада стало ясно, что Финляндия при благоприятных условиях может продержаться всего лишь три месяца. Полковник Паасонен, в свою очередь, заметил, что наступление русских, как на Карельском перешейке, так и в полосе севернее Ладоги, уже миновало кульминацию и что оборону, прежде всего северо-восточнее Выборга, облегчают необычайно выгодные условия местности. То обстоятельство, что большая часть соединений, принимавших участие в наступлении, переброшена на фронт в Прибалтике, указывает на то, что наступления, во всяком случае, крупного, ожидать не приходится. Однако противнику потребуется не больше двух недель для сосредоточения новой превосходящей в силах группировки на Карельском перешейке. Кроме того, стратегическое положение нашей страны значительно ухудшится, если русские овладеют южным берегом Финского залива.

    После выступлений военных экспертов я предоставил слово исполняющему обязанности премьер-министра фон Борну, который временно замещал на этом посту уехавшего в Москву Энкелля. Барон фон Борн не стал выступать против принятия условий перемирия, однако выразил в своем полном пессимизма заявлении огромную скорбь и обеспокоенность присутствующих по поводу судьбы, которая сейчас ожидает народ Финляндии. В моем присутствии правительство, испытывая тяжелые чувства, решило внести в парламент проект решения об утверждении условий и предоставлении полномочий для подписания перемирия. Парламент, созванный на заседание в то же утро в 7.00, без долгих разговоров утвердил проект решения.

    Когда делегация вернулась в Финляндию, я узнал, что информация о решении парламента не успела поступить вовремя, поскольку соглашение подписывали между 11 и 12 часами дня. Правда, посол Швеции Сёдерблум через Стокгольм сообщил, что он слышал об утверждении условий перемирия, как правительством, так и парламентом, но официального подтверждения этому не поступило. В эти тяжелые дни наша [487] полномочная, делегация встретила в Москве со стороны посольства Швеции необыкновенную доброжелательность и готовность оказать помощь.

    Выборгская ляни опять оказалась в составе России, и народ Карелии вместе со скотом и всем движимым имуществом вновь отправился в путь на Запад. Благодаря теплой погоде и существовавшей у нас возможности пароходных перевозок по озерам, эвакуацию на этот раз смогли организовать лучше, чем в ноябре 1940 года. На дорогах тех времен, не расчищенных от снежных заносов, можно было видеть скорбь и печаль, несчастье и беспорядок: завязшие в сугробах сельскохозяйственные машины и рогатый скот, который едва мог двигаться. И все же шествие изгнанных из своих домов жителей Карелии сейчас, если можно так выразиться, производило еще более горестное впечатление, чем в прошлый раз.

    Район Порккала-Удд, старую окультуренную территорию, где хозяйства процветали, а воды изобиловали рыбой, сейчас необходимо было освободить в течение суток до прихода гарнизона русских. Помимо того, что здешние жители потеряли свои дома и унаследованные от предков хозяйства, передача этой территории порождала большие трудности в снабжении столицы продуктами питания: перерезала прямые шоссейные и железные дороги, идущие в юго-западные районы Финляндии, оказались перерезанными. Тот факт, что с этого момента столица была доступна для прямого обстрела русской полевой артиллерией, представлял собой серьезнейшую угрозу.

    Второй раз за четыре года наши войска отступали на линию границы, установленную противником. И сейчас армия была вконец измотана в борьбе против превосходящего противника, но, как и в 1940 году отходила в боевом порядке, не разгромленная и сохранившая свою духовную твердость. Она не была разбита и могла бы при необходимости продолжать борьбу. Свидетельством этого являлись последние успешные бои под Иломантси. Однако общая ситуация требовала, чтобы боевые действия были прекращены и народ получил мир. С гордо поднятой головой финский солдат мог отправляться домой, хорошо выполнив свою задачу.

    Свобода и на этот раз досталась нам дорогой ценой. Свидетельством этого служат 55000 белых деревянных крестов на наших погостах. [488]

    Правительство Хакцелля сразу, после выполнения своей задачи и заключения мира, ушло в отставку. Нелегко было подыскать подходящую кандидатуру, которая согласилась бы осуществлять руководство новым кабинетом министром, задача которого, несомненно, была более трудной по сравнению с любым из предыдущих правительств. Напрасно я обращался то к одному, то к другому парламентариям. Наконец это тяжелое бремя согласился взять на себя президент верховного административного суда У.Кастрен.

    Сейчас нужно было засучив рукава приступать к работе по восстановлению страны, возвращению торговых отношений и вообще к запуску производственного механизма, и все это нужно было проделать наряду с вооруженной борьбой против нового противника, причем своего решения ждали и социальные проблемы, и, прежде всего поиск жилья для перемещенных лиц. Трудности, казалось, были непреодолимыми, если их рассматривать на фоне огромных экономических обязательств, предъявляемых репарационными требованиями.

    Правительство Кастрена работало недолго, поскольку противоречия среди социал-демократов привели к сужению базы, на которую правительство опиралось. Уже 17 ноября оно посчитало необходимым уйти в отставку. За неполных два месяца кабинет министров под руководством Кастрена проделал значительную работу, на которую наложила печать принципиальная позиция премьер-министра в неравной борьбе за соблюдение интересов страны.

    24 сентября русские захватили Таллинн, а спустя несколько дней в их руках оказалась почти вся Эстония. В связи с этим Германия не смогла предпринять против нас тех же мероприятий, к каким она прибегла годом раньше в Румынии и Венгрии, но все же военные действия против немцев приносили нам огромные трудности. 15 сентября, еще до подписания соглашения о перемирии, истек исключительно короткий срок, который нам дали.

    В разговоре с Рюти 2 февраля я положительно ответил на вопрос президента, считаю ли я, что офицерский корпус в любых условиях будет подчиняться приказам. Так и произошло. После смены фронта не было замечено каких-то фактов неподчинения приказам, хотя, многие офицеры, в особенности младшие, сражавшиеся бок о бок с немцами против общего врага, несомненно, оказались в эмоционально щекотливом положении. [489] Если же принять во внимание известное недоверие к русским, которое господствовало не только в офицерском корпусе — можно сказать, что его испытывало огромное большинство народа, — едва ли стоит удивляться тому, что многие боялись возникновения внутренних конфликтов в результате военных действий на севере страны. Тем не менее, бесцеремонное ведение немцами боевых действий, завершившееся разрушением всей Лапландии, привело к тому, что все поняли необходимость освобождения Финляндии от армии, массовое присутствие которой продлевало нетерпимую ситуацию.

    После вступления в силу соглашения о перемирии началась переброска на Север дополнительных войск, насколько это позволяла пропускная способность железных дорог. Так, в Оулу были передислоцированы бронетанковая дивизия, а также 3-я и 11-я дивизии. Бригаду егерей-пограничников перебросили в район севернее Каяни. Трудную задачу изгнания немцев из страны поручили генерал-лейтенанту Сииласвуо, чей командный пункт расположился в Оулу. Концентрацию войск было трудно осуществлять, поскольку одновременно полным ходом шла эвакуация гражданского населения из Лапландии.

    Тем временем немцы приступили к выводу своих войск с полосы Ухта-Кестеньга, а русские даже и не попытались связать их. Фронт развернули против юга и под его прикрытием начали постепенно отводить войска в Норвегию. До завершения сосредоточения наших сил группировка немцев в составе трех дивизий успела укрепить все коммуникационные линии севернее Оулу и Каяни. Это обстоятельство поставило нас при начале наступления в весьма невыгодное положение.

    6-я дивизия и 15-я бригада получили приказ двинуться на север еще до прихода наших основных сил. Немцы отступали, минируя дороги и уничтожая на своем пути все, даже малые мосты на шоссейных дорогах и путепроводы, не говоря уже о железнодорожных мостах через могучие реки Северной Эстерботнии. В связи с этим преследование шло медленно, и чем дальше продвигались наши войска, тем труднее было организовывать их снабжение. Появилась и еще одна неприятность, когда русские войска, не объясняя ничего, перешли границу в районе Суомуссалми, а немного ранее, укрепленную границу в Кусамо.

    Необыкновенно огромные трудности, которые были у наших войск в попытках настичь и связать отступающего противника, [490] породили мысли о высадке десанта в тылу немцев. Эта задача была поручена генерал-майору Паяри и его 3-й дивизии. Генерал-лейтенант Сииласвуо наметил проведение этой операции на 30 сентября, а пунктом высадки морского десанта выбрал город Кеми. Вблизи его один батальон финских сил еще до начала боевых действий занял позиции, прикрывая промышленные предприятия в районе Карихаара. Хотя в распоряжении десантируемых войск был плацдарм в тылу немцев, тем не менее, проникновение в Кеми морем представляло собой опасную попытку. Сам город был оккупирован немцами, и на побережье имелись их артиллерийские позиции. Поскольку глубинный порт был приведен в негодность путем затопления в его водах железнодорожных вагонов и различного металлолома, то десантирование должно было происходить с пересадкой войск на внешнем рейде с крупных на малые суда.

    29 сентября вечером, когда войска уже готовы были к отплытию из порта Топпила близ Оулу, разыгралась жестокая буря и воспрепятствовала осуществлению идеи о высадке десанта в Кеми. Отсрочка же, в свою очередь, таила в себе опасность того, что внезапность, с которой замышляли провести операцию, могла оказаться утраченной. Войска получили приказ произвести высадку в ночь на 1 октября не в Кеми, а в порту Рёютя близ Торнио. После овладения городом одной части десанта было приказано перекрыть пути отступления немцев в долине реки Торнио, а другой — наступать в направлении Кеми, атакуя немцев с тыла. Одновременно по группировке в Кеми должны были нанести удар и с юга.

    Высадка десанта в Рёютя без поддержки авиации была рискованной затеей, поскольку можно было полагать, что германская авиация, в распоряжении которой были все аэродромы этого участка, эффективно вмешается в дело. Следует считать заслугой талантливого руководителя генерал-майора Паяри то, что высадка и захват города Торнио, несмотря ни на что, прошли успешно. Успеху сопутствовало и то, что шюцкоровцы города Торнио и солдаты, находившиеся в отпусках, организовали что-то вроде народного восстания против немцев. Когда же к немцам подошло подкрепление, за удержание города пришлось вести упорные бои.

    Свидетелями боев за Торнио стали в числе прочих и иностранные журналисты, которые были посланы убедиться на месте в том, сколь необоснованны были угрожающие обвинения [491] русских, будто бы мы воюем с немцами лишь для отвода глаз. Они получили возможность наблюдать за высадкой десанта, за тяжелыми боями и за народным восстанием и даже оказались под бомбовым ударом, нанесенным немецкой авиацией. С полным правом они могли засвидетельствовать, что наша война против немцев на Севере вовсе не была похожа на игру.

    Второй эшелон, 11-ю дивизию генерал-майора Хейсканека, из-за все еще продолжавшегося шторма удалось высадить только 6 октября. В упорном бою, продолжавшемся двое суток, войска немцев севернее Торнио были разбиты. 8 октября мы овладели городом Кеми. Операция по высадке десанта в соответствии с планом прояснила обстановку в прибрежной полосе, и сейчас можно было начать преследование противника в направлении на Рованиеми и вдоль долины реки Торнио. Генерал-лейтенант Сииласвуо в эти дни получил в свое распоряжение еще одно соединение, 15-ю дивизию, снятую с Карельского перешейка.

    Продвигаясь вперед из Торнио и Кеми, наши войска встречали упорное сопротивление, прежде всего на промежуточных позициях, которые немцы выстроили по долинам рек. Местность — обширные болота и голые каменистые горы — требовала иных методов ведения военных действий, а не тех, к которым наши войска привыкли в южных районах страны. Особо утомительны были обходные маневры, требовавшие огромного времени, и как только немцы обнаруживали, что им угрожает окружение, их пехота немедленно отступала, минируя местность и взрывая за собой дороги. Редкие наземные пути были раскатаны до непригодности, а распутица, порожденная осенними дождями, довела их до еще более скверного состояния. Дни становились короче, и долгие марши и беспрерывные бои все больше изнуряли войска.

    Когда поселок Рованиеми, превращенный немцами в пепел, был 16 октября взят, группировка немцев в долине реки Торнио во избежание удара со стороны Киттиля была вынуждена отступить. Сожженное село Муонио было освобождено 30 октября, и там встретились наши колонны, двигавшиеся из Рованиеми и Торнио. По петсамской дороге поспешили на высоты Лаанила. Противник был уже отброшен на 400 километров на север от своего исходного рубежа, но три самых северных финских коммуны — Инари, Утейоки и Энонтекиё — все еще находились в руках немцев. [492]

    В соглашении о перемирии предусматривалось, что при необходимости русские примут участие в ускорении изгнания немецких войск. Содействие русских войск в операциях, несомненно, сократило бы военный поход и позволило бы нам избежать значительных потерь. Если бы они на начальной стадии войны в Лапландии активизировали свои действия против трех немецких дивизий в полосе Ухта-Кестеньга, то это заставило бы немцев отступать быстрее. Даже фиктивное наступление с направления Петсамо, захваченного русскими 15 октября, заставило бы немцев поспешить с отходом, поскольку они были бы вынуждены опасаться, что их коммуникации, проходящие через Ивало, могут оказаться перерезанными. Когда я предложил контрольной комиссии, чтобы какая-нибудь небольшая часть русской дивизии, стоящая на новой границе в 70 километрах от Ивало, захватила бы перекресток дорог, ведущий в Инари, то получил ответ: предложение слишком запоздало. Однако потом, когда мы 4 ноября овладели населенным пунктом Ивало, оттеснив немцев в направлении Инари, русские не стали медлить с переходом границы и продвижением в направлении Ивало. После этого русские, держа палец на спусковом крючке, большими группировками севернее Ивало, в Кусамо и Суомуссалми взяли контроль над обстановкой на всей территории Северной Финляндии.

    Установленный в соглашении о перемирии срок демобилизации армии заканчивался 5 декабря, и этого придерживались жестко, хотя мы и просили о продлении. Вопрос демобилизации тех частей и подразделений, которые участвовали в лапландской операции, превратился в необыкновенно сложную проблему. Одновременно с демобилизацией солдат старших возрастов, более молодых бойцов свели в части, соответствующие по своему составу войскам мирного времени. И эта молодежь должна была вести борьбу против немецких ветеранов, которые за четыре года войны успели привыкнуть к условиям Лапландии и ведению военных действий в глухих местах.

    Просто чудо, что демобилизация не парализовала военную деятельность. В январе 1945 года только что сформированные войска были готовы продолжать наступление в северо-западном направлении на так называемый ?рукав? Финляндии, который протянулся к общему пограничному столбу между Финляндией, Швецией и Норвегией, находящемуся в горах в нескольких [493] десятках километров от атлантического побережья Норвегии. В этих неприветливых открытых всем ветрам местах немцы до апреля 1945 года продолжали удерживать в своих руках последний клочок финской земли.

    В декабре 1944 года наступление против немцев продвинулось настолько далеко, что мое присутствие в Ставке уже не было необходимым. В середине этого месяца я перевел свой командный пункт в Хельсинки и одновременно передал непосредственное руководство военными действиями начальнику генштаба генералу от пехоты Эрику Хейнрихсу. На пороге следующего года его официально назначили командующим оборонительными силами. За его заслуги во время войны в качестве начальника генерального штаба, а также за искусное руководство военным походом в Восточную Карелию я наградил Хейнрихса Крестом Маннергейма первой степени.

    Последний приказ в качестве главнокомандующего я отдал 31 декабря 1944 года. Он звучал так:

    ?Солдаты Финляндии!

    Покидая, теперь уже в последний раз, активное руководство оборонительными силами Финляндии, но будучи президентом республики и оставаясь главнокомандующим, я мысленно обращаюсь к воспоминаниям о последнем пятилетии и об обеих войнах, которые вынужден был выдержать финский народ.

    С гордостью и благодарностью я вижу перед собой те бесчисленные серые ряды, которые, неколебимо верные своей задаче, оказали мне доверие и поддержку. Самые теплые мысли приходят ко мне, когда я думаю о тех, кто после стольких лет борьбы и испытаний, выполнив до последнего свой долг, вернулся к мирным делам, а также о молодых людях, продолжающих служить в рядах оборонительных сил.

    С глубоким благоговением и почитанием вспоминаю я тех из нас, кто не вернулся с полей сражения.

    Сейчас все это уже позади, остались лишь следы, нанесенные обществу военными годами, а также славная память о победах финских мужчин и женщин. Народы мира стоят на пороге нового времени. Из ужасов войны поднимается иной мир, которому свойственны человеческие испытания и страдания, но который, уверенно можно сказать, принесет с собой прогресс и новые достижения. Тяжелым будет время для народов, пока не наступит день, который объединит нации в [494] военном согласии и заложит основу мирного труда и взаимопонимания.

    Перед нами встают бесчисленные проблемы, порожденные перемирием и послевоенным временем. Трудности могут показаться непреодолимыми, но сейчас как никогда нам, финнам, следует непрерывно проявлять те наши свойства, которые в прошедшие годы были нашей силой: солидарность и самообладание. Отдавая все наши силы настойчивому и бескорыстному труду, мы сможем выйти победителями из бурь современности и обеспечить существование и будущее нашего независимого государства.

    Закаленные во многих боях бывшие солдаты, вернувшиеся сейчас в свои дома! Вам подлежит повсюду в стране поддерживать дух того взаимного доверия и товарищества, который родился в общих испытаниях войны, а также воспитывать в своем окружении уверенность и веру в будущее.

    Мои братья по оружию! Я часто, как и сейчас, призывал вас постоянно напрягать силы, требовал от вас почти невозможного, и никогда мои призывы не оставались напрасными. Благодарю вас за блестящие действия на войне, которые не может затмить ничто в мире. Благодарю каждого руководителя в наземных, морских и воздушных силах, от высших командиров до рядового — офицеров, унтер-офицеров и солдат, не забывая высказать слова благодарности медицинскому персоналу, врачам и медицинским сестрам.

    Особо благодарю моих ближайших товарищей по работе, начальников генерального штаба, главного квартирмейстера, инспекторов и командующих родами войск, чье умение и прилежность облегчали мою ответственность. Выражаю свою благодарность и командующим армиями и группами, руководителю работ по инженерному укреплению рубежей, а также командирам ВМС и ВВС, ополчения, зенитной обороны, корпусов и дивизий, которые самозабвенно и успешно справлялись с поставленными перед ними задачами.

    Шлю свою теплую благодарность тем десяткам тысяч рабочих, которые на фронте и в тылу, часто рискуя жизнью, трудились на благо нашей обороны. Их заслуги невозможно переоценить. Благодарю железнодорожников, которые не уклонялись ни от опасностей, ни от трудностей. В заключение шлю свою благодарность всем тем безымянным людям, которые самозабвенно работали в различных учреждениях и организациях [495] на благо нашего общего дела и невозможное превращали в возможное.

    От имени наших оборонительных сил — уверен, что выражаю мнение каждого солдата, — и от всего сердца я благодарю всех членов организации ?Лоттасвярд?, чья жертвенная деятельность даже в самых опасных точках навеки останется благородным примером для всех финских женщин.

    Желаю вам всем успехов и счастья, которое рождается на почве свободного отечества.

    Пусть высшая судьба служит процветанию Финляндии?.

    Перед концом рокового 1944 года я побывал в Миккели, городе, который в течение трех войн гостеприимно принимал у себя высшее руководство оборонительными силами, и передал орден Креста Свободы для укрепления его на гербе Микаели на вечную память.

    В 1945 году глава финского государства и правительство вынуждены были выполнять в наших условиях сложные задачи. В это время мне оказал огромную помощь премьер-министр Паасикиви, который, начиная с 17 ноября 1944 года, необыкновенно опытно и гибко выполнял трудные обязанности руководителя правительства.

    На другого опытного государственного деятеля, который был моим помощником начиная с освободительной войны, на генерала Рудольфа Вальдена, я уже не мог больше опираться после того, как его в ноябре 1944 года хватил удар. От этого удара Вальден уже не оправился.

    Важнейшим вопросом, который предстояло решить в ближайшем будущем, были выборы в парламент. Выборы не проводились с 1939 года, и после перемещения населения выборы технически требовали огромной подготовки, быстрая организация которой была неизбежностью. Выборы состоялись 17–18 ноября без каких-либо помех. Поскольку коммунисты на основе соглашения о перемирии получили право выступать в качестве политической партии, они создали вместе с левыми социал-демократами группу ?народных демократов?, которая получила 49 мест в парламенте. Социал-демократы получили 50 мест, аграрный союз — 49 мест, коалиционная партия — 28, шведская народная партия и левые шведы — в целом 15 мест и, наконец, прогрессивная партия — 9 мест. Как только стали ясными результаты выборов, правительство по сложившейся [496] парламентарной традиции ушло в отставку. Премьер-министром остался государственный советник Паасикиви, его новый кабинет министров получил поддержку ?трех крупнейших?, то есть социал-демократов, народных демократов и аграрного союза. Представители шведской народной партии и прогрессивной партии, работавшие в предыдущем правительстве, остались на своих местах. В программу коалиционного правительства входили широкомасштабные планы радикального реформирования общества в условиях, когда стремление к обобществлению орудий труда, с одной стороны, и развитие мелкого земельного хозяйства, с другой, плохо сочетаются друг с другом. Предполагались также сокращение чиновничьего аппарата и прочие меры. Главной задачей во время моего президентства было и оставалось выполнение требований соглашения о перемирии.

    Из них самым щепетильным было требование о наказании военных преступников, содержащееся в 13-й статье соглашения.

    4 февраля 1945 года была создана комиссия, председателем которой стал доктор Эрик Хорнборг. В ее задачи входило изучение вопроса о политической ответственности. Заключение комиссии с исторической точки зрения было достойно похвалы, но, поскольку оно не затрагивало юридической стороны проблемы, был сделан запрос самому подготовленному в юридическом отношении человеку в Финляндии — бывшему президенту К.Стольбергу. В его заключении говорилось, что лица, принимавшие законные решения о войне и мире, в соответствии с правопорядком, установленным в Финляндии, не могут привлекаться за это к ответственности. То есть, их нельзя привлечь к ответственности иначе как путем принятия закона, имеющего обратную силу, а такая практика находится в противоречии с принципами западного правопорядка. Единственный суд, которому можно передать этот вопрос на рассмотрение — это государственный суд, решение которого по вышеуказанным причинам может быть только оправдательным. Согласно форме правления Финляндии нельзя также создавать специальный суд, который обладал бы правами расследования и вынесения приговора по делам, касающимся политической ответственности.

    То обстоятельство, что мы одобрили 13-ю статью соглашения о перемирии, порождало политическую необходимость [497] исключения этого вопроса из повестки дня. Канцлер юстиции Тарьянне предложил в качестве единственного способа, подходящего для решения этого вопроса, принять закон, который сделал бы возможным создание специального суда. В соответствии с этим правительство разработало проект и предложило парламенту утвердить закон о наказании военных преступников.

    Когда проект закона представили мне на подпись, то первой моей мыслью было отказаться от внесения его в парламент, сославшись на заключение Стольберга. Такой поступок, однако, вызвал бы конфликты, которые привели бы к обострению обстановки и к еще большему нажиму со стороны русских. Тщательно все продумав, я решил, что у меня есть лишь одна возможность — внести в проект закона некоторые поправки, которые несколько уменьшили бы неприятность положения.

    В первом параграфе проекта в качестве наказания определялось тюремное заключение, и действие закона распространялось на всех, ?кто решающим образом повлиял на вступление Финляндии в 1941 году, наряду с Германией, в войну против Союза Советских Социалистических Республик, а также против Объединенного Королевства Великобритании и Северной Ирландии, или же во время войны препятствовал достижению мира?. Согласно моей поправке, действие закона распространялось лишь на тех, кто содействовал вышеупомянутой деятельности в правительстве. В четвертый параграф я предложил включить положение о том, что обвинение должен предъявить только лично канцлер юстиции, никому этого не перепоручая. Наконец, я предложил, что право президента республики на помилование должно распространяться и на тех, кто был осужден судом над военными преступниками.

    Исправленный таким образом проект закона направили в парламент, который и принял его, возвратив в некоторых местах формулировки правительства. Однако, что касается видов наказания и прав президента о помиловании, они остались в том виде, в каком предложил я.

    Одной из причин того, что правительство Финляндии весной 1944 года отвергло условия мира, предложенные советским правительством, было то, что репарации в размере 600 миллионов американских долларов, которые необходимо было выплачивать поставками товаров в течение пяти лет, по [498] мнению экспертов, превышали производственные возможности страны. Поэтому тот факт, что на осенних переговорах, при содействии посла Великобритании в Москве, сумма репараций была снижена до 300 миллионов долларов США, а срок выплаты продлен с пяти до шести лет, вызвал удовлетворение.

    Однако радость от этого оказалась кратковременной, ибо при детальном рассмотрении вопроса о репарациях было установлено, что русские, несмотря на то, что соглашение о перемирии не давало им никакого на это права, потребовали производить расчеты в соответствии с уровнем цен 1938 года. За прошедшее с тех пор время цены выросли почти в два раза и, следовательно, это дополнительное условие означало, что 300 миллионов долларов на практике соответствуют 600 миллионам. После упорных переговоров русские согласились повысить цены на машины и промышленное оборудование на 15 процентов, а на готовые изделия — на 10 процентов по сравнению с уровнем 1938 года. Но с поправкой и на эти пересчеты сумма репараций почти вдвое превышала 300 миллионов. Соглашение о выплате репараций было подписано 17 декабря 1944 года.

    Весьма неприятной неожиданностью явилось требование, согласно которому 60 процентов репарационных поставок должны составлять изделия металлообрабатывающей промышленности и только 40 процентов — продукты деревообработки. До войны наша металлообрабатывающая промышленность почти полностью работала на внутренний рынок, а ее доля в экспорте составляла всего лишь 4 процента. Следовательно, нам было необходимо существенно расширить эту отрасль промышленности. Необходимые для этого машины и значительное количество сырья пришлось закупать за границей, главным образом, за счет займов, предоставленных Швецией и Соединенными Штатами Америки; поэтому репарационные поставки в значительной степени зависели от того, насколько вовремя поступят к нам заказанные товары. Это было тем более важно, что мы были вынуждены взять на себя обязательство за задержки поставок по репарации платить пеню теми же товарами — в размере 5 процентов в месяц. Сумма, выплаченная за задержки поставок в первом месяце, составила 25300 долларов, и на эту сумму необходимо было поставить товары сверх того количества, что предусматривало соглашение. [499]

    Что на практике значили репарационные поставки для экономики Финляндии, видно уже из того, что в первый год они были равны 80 процентам всего нашего экспорта. Еще яснее их влияние будет заметно, если принять во внимание, что эта нагрузка падала на государство, потерявшее 13 процентов народного достояния только при передаче территорий и более 7 процентов рабочей силы в виде павших на полях сражений и людей, утративших способность работать. Число инвалидов войны составляло 47500 человек. Финляндия за время войны потеряла большую часть своего торгового флота, и если к этому прибавить передачи судов, предусмотренные соглашением о перемирии, то предвоенный тоннаж сократился на треть. Государственный долг в 3,5 миллиарда марок довоенного времени к концу 1944 года вырос до 67 миллиардов. Промышленные предприятия, правда, не очень сильно пострадали от бомбежек и обстрелов, но запасы сырья иссякли, и производство продукции держалось на низком уровне.

    На нашу экономику, отягощенную до предела требованиями репараций, дополнительным бременем легли еще и другие требования по возмещению расходов, причиненных войной. Военные трофеи и собственность, вывезенную с территорий, отошедших от Финляндии, необходимо было возвратить, немецкие вклады, в соответствии с решением, принятым союзниками в Потсдаме в 1945 году, следовало перевести в Советский Союз. Когда наши надежды на внешние кредиты провалились, советское правительство поняло, что бремя репараций следует облегчить. Соглашение, подписанное в январе 1946 года, продлевало срок выплаты до 8 лет, что означало снижение ежегодных платежей с 50 до 35 миллионов репарационных долларов.

    Здоровье мое, которое и так было шатким, ухудшилось в течение года настолько, что я вынужден был передать функции главы государства премьер-министру и последовать совету врача уехать в местность с более благоприятным климатом для восстановления своих сил. Конечной целью моего пути была Португалия, и подготовился я к отъезду соответствующим образом, послав извещения в те страны, через которые мне придется проезжать. Пароход, на котором я должен был отплыть в Стокгольм, отправлялся 3 ноября в восемь часов утра. [500]

    Вечером предыдущего дня, едва я успел лечь в постель и погасить свет, как кто-то постучал в дверь. Это был премьер-министр Паасикиви, пришедший прямо от председателя контрольной комиссии Жданова. Тот часом раньше пригласил премьера к себе и сказал, что прочел в газетах о намерении президента отправиться за границу. Однако президент — это политическая личность, которая не может выезжать из страны, не известив об этом русских, а никакого извещения ни в контрольную комиссию, ни в советское правительство не поступало. Советское высшее военное командование также не было поставлено в известность.

    Паасикиви заметил, что не существует никаких юридических положений, которые могли бы воспрепятствовать отъезду президента, и в соответствии с нашей конституцией функции главы государства в таких случаях автоматически переходят к премьер-министру. Однако Жданов повторил свое заявление и добавил, что ?поездка пойдет во вред Финляндии?.

    Я сказал премьер-министру, что в том возрасте, когда у меня уже давно было право отказаться от всего, я выполнял множество ответственных обязанностей. Я устал, и мне необходимо лечиться. Все уже подготовлено к отъезду, но я готов отказаться от поездки, если она нанесет вред стране. Я попросил премьер-министра сообщить Жданову, что ожидаю от него ответ до 8.00 следующего дня и что отмена моей поездки привлечет внимание, прежде всего в тех странах, где меня ждут.

    Прошло некоторое время, и премьер-министр вернулся. Он рассказал, что Жданов принял его сразу и сообщил, что, в соответствии с полученной из Москвы информацией, отъезду президента ничто не препятствует.

    Следовательно, моя оздоровительная поездка могла проходить в соответствии с программой. После подбодрившего меня отпуска, проведенного на берегу Атлантики, я посчитал приятным долгом нанести визит президенту Кармоне и поблагодарить его за всю доброжелательность, оказанную мне в его стране. Президент Кармона любезно принял меня в своем старом дворце, убранство которого говорило о блестящей истории Португалии как морской державы. Довольно интересна была встреча и с премьер-министром Салазаром, моложавым, спокойным и скромным человеком, успешный труд которого на благо Португалии широко известен и за пределами страны. [501] На пути домой я внезапно заболел и был вынужден поспешить в Стокгольм показаться своему врачу профессору Наине Шварц. Из Стокгольма сразу отправился в Хельсинки, где лег в больницу Красного Креста.

    Такой прискорбный результат моего оздоровительного отпуска сильно разочаровал меня, но против фактов мы бессильны. Ближайшие месяцы я был не в состоянии исполнять обязанности главы государства, за исключением тех случаев, когда вопрос можно было решить на больничной койке.

    4 марта 1946 года я направил правительству письмо, приложив к нему свидетельство врача, в котором сообщал о своем решении уйти с поста в связи с ухудшением здоровья. Я добавил при этом, что считаю задачу, на выполнение которой я согласился, заняв пост главы государства, во многом завершенной, поскольку сейчас суд над военными преступниками закончился.

    Из условий перемирия остались лишь такие, выполнение которых займет несколько лет. Доводя свое решение до сведения правительства, я хотел, чтобы оно могло приступить к необходимым для этого дела мероприятиям.

    Известие о том, что я решил покинуть пост главы государства, финскому народу сообщил премьер-министр Паасикиви, зачитав мое письмо по радио, прибавив к нему от себя следующее:

    ?Имя президента Маннергейма глубоко врезано в историю нашей страны. Служа стране, он всегда нес на своих плечах огромное бремя, а в августе 1944 года, следуя единодушному желанию народа Финляндии, принял на себя ответственную должность президента республики. Под его руководством и благодаря его авторитету страна вышла из войны. Никто другой не смог бы тогда выполнить эту задачу, ибо никто, кроме него, не пользовался таким огромным доверием большинства нашего народа. За это, как и за весь прочий самоотверженный труд его на благо страны, финский народ глубоко благодарен президенту Маннергейму. Когда сейчас, в связи с ухудшением здоровья, он вынужден уйти с поста президента республики, благодарность народа следует высказать ему публично. Президент Маннергейм может уйти на заслуженный отдых, зная о том, что народ Финляндии никогда не забудет тех огромных услуг, которые он оказал Отечеству. Наилучшие и самые теплые пожелания нашего народа всегда будут с ним?. [502]

    9 марта 1946 года на пост президента был избран Ю.К.Паасикиви, а два дня спустя произошла и ?смена караула? на посту главы государства. Так я освободился от последней, наиболее тяжелой задачи на службе отечества. Вернувшись к частной жизни, я теперь без помех могу пользоваться правом, которое принадлежит каждому свободному гражданину — правом напомнить нынешнему поколению и передать грядущим за ним, что было дано мне в жизни и какие уроки следует из этого извлечь. Этими записками заканчивается мой путь на государственном поприще. Я хочу лишь в нескольких словах выразить мое понимание причинных связей, которые определяли историю Финляндии в течение последних роковых десятилетий.

    Частному лицу, бросающему взгляд назад, в прошлое, легко увидеть те факторы, которые способствовали формированию его жизненного пути. Ему не трудно констатировать, где и когда он поступал правильно, а где ошибался и насколько он сам был созидателем своей судьбы.

    Целому народу, состоящему из многообразия людей разного толка и характера, сравнительно трудно выполнить такую задачу самоанализа. Причины и следствия неизвестны большинству народа, которое плывет по течению и подчиняется ходу развития, не спрашивая себя, почему вчера его преследовали неудачи и что принесет ему завтра. Когда же вопрос идет о малой стране, такой, как Финляндия, то представляется желательным и даже необходимым, чтобы все граждане, все слои общества научились осознавать ту ответственность и те обязанности, которые ставит перед ними их политическое и социальное положение. Предпосылки к этому увеличиваются по мере роста образовательного и жизненного уровня, по мере сближения классов общества друг с другом. Народ в целом, достигая среднего возраста, становится более зрелым. У многих поколений появляется возможность использовать себе на благо опыт, полученный совместно, и его следовало бы направить к одной цели — счастью народа, безопасности и чести государства.

    Народу, как и отдельному человеку, бывает неприятно признаваться в собственных ошибках. И все же должна иметься возможность совместно взглянуть на прошлое, чтобы увидеть и уяснить для себя ошибки и упущения, которые в жизни оказались пагубными. Прогресс не стоит на месте, будущее — [503] перед нами, со всеми его требованиями, и нужно пытаться встретить его разумно и с должной прозорливостью. Из опыта, приобретенного прошлыми поколениями дорогой ценой, будущим поколениям следует извлекать лучшее и не повторять ошибок своих предшественников. Знания, приобретенные отдельной личностью в какой-либо период времени, следует накапливать и передавать в наследство грядущим поколениям. Прежде всего, по этой причине я посчитал необходимым на фоне воспоминаний своей жизни рассказать о своем опыте, о тех новейших событиях в истории Финляндии, на которые мне было дозволено оказать влияние.

    Свою свободу Финляндия получила не в подарок. Она была куплена ценой больших жертв и кровью своих детей в 1918 году в борьбе, которая снова вернула историческую границу нашей страны. Ясно, что наше положение в качестве самостоятельного государства было нелегким. Оно требовало крепкой государственной власти, внутреннего единства и эффективных оборонительных сил.

    Установленная мною в 1919 году форма правления в Финляндии заложила прочную основу государственной власти в рамках демократического общественного порядка, которая неколебимо выдержала все бури нашего времени. Ценность этой основы лучше всего подтверждает то, что она существует и поныне.

    Самой большой угрозой будущему внешней безопасности и внутреннего спокойствия Финляндии было бы продолжение того разброда, который в 1918 году поставил страну на край гибели. По окончании войны за освобождение я чувствовал, что вынужден выполнить свой долг и сделать все, что было в моих силах, для залечивания ран, нанесенных войной. Насколько мои стремления выровнять противоречия в обществе смогли способствовать объединению общества, судить не мне. Во всяком случае, когда настало время испытаний, я, к своему удовлетворению, увидел, что народ Финляндии сплочен, един и решительно выступил на защиту своих жизненных интересов.

    Жизненно важное значение готовности к обороне для будущей жизни молодого государства, к сожалению, понимали не все, несмотря на многочисленные предупреждения, и только гром войны разбудил спящих. То, что мы не сумели поднять дело обороны выше партийных интересов, оказалось роковым [504] для страны. Безусловной предпосылкой самостоятельной внешней политики является существование мощных оборонительных сил, но именно этой поддержки и не было у руководства государством. Народ в целом и его представители в парламенте и правительстве слишком поздно одобрили требования эффективного усиления оборонного ведомства государства. Финляндия тем самым оказалась слабой для защиты оружием своего нейтралитета. Вместо этого она доверяла обещаниям и безосновательным мечтам. Но когда раздаются голоса, обвиняющие финский народ в наивности при решении внешнеполитических вопросов, то, пожалуй, к месту будет сказать: есть и великие нации, имеющие вековые политические принципы, однако и они делают ошибки и в итоге становятся такими же козлами отпущения. Под ошибками я имею в виду, прежде всего, пренебрежение вопросами боеготовности.

    Дважды я собственными глазами видел, сколь катастрофическими для России были последствия того, что она вступала в войну неподготовленной. То же самое повторилось и в Румынии, когда она в 1916 году присоединилась к державам Антанты и противник, превосходящий ее по силам, быстро разбил ее. Будучи председателем совета обороны, я надеялся получить возможность создать достаточно мощные оборонительные силы, чтобы финский народ смог избежать подобной участи. Экономических предпосылок для этого было предостаточно, но поддержка, которая требовалась со стороны государственной власти, оказалась в рамках перспективы половинчатой и недостаточной. Восемь лет, бегая наперегонки с приближающейся бурей, я был вынужден наблюдать, как на Финляндию, обороноспособность которой оставляла желать лучшего, устремлялся шторм. Я и сейчас уверен в том, что у Финляндии была ?немалая возможность избежать Зимней войны, если бы оборонительное ведомство страны было в полном порядке. И если бы у нас была возможность избежать Зимней войны, то все говорит за то, что и дальнейшее развитие событий было бы иным, а не таким, которое заставило Финляндию в июне 1941 года вмешаться в войну великих держав.

    Справедливость все же требует сказать, что Финляндии пришлось вынести все это не только из-за своих ошибок. Одним из факторов, вызвавших роковые последствия в развитии событий в нашем уголке земного шара, явилось отсутствие политического и военного сотрудничества северных стран. [505]

    Стремясь изо всех сил добиться внутри собственной страны единства и крепкой воли к обороне, я в то же время ставил перед собой цель добиться тесного сотрудничества со Скандинавией, прежде всего со Швецией. Я бы не стал столь сурово осуждать попытки Швеции прибрать к рукам часть финляндской исторической территории, и я не допускал, чтобы позиция этой страны в вопросе Аландских островов влияла на мое отношение к финляндско-шведскому сотрудничеству, которое, по моему мнению, было оборонно-политической неизбежностью. Прежде всего, я стремился к тому, чтобы Финляндия и Швеция вместе несли ответственность за оборону Аландского архипелага, что дало бы возможность закрыть для посторонних вход в Ботнический залив и облегчило бы обеим странам сохранение их нейтралитета. Однако прошло два десятка лет, прежде чем я увидел, что моя старая родина начинает соглашаться с этой мыслью и одновременно с идеей совместного восстановления тех укреплений на Аландах, которые в 1918 году были уничтожены по требованию Швеции. Вместе с тем мне пришлось испытать разочарование, когда Швеция отказалась от своей позиции, почувствовав сопротивление Советского Союза и тем самым, показав Москве, сколь одинока Финляндия в своей изоляции.

    Я говорил уже раньше, что моя недостаточная вера в возможности Лиги наций обеспечить коллективную безопасность заставляла меня искать иные способы возмещения этого в новых формах политического сотрудничества со Скандинавией, надеясь на то, что Советский Союз также убедится в нашем стремлении к нейтралитету. Именно с этой целью я выступил с инициативой о том, чтобы Финляндия официально заявила бы об ориентации на северные страны, которая к моей большой радости в 1935 году единодушно была поддержана парламентом. Однако мои надежды на то, что это обращение получит отклик в северных странах, прежде всего в Швеции, и на то, что это привело бы к региональному договору о взаимопомощи в рамках Лиги наций, не оправдались. В результате Финляндия была вынуждена одна в 1939 году принять на себя удар русского гиганта. Я склонен верить, что этого можно бы было и избежать, если бы существовал оборонительный союз северных стран или хотя бы союз между Финляндией и Швецией.

    Идея общей защиты нейтралитета северных стран была изложена сразу после окончания Зимней войны в предложении [506] Финляндии о создании оборонительного союза, который включал бы в себя Финляндию, Швецию и Норвегию. Однако из этого ничего не получилось из-за того, что этому плану воспротивилась Москва из-за нежелания Скандинавских стран участвовать в этом деле. Однако все говорит за то, что Норвегия весной 1940 года не была бы оккупирована, если бы Германия вынуждена была считаться с тем обстоятельством, что ее нападение на Норвегию встретит сопротивление всех северных стран. Тем самым и исходная точка развития событий, которые вынудили Финляндию втянуться в войну, была бы совершенно иной.

    На фоне событий последних десятилетий сейчас ясно видно, какое значение политическое и военное сотрудничество Финляндии и Скандинавии могло бы иметь как для нашей страны, так и для стран Скандинавского полуострова. У объединенного Севера могла бы быть хорошая надежда на защиту своего нейтралитета, который эти страны в случае угрозы поодиночке не смогли бы отстоять. Ответственность за такое злополучное развитие, начавшееся десяток лет тому назад, конца которому не видно и по сей день, лежит на тех внутренних силах, которые, не осознавая всей опасности сложившейся ситуации, воспрепятствовали объединению Севера.

    Однако было бы неправильным умолчать о том факте, что на судьбу Финляндии решающим образом повлияли географические и международно-политические факторы, величина которых столь огромна, что воспрепятствовать им одной лишь защитой нейтралитета Финляндии и северных стран было невозможно. Еще в 1700-х годах Швеция и Финляндия были втянуты в многочисленные войны из-за противоречий между Францией и Россией. Отражением европейского конфликта была и война 1808–1809 годов, которая разорвала существовавшую 600 лет шведско-финляндскую унию и превратила нашу страну в Великое княжество, подвластное России. До удивления схожая ситуация создалась в 1939 году, когда Гитлер, как и Наполеон в 1807 году в Тильзите, предоставил России свободу действий относительно Финляндии. Носителем такой великошовинистской политики, оказавшим влияние на судьбу Финляндии, является большевизм. Финляндия явилась первой страной, остановившей продвижение большевизма, и в этом смысле Зимняя война имеет общеевропейское значение, о чем, к сожалению, часто забывают. Советский Союз со временем [507] стал играть роль все более сильного уравновешивающего фактора в европейских противоречиях и конфликтах. Следствием колебания политического равновесия стало и то, что Финляндия оказалась втянутой в войну, даже в две.

    Когда анализируешь причины, которые определяли судьбу свободной Финляндии, то довольно легко можно поддаться соблазну обвинить провидение и извлеченные из опыта прошедших лет факторы, с которыми ничего нельзя сделать. В какой-то степени наша страна, возможно, и была пешкой в руках великих держав, однако отрицать, что и мы виновны во всем, что пришлось пережить, нельзя, ибо и у нас были ошибки и упущения. Я хочу сказать будущим поколениям, что раздор в собственных рядах бьет сильнее, чем меч ненавистника, а внутренние разногласия широко распахивают двери перед приходящим извне противником. В двух последних войнах финны сами доказали, что единодушный народ, пусть даже он численно мал, может развить огромную ударную силу и вынести самые тяжелые испытания.

    Сомкнув свои ряды в момент опасности, финский народ сам завоевал себе право жить и впредь своей самостоятельной жизнью в окружении свободных наций. Он не зашатался от напряжения: он сделан из здорового и крепкого материала. Если мы останемся верны себе и упорно и единодушно будем держаться за те ценности, которые и в наши дни являются фундаментом свободы Финляндии, а именно за унаследованную от наших отцов веру, любовь к отечеству, решительную и готовую на жертвы волю к обороне, то народ Финляндии сможет уверенно смотреть в будущее.


Примечания

{1} Финансовый комиссар от центрального правительства в китайской провинции, олигарх с весьма большой властью. (Прим. ред.)

{2} Ныне Миньск-Мазовецки. (Прим. ред.)

{3} Легкая батарея тогда насчитывала 6 орудий. (Прим. авт.)

{4} Ныне Ивано-Франковск. (Прим. ред.)

{5} Франция, Швеция, Германия и Австро-Венгрия — 4.1.1918, Греция — 5.1.1918, Норвегия и Дания — 10.1.1918, Швейцария — 11.1.1918. (Прим. авт.)

{6} Генерал-майор Пауль фон Герих проходил службу в российской армии, командовал полком и бригадой во время мировой войны, в последнее время возглавлял в Петрограде и его окрестностях крупные учебные и призывные центры. (Прим. авт.)

{7} Генерал-майор Эрнст Лёфстрём во время освободительной войны был известен под фамилией Толль — в целях безопасности своей семьи, все еще находившейся в России, он использовал девичью фамилию матери. К слову сказать, Эрнст Лефстрем был одним из наставников кадетского корпуса. Узнав, что генерал вернулся из России в Хельсинки, я постарался привлечь его к своей деятельности, что доставило мне впоследствии много хлопот. (Прим. авт.)

{8} Мое желание облегчить судьбу военнопленных видно и из тех циркуляров, что я разослал районным командирам. Я хотел избежать озлобления широких кругов русской общественности, гласно объявив о том, что мы были вынуждены разоружить русские части только для обеспечения нашей безопасности.

{9} Город на севере Ботнического залива на границе между Финляндией и Швецией. (Прим. ред.)

{10} Полковник М. С. Свечников, командир 106-й пехотной дивизии, штаб которой находился в Тампере, был главным организатором сотрудничества между русскими и красногвардейцами. Его книга ?Революция и гражданская война в Финляндии 1917–1918 гг.?, изданная в Москве в 1923 году, содержит ценные сведения о начале этого сотрудничества и даст представление о том, сколь широкое участие принимали русские в создании красной гвардии. Во время Гражданской войны в России М. С. Свечников был начдивом, а затем командующим Каспийско-Кавказским фронтом. (Прим. авт.)

{11} После того как моя Ставка выехала из Васы, она разместилась в поезде, который стоял на путях близ станции Сейняйоки. Только в последние дни войны Ставка переместилась в Миккели. (Прим, авт.)

{12} 44 000 винтовок, 63 пулемета, 9 миллионов патронов и несколько орудий. (Прим. авт.)

{13} Ныне Лиепая. (Прим. ред.)

{14} Подполковник Вильгельм Теслеф, бывший офицер русской армии, попал в плен к немцам в Риге; в дальнейшем был зачислен в 27-й егерский батальон, где служил офицером связи. (Прим. авт.)

{15} Так и было сделано, и результаты этого известны. Например, Уинстон Черчилль в своем труде по истории первой мировой войны представляет освобождение Финляндии полностью заслугой Германии. Когда я указал Черчиллю на ошибочность его мнения, он попросил меня сообщить правдивые сведения, и во втором издании его труда ссылка на них сменила информацию из немецкого источника, трактовавшего события весьма односторонне. Тем не менее, до сих пор в мире практически повсеместно бытует мнение, что Германия оккупировала Финляндию в 1918 году. (Прим, авт.)

{16} Конечно же, нет никакой возможности установить, как родилась такая телеграмма. В своей книге ?Фельдмаршал барон Маннергейм? доктор Доннер писал, что на его просьбу изучить первоначальный документ он получил отказ, и официальные лица Швеции объявили, что ?телеграмму не покажут ни ему, ни кому-либо другому?. (Прим. авт.)

{17} 15 февраля премьер-министр Свинхувуд направил непосредственно государственному советнику Хьелту письмо, в котором просил его обратиться к немецкому командованию с предложением об интервенции. Хьелт получил это письмо только после высадки немцев в Финляндии. (Прим, авт.)

{18} Подполковник Теслеф был теперь офицером связи при командире немецкого экспедиционного корпуса. (Прим. авт.)

{19} Я.О.Ялмарсон. шведский подполковник, который был зачислен в армию Финляндии в чине полковника; имел репутацию опытного военного организатора; ранее служил в жандармерии Персии. (Прим. авт.)

{20} Лахтари (букв. — ?мясники?) — презрительная кличка шюцкоровцсв. (Прим. ред.)

{21} Позднее стало известно, что полковник Свечников действительно разработал план контрнаступления, который военное руководство красных попробовало выполнить. Все силы красных должны были сосредоточиться на линии Тойяло-Рихимяки-Хельсинки. За этой линией Свечников надеялся с помощью русских переформировать армию, после чего начать выступление. (Прим. авт.)

{22} Речь идет о Брест-Литовском мирном договоре. Он был заключен 3 марта 1918 года. (Прим. ред.)

{23} Единственным, кто остался на месте, был уполномоченный по финансам доктор Э. Гюллинг, впоследствии ставший видным государственным деятелем Советской Карелии. После бегства всех прочих руководителей он попытался вступить с нами в переговоры о сдаче оружия, но командующий Восточной армией не принял выдвинутые им условия. (Прим. авт.)

{24} Сведчин Т. Освободительная война. Хельсинки, 1939. (Прим. перев.)

{25} Этот только что утвержденный орден был введен в январе 1919 года. Он был создан профессором Акселем Галлен-Каллела на основе элегантного Креста Свободы. На цепи висели восемь геральдических роз, соединенных древнефинской свастикой. Эти розы символизировали восемь губерний Финляндии. Однако перед своим визитом в столицы Скандинавских государств я решил, что розы должны символизировать не восемь губерний, а девять исторических провинций страны, гербы которых со времен Юхана III составляли герб Финляндии. Поэтому я добавил к цепи девятую розу, которая стала символизировать Аландские острова. (Прим. авт.)

{26} В 1919–1923 гг. Герберт Гувер, будущий президент США, возглавлял ?АРА? (American Relief Administration) — ?Американскую администрацию помощи?, созданную для оказания помощи европейским странам, пострадавшим в первой мировой войне. (Прим. ред.)

{27} Так финны официально именуют Советско-финляндскую войну 1939 года. (Прим. ред.)

{28} ?Калот? — букв, ?шапочка?: самые северные районы Норвегии, Швеции, а также Мурманская область. (Прим. перев.)

{29} Ляни — административная единица в Финляндии. (Прим. перев.)

{30} Эти противотанковые орудия в начале войны были в основном на бумаге. (Прим. авт.)

{31} ?Известия? от 30.03.1940. (Прим. перев.)

{32} Шервуд Р. Рузвельт и Гопкинс. Нью-Йорк: Харпер энд Бразерс, 1948. С. 790. (Прим. перев.)

{33} Онежская крепость. (Прим. перев.)

上一页 目录页