未知的分裂主义

Неизвестный сепаратизм: на службе СД и Абвера
Вступление
Встреча в Кремле
Польский след
Шифротелеграмма из Лондона
Приложения.
Примечания

未知的分裂主义


Неизвестный сепаратизм: на службе СД и Абвера

    --------------------------------------------------------------------------------

    Соцков Л. Ф. Неизвестный сепаратизм: На службе СД и Абвера: Из секретных досье разведки — М.: Рипол классик, 2003. — 336 с. — (Мир тайных войн). Тираж 3 000 экз.

    Содержание

    Вступление [7]

    Встреча в Кремле [9]

    Анкарские сюжеты [15]

    Внук имама [26]

    Господин Гуккес [36]

    С германскими друзьями [42]

    Затея генерала Шкуро [49]

    Кому нужна ?Казакия?? [54]

    Пан Юзефский [64]

    Гетман Скоропадский [70]

    Под флагом УНР [75]

    Польский след [82]

    Из сейфов Генштаба [90]

    НКВД докладывает [97]

    Басмач [106]

    Расул-заде [114]

    Мусават [122]

    Кавказская Конфедерация [128]

    Нефтяной мираж [138]

    Подопечные графа Видо [144]

    Военный атташе [149]

    Шифротелеграмма из Лондона [156]

    Сподвижники [161]

    Пантюркисты [167]

    Туркестанский легион [175]

    С документами полковника [182]

    Посол рейха [187]

    Под эгидой РСХА [194]

    Заговор в Тегеране [201]

    Штурмбаннфюрер Майер [209]

    За рекой Пяндж [216]

    Наставники из Пешавара [224]

    Эмир Бухарский [230]

    Британский союзник [238]

    Резидент Абвера [246]

    Бирюзовая утка [251]

    Послесловие [258]

    Приложение (документы из архива внешней разведки) [259]

    Примечания

目录页 下一页
未知的分裂主义


Вступление

    Сепаратизм на геополитическом пространстве государства Российского всегда имел заинтересованных внешних спонсоров. Соответственно формировались модели и способы расчленения страны, которые разнились по своим территориальным, военно-политическим и этническим форматам, но всегда имели конечной целью ее кардинальное ослабление, лишение способности сколько-нибудь существенно влиять на мировые процессы.

    В тяжелые для нашей Родины времена Гражданской, а затем Великой Отечественной войн неизменно находились силы, которые поднимали знамя сепаратизма. Заметную роль при этом играла определенная часть послереволюционной эмиграции из СССР, от соблазна использовать которую не удержались в некоторых европейских и азиатских странах.

    Работа с эмиграцией в двадцатые — тридцатые годы была определена для органов госбезопасности, в том числе внешней разведки, как одна из приоритетных задач, занимались ею и во время Второй мировой войны. Делалось это, конечно, по причинам прежде всего геополитическим и стратегическим, связанным с судьбами нашей страны в глобальных процессах мирового развития. Однако соображения партийно-политического свойства и идеологическое противоборство придавали всему этому комплексу проблем чрезвычайно острый, не разрешимый обычными средствами характер, тем более что в этой сфере были активно задействованы иностранные разведслужбы.

    В программных установках и практической деятельности радикальной эмиграции, видевшей решение национального вопроса вне единого государства, которое по этим представлениям [8] подлежало перекройке, усматривались угрозы национальной безопасности.

    Попытаемся обрисовать, как виделись все эти вопросы на Лубянке, какова была степень информированности разведки, какие делались выводы, как оценивалось отношение в других странах к сепаратизму, каковы были опасности использования этого политического фактора в большой войне, как докладывались добытые загранаппаратами сведения политическому руководству.

    Все упоминаемые в публикации факты, высказывания, документы и фамилии взяты из архивных материалов, предоставленных Службой внешней разведки Российской Федерации. Ряд документов, касающихся деятельности иностранных спецслужб, публикуется в виде приложений к основному тексту.

上一页 目录页 下一页
未知的分裂主义


Встреча в Кремле

    Сталин принял Идена 16 декабря 1941 года, между ними состоялся обстоятельный разговор, который был продолжен и на следующий день. Английский министр иностранных дел прибыл в Москву в связи с подготовкой к подписанию между Великобританией и Советским Союзом договора о взаимопомощи в войне против фашистской Германии. Ему хотелось также прощупать настроения в Кремле после успешно начавшегося и впечатляющего контрнаступления Красной Армии.

    Правда, перед отлетом из Лондона посол Майский предупредил его, что советское руководство намерено также обсудить некоторые вопросы послевоенного устройства, но полагал, что это не выйдет за рамки самых общих представлений. Ведь сколько-нибудь существенного поворота в ходе войны, несмотря на поражение немцев под Москвой, пока не произошло.

    Но Сталин изложил весьма конкретные и далеко идущие подходы к послевоенному устройству в Европе. Он полагал целесообразным заключить два договора: о взаимопомощи и разрешении территориальных проблем, приложив ко второму документу секретный протокол со схемой реорганизации европейских границ. Идеи вынужден был признать, что британское правительство намного отстало от советского в проработке этих вопросов и ему необходимо посоветоваться с премьер-министром.

    Когда в своих размышлениях о территориальных изменениях, которые надлежит осуществить после победы союзников, Сталин дошел до Турции, то сказал, что ее следует вознаградить за соблюдение нейтралитета и сделать это за счет Болгарии, которую надо наказать за прогитлеровскую позицию. Турция могла бы получить район Бургаса, а болгарам [9] хватит и одного порта на Черном море — Варны. Кроме того, туркам можно отдать некоторые из Додеканезских островов и какие-то территории в Сирии. Через несколько минут глава Советского правительства вернулся к этой теме, давая понять собеседнику, что сказанное им хорошо продумано и серьезно.

    То, что было сказано Сталиным, предназначалось не столько для английских, сколько для турецких ушей. С самого начала войны на стол председателя Государственного Комитета Обороны ложились тревожные донесения дипломатических представительств, внешней и военной разведок о все возрастающем нажиме немцев на Турцию с целью вовлечь ее в военные действия на стороне Германии. В условиях, когда вермахт готовился к броску на Северный Кавказ, операции турецкой армии в Закавказье могли бы иметь серьезнейшие, если не катастрофические последствия. Не случайно после нападения гитлеровской Германии на Советский Союз активизировалась деятельность горской и закавказской эмиграции, базирующейся в Турции, во всяком случае, той ее части, которая связывала свое политическое будущее с иностранной военной поддержкой.

    В спецсообщениях разведки вновь замелькали имена и организации, которые были на слуху с того времени, как он, Сталин, стал Генеральным секретарем ЦК ВКП(б), — теперь они чувствуют, что может пробить их час. Вновь заявили о себе Сайд Шамиль, Расул-заде и другие. Если Кавказ будет зажат в немецко-турецкие клещи и захвачен, то там могут начаться необратимые процессы. Потеря этого региона — родины вождя может стать непоправимой для судьбы всей страны. А горячие головы в Турции есть, как и в любом другом государстве. Контрразведка доложила, например, что турецкий военный атташе в частной беседе высказал убежденность, что немцам удастся захватить Кавказ и он намерен рекомендовать своему Генштабу в качестве превентивной меры подумать о занятии турецкой армией стратегически важных позиций в этом регионе.

    По всему видно, что колебания в турецком руководстве большие. Посол Актай говорит Молотову одно, а министр иностранных дел Турции Сараджоглу, по информации разведки, заявляет германскому послу фон Папену нечто иное, [10] что можно истолковать как готовность Турции уступить немецким домоганиям.

    Турцию любой ценой надо удержать от вступления в войну, это задача военно-стратегического значения. Сказанное Идену, вполне очевидно, следует понимать так, что Россия по меньшей мере отказывается от своих вековых притязаний на Черноморские проливы, а это гораздо важнее, чем эфемерные выгоды от военного альянса с Германией, и даются эти заверения на таком уровне, что не вызывают сомнений. Гарантами же их соблюдения становятся Великобритания, а значит, и Соединенные Штаты.

    Не приходится сомневаться в том, что англичане известят Анкару об услышанном Иденом из уст Сталина, у них с турками неплохие отношения. Недаром английский посол Криппс, встречаясь с наркомом по иностранным делам Молотовым, убеждает не требовать от Турции более того, что она в состоянии сделать, мол, Анкара и так действует в русле союзнических интересов. Так в конечном счете и получилось, правда, за исключением одного незапланированного нюанса, о чем стало известно только после окончания Второй мировой войны.

    Уже через несколько дней после примечательной беседы Сталина с британским министром германский посол в Турции направил в Берлин телеграмму, в которой со ссылкой на слухи, курсирующие в дипкорпусе, почти дословно сообщил ее содержание. Вовсе это были не слухи, Папен просто закрывал источник информации. Германская разведка имела в английском посольстве своего агента, имя этого человека — Элайза Базна, он был слугой посла. С его помощью немцы получили доступ к сейфу, где хранились секретные документы, в том числе депеши из МИД Великобритании.

    Не будем преувеличивать влияние этого оригинального дипломатического хода на позицию Турции в вопросе вступления или невступления в войну. Главным сдерживающим фактором были героическое сопротивление советских войск гитлеровской военной машине, разгром вермахта всего через полгода после начала войны под Москвой, а через полтора — под Сталинградом. Но это свидетельство той обоснованной [11] обеспокоенности, которую испытывало советское руководство в отношении возможных действий южного соседа СССР.

    Если осуществится худший сценарий, то заработает механизм сепаратизма, который имеет свои корни, да к тому же пестовался все те двадцать лет, что прошли после последней неудачной попытки отделиться от России после революции. При согласии идеологов кавказской независимости и их внешних спонсоров наиболее удобной формой достижения цели названа конфедерация независимых кавказских государств. Пусть Кавказ станет таким же привычным и устоявшимся в международной политике понятием, как, скажем, Балканы. О том, что в этом случае возникли бы десятки острейших проблем территориального, этнического и религиозного характера, помалкивали. Главное — уйти от России, чтобы получить власть и признание мировых держав, а там видно будет.

    Немцы, в свою очередь, прилагали немалые усилия, чтобы воздействовать на Турцию, прибегая для этого к разнообразным средствам и методам, включая дезинформацию. Гитлер, принимая турецкого посла в Берлине Гереде, заявил ему, что на переговорах с Германией Советский Союз претендовал на Черноморские проливы и что якобы именно отказ немцев пойти на удовлетворение этих требований явился истинной причиной ухудшения советско-германских отношений.

    В том же направлении должно было сработать сообщение германского радио в декабре 1941 года о том, что Великобритания и СССР поделили Европу на зоны влияния и Турция попала в советскую. Идеи сделал даже по этому поводу специальное заявление в палате общин британского парламента, в котором опроверг этот вымысел геббельсовской пропаганды. Такого рода германские ?подачи? проникали даже в американскую печать. В журнале ?Кольерс?, например, появилась статья профессора Реннера из Колумбийского университета, в которой утверждалось, что в случае победы союзников к России может отойти все европейское побережье Черного моря, включая, разумеется, и проливы.

    В приватных беседах с турецкими должностными лицами германские дипломаты говорили даже о возможности образования [12] на Кавказе и в Крыму буферных государств под германо-турецким протекторатом. В качестве жеста уверенности в захвате этих советских территорий летом 1942 года, когда вермахт выдвигался на Северный Кавказ, в Анкару со своего рода демонстрационной миссией были командированы потенциальные гауляйтеры Азербайджана и Грузии, назначенные Гитлером в преддверии оккупации этих советских республик немецкими войсками.

    В конце июля 1941 года резидент НКГБ в Турции писал в Центр:

    ?Оценивая нынешнюю обстановку и имеющиеся материалы о положении в эмиграции, можно сделать следующие выводы.

    Турецкое правительство, стремясь не показывать в данный момент своих планов и заинтересованности в ?кавказском? вопросе, дало установку политическим отделам Управления безопасности и полиции не допускать легальных форм работы эмиграции и не разрешать каких-либо действий, которые могли бы быть расценены как враждебные по отношению к СССР.

    Но в то же время, как это видно из документа Анкарского отдела Управления безопасности и из бесед Якуба и Шамиля с фон Папеном, турки проводят нужную подготовку через свои разведывательные органы, а всю деятельность лидеров эмиграции, вплоть до их контактов с немцами и японцами, держат под своим контролем.

    Такую линию можно объяснить тем, что турки не желают обострения отношений с СССР, считая это несвоевременным, но не хотят выпускать из своих рук ?идейное? покровительство эмиграции и инициативу, если в ходе войны представится случай и, по их мнению, назреет момент предъявить свои права на территорию Закавказья, где они не хотят, конечно, иметь немцев.

    Поэтому все стремления Мехтиева, Шамиля, Валидова и других получить разрешение и благословение на активную работу против Советского Союза турецкие власти отклоняют и сдерживают их, давая в то же время понять, что нужно организовываться, ждать событий и не вредить делу, а когда настанет время, можно будет действовать. [13] Одновременно турки не препятствуют персональному контакту их с немцами и японцами, которые используют лидеров эмиграции (Хосров-бека, Султанова, Шамиля, Амирджанова) как свою агентуру?.

    С момента создания внешней разведки как самостоятельного подразделения в системе органов государственной безопасности политическому руководству страны непрерывно поступал значительный объем информации о попытках некоторых держав оживить сепаратизм в СССР, используя настроения части эмиграции. В контексте политики в национальном вопросе, скажем, на съездах ВКП(б) или в партийной печати, эта проблема не дебатировалась, ее как бы и не существовало, во всяком случае в значимом масштабе. А между тем сепаратизм активно использовался иностранными спецслужбами, что особенно проявилось в предвоенные годы и в начальный период Великой Отечественной войны. Эта книга ставит цель сделать достоянием читателя закрытую до сих пор информацию, дающую представление о работе внешней разведки на упомянутом направлении.

    Анкарские сюжеты

    С середины двадцатых годов заметную активность как в части непосредственных связей с кавказской эмиграцией, так и в постановке этой темы перед турецкими должностными лицами проявляла польская дипломатическая миссия в Анкаре, и особенно посол Кнолль. Если древнеримский сенатор Катон любую свою речь заканчивал ставшей афористичной фразой: ?Я также полагаю, что Карфаген должен быть разрушен?, то Кнолль не только завершал, но и начинал все беседы с турецкими политиками призывом как можно скорее помочь организации восстания на Кавказе. Именно оно, полагал польский дипломат, поможет кардинально решить национальные задачи Польши и Турции, которые в ситуации с Кавказом полностью совпадают.

    Турки, разумеется, не хуже польского дипломата разбирались в приоритетах своих национальных интересов, в том числе и в отношении такого чувствительного во всех отношениях региона, как Кавказ. Но имея в целом добрососедские отношения со своим северным соседом, который, кстати, поддержал новую Турцию и лидера в трудные времена, руководство страны не желало беспричинно осложнять их поспешными и рискованными шагами.

    Поведение Кнолля выходило за рамки элементарных приличий дипломатической деятельности, и Варшаве дали об этом понять. Кнолля в конце концов отозвали, его преемник Бадер вел себя уже иначе, но это вовсе не означало снижения польской активности на кавказском направлении, они лишь переместилась на другой уровень.

    Основную заботу взял на себя польский военный атташе в Анкаре Шетцель, кадровый военный разведчик, который лично работал с некоторыми деятелями кавказской эмиграции. [15] В числе кавказских эмигрантов, на которых ориентировались поляки, оказался и Шамиль, что не прошло незамеченным для ИНО. Один из источников Стамбульской резидентуры в июле 1926 года сообщал, что ?Шамиль, установив отношения с поляками, обязался снабжать их сведениями об обстановке на Кавказе. Последние, вообще падкие на кавказцев, тем более что Саид-бей все же известная фигура, согласились установить ему ежемесячное содержание в размере 200 лир и выделить специальные суммы на оперативную работу?.

    Шетцель же поддерживал контакт с представителями турецких спецслужб, в том числе по вопросам, касавшимся деятельности кавказской эмиграции в стране. В связи с завершением его загранкомандировки в Варшаве было решено поручить миссию поддержания контактов с турками по линии разведки офицеру 2-го отдела Генштаба Казировскому. Его снабдили рекомендательным письмом Шетцеля, адресованным полковнику Азиз Худан-бею, с которым тот поддерживал контакт в период своей работы в Анкаре. В нем говорилось:

    ?Господин полковник! Пользуясь случаем приезда капитана Казировского, позволю себе передать Вам мои приветствия. В то же время имею честь просить Вас удостоить Вашим доверием подателя сего письма, а также офицера, которого он представит Вам. Упомянутый офицер будет работать вместе с капитаном Казировским в той же области.

    Буду чрезвычайно благодарен господину полковнику, если он окажет этим лицам свое покровительство и поможет им своим опытом.

    Если речь идет о вопросах, поставленных перед капитаном Казировским, которые нельзя разрешить на месте, то я позволю себе возобновить свое предложение воспользоваться Вашим проездом через Варшаву, чтобы повидаться с Вами. Мы будем счастливы принять Вас как гостя, и это позволит нам поддержать личное знакомство и осветить интересующие нас обоих вопросы?.

    Что касается предмета сотрудничества, то в письме он предусмотрительно завуалирован, и мы только хотим показать, [16] что для загранаппарата ОГПУ в Турции польско-турецкие связи по линии военной разведки не были секретом. Как и то, что Казировскому было поручено договориться с турецкими коллегами о передаче им польской стороной разведывательной информации по СССР, о чем сам Казировский сказал в первой же беседе с Азиз Худан-беем.

    Весьма объемный пакет информационных сообщений, подготовленных поляками для турецкой стороны, был получен ИНО и сохранился в архиве внешней разведки.

    Специальное сообщение посвящено оппозиционным настроениям в РККА, здесь констатируется неблагополучное положение в Красной Армии, прогнозируется перспектива вовлечения военных во фракционную борьбу.

    В сводках о внутриполитическом положении в СССР говорится о депрессии в экономике, недовольстве населения, готовности оппозиции дать бой сторонникам Сталина и даже возможности внутрипартийного переворота. Делается заключение, что работа оппозиции по ?выведению советского народа из инертного состояния? дает свои плоды, процессы эти идут по нарастающей, стихийное недовольство масс усиливается, и все это говорит о неизбежности внутренних потрясений.

    Отдельно оформлены сведения о дислокации, штатной численности и боеготовности частей РККА в Закавказье.

    Сами информационные сообщения составлены весьма солидно, с массой фактов и аналитических выкладок, цифр, фамилий. Их анализ на Лубянке показал, что часть сведений действительно могла быть получена польской разведкой от своих агентурных источников в Советском Союзе.

    Вывод же из заинтересованного чтения документов, составленных во 2-м отделе польского Генштаба, напрашивался такой, что внутриполитическая ситуация в СССР чревата возможностью взрыва и для этого не хватает только детонатора. А тот, кому эта информация предназначалась, уже сам должен был осознать, что таковым реально может стать Кавказ и этому следует всячески содействовать.

    Добавим, что полковник Азиз Худан-бей, в развитии отношений с которым была так заинтересована польская военная [17] разведка, в свое время служил помощником начальника Стамбульской полиции, затем по линии Генштаба работал в Германии, в 1927 году он возглавил контрразведывательный отдел Стамбульского центра Службы национальной безопасности, некоторое время исполнял обязанности начальника центра, после чего в 1930 году его перевели на руководящую должность в центральный аппарат МАХ.

    Теперь несколько пояснений о турецких разведывательных и контрразведывательных службах, которые и далее будут упоминаться в контексте жизнедеятельности эмиграции.

    Три основные спецслужбы работали с этой категорией лиц в пределах своих функций и исходя из своих конкретных интересов:

    военная разведка как структурное подразделение ( ?Истихбарт бюросу?) Генштаба;

    Главное управление общественной безопасности МВД (Умум Эшниет Мюдюрлюгю?);

    Служба национальной безопасности (Милли Амниет Хизмети — сокращенно МАХ).

    МАХ с момента своего создания в кемалистской Турции стала основной разведывательной и контрразведывательной организацией, подчиненной непосредственно премьер-министру. В ее структуре функционировали амирлики (отделы) ?А? — разведки и ?Б? — контрразведки. Кроме того, имелись центры МАХ в крупных городах Турции, из коих наиболее важным считался Стамбульский, который контролировал деятельность эмигрантских организаций и их лидеров, традиционно базировавшихся в этом крупнейшем турецком городе, особенно таких видных фигур, как Расул-заде.

    О подходе турецких спецслужб к этим делам красноречиво свидетельствует воспроизводимый с некоторыми сокращениями документ самой Службы национальной безопасности: [18]

    ?Турецкая республика

    МАХ

    Отдел ?Б?

    № 3694

    29.12.1929

    Анкара Начальнику Стамбульского амирлика ?А?

    1. При сем прилагаются: копии ответа Расул-заде на устный запрос Министерства внутренних дел о деятельности Кавказской организации и копия статьи, написанной тем же Расул-заде.

    2. Я думаю, что Расул-заде в своем отчете не скрывал образа своих действий и описал их искренне. Несмотря на это, правительство не может в открытую поощрять в Турции подобного рода деятельность. Из МВД в Стамбульский вилайет уже послано письмо, в котором указано, что такая деятельность Комитета разрешена быть не может, а если они (комитетчики) будут продолжать ее, то будут высланы из Турции. Так обстоит вопрос с внешней стороны.

    3. Наша служба будет продолжать с ними связь, как и раньше, однако с непременным соблюдением следующих условий:

    а) Основательно втолкуйте им в качестве своего личного мнения и личных своих обязательств, что полиция будет вести наблюдение за их деятельностью, что правительство вынуждено идти по этому пути с целью сохранения дружбы с русскими, что если они будут работать скрытно, то Вы по-прежнему будете оказывать им поддержку в необходимых случаях, что о Вашей связи с ними никто другой не должен знать, что в противном случае и Вы отвернетесь от них.

    б) Ваши встречи с Расул-заде должны проходить под большим секретом. Русские ни в коем случае не должны получить возможность установить канал связи Расул-заде с нашим правительством. В центре никто кроме Вас не должен знать об этом. Больше того, возможно, что даже губернатор не будет поставлен об этом в известность.

    в) Тем, что они разглашают и рекламируют связи своей организации как с Вами, так и с нашим правительством, они хотят [19] укрепить свои позиции, и это чувствуется из их же отчета. Однако это обстоятельство настолько же полезно их партийным интересам, насколько наносит нам вред. Не позволяйте им делать этого.

    г) Они не должны искать связи ни с кем из правительственных служащих, кроме Вас. Это обстоятельство им тоже надо разъяснить.

    Начальник МАХ Шюкрю Али?.

    На документе приписка его рукой:

    ?Имейте в виду, что ни одна, даже самая маленькая деталь содержания настоящего письма не должна стать известной Расул-заде и его товарищам?.

    В турецком Генштабе как нельзя лучше разбирались в обстановке на Кавказе, и не только в военно-стратегических измерениях. Несколько русско-турецких войн в прошлом не прошли даром, ставший уже традиционным театр военных действий был изучен достаточно хорошо. Но обстановка все время меняется, и ее надо знать детально. Командование Красной Армии принимает серьезные меры по усилению своего военного присутствия на Кавказе. Созданы два полнокровных военных округа, Северо-Кавказский и Закавказский, оборудуются военно-морские базы в Новороссийске, Батуми и на Каспии. Требуется по-новому организовать работу военной разведки на кавказском направлении, чтобы иметь возможность более квалифицированно отслеживать дислокацию воинских частей РККА, их оснащение боевой техникой и средствами связи, меры военных и гражданских властей, имеющих значение для боеготовности. Генштаб должен быть готов к любому развитию событий, остальное решать политическому руководству. В этом смысле совершенно очевидна недостаточность турецких агентурных позиций на советской стороне, которые могли бы быть источником всесторонней информации.

    В этом деле, как показывает жизнь, не последнюю роль могут сыграть возможности здешней кавказской эмиграции. По крайней мере, у ее руководителей есть довольно регулярные [20] связи со своими родными местами, частенько туда под разными прикрытиями выезжают эмиссары для решениях своих эмигрантских дел, что вполне хорошо корреспондируется с потребностями Генштаба. А события в некоторых местностях Кавказа разворачиваются так, что принуждают власти задействовать для их успокоения не только внутренние войска, но и регулярную армию. Кое-какая интересная информация на этот счет имеется.

    Судя по тому, что к этой теме проявляют повышенный интерес посольства некоторых стран, не говоря уже о военных атташе, аккредитованных в Анкаре, в западных столицах также стремятся быть в курсе дела. Правда, дипломаты избегают каких-либо официальных обращений, предпочитая конфиденциальные беседы.

    У английского посла в Турции Кларка возникли непредвиденные затруднения протокольного характера, которые создавали ему некоторые проблемы. По сложившейся в прошлые годы практике он намеревался устроить в третий день июня бал в Константинополе по случаю дня рождения Его Величества с приглашением английской колонии и турецких гостей. В их числе был высокопоставленный генерал из Генштаба. Предполагалось, что протокольное мероприятие, которое обычно продолжалось допоздна, позволит уединиться с генералом на некоторое время и прояснить ряд вопросов. А теперь все срывается...

    От имени президента из протокольной службы главы государства послу пришло приглашение на раут, устраиваемый в недавно отстроенной представительской вилле в живописном пригороде Анкары. Поспеть туда и сюда по времени не получается, игнорировать приглашение нельзя.

    А встреча с высокопоставленным военным крайне необходима именно сейчас. Из Лондона сообщили, что, по имеющимся сведениям, заместитель наркома по иностранным делам Карахан имел беседу с турецким послом в Москве, в которой (в советской терминологии) был затронут вопрос о бандитизме на Северном Кавказе. Надлежало, используя возможности [21] посольства, получить более предметную информацию о содержании этой беседы, а также об оценке ситуации турецкой стороной. Поэтому так важны сведения из первых рук, от компетентного источника, который до сих пор не подводил. А тут эта протокольная накладка.

    Выход посол в конце концов нашел. Свое мероприятие он перенес в новую столицу, правда, для этого пришлось пойти на дополнительные расходы, да к тому же заново оповещать приглашаемых, извиняться и все прочее. Конечно, не следует ограничиваться только точкой зрения военных, надо будет во время приема побеседовать и еще кое с кем, чтобы информация была полной. Ведь в Лондоне прекрасно владеют этой темой и осведомлены о сложных этнических и религиозных факторах на Кавказе. Ясно, что угли сепаратизма там продолжают тлеть, и здесь, в Турции, есть немало влиятельных людей, выходцев с Кавказа, которые также не устают их ворошить. Активен небезызвестный Сайд Шамиль из рода Шамилей, заявляют о себе и другие. Словом, возможности получения информации имеются.

    Встреча с генералом стоила того, чтобы потрудиться над ее организацией. Гость счел возможным поделиться весьма любопытной информацией, которая наверняка заинтересует не только Форин офис{1}.

    По словам генерала, в Москве весьма обеспокоены положением дел в Чечне, поэтому Карахан и поставил перед турецким послом вопрос о том, чтобы не допустить поступления туда оружия из-за границы (конечно, имелась в виду советско-турецкая). МИД согласовывал ответ с Генштабом в том смысле, что турецкие власти делают все от них зависящее, чтобы предотвратить нелегальное движение оружия, и полагают, что со своей задачей справляются. Послу в беседе с соответствующим советским должностным лицом рекомендовано высказать как бы личное суждение, что на Кавказе со времен Гражданской войны осталось, очевидно, немало оружия. Возможно, тамошние власти ожидают очередной вспышки в Чечне, [22] да и наши люди из горцев сигнализируют об этом, отсюда и беспокойство.

    Мы, продолжал генерал, с сугубо военной точки зрения проанализировали операцию русских по разоружению Чечни, как она именовалась ими, которая проводилась четыре года назад, в 1925-м. У нас ведь своя забота — курды.

    В этой войсковой операции были задействованы большие силы и средства Северо-Кавказского округа, всего до двух стрелковых дивизий и кавалерийская бригада, действия войск обеспечивали авиационный отряд и части поддержки. Общее руководство осуществлял сам командующий войсками округа Уборевич, непосредственно группировкой командовал известный командир Гражданской войны Апанасенко. Армия двигалась с трех направлений, по сути лишив мятежников возможности маневра. Вся территория Чечни быстро была взята под контроль, в ряде случаев при блокаде населенных пунктов использовалась артиллерия. По всем селениям проводилась фильтрация, несколько горских авторитетов были пленены, другие скрылись. Потери регулярной армии были незначительными, захвачено большое количество стрелкового вооружения. Словом, заключил генерал, у нашего северного соседа не все так благополучно во внутренних делах, как об этом публично заявляется. Кавказ живет своей жизнью, и в Турции это понимают.

    Летом 1932 года Шамиль имел несколько встреч с начальником турецкой военной разведки Надми-беем, на которых обсуждались вопросы организации так называемых военно-разведывательных пунктов вдоль советских границ, приспособленных для работы с агентурой, засылаемой на советскую территорию, и приема связников от людей, действующих на той стороне.

    Были согласованы и общие принципы взаимодействия. Генштаб в лице военной разведки берет под свое покровительство работу, направленную на освобождение Кавказа от русской зависимости, оказывает Шамилю техническую помощь в деле организации связи с его людьми на родине и предоставляет [23] для этого необходимые средства. Другая сторона обязуется использовать свои возможности в регионе для создания там агентурной сети с явками в Тифлисе, Баку и Владикавказе для регулярного осведомления о военных мероприятиях на советской территории, а также подбирает несколько молодых людей для направления их на спецподготовку с последующей заброской в СССР.

    К процессу активизации работы с эмиграцией подключались и полицейские службы Турции. Шеф стамбульской полиции Салих-бей вернулся из Анкары в неважном настроении. Ему было указано на недочеты в кадровой работе и рекомендовано навести порядок во вверенном ему управлении. Причиной стал проступок его подчиненного, который вымогал у просителя-эмигранта энную сумму, а тот вопреки всем обычаям пожаловался. Белено наказать провинившегося, так что всяких там инспекций и проверок не будет, не затем, собственно, вызывали.

    Шефу полиции было впервые прямо указано на необходимость усиления координации действий со службой безопасности. Объяснили это активностью иностранных разведок в стране: немцы, англичане и русские сильно интересуются турецкими делами, устанавливают связи не только с официальными лицами, но и аппаратными служащими. Как он понял, есть уже пример, когда бдительность рядового полицейского помогла разоблачить вражеского агента.

    Особое внимание рекомендовано обращать на эмигрантов из России. Конечно, те, кому положено, с ними работают. Это в значительной степени интересует Генштаб, но и иностранцы усматривают там для себя определенное поле деятельности. Немцы и поляки, например, вербуют эмигрантов, готовят кадры на случай обострения ситуации. Москва болезненно реагирует на такие вещи, если они становятся там известны, а Турции пока не резон портить отношения с Советами, поэтому вся подобного рода деятельность должна быть в поле зрения и под контролем властей.

    ГПУ имеет свою агентуру среди эмигрантов, ряд событий в Европе, например недавнее исчезновение руководителя военной [24] организации русских эмигрантов генерала Кутепова, подтверждает это. Очевидно Турция, где эмиграция, особенно с Кавказа, весьма многочисленна, не исключение.

    Полицейские службы, полагает руководство, могут быть весьма полезными и в мероприятиях по обеспечению безопасности. Квартальному, хорошо знающему свой участок и людей, всегда видно, кто чем живет, куда ходит, с кем встречается. Но главное — иметь хорошую полицейскую агентуру, способную подмечать изменения образа жизни окружающих. Многие разведчики пользуются для проведения встреч автомобилями, пусть и постовые будут понаблюдательнее.

    На совещании у себя в управлении с начальниками подразделений он, Салих-бей, не будет вдаваться в высокие материи межгосударственных отношений, надо оперировать более понятными его людям категориями. Как сообщила в Центр резидентура, Салих-бей сказал (в пересказе источника) так:

    ?Вы жалуетесь на маленькое жалованье. Согласен, что вознаграждение за ваш нелегкий труд недостаточно, и правительство думает об этом.

    Но вы и сами виноваты. Если бы работали хорошо и власти могли положиться на вас в деле обеспечения безопасности государства, то и получали бы больше. Об этом еще поговорим с каждым из начальников секций отдельно по их участкам.

    И еще. Всегда нужно прежде всего думать о деле. Заместителю начальника первой секции Садуллах-бею было поручено заняться эмигрантом из России, а он потребовал с него 1500 лир за право пребывания в нашем городе. Человека надо было приобщать к нашему делу, а его вместо этого оттолкнули. На что это похоже??

    Обсудив еще несколько текущих вопросов, Салих-бей отпустил офицеров, а Садуллах-бею велел остаться. Как в конце концов поступили с провинившимся офицером полиции, мы не знаем, но этот эпизод лишний раз подтвердил, что в Анкаре принимают разносторонние меры по ужесточению контрразведывательного режима: страна становилась зоной серьезной оперативной активности разведок многих стран.

    Внук имама

    Сайд Шамиль приходился внуком имаму Шамилю, возглавлявшему во время Кавказской войны сопротивление горцев русским войскам. Он уже долгое время проживал в Турции и руководил одной из заметных эмигрантских организаций — Комитетом азербайджанско-горского объединения. Будучи еще молодым человеком, он участвовал в боях на русско-турецком фронте во время Первой мировой войны, когда Турция воевала на стороне кайзеровской Германии. После заключения Брест-Литовского мира и прекращения по его условиям военных действий на Кавказском фронте он отправился на родину предков, чтобы начать вооруженную борьбу теперь уже с советской властью. Расчет делался прежде всего на вмешательство турецкой армии, для чего, казалось бы, были все предпосылки.

    После революции в России Турция попыталась воспользоваться сложившейся на Кавказе обстановкой для силового решения некоторых территориальных проблем. Но в самой стране складывалась тяжелая ситуация. Турецкие войска капитулировали перед антигерманской коалицией, в зону проливов вошли английские и греческие войска, а в бухту Золотого Рога — американские военные корабли. Султанская Турция оказалась на грани распада. В то же время набирало силу национальное движение, во главе которого стоял генерал Кемаль-паша, известный впоследствии как Ататюрк. Все это имело самое непосредственное отношение к развитию ситуации на Кавказе, в том числе для деятельности тех, кто, как и Шамиль, ориентировался на иностранное вмешательство в дела региона.

    В 1920 году новое турецкое правительство обратилось к РСФСР с просьбой об установлении дипломатических отношений. Вскоре в Анкаре начало функционировать советское посольство, [26] в Турции побывала делегация во главе с Фрунзе, которая вела переговоры об экономическом и военно-техническом сотрудничестве. Два года спустя турецкая армия изгнала из страны оккупационные войска, на последовавшей за этим Лозаннской конференции советская делегация поддержала кемалистскую Турцию. В этой обстановке вопрос о какой-либо открытой поддержке сепаратистских движений уже не стоял, проблема переходила в иную плоскость, с чем приходилось считаться и идеологам эмиграции, в том числе Шамилю.

    Когда его отправляли со сравнительно небольшой группой горцев в Чечню и Дагестан, то рассчитывали, что ему удастся поднять серьезное восстание против Советов. Должно было, как казалось, сыграть свою роль и его имя родственника третьего имама по мужской линии. Но реальность оказалась иной, и, пробыв несколько месяцев на Северном Кавказе, Шамиль вынужден был примириться с тем, что с войной за независимость по примеру той, какую вел его дед, ничего не получится.

    Шамиль уехал в Турцию, попытка советских представителей добиться его выдачи, предпринятая на переговорах в Карее, не удалась, а он сам с этого времени стал активным участником различных эмигрантских организаций.

    Именно с этого времени советские органы госбезопасности стали отслеживать его деятельность, в первую очередь с использованием возможностей разведки, для которой работа по эмиграции в соответствии с установками политического руководства была в те годы определена как одна из приоритетных задач.

    Мы обратимся к оперативным материалам той поры, которые дают представление о восприятии деятельности горской, так же как и закавказской, эмиграции и ее наиболее заметных представителей. Как известно, эмиграция рассеялась по многим странам. С южных территорий бывшей Российской империи, Северного Кавказа и Закавказья она распространилась достаточно компактно в страны южного пояса — Турцию и Иран, отчасти Афганистан. Особое значение сыграли роль этих государств в судьбах кавказских народов на протяжении [27] многих столетий и тот факт, что у этносов Кавказа имелся существенный исторический опыт собственной государственности или борьбы за независимость.

    Все это накладывало отпечаток и на ситуацию, возникшую после окончания Гражданской войны. В Стамбуле был учрежден Объединенный комитет по борьбе с большевизмом, который, сделав реверанс в сторону последовательных борцов с этим злом генералов Врангеля, Краснова, Улагая и Шкуро и апеллируя к национальному самосознанию всех народностей Кавказа, призвал к созданию союза самостоятельных окраинных национально-государственных образований. Таковыми были названы Украина, Азербайджан, Грузия, а также казацкие области и территория под собирательным названием Горская республика (это Дагестан, Чечня и сопредельные территории).

    Комитет не прижился, очевидно, потому что следующим шагом после освобождения всего Кавказа от большевиков все же считал необходимым постепенное воссоздание империи под скипетром российского монарха. Как раз этот программный пассаж не устраивал тех, кто финансировал деятельность эмиграции и оказывал ей иную поддержку. Создавались новые организационные структуры эмиграции, процесс продолжался все предвоенные годы.

    Один из осведомленных по части горской эмиграции источников внешней разведки интерпретировал ситуацию так:

    ?Горская эмиграция оставила родину по разным причинам. Люди с совершенно различными политическими убеждениями, идеалами, стремлениями оставили Северный Кавказ под давлением складывавшихся обстоятельств.

    Многие ушли в начале 1919-го, когда армия Деникина, продвигаясь на Северный Кавказ, заняла Минеральные Воды, Владикавказ, Грозный и когда пала Терская народная республика (советская). Другие ушли в июле того же года, когда прекратило свое существование Горское правительство. Затем в начале 1920-го с крушением Деникина пришла очередь участников белой армии в лице горского офицерства, к ним прибилась масса аполитичных людей, учащейся молодежи. [28]

    Горские деятели, ушедшие в Закавказье, делали попытки поднять восстание против Добровольческой армии на Северном Кавказе и все время создавали затруднения в тылу белых, отвлекая крупные силы Деникина (корпус Врангеля). Этим выступлением руководил образованный в Тифлисе Совет обороны Северного Кавказа, куда входили советские представители и горцы-самостийники, в том числе Цаликов, Кантемиров и другие. Бывший председатель Горского правительства Коцев сидел в деникинской тюрьме.

    Совет обороны, борясь с белыми, рассчитывал сговориться с Москвой о судьбе горцев и их административном устройстве. Но Красная Армия продвигалась быстро, ликвидировала Деникина и постепенно заняла весь Северный Кавказ. Командование красных, с которым горцы хотели войти в контакт, не имело директив Москвы и делало свое дело. Совет обороны был расформирован, самостийники выжидали.

    В 1920 г. Шамиль поднял восстание, самостийники его не поддержали, считая это бессмысленной авантюрой. В феврале 1921-го, когда проходила советизация Грузии, оставшиеся там горские деятели покинули ее и ушли в Турцию.

    К концу 1921-го центром сосредоточения горцев стал Константинополь. Там самостийники начали создавать свою организацию. Первое заседание оргкомитета (Цаликов, Гатагогу, Кантемиров) было неудачным, так как явились монархисты во главе с генералом Хабаевым, но их резолюция о признании Врангеля не прошла. С этого момента начался раскол на два лагеря — самостийников и монархистов. Второе заседание осудило монархистов-врангелевцев, самостийники стали превалирующей по влиянию группой в эмиграции?.

    Другой агентурный источник ИНО из непосредственного окружения Шамиля сообщал о нем следующее:

    ?Внук имама Шамиля Саид-бей впервые появился на Кавказе в июле 1920 года, приехав из Константинополя в Тифлис. Там его очень скоро окружили горцы-эмигранты главным образом деникинского направления.

    В это же время он встретился и с эмигрантами, представлявшими другое течение, стоявшее за создание независимой [29] Горской республики: Бамматом, Цаликовым и другими горцами-самостийниками. Узнав о желании Шамиля пробраться в Дагестан с целью поднять там восстание, они в большинстве своем не одобрили его намерения, указав ему, что затея эта никакого успеха иметь не будет, что, несмотря на недавнюю советизацию Северного Кавказа, там власть довольно сильна и справится с частичными вспышками и восстаниями. Кроме ненужного кровопролития, разгрома аулов и страдания населения ничего из поездки не выйдет, и он только дискредитирует имя свое и деда.

    В этом вопросе все горцы-самостийники, за исключением Баммата, были единодушны. Когда определилась позиция гор-цев-независимцев против планов Шамиля, когда ему было указано, что лица, его окружающие, только вчера вместе с генералом Деникиным шли против своего народа, он продолжал советоваться только с Бамматом.

    Саид-бей был введен во французскую миссию и представлен полковнику Корблю, а также грузинскому правительству. Грузины оказали Шамилю денежную помощь, и в октябре месяце он выехал в Дагестан, причем к нему был приставлен в качестве советника-наблюдателя грузинский национал-демократ Чиаборов. Грузины знали, что Шамиль не может иметь большого успеха, но допускали возможность захвата двух-трех округов в Дагестане.

    Саид-бей, прибыв в Дагестан, встретился с Нажмутдин-эффенди, именовавшим себя имамом Северного Кавказа, заключил с ним соглашение и открыл военные действия против большевиков.

    Вначале Шамилю сопутствовала удача, поднятые им и Нажмутдином горцы вытеснили на некоторых участках посты большевиков и дошли до укрепления Хунзах, которое осадили, но не смогли взять. С подходом красных отрядов с равнины Шамиль с повстанцами вынужден был отступить, а после этого в многочисленных стычках погибло много людей, сожжено и разбито несколько аулов. Шамилю пришлось оставить Дагестан и с очень небольшим количеством сторонников перейти в Чечню. Там также на первых порах были успехи, он занял [30] аул-крепость Ведено, но вскоре вынужден был покинуть селение и распустить своих сторонников, так как население начало роптать и отказывать ему в поддержке. Сам Шамиль некоторое время укрывался в одном из горных аулов.

    Его надежды на поддержку грузин и французов не оправдались, ничего из обещанного оружия и военного снаряжения прислано не было. Весною 1921 года Красная Армия заняла всю Грузию, и Шамиль оказался на территории большевиков. Тогда он бежал из Чечни, добрался до турецкой границы через Грузию и возвратился в Константинополь.

    Впоследствии Шамиль направлял в иностранные миссии обращения по поводу того, что большевики заняли территорию Северного Кавказа вопреки воле населения, что долг европейских держав помочь народам Кавказа, что он один из последних борцов за независимость и готов вновь взяться за оружие, если ему будет оказана помощь.

    Активность Шамиль стал снова проявлять с начала 1925 года, когда по инициативе поляков в Константинополе образовался Конфедеративный комитет. Встретив возражения коллег, считавших его малоподготовленным для политики человеком, Шамиль стал убеждать поляков, что он самый популярный человек в Дагестане вследствие той роли, которую играл его дед. Поляки дали Шамилю независимо от комитета самостоятельную задачу.

    Сведения, которые ему удалось собрать, не идут дальше общеизвестных фактов из жизни Северного Кавказа и касаются главным образом Дагестана и Чечни. Все, что он знает, относится к тем событиям, которые сопровождали разоружение Дагестана и Чечни, а именно: разоружение прошло без инцидентов, в Чечне советским властям пришлось прибегнуть к репрессиям в отношении отдельных аулов, к антирелигиозной деятельности властей люди настроены враждебно, экономическое положение масс в последнее время улучшается, такие мероприятия властей, как ремонт дорог, мостов, а также просветительная работа, встречаются с симпатиями, а в общем население сжилось и свыклось с существующим строем, который большинству предоставляет полную возможность проявить себя?. [31]

    Западными представительствами большие надежды возлагались на Турцию как страну, которая может повлиять на судьбы кавказских народов. Французский посол Дешнер, как следовало из оказавшегося в распоряжении разведки документа, доносил в свой МИД, что именно Турция является той страной, которая может способствовать новой организации Кавказа благодаря своему географическому положению, родству с мусульманской средой и своему присутствию в прошлом на этой земле. По его мнению, переход под власть Турции областей, находящихся под властью Советов, стал бы очевидным прогрессом и отвечал интересам западных стран. Британское правительство, полагает он, не возражало бы, если бы территории Аджарии, Нахичевани, Карабаха, части Армении и Азербайджана до Куры были отданы туркам. Более того, турецкое правительство было бы в таком случае вправе претендовать на получение кредитов для освоения и поддержки новых территорий.

    Проявлялось беспокойство и по поводу динамичного развития советско-турецких отношений. Бельгийский посол .в своем сообщении в Брюссель цитировал бывшего главу русской миссии в Стамбуле Чарыкова, статьи которого по Востоку были замечены в местном дипкорпусе. Тот убеждал его в том, что турки всей душой стремятся на Запад, даже традиционный и, казалось, незыблемый головной убор — феску отменили, но им нужно дать шанс, притянуть к себе, иначе они окажутся в объятиях России.

    Постепенно восстанавливала свои позиции и Германия. Спецсообщение ИНО добавляет небольшой штрих к этому набиравшему силу процессу. В отеле ?Токатлиан? был устроен банкет в честь турецких журналистов, на котором присутствовали германский посол в Анкаре Надольный, ответственные сотрудники миссии, представители крупнейших германских фирм. Речи были сугубо дружеского характера, а старейшина германской прессы в Турции фон Мах из ?Кельнише цайтунг? в чисто восточном стиле заверил коллег, что германский народ с величайшей симпатией следит за успехами новой Турции во главе с ее великим лидером и желает ей одержать верх над всеми врагами, внешними и внутренними. [32]

    Встраивалась в игру интересов держав в Турции и кавказская эмиграция. В одном из писем видного эмигранта Баммата своему соотечественнику Нуру (документ добыт загранаппа-ратом в Стамбуле) говорилось, что Германия — это главный и самый опасный враг Советов и война неизбежна уже в недалеком будущем. Все это заставляет думать, что очень близки большие события, к которым горцам следует готовиться, дабы в нужный момент они могли организовать помощь своей исстрадавшейся родине.

    Разумеется, необходимость глубокой оценки складывающейся ситуации вполне осознавалась руководством разведки. Однако в предвоенный период установилась практика, когда наверх докладывались только конкретные сведения: факты, высказывания, документы, из этой мозаики и складывалась характеристика обстановки на том или ином направлении. Сталин, главный адресат развединформации, предпочитал именно такой стиль, сохранив его вплоть до войны. Выводы он делал сам. Только в ходе Великой Отечественной войны во внешней разведке было создано информационно-аналитическое подразделение, на которое наряду с другими были возложены функции подготовки обобщенной информации и прогнозов по наиболее важным проблемам и направлениям. Но попытки подготовки аналитических материалов предпринимались уже в тридцатых годах, во всяком случае, в части, касающейся интересующей нас темы. И тому есть документальные свидетельства. Эта работа активизировалась после прихода во внешнюю разведку Артузова, вначале он был заместителем у Мессинга, а затем сменил его на посту начальника Иностранного отдела, пробыв в этой должности до 1935 года. Феномен сепаратизма и его проявления были известны ему не понаслышке, он постоянно сталкивался с этим вопросом, будучи в течение нескольких лет руководителем контрразведки.

    Вообще-то от соблазна использовать сепаратизм как таковой в своих политических целях не свободны даже фигуры, для которых сомнительность таких ставок должна быть очевидной. На его, Артузова, памяти, еще Врангель носился с идеей [33] создания Союза кавказских народов для борьбы с советской властью, в него должны были войти кубанцы, терцы, горские народы, Грузия и Азербайджан. Правда, это бросало густую тень на гордый девиз Добровольческой армии — ?Единая и неделимая?, но при определенных обстоятельствах все средства хороши, главное — обеспечить себе лояльный ближний и дальний тылы. Работа эта была прервана с перемещением генерала и его Русской армии в Крым, а после эвакуации в Турцию проекты расчленения России приняли другую окраску. А подобных планов было немало, и об этом было отлично известно из поступавшей в Центр разведывательной информации.

    Когда руководством разведки давалось поручение обобщить имеющуюся информацию о планах и намерениях иностранных держав в отношении Кавказа и использования эмиграции как канала влияния на ситуацию в регионе, то упор был сделан на прогнозы возможного развития событий. Была высказана рекомендация привлечь к исполнению поручения знающих обстановку работников из территориальных органов, которые остро на себе ощущали действия экстремистов, чувствовали настроения людей, могли просчитать вероятную реакцию тех или иных групп населения в случае вмешательства внешних сил, если бы таковое имело место.

    Составленный в октябре 1930 года документ сохранился в архивном деле и дает представление о логике и формате тогдашних представлений о возможных вариантах осложнения обстановки на Кавказе.

    Прежде всего допускалась возможность турецкого военного вмешательства в дела региона, как это было во время Гражданской войны, которое повлекло бы за собой активизацию внутренних процессов. Предпосылки для этого, по мнению авторов записки, существуют, так как в Дагестане, Чечне, Ингушетии, Карабахе, Карачае периодически возникают волнения на этнической и религиозной почве. Появление турецких войск может привести к вооруженному восстанию в Азербайджане и даже перекинуться на Среднюю Азию. Но это вряд ли удовлетворит пантюркистов, если их замыслы начнут осуществляться и предметом их притязаний может стать Поволжье, [34] в первую очередь Татарстан и Башкортостан. Является такой ход мысли утопическим? Да — при спокойствии внутри Союза и при наличии прочной связи между всеми нациями, его населяющими. Нет — в случае волнений в стране и возникновения военной ситуации.

    Резолюция на документе (подпись, к сожалению, неразборчива) тоже весьма любопытна:

    ?Момент новой ориентации Турции интересен и подлежит глубокому анализу. Турки одинаково боятся как нас, так и Запада. И весь вопрос для них — это гарантия собственной территориальной неприкосновенности. В зависимости от соотношения сил СССР — Запад турки будут еще долго колебаться, и амплитуда таких колебаний будет равна степени обострения внешнеполитической обстановки. Но факт, что в некоторых турецких кругах, правда, пока не господствующих, имеются пантюркистские настроения?.

    Разумеется, записка, констатирующая так или иначе неблагополучное положение дел на Кавказе, да еще с такими терминами, как волнения и восстания, наверх не пошла, но разведывательная работа на этом направлении была существенно усилена.

    Господин Гуккес

    На очередном заседании возглавляемого Шамилем комитета его члены и приглашенные, уважаемые люди из диаспоры, ожидали сообщения, которое он сам назвал весьма важным. Не интригуя долго присутствующих, Шамиль сказал, что к деятельности их горской организации проявили интерес германские представители. Сегодня он намерен информировать своих коллег о содержании его первых бесед с немцами и выслушать их мнение.

    Уже твердо известно, продолжал Шамиль, что Германия и Япония готовятся к нападению на Россию. Таким образом, для нас открывается прекрасная возможность использовать начало войны, чтобы поднять родину на борьбу с большевиками. Сами, без помощи иностранных государств, мы сделать ничего не сможем, а с их помощью мы добьемся своего.

    Понимая, что его коллеги, нашедшие в Турции свою вторую родину, могут не вполне согласиться с такой переориентацией на немцев, он поспешил внести ясность и в эту сторону дела. Для кавказцев единственной реальной базой остаются Турция и Персия. Мы будем связаны с Германией, но она не может посылать нам цеппелинами оружие и солдат, если такая необходимость и появится. Эта помощь может быть нам оказана только отсюда.

    Шамиль коротко изложил суть тех представлений о совместной работе, которые он высказал германским представителям. Они сводились к следующему. Почти 70 процентов населения, живущего в пределах кавказских границ, состоит из азербайджанцев и горцев. Это настоящие хозяева Кавказа. В то же время в интересах общей позиции горцы и азербайджанцы выступают за широкую конфедерацию на основе этнических границ. Но дружественные круги, заинтересованные [36] в Кавказе, должны понимать, что самым важным звеном является азербайджанско-горское объединение. Это разъяснение Шамиля было встречено одобрительными возгласами.

    Народы Кавказа, продолжал докладчик, в большинстве своем мусульмане настроены против славянского влияния, что очень схоже с теми принципами, которые провозглашаются национал-социалистами в Германии. Если ответственные германские политики одобряют такой подход, порожденный историческими, географическими и этнорелигиозными предпосылками, и протянут руку помощи Кавказу в его борьбе против России, то мы с радостью примем эту поддержку. Разумеется, все это предполагает полную конфиденциальность отношений, и он просит присутствующих иметь это в виду.

    Заключил Шамиль эту часть своего сообщения словами, что договоренность о совместных действиях с германскими друзьями послужит солидной основой как для достижения целей кавказского национального движения, так и для будущей эффективной германской политики на Востоке.

    Далее была подчеркнута необходимость укрепления позиций организации непосредственно на Кавказе с тем, чтобы должным образом подготовиться к созданию партизанских отрядов, проведению террористических и диверсионных актов. Следует исподволь вести работу по разложению государственных и партийных аппаратов на местах, дожидаясь благоприятного момента для выступления. Можно, конечно, найти людей, готовых пойти на смерть хоть сегодня, но этим ничего не решить. Таким моментом, несомненно, будет грядущая германо-советская война, именно она поможет горцам решить их задачи.

    Комитет одобрил линию Шамиля. Деятельность эмигрантских организаций, придерживавшихся сепаратистских убеждений, как видно из оперативных документов, существенно активизировалась с приходом к власти Гитлера, когда все явственнее стала вырисовываться перспектива большой войны с Советским Союзом. Интерес германских спецслужб к эмиграции возрос настолько, что в Берлине было принято решение о работе непосредственно с наиболее влиятельными ее деятелями. [37]

    На Шамиля немецкие разведчики вышли через посредника из числа эмигрантов же, которому, очевидно, доверяли. В конце февраля 1935 года с ним встретился господин, который хорошо владел турецким языком, проявил большую осведомленность в кавказских вопросах, свободно ориентировался в названиях эмигрантских организаций и именах их руководителей. Он даже не преминул упомянуть, что в Германии известно имя его деда. Так что беседа пошла вполне в деловом плане и в духе взаимопонимания.

    Шамиль сразу же заявил, что, устанавливая связь с кавказской эмиграцией, немцы должны определить для себя, хотят ли они только, как он выразился, демонстративных действий или серьезной конспиративной работы на Кавказе. Собеседник однозначно подтвердил заинтересованность в последнем. Обсудили рабочие моменты поддержания связи, после чего немец сказал, что в ближайшие дни с Шамилем встретится его руководитель, с которым можно будет обсудить все вопросы.

    В начале марта такая встреча состоялась. За Шамилем заехал тот же работник, с которым он уже встречался, за рулем автомашины был другой немец, втроем они проследовали за город и остановились возле казино средней руки, владельцем которого, к удивлению Шамиля, тоже оказался немец. Для них был сервирован столик в небольшой полукомнате с видом на подиум, где танцовщицы исполняли танец живота, но к столикам в нише, в отличие от таковых в зале, не приближались — вымуштрованы. Здесь Шамиль и познакомился с господином Гуккесом, менеджером местного отделения известной германской электротехнической фирмы АЕГ. Это было одно из прикрытий германской разведки в Стамбуле.

    Правда, скоро на Лубянке стало известно, что Гуккес получил письмо из Берлина от статс-секретаря германского министерства авиации о том, что предрешен вопрос о его назначении представителем германской авиационной промышленности. Ему рекомендовалось приступить к поиску подходящего помещения для его нового офиса и официально предупредить директора стамбульской конторы АЕГ о предстоящем уходе. Словом, учитывая функции Гуккеса, ему [38] подобрали и более солидное прикрытие, с такой ?крышей? можно встречаться с кем угодно, не вызывая особых вопросов, ведь круг интересов промышленника достаточно широк: политики, военные, деловой мир и т. д.

    Шамиль, обращаясь к Гуккесу, попросил более подробно изложить позицию Германии в делах Кавказа. Немец уклонился от каких-то обязывающих формулировок, но сказал, что это составная часть борьбы третьего рейха с большевизмом. Германскому другу было объяснено, что особое значение имеет вопрос об отношении Германии к магометанскому Кавказу и что в свое время немецкие войска на Кавказе допустили большую ошибку, сориентировавшись на Грузию.

    Шамиль предложил устроить Гуккесу или его помощнику встречу с видными членами его организации, однако тот наотрез отказался, пояснив, что хотел бы поддерживать контакт только лично с ним, поскольку его служба ему доверяет. Затем последовали другие встречи с германским разведчиком. Шамиль информировал его, что комитет одобрил переговоры с германскими представителями и готов к совместной работе. Сам он не будет участвовать в проведении разведывательной работы, однако при желании немцев может рекомендовать им способных и подходящих для работы лиц, не связанных официально с комитетом, но имеющих большие возможности на Кавказе.

    Когда Шамилю была предложена его германским собеседником относительно небольшая сумма денег на ?представительские? расходы, он отказался, сказав, что заинтересован в том, чтобы иметь постоянные и солидные взаимоотношения, а на самом деле намекнул немцу, что скаредничать в важном деле не следует. Тот согласился и попросил представить соображения по работе и связанным с нею расходам.

    Прощаясь с немцем, Шамиль отметил, что кавказский национализм по духу во многом родственен нацизму; Кавказ, не говоря уже о богатствах его недр, — это мост в Среднюю Азию, а поэтому имеет величайшее значение для восточной политики Германии. Договорились об очередной встрече после возвращения Шамиля из Парижа, куда его пригласили соотечественники, обосновавшиеся во Франции. [39]

    Выступая там в узком кругу, Шамиль заявил, что час освобождения близок и он, внук великого имама, приехал призвать всех своих братьев объединиться с лучшими представителями других кавказцев и повести решительную борьбу за независимость. Его приветствовали, но проскальзывала и настороженность по поводу его претензий на роль единоличного лидера горцев.

    Общую тональность собрания нарушил своей репликой весьма уважаемый в эмигрантской среде человек, доктор Шаков. Он сказал, что долгое время принимал активное участие в деятельности организации, помогал ей материально, считая это своим вкладом в борьбу за свободу Кавказа. А потом решил отойти от всего этого, когда увидел, что независимость кавказских народов понимается как протекторат какого-нибудь большого европейского государства. Но если находиться под протекторатом, то зачем же его менять? К русским мы привыкли, да к тому же эта страна не является колониальной державой. А если поменяем на других, например немцев, французов, итальянцев, то те заграбастают себе все, и мы будем такими же несчастными, как какие-то марокканцы.

    Сотоварищи его разубеждали, что, мол, он преувеличивает, серьезная Европа никогда так не поступит, она сделает свое дело — посодействует национальному освобождению Кавказа, ну а остальное — это дело рук самих кавказцев.

    Источник парижской резидентуры, имевший возможность побеседовать лично с автором этого высказывания, заметил, что Шамиль оставляет впечатление человека, которого мучает тень великого деда.

    Были, конечно, и другие настроения. 0/165 сообщил о своем разговоре с Хаири-пашой, богатым черкесом из Стамбула. Тот возмущался недостаточной, по его мнению, активностью людей, стоящих во главе кавказской эмиграции. В Германии, сказал он, Гитлер ведет беспощадную борьбу с коммунизмом вместе с Муссолини. Необходимо поехать в Берлин, повидаться лично с фюрером, объяснить ему суть проблем кавказцев, которыми он обязательно заинтересуется и поможет в их решении. Оттуда поехать в Италию и поговорить на эту тему с [40] дуче, фашисты окажут, несомненно, и материальную помощь. Он намерен поговорить с германским послом Надольным по поводу того, как можно добраться до Гитлера; если нужно, то он сам готов участвовать в такой миссии.

    С германскими друзьями

    Встречаясь с Гуккесом, Шамиль как-то сказал ему, что, насколько он знает, в Турции много людей, которые симпатизируют Германии. Немцам с учетом того, что особенности внешнеполитической обстановки не позволяют Турции пока отказаться от дружественных отношений с Советским Союзом, целесообразно уделить особое внимание усилению своего экономического присутствия в стране. С развитием торгово-экономических отношений между двумя странами Германия обеспечит себя не только богатыми источниками сырья, хорошим рынком сбыта своих промышленных изделий, но и, что особенно важно, откроет для себя большие перспективы в военно-политическом отношении в случае войны.

    Гуккес поддержал разговор, согласившись с тем, что экономическая сфера межгосударственных отношений создает фундамент, на котором можно возводить любые, даже самые тяжелые конструкции. Он сам уделяет большое внимание работе с теми турецкими ведомствами, компаниями и организациями, которые развивают экономическое сотрудничество с Германией. Попросил порекомендовать ему крупного местного коммерсанта, который в силу своих знакомств в руководящих военных кругах мог бы быть посредником в его, Гуккеса, контактах с турецким военным ведомством, чтобы не афишировать ангажированность немецкой стороны в этом деле.

    Шамиль эту просьбу исполнил, указав на влиятельного бизнесмена, давно помогавшего его организации. Камуфляж их отношений больше не требовался, и Гуккес настоятельно попросил Шамиля подготовить письменные соображения об организации разведывательной работы на Кавказе. У того был достаточный опыт такой работы в сотрудничестве с турецкой военной разведкой, но раскрывать его или дублировать те же [42] методы он не стал. Это не понравилось бы его старым друзьям из Генштаба. В беседах с Гуккесом он делал акцент на политической стороне дела.

    Как-то Шамиль далее упрекнул немца в том, что он хочет использовать его лишь для разведывательной работы на Кавказе. Он готов в пределах своих возможностей помочь и даст, как и обещал, наводки на пригодных для этого людей. Но сам он считает, что главное — это политическая работа, которая должна иметь вполне очерченные границы и базироваться на твердой договоренности между ними.

    В представленном Гуккесу меморандуме, копия которого через некоторое время оказалась в распоряжении советской разведки, Шамиль писал, что горные районы Кавказа на обширной территории от Черного до Каспийского моря, где проживает два миллиона человек, наиболее свободные от контроля советского режима, в любой момент могут подняться против советской власти.

    Сейчас Турция связана определенными отношениями с СССР, но в случае серьезных выступлений она не откажется от вмешательства в кавказские дела. Таким образом, вооружая Турцию и поддерживая кавказскую эмиграцию, Германия по сути дела действует в своих национальных интересах.

    Германскую разведку меморандум Шамиля не удовлетворил. Через помощника Гуккеса ему был дан ответ, что высказанные им соображения никак не могут служить базой для конкретной работы. Они не содержат сведений об организации Шамиля и ее возможностях, наводок на лиц, которые могут оказаться перспективными именно с точки зрения их использования в разведывательных целях, не указаны полезные связи и самого автора. Кроме того, Шамилю с самого начала было заявлено, что с ним немцы желают установить связь в сугубо индивидуальном порядке, а не в качестве руководителя организации.

    Неудовольствие Шамиля вызвало и то обстоятельство, что немцы заняли, как он считает, двойственную позицию. С одной стороны, работают с ним, хотя и не всегда так, как хотелось бы, а с другой, он это знает, уже вышли на других активистов, в какой-то [43] степени конкурентов. Встречаются с Карумидзе, Султановым, те вроде бы даже получают от них какие-то деньги. Особенно покоробило Шамиля то, что, созывая в Берлине Конгресс угнетенных народов Советского Союза, обошли его как законного лидера горцев. Но обиды обидами, притираться же друг к другу нужно.

    Шамиль с согласия Гуккеса привлекает к подготовке предложений для немецкой разведки своего соратника Арид-бея. У него есть хорошие связи в Генштабе, министерствах обороны и экономики, МИД, в партийных кругах, среди депутатов меджлиса. Тот быстро сочинил требуемую бумагу, правда, на турецком языке — пусть переводят.

    Как человек дела, Арид-бей берет быка за рога. Для того чтобы успешно работать с высокопоставленными партнерами, решать через них самые разнообразные вопросы, в том числе и те, которые интересуют германских друзей, требуются определенные условия. Нужен комфортабельный уголок в центре Анкары, куда можно было бы пригласить гостей, устраивать вечера и пр. Самым подходящим местом для этого был бы Ене Шехир, где живет весь бомонд. Он присмотрел подходящий домик в 5 — 6 комнат с обстановкой, это будет стоить 80 — 90 лир в месяц.

    Если ставить дело серьезно и широко, то следует пойти на расходы. Для получения всякого рода сведений из министерств и учреждений необходимо взять на содержание пару-другую чиновников из непосредственных исполнителей, иначе в Турции дела не сделаешь. Нужно подкармливать руководителей учреждений, членов различных комиссий и т. д. Смотрите, как сыплют деньгами преуспевающие фирмы.

    А лучше всего действовать под прикрытием какой-либо солидной компании. Подходящая сфера, например торговля углем, на этом товаре в Анкаре делаются неплохие дела, и все будет выглядеть естественно, не говоря уже о том, что сами собой откроются нужные двери. Может быть, это опять не вполне то, что устроит немцев, но, по крайней мере, им делается конкретное предложение, пусть думают, а если захотят его реализовать, то должны быть готовы финансировать такое предприятие. [44]

    Написанное Арид-беем Шамиль сопроводил примечанием. ?Прискорбно, — писал он, — что Германия со своей передовой техникой не преуспела в перевооружении турецкой армии. Ведь обстановка для этого весьма располагает, многие офицеры турецкой армии, в том числе и высшие, получили образование в Германии и являются ее поклонниками. Мы, кавказцы, полагаем, что важнейшая задача политики Германии — это движение на Восток, а потому укрепление ее позиций в Турции содействовало бы достижению этой цели.

    Мы одобряем действия здешнего бюро национал-социалистской партии и германского посольства в этом направлении. Особенно важно найти пути к тесному сближению с турецкой армией, влияние которой на внешнюю и внутреннюю политику страны весьма существенно. Все сегодняшние государственные деятели — выходцы из армии, они живут ее духом. А если так, то не будет ничего более естественного для германского правительства, если оно энергично займется оснащением турецкой армии новейшим вооружением. Горцы считают своим священным долгом работать вместе и сделать все возможное для успеха дела?.

    Возможности влияния на турецкие политические и военные круги германскую разведку, конечно, интересовали. Если у кавказской эмиграции есть такие позиции, то нужно их сполна использовать. Наверное, с точки зрения конкретной работы с людьми, чем занят Гуккес, все эти излияния мало что дают. Его вообще раздражает чрезмерная политическая болтовня, он привык оперировать более конкретными категориями: изучение людей, их привлечение к сотрудничеству, обучение ремеслу, получение информации, лоббирование с их помощью каких-то проектов. Однако по большому счету иметь Турцию своим союзником в будущей войне — важная цель политики Германии, и в этом смысле сказанное Шамилем в Берлине должно понравиться.

    Гуккес не ошибся. Руководство отметило его полезные контакты с влиятельными деятелями Турецкой народной партии, в том числе членом ее центрального правления Д. Керимом и секретарем стамбульской организации Раджеб-беем, [45] а также неофициальные (через куратора немецкой колонии в полиции Салим-бея) с турецкой разведкой.

    Имеются, хотя и отрывочные, данные о том, что первые лица из гитлеровского руководства держали в поле зрения деятельность своей разведки в Турции, которая включала и целенаправленную работу по эмиграции из СССР.

    Как руководитель заграничной организации НСДАП, Гуккес приглашался на съезд партии в Нюрнберге, где был принят заместителем Гитлера по партийной линии Гессом. Он сделал подробный доклад о проделанной работе, которая была одобрена. В беседе с Гуккесом Гесс высказал намерение посетить Турцию в целях укрепления германских позиций в политических кругах страны.

    Гуккес выезжал в Софию, когда там находился с визитом Геринг, которому он докладывал о мерах по развитию германо-турецкого сотрудничества в области авиации. Правда, встреча с рейхсмаршалом, по признанию самого Гуккеса, была краткой, так как Геринг был чрезвычайно занят сложными переговорами с болгарским царем Борисом.

    Поступивший в Центр из берлинской резидентуры немецкий документ показал оправданность усилий по выявлению германской агентуры среди эмигрантов-кавказцев. Это была докладная записка Гуккеса своему руководству ?О результатах и перспективах разведывательной работы против СССР?. Выяснилось, в частности, что Гуккес активно работал не только с С. Шамилем. Ниже приводится текст этого сообщения (в переводе на русский язык):

    ?При установлении связи с эмиграцией из России, в особенности с представителями азербайджанцев, северокавказцев и туркестанцев, мы руководствовались тем, что эти эмигрантские группировки могут быть связаны с нелегальными ячейками единомышленников в Советском Союзе, служащими в различных госучреждениях и в Красной Армии.

    Исходя из этих соображений упомянутые эмигрантские организации представляют из себя самый подходящий материал для разведок иностранных государств, заинтересованных в свержении большевизма. К этому необходимо добавить, [46] что северокавказцы и азербайджанцы обладают к тому же хорошими связями в высших турецких правительственных учреждениях, в том числе в Генеральном штабе.

    Вполне естественно, что мы не можем оставить неиспользованными вытекающие из этого возможности, тем более что после победы национал-социализма в кругах этой эмиграции стала появляться большая и ясно выраженная симпатия к новой Германии.

    Понятно, что организация азербайджанской партии Мусават обладает наибольшим опытом с точки зрения интересов разведывательной работы. К сожалению, до сих пор эта партия использовалась и контролировалась исключительно французской и польской разведками, и ее руководителей М. Э. Расул-заде и М. Векилова следует рассматривать как агентов польской разведки.

    Но все более отчетливо начинает выявляться ядро немецкой ориентации, недовольное руководством партии. Исходя из этого мы связались с доктором Джаффароглу, наиболее нам сочувствующим, который, занимая видное положение в группировке польской ориентации, может быть нам очень полезен. Само собой разумеется, что мы связались с ним лично, а не с организацией как таковой.

    За время нашей связи с доктором Оглу нами получен от него целый ряд материалов о его связях на Кавказе.

    Учитывая, что польская разведка по Кавказу активно действует и с территории Персии, мы намерены командировать доктора Оглу в эту страну с целью создания там прочной базы для нашей разведки. В целях контроля за его работой целесообразно направить туда вместе с ним и наше доверенное лицо, которое осуществляет здесь связь с Джаффароглу. Такое наблюдение необходимо уже потому, что подобный вояж сопряжен с известными расходами, а наше сотрудничество с доктором Оглу недостаточно продолжительно и поэтому, безусловно, желательно, чтобы наш человек руководил его усилиями в требуемом направлении. Он обладает достаточным опытом в подобного рода делах, а кроме того, владеет языком доктора. Расходы по поездке составят сравнительно небольшую сумму в 1500 марок. [47]

    С помощью Джаффароглу к нашей работе привлечен азербайджанец Ахмет Расим, являвшийся ранее секретарем нелегальной организации ?Народная партия? в Баку, знакомый с тамошними условиями и сохранивший ряд связей на родине. Он уже представил нам несколько сообщений. Однако значительно большую ценность, чем его доклады, представляют для нас уже действующие связи, которые дает нам А. Расим. В случае надобности он по приведении в порядок своих турецких документов сможет и сам поехать на Кавказ. Было бы целесообразно выплачивать ему ежемесячное вознаграждение в размере 40 тур. лир (80 марок) с выдачей их через доктора Оглу.

    Джаффароглу уже ранее запрашивал нас, нельзя ли устроить одного из азербайджанцев в качестве обслуги на немецкий пароход с целью создания возможности регулярной связи через Батуми с Баку. Поскольку у самого доктора Оглу в Аджарии опорного пункта нет, необходимо действовать следующим образом. Д. Оглу, не раскрывая нашей заинтересованности, расскажет М. Векилову, что попросил знакомого немца в пароходной компании устроить земляка на рейсовый пароход, чтобы восстановить связь со своими родственниками, прерванную из-за строгой почтовой цензуры. Векилов, надо полагать, весьма заинтересуется этим, так как это даст ему возможность связываться с агентурой польской разведки в Баку. Мы же добьемся того, что будем контролировать связь с группировкой польской ориентации и получать те же материалы, что и поляки?.

    Гуккес был отозван в Берлин по завершении своей долгосрочной командировки в Турцию в августе 1937 года, пробыв, таким образом, в этой стране шесть лет.

    Ближе к началу войны германская агентура из эмигрантской среды была нацелена на решение конкретных военно-политических задач рейха, чем занимались преемники Гуккеса из резидентуры немецкой разведки в Турции.

    Затея генерала Шкуро

    С лета 1931 года в ИНО из загранаппаратов стала поступать информация, из которой следовало, что известный по Гражданской войне казачий генерал Шкуро активно контактирует с Союзом горцев, а предмет обсуждений — перспективы развертывания партизанской войны на Северном Кавказе. Более того, он как кадровый военачальник готов взять на себя общее руководство действиями горцев и позаботиться о поддержке. Шкуро выезжал в Белград, чтобы прощупать настроения нашедших там убежище казаков и их командиров.

    Стало известно, что Шкуро посетил Марсель для встречи со своим бывшим сослуживцем генералом Улагаем, который руководил последней крупной операцией армии Врангеля — десантом из Крыма на Черноморское побережье Кавказа. Тогда преследовалась цель, опираясь на сепаратистски настроенные силы Северного Кавказа, установить контроль над этим краем и создать новый фронт против Красной Армии.

    В новом плане Шкуро решающее место также в конечном счете отводилось вооруженному выступлению на Кавказе, поддержанному извне. Шкуро и Улагая многое связывало. Оба с Кубани, оба окончили Николаевское кавалерийское училище, и тот и другой генерал-лейтенанты, командовали кавалерийскими корпусами. Правда, потом, в эмиграции, их пути разошлись. Шкуро колесил по европейским столицам, поддерживая боевой дух входивших в ЮВС частей, а Улагай поступил на службу в албанскую армию.

    Со своим казачьим отрядом Улагай сыграл не последнюю роль в государственном перевороте, осуществленном Зогу, ставшим в 1928 году королем Албании. Опыт Улагая мог, таким образом, быть востребованным и для предприятия, задуманного Шкуро. [49]

    Конечно, идеология сепаратизма сильно контрастировала с основным лозунгом Добровольческой армии — ?Единая и неделимая?, под знаменем которой Шкуро сражался с большевиками. Но теперь он, как оказалось, готов был действовать вместе с Союзом горцев, который изначально был за отторжение Северного Кавказа от России. Сразу же возник вопрос, чьей поддержкой пользуется Шкуро, на чьи деньги может рассчитывать.

    В январе 1932 года, как следует из архивных документов, было перехвачено шифрованное письмо известного в эмигрантских кругах своей активностью Ксюнина к своему авторитетному соотечественнику Гучкову, в котором он извещал, что Шкуро занят важным делом, объезжает места расселения казаков, имеет хорошую информацию от берлинских советников. Просит оказать ему содействие, заинтересовать Детердинга, поскольку речь идет о взрыве нефтепромыслов на Кавказе.

    Из других источников поступили сведения, что о планах Шкуро осведомлены и Детердинг и крупный нефтепромышленник Нобель, свою поддержку ему обещал председатель ГОВС Миллер. Как Шкуро собирался все это увязать с интересами горцев — оставалось не вполне ясным, но и не реагировать на информацию было нельзя.

    Оказалось, что план Шкуро был весьма экзотичен по замыслу и, мягко говоря, достаточно проблематичен по исполнению. Но он существовал и как исторический эпизод, очевидно, имеет право быть упомянутым. Деятельность Шкуро выходила за рамки чисто эмигрантских дел и могла затронуть отношения с иностранным государством, поэтому о существе дела ИНО отдельной запиской доложил руководству ОГПУ. Вырисовывалась следующая картина.

    Шкуро после консультаций с кавказскими сепаратистами, которых хотел видеть своими союзниками в замышляемой им комбинации, предложил наследникам низвергнутого персидского шаха Каджарской династии (двум его братьям) восстановить ее на престоле. Естественно, с компенсацией собственных услуг и стараний кавказцев. [50]

    Первую часть задачи Шкуро предполагал решить с помощью казаков, что не было столь уж необычным, если говорить о персидской истории. Русские казачьи части на службе персидских шахов всегда считались самыми боеспособными в армии, и нередко за ними было даже решающее слово во внутренних разборках. Да что там далеко ходить, и Реза Пехлеви стал несколько лет назад шахом во многом благодаря тому, что имел в качестве своей лейб-гвардии казачью часть. До него казаки служили и Каджарской династии. Практически сразу после ее восшествия на персидский престол казаков стали охотно брать на военную службу, они составляли, как бы теперь сказали, элитную часть шахского войска, и за отличия в боях русский батальон получил наименование ?Багадеран?, то есть богатырский, гренадерский. А генерал Баратов, командовавший русским корпусом, размещенным в Персии в годы Первой мировой войны, был отмечен Султан Ахмед-шахом персидским орденом ?Темсал? — усыпанным бриллиантами миниатюрным портретом властелина.

    В итоге Шкуро заинтересовал своим проектом Каджаров, хотя на самом деле это была соломинка для утопающих. В случае удачного осуществления плана и воцарения старшего из братьев на престол помимо финансирования Шкуро и его людям давалось обещание предоставить возможность действовать против СССР с приграничных территорий. Это открывало, как представлялось Шкуро, хорошие возможности для решения второй части его плана — развертывания с помощью кавказского сепаратизма и теперь уже под его знаменем партизанской войны на Северном Кавказе. Это была стихия генерала.

    Каджаров, как следует из архивных документов, Шкуро убеждал, что осуществить его замысел вполне возможно. Действительно, у нового шаха немало недоброжелателей и в Тегеране и на периферии. Вожди племен и часть губернаторов мечтают о прежних временах, при Каджарах у них было гораздо больше власти. Не добавляют Реза Пехлеви популярности и управляющие его имениями — амляки, назначаемые, как правило, из числа преданных ему офицеров. И что еще более [51] серьезно — так это недовольство населения, особенно сельского, что в Персии всегда было барометром настроений общества. На землях, принадлежащих шаху, установлены непомерные налоги: с пяти пудов неполивного хлеба — один пуд, с пяти пудов поливного — два пуда. При созревании хлеба комиссия в составе представителей властей и старшины аула производит опись на корню, определяя количество хлеба, подлежащего сдаче. После покоса хлеб без разрешения не обмолачивается и сдается в качестве налога или, если это излишки, продается по фиксированной цене. Такого и раньше-то никогда не было.

    Так что с помощью сравнительно небольшого отряда верных и хорошо обученных людей, убеждал Шкуро, вполне можно осуществить задуманное. Исполнителей он найдет, многие его сподвижники маются без настоящего дела. Об оружии генерал, оказывается, тоже позаботился. Он был на заводах ?Шкода? в Чехословакии, где ему обещали уступить шесть тысяч русских винтовок, которые в свое время были вывезены Чехословацким корпусом из Сибири и приведены в заводских условиях в надлежащее состояние. Хотя это трехлинейки старого образца, они, как известно, прекрасно зарекомендовали себя в боевых условиях, да и казаки к ним привычны. Цена чехами была назначена в четыре золотых рубля за единицу. Так что оружие не проблема — были бы деньги.

    При всей его замысловатости план Шкуро охотно воспринимали и даже откликались на просьбы. Слишком заманчива была перспектива поворошить тлеющие угли. Детердинг порадовал генерала приличным пожертвованием — пока на личные нужды. На кое-какие субсидии согласился Нобель, энную сумму презентовали сами Каджары, но все это были скорее авансы на будущее, а серьезное финансирование зависело от успеха тех организационных мер, которые наметил Щкуро. Он пытается договориться с казачьей верхушкой, с северокавказцами и даже курдами, которых хотел приспособить для прорыва в район Бакинских нефтепромыслов. Поскольку с последними переговоры велись в Швейцарии, то местные власти, сочтя эту возню нежелательной, попросили генерала покинуть страну. [52]

    Однако поддержки казачества, на которую так рассчитывал Шкуро, он не получил. Улагай, судя по всему, также не воспринял его авантюру. Да и многие из тех, кого Шкуро уговаривал помочь ему (он разговаривал, например, на эту тему с атаманом Войска Донского Богаевским), понимали, что, помимо всего прочего, шах Реза Пехлеви полностью контролирует ситуацию в стране, имеет поддержку армии и большинства губернаторов провинций, утихомирил амбиции вождей племен. Так что караван, как говорится, ушел. Затея Шкуро оказалась несостоятельной.

    История эта не столько обеспокоила сама по себе — реакция на Лубянке и выше была весьма спокойной, сколько еще раз показала необходимость пристального отслеживания событий в соседней Персии с учетом возможности превращения ее в опасный плацдарм для действий враждебных по отношению к СССР сил. Последующие исторические события подтвердили оправданность мер, предпринятых для совершенствования деятельности нашей разведки в стране, которую по желанию Реза Пехлеви в 1934 году переименовали в Иран.

    Кому нужна ?Казакия??

    В примечательной беседе Сталина с Иденом, с которой начался наш рассказ, был еще один пассаж, имеющий прямое отношение к теме. Когда собеседники обсуждали те меры, которые следует предпринять, чтобы германская агрессия никогда не повторилась, то в их числе была обозначена возможность разделения Германии, например, на Баварию, Рейнскую и Берлинскую области путем стимулирования сепаратизма в этих землях. И здесь английский министр иностранных дел высказал сомнение в целесообразности таких шагов, если для этого не будет предпосылок в виде сепаратистских настроений у германского народа. Иначе возникнет ирредентистское (националистическое) движение, которое вновь объединит страну на нежелательной основе.

    Весьма разумный и вполне реалистичный подход. В жизни, правда, все было несколько иначе: вначале Германия была поделена на оккупационные зоны держав-победительниц, затем существовало два германских государства, сорок пять лет спустя после победы союзников образовалась единая ФРГ, а сепаратистские устремления в германском народе полностью отсутствовали. Так что Идеи был совершенно прав в своих утверждениях, вот только его предшественники в руководстве британской внешней политикой не всегда следовали этим правилам.

    В небольшом местечке под Прагой в начале тридцатых годов проживал в эмиграции донской казак, выпускник академии Генерального штаба, в годы Гражданской войны генерал-майор Исаак Федорович Быкадоров. Он создал и возглавлял организацию ?Вольное казачество?, объединенную идеей его самостийности. Именно по этой причине к деятельности генерала проявился повышенный интерес в ряде зарубежных государств, [54] где присматривались к проявлениям сепаратизма в России как потенциальному инструменту ее ослабления, а в идеале расчленения на отдельные национальные или территориальные образования.

    Вообще-то о создании вместо мощной России конгломерата государств мечтал еще Наполеон. Накануне бегства из горящей Москвы он, как известно, направил своего генерала Лористона к Александру I с предложением о мире — на французских, естественно, условиях. Кутузов, у которого уже созрел план контрнаступления, опасаясь, как бы император не принял опрометчивого решения, задержал посланца Бонапарта в Тарутинском лагере, а затем ему сообщили, что царь аудиенции дать не может. Наполеон был взбешен, кричал, что поворачивает свою армию на Петербург, поставит Россию на колени, а затем урежет ее (в гневе он явно проговорился) — будут созданы герцогство Смоленское, ханство Казанское и королевство Казацкое. Что случилось далее, известно.

    Парадокс истории заключался и в том, что именно казаки изрядно потрепали наполеоновские войска, особенно при их отступлении. Они же были в конвое русского императора при его триумфальном въезде в Париж. Шустрые молодцы-казаки немедленно освоили местные питейные заведения и только покрикивали на гарсонов: быстро, быстро. Французы переиначили слово на свой лад и получилось известное теперь во всем мире бистро. А казаки, закончив свою миссию, возвратились в родные места и продолжали верно служить своей отчизне, защищая неприкосновенность ее границ.

    Революция и последовавшая за нею Гражданская война оживили идею самостийности казачества и если не создания королевства, как у Наполеона, то, во всяком случае, отделения соответствующих территорий от России, разумеется, под внешним патронажем. Нашлась у влиятельных западных политиков и фигура, которая, по их мнению, могла бы стать лидером казацкого сепаратизма. Таковой, как понял читатель, посчитали И. Ф. Быкадорова. Случилось так, что в то время с генералом повстречался его хороший знакомый, тоже донской казак, и они много говорили о судьбах казачества, поло-

    [страницы 55-57 временно отсутствуют]

    Голувко произнес вступительное слово. Он сказал, обращаясь к нам, что уважаемые господа приглашены для обсуждения деловых вопросов и все сказанное здесь должно храниться в строжайшей тайне. ?Лица, присутствующие здесь, — продолжал мидовец, — пользуются у польского правительства абсолютным доверием. Вы, генерал, один из многих, кто был лишен родного крова красными московскими тиранами и вынужден искать пристанища на чужбине. Но еще Данте сказал, что нельзя отечество свое унести на подошвах своих сапог, поэтому вначале нужно его отвоевать. События, которые произойдут в ближайшие годы, возможно, и помогут вам в этой борьбе, если только вы сумеете воспользоваться ими.

    Политика великих держав, — продолжал поляк, — предусматривает в последующем жесточайшую экономическую блокаду Советов, имея в виду как неизбежное этому последствие выступления в СССР против существующего строя, и на Вашей, генерал, обязанности лежит использовать их, а для этого необходимо знать ситуацию на местах, иметь постоянную связь с родиной. Заявляю Вам, что, если эти восстания примут для коммунистов более или менее угрожающие размеры и повстанцы обратятся за помощью к цивилизованному миру, мы не замедлим это сделать, хотя бы наша помощь и угрожала тяжелой войной. Мы этого не боимся, польское государство знает, что в этом случае оно не останется одиноким.

    Потом Голувко еще раз взял слово и высказался относительно казаков и территории их будущего государства. Смысл сказанного им сводился к тому, что Украина, Дон, Кубань, горцы и Грузия — это заклятые враги не только красной, но и вообще какой бы то ни было Москвы, что перечисленные земли и их народы совершенно готовы к самостоятельной государственной жизни, что они составляют тот юг, который вечно порабощают северяне. Уже довольно подвыпивший Голувко усадил меня возле себя и обещал и деньги и всяческие виды помощи казачеству.

    Возвратившись в Прагу, мы разделили между собой роли по руководству организацией ?Вольное казачество?: Быкадоров — военно-организационная часть, Фролов — политические отношения [58] с иностранцами, Билый — редактирование журнала, печатного органа организации. Еще в Варшаве нам сообщили, что отпускать нам будут пока по 25 тысяч чешских крон в месяц, но в ближайшее время эта сумма будет увеличена?.

    Вот после всех этих событий и наведались к Быкадорову визитеры из Польши, Чехословакии, Франции и Англии. Вновь обратимся к записи рассказа Быкадорова.

    ?Пан Пилсудский, как оказалось, спит и видит под своим державным скипетром все земли по правому берегу Днепра с портом Одессой и протекторатом в конце концов над Украиной, а также всеми казачьими областями от Кавказского хребта до Урала. Само собой понятно, что для осуществления этого нужны кадры, но, естественно, не типа миллеровской знати, а живая сила, каковой являются только донцы. Пилсудский не может этого не знать, и вот он создает ?Вольное казачество?, мало того, он идет дальше, требуя уже вполне определенной работы по организации Донского корпуса и обучению его всем последним новинкам: газы, авиация, бактерии, танки, бронемашины, артиллерия, пулеметные части.

    Он старается меня облагодетельствовать, приглашает на службу в польский Генштаб, обещает поддержку на ?донской престол?, полную самостоятельность в моих действиях. Только подпиши я соответствующий договор, в силу которого признается право Польши на вышеуказанные земли и на протекторат. Этим же соглашением я обязуюсь принять все меры к переводу донцов в Галицию, где им временно передадут земли, на которых они будут жить и их обрабатывать, и заняться срочно формированием Донского корпуса. Об этом со мною говорилось уже неоднократно, и думаю, что и впредь еще придется вести такого рода разговоры.

    Последний раз я имел беседу с Пилсудским в Варшаве во время съезда ?Вольного казачества?. Он пожелал увидеться со мной и уговаривал в течение нескольких дней согласиться с его предложениями. Им был разработан текст договора, по которому за Доном признается полная самостоятельность в границах, которыми располагает Донская область, с присоединением на востоке всего Поволжья и Урала, а на юге нынешних [59] советских Терекского, Армавирского, Ставропольского, Майкопского, Черноморского, от Туапсе до Гагр, округов, и Калмыкии. За этой территорией признается право на самостоятельность как казацкого государства со мною во главе. Взамен этого я даю письменное обязательство перевести всех донцов в Польшу, поселить в Галиции и начать как комплектование Донского корпуса, так и работу внутри СССР?.

    Выделим здесь, что работу с Быкадоровым вел лично фактический руководитель польского государства в эти годы Юзеф Пилсудский, у него был немалый опыт в русских делах, в свое время он был в ссылке за подготовку покушения на царя, затем стал инициатором создания в Галиции диверсионно-террористической организации ?Стрелец?, уже в то время контактировал с иностранными разведками, во время Первой мировой войны командовал польским легионом в австро-венгерской армии. Став в независимой Польше военным министром, курировал работу польской разведки, из фондов которой финансировалась деятельность и ?Вольного казачества? и других организаций эмигрантов из СССР. Упоминаемые Быкадоровым переговоры относительно создания Донского государства Пилсудский начал вести, будучи премьер-министром, так что уже из этого следует, как высоки были ставки в политической игре.

    ?Далее. Ко мне пожаловали и чехи. Чего они хотят, я так до конца и не понял. Предлагали работу в своем Генштабе. Когда я отказался, то сам престарелый Масарик прислал за мной авто, а потом долго уговаривал пойти к ним на службу. Я человек без самомнения и поэтому приписать это предложение только своим каким-то заслугам и личным качествам не могу?.

    Поясним, что Масарик — это первый президент Чехословакии, затем трижды переизбирался на этот пост, последний раз в 1934 г. До этого бывал в России, поддерживал связь с кадетами, имел отношение к действиям Чехословацкого корпуса во время Гражданской войны. Так что и в Праге внимание к Быкадорову было на уровне первого лица.

    ?Но и это не все. Не так давно ко мне пожаловал французский посол в Чехословакии и предлагал всякие блага в двух вариантах. [60]

    Первый: донцам дают убежище в Алжире, где безвозмездно предоставляется земля для обработки. Я возглавляю все это дело. Дальше признается и поддерживается самостоятельность Донского государства в границах, которые совпадают с теми, что предлагал мне Пилсудский. За это я обязуюсь предоставить Франции право на железнодорожное и шоссейное строительство на Дону, на пользование Туапсинским портом, сооружение Каспийско-Азовского канала (приблизительно по рекам Маныч — Качальник) и эксплуатацию Донецкого угольного бассейна. Впредь до образования казацкого государства я в Алжире формирую Донской корпус и с ним участвую в случае войны на стороне Франции против Италии.

    Второй вариант: донцам дается постоянное убежище во Франции, их поселяют на границе с Италией, предоставляют и территориальную автономию с выходом к морю, сохраняют быт, язык, религию, школы и то управление, которое желают иметь донцы. Взамен этого мы превращаемся во французских казаков, сохраняем свой военный уклад и охраняем границу с Италией. Опять же формируется Донской корпус, и в случае войны он выступает на стороне Франции против Италии, причем все приобретения на итальянской территории, сделанные с помощью Донского корпуса, предоставляются во владение Донской области во Франции.

    Как видите, предложение одно лучше другого. Я, не задумываясь, отказался, ибо все это не то, что я хочу и что может принести счастье донцам. Это ведь, в сущности говоря, авантюра. Несмотря на довольно решительный отказ, француз заявил, что он понимает всю серьезность сделанного им предложения, на которое вот так сразу можно ответить только отказом, и позволяет себе смелость вторично побеспокоить меня по затронутому вопросу через определенный промежуток времени. Хотя я еще раз подтвердил ему свой отказ, он все же ушел, кажется, с надеждой в конце концов добиться успеха.

    Наконец, последний могущественный претендент. Это Англия.

    У меня был, возможно, Вы о нем слышали, знаменитый по Востоку, особенно среди арабов, полковник Лоуренс, умное и [61] хитрое творение. С ним я беседовал несколько часов через переводчика. Он начал сразу с конкретных действий.

    Все Закавказье, Дагестан, Абхазия и все современные советские горские республики поступают под протекторат Его Величества. Территория старого Дона, на западе добавленная Лучанском, Озовкой, Бахмутом и Мариуполем; на юге Кубанью, Калмыкией, Ставропольем, Тереком и Крымом; на востоке нынешним Нижне-Волжским краем, старым Уралом и Оренбургским войском с городами Челябинском и Златоустом, составляет буферное государство новых донцов, которое возглавляется мною. Государство это находится в союзе с Соединенным Королевством, причем внешняя политика в интересах обеих стран согласуется с правительством Его Величества.

    Всякого рода разработки полезных ископаемых, развитие индустрии, дорожное и портовое строительство осуществляются только силами и средствами самого государства, все концессии согласовываются с британской стороной.

    Правительство Его Величества соглашается поселить донцов в одной из колоний и разрешает им на свой страх и риск формировать Донской корпус, снабжая его обмундированием, оружием, денежными средствами, продовольствием и пр. Генерал Быкадоров дает письменное обязательство все эти расходы возместить после образования Донского государства.

    На это я ему ответил: предложение, полковник, неприемлемо. Передайте своему правительству, которое уполномочило Вас вести со мною переговоры, что далее разговоров на эту тему о скрытой вассальной зависимости Дона от вас, англичан, я вести не буду. Впредь они возможны лишь при непременном условии признания Дона как абсолютно независимого государства.

    После этого полковник встал, раскланялся и обещал информировать о содержании беседы свое правительство. Кроме того, Лоуренс предложил мне возвратить те 700 тыс. рублей, которые англичане забрали у Богаевского, наложив на них арест еще в начале эмиграционного периода, причем обещал начислить на эту сумму еще 1,5 процента годовых.

    Вот видите, какая уйма желающих знаться с донцами?. [62]

    Английский разведчик Лоуренс широко известен как непосредственный участник крупных операций английской разведки на арабском Востоке, о чем упоминает и генерал Быкадоров. Об этом периоде деятельности Лоуренса рассказывает превосходно снятый фильм, который неоднократно демонстрировался по российскому телевидению. Менее известно то обстоятельство, что позже, в 1925 — 1929 гг., находясь в Пешаваре и Карачи, он вел разведывательную работу по Советскому Союзу с сопредельных территорий, в том числе афганской. Возможно, что беседа с Быкадоровым — это последний крупный и амбициозный проект, в котором был задействован полковник. Правда, ему, в отличие от многих других его успешных дел, никогда не суждено было осуществиться. Лоуренс погиб в результате дорожно-транспортного происшествия в мае 1935 года. Думается, совсем неплохо, что мы получили возможность добавить новые штрихи к его портрету.

    Пан Юзефский

    Пан Юзефский занимался эмиграцией из России еще в бытность министром внутренних дел Польши, как говорится, по должности. Шестой отдел его ведомства имел агентуру из числа руководителей эмигрантских организаций и старался держать их под присмотром. Правда иногда случались накладки с коллегами из 2-го отдела Генштаба, который активно использовал эмигрантов в своей оперативной работе. Считалось, что ?шестувка? обслуживает эту линию внутри страны, а ?двуйка? ведет агентурную работу за рубежом. Но военные нередко вмешивались во взаимоотношения различных эмигрантских групп, нашедших прибежище в самой Польше. Впрочем, дел хватало и для того и для другого ведомства.

    Сам пан Юзефский предпочитал иметь дело с последователями Симона Васильевича Петлюры. Ему очень импонировало то обстоятельство, что в 1919 году, когда атаман командовал войсками Директории, а потом возглавил ее, Украинская Народная Республика (УНР) объявила войну Советской России. В его глазах это прекрасно характеризовало петлюровцев, правда, потом они, к сожалению Юзефского, не смогли договориться с генералом Деникиным и, потерпев неудачу в боях с Добровольческой армией, вынуждены были искать убежища в Польше. Главная политическая цель — отделение от России — достигнута не была, но Петлюра успел заключить договор с Польшей, признававшей независимость УНР в обмен на уступку полякам части Галиции, Волыни и Полесья.

    Директорию Петлюра своим же указом вынужден был распустить, а значительная часть его сторонников, составлявших его войско, разбрелась по Польше. Сам атаман за пять лет до описываемых событий был убит в Париже евреем-мстителем, но дело его жило и очень устраивало тогдашнее польское [64] руководство, прежде всего идеолога антирусской линии Пилсудского.

    Так что, занимаясь украинской эмиграцией, вернее, ее петлюровским крылом, исповедовавшим самостийность и противоборство с Москвой, пан Юзефский мог рассчитывать на полную поддержку сверху и немало сделал, чтобы держать эмиграцию на плаву. Поэтому после его назначения волынским воеводой Юзефский, пользуясь тем, что значительная часть петлюровцев обитала именно в этом крае, решил создать в его главном городе Луцке оперативный центр по консолидации сил эмиграции и проработке различных вариантов ее применения в польских интересах. События эти начали разворачиваться в 1930 году.

    Луцк — это старинный город Киевской Руси, упоминаемый в Ипатьевской летописи, позже он входил в состав Российской империи, а по Рижскому договору 1921 года, завершившему неудачный поход Красной Армии на Варшаву, отошел к Польше. Там и стал воеводствовать пан Юзефский, имея в Варшаве всесильного патрона Пилсудского.

    Замысел состоял в том, чтобы, используя своеобразную концентрацию приверженцев Петлюры, создать в городе польско-украинскую структуру, которая стала бы идеологическим и организационным штабом продвижения идеи расширения территории Полонии в сторону Украины. Для этого требовались соответствующая обработка общественного мнения на Волыни и создание из польских и украинских представителей в эмиграции органа, который взял бы на себя решение всех политических, организационных и военных вопросов. По существу же, как отмечалось в спецсообщении ИНО от 13 марта того же года, речь шла о создании в Луцке под покровительством властей полонофильского центра с весьма прагматичными и далеко идущими военно-политическими целями.

    Если формулировать вопрос еще более конкретно, то пан Юзефский по поручению своих варшавских начальников ставил на практическую основу дело подготовки украинской эмиграции, во всяком случае, ее петлюровской группировки, к участию в интервенции на Украине. Близость Луцка к советской [65] границе делала его удобным плацдармом для создания задуманных польско-украинских сил, предназначенных для проведения достаточно крупных войсковых операций на советской территории. Еще будучи министром, но уже имея в уме свой Луцкий проект, Юзефский настоял на выделении польским правительством Волынскому воеводству солидных денежных средств для УНР. Когда же он получил назначение на должность воеводы, то, не мешкая, приступил к реализации своего плана создания в Луцке центра УНР под польским патронажем.

    Как часто бывает, сложности возникли не в отношении самой идеи, а в связи с кадровыми вопросами. Зависть, ревность и подозрительность деятелей эмиграции в Варшаве и на Волыни, которых планировали на руководящие должности, потребовали от воеводы больших усилий. Надо сказать, что все вопросы ему удалось утрясти, и компромисс между различными группировками, в том числе между петлюровцами и сторонниками гетмана Скоропадского, был найден.

    База для негласных договоренностей была определена достаточно претенциозная — объединение поляков и украинских полонофилов для совместной борьбы с Советским Союзом за освобождение Украины. Все вопросы, вызывавшие споры и различное толкование, были вынесены за скобки, а их решение отложено до освобождения Украины от большевиков. Договорились, что в процессе высвобождения из-под власти Москвы действует правительство УНР, но в последующем система правления ?должна быть установлена желанием самого народа?, для чего власть будет передана Украинскому национальному собору, который и примет окончательное решение.

    Польская сторона оговорила, что заключенный ранее между УНР и Польшей договор останется в силе. Последнее обстоятельство, как и весь план Юзефского, вначале было воспринято украинской эмиграцией с настороженностью. Но автор продолжал настойчиво продавливать свою идею, стержень которой составили организация конспиративного Луцкого центра и формирование на польской территории польско-украинских войск. Известив активистов эмиграции о согласии [66] властей на Луцкий проект, Юзефский сказал, что Волынскому воеводству отпускаются под него необходимые денежные средства. Пояснил, что принципиальные решения будут принимать польские инстанции после консультаций с украинской стороной.

    Луцкий центр во исполнение замысла о его двусторонней основе состоял из двух отделений — украинского и польского; на каждом из них лежала обязанность создания соответствующих национальных воинских формирований. Вместе они составляют Польско-украинский комитет по освобождению Украины, общее руководство осуществляет Юзефский.

    К практической работе по формированию, обучению и командованию в комитет привлекаются военспецы, имеющие опыт участия в боевых действиях. Таковыми на тот период времени были названы: Алмазов (по артиллерии), Стефанов (на одну из штабных вакансий), Волошин (комендантская служба). На роль начальника контрразведки поляки наметили Чеботарева, однако этому воспротивился генерал Сальский, военмин УНР, и вопрос остался открытым. Польское правительство принимает решение о создании в Луцке военной базы польско-украинских войск, ее начальником назначается генерал Билевич, на работу приняты офицеры из числа украинских эмигрантов, в том числе брат покойного атамана А. Петлюра.

    В конце декабря 1930 года между польским Генштабом, правительством УНР и Луцким центром была достигнута принципиальная договоренность об организации объединенной группировки из украинских и польских соединений. Армии УНР предписывалось иметь корпуса пехотный, конно-артиллерийский и сичевых стрельцов. Польская сторона предоставляла в распоряжение объединенных сил пехотный и ударный добровольческий корпуса, технические и вспомогательные части.

    Все упомянутые формирования сводятся в армию, командование которой поручается одному из видных польских генералов, ее главным атаманом (очевидно, заместителем поляка) назван генерал Сальский. На другие командные должности были определены: начальник штаба украинских [67] формирований — генерал Костянский, командиры корпусов — полковники Коновалец и Удовиченко, а также генерал Безручко, начальник артиллерии — генерал Алмазов.

    Из поступившей в ИНО информации следовало, что польские официальные власти полностью поддержали эти военные приготовления, более того, МИД Польши даже наметил на Украине так называемый польский район, в отношении которого допускалось участие польских добровольцев, если бы там началась борьба за освобождение от большевизма. Вот тогда-то и предполагалось задействовать механизм Луцкого центра. А в случае возможного неуспеха этого варианта локальных военных действий предполагалось избежать большой войны с СССР, списав все на самостийные действия эмигрантов-сепаратистов.

    По существу Луцкий центр мыслился как аванпост, своеобразный катализатор дальнейших событий. Генерал Сальский и другие высокопоставленные военные УНР считали, что его главная задача — создать плацдарм для последующего развертывания всех наличных сил по линии р. Случ — Житомир — Бердичев — Винница — Вроцлав — Тульчин — Ямполь — р. Днестр. Поступила также информация, что генерал Сальский с ведома поляков намерен вступить в контакт с английским адмиралтейством, чтобы заручиться его согласием на демонстративное присутствие британского военно-морского флота на Балтийском и Черном морях, что, по его представлениям, могло бы содействовать успеху операции.

    Все получилось совсем не так, как планировали те, кто стоял за планами присоединения к Польше новых украинских территорий. В 1935 году ушел из жизни главный идеолог последовательного расчленения и растаскивания России Пилсудский. Да и европейские события в целом развивались не по тому сценарию, которым руководствовались в Варшаве. Из Луцкого эксперимента ничего не получилось, и он остался в истории лишь как одно из свидетельств неуемных желаний сепаратистов пожертвовать украинскими землями ради своих властных амбиций.

    Польша в 1939 году была раздавлена армиями вермахта, с нападением на нее гитлеровской Германии начался отсчет [68] Второй мировой войны. В Западную Украину были введены советские войска, Луцк вновь вошел в состав Украинской ССР. Будущее самой Польши, как и ее территориальная конфигурация, было определено державами-победительницами: СССР, США и Великобританией, а как все это происходило, хорошо известно из переписки Сталина, Рузвельта и Черчилля по польскому вопросу.

    Гетман Скоропадский

    Внешняя разведка отслеживала деятельность и сторонников гетмана Скоропадского, тем более что он уже имел опыт провозглашения независимого украинского государства при поддержке германских оккупационных властей. После бегства с Украины он осел в Германии, жил в Берлине. До революции имел поместья в Черниговской и Полтавской губерниях, окончил престижный Пажеский корпус, служил в элитной конной гвардии. Состоя в свите императора, во время мировой войны дослужился до генерал-лейтенанта, командовал корпусом. Словом, заметная фигура в украинской истории периода Гражданской войны, и внимание к Скоропадскому и группировавшейся вокруг него эмиграции закономерно.

    Из поступавшей в то время в Центр разведывательной информации вырисовывалась следующая картина. Во главе, как ее называли, гетманской организации стояла управа, председателем которой был сам Скоропадский, а членами — начальник канцелярии Шемет, заведовавший внешними связями Скоропадский-младший, управляющий финансами Скортыс-Колтуховский, личный адъютант гетмана Лещенко. При управе существовала военная коллегия, в состав которой входили гетман и несколько офицеров. Организация поддерживала связи с рядом иностранных государств. В Варшаве ее представлял граф Монтезор, женатый на дочери Скоропадского, во Франции полковник Дубовой, бывший офицер царской армии.

    Взаимоотношения с немцами базировались на старой дружбе Скоропадского с германскими монархистами и военными, которые, собственно, и помогли ему прийти в свое время к власти в Украине. Гетман, будучи ставленником кайзеровской Германии, воспринял в целом и нацистскую линию в отношении Украины. Гетманцы, не надеясь на освобождение [70] Украины от большевиков изнутри, целиком полагались на иностранную интервенцию, причем главенствующую роль в этом по-прежнему отводили Германии. Правда, оставаясь верной дружбе с немцами, организация Скоропадского с их же согласия поддерживала связи с другими европейскими государствами, которые разделяли германские подходы к решению ?восточного вопроса?.

    Одно время, после событий 30 июня 1934 года, когда Гитлер в ?ночь длинных ножей? расправился с Ремом и другими своими потенциальными соперниками, отношения с нацистскими верхами несколько омрачились. В Берлине узнали, что во время своего пребывания в Лондоне Скоропадский допустил нелицеприятные высказывания в адрес Гитлера и Геринга (в том смысле, что они во время упомянутых событий в Германии погубили много невинных людей, среди которых оказался и бывший посол Германии при правительстве гетмана барон Альвенслебен). Гестапо незамедлительно учинило обыск на вилле Скоропадского в Берлинском районе Ванзее, Альвенштрассе, 17. Были просмотрены все документы, переписка и прочее, однако ничего изъято не было. Гетману просто указали на его место, а в украинской эмиграции заговорили о том, что гетман для немцев уже свое отслужил и они будут делать ставку на новых людей.

    Но пока что германское руководство не сбрасывало со счетов и Скоропадского с его приверженцами. Посетивший гетмана генерал Тренер сообщил, что рейхсвер видит в своих планах самостийную Украину, и попросил его подумать о своем месте в будущих событиях. По рекомендации немцев адъютант гетмана Лещенко выехал на Балканы, имея задание выяснить, на какие силы там может рассчитывать Германия, кого из старых офицеров можно привлечь на свою сторону, каково отношение в эмигрантских кругах к новой Германии.

    Скоропадский поддерживал оживленный контакт с японским военным атташе в Берлине полковником Банзаем. После оккупации японскими войсками Маньчжурии он командировал в Харбин своего представителя для помощи в работе с тамошней украинской эмиграцией. Его посетил офицер японского [71] Генштаба Акацуки, который заверил гетмана, что как его личный авторитет, так и деятельность руководимой им организации высоко оцениваются в Японии. Из высказываний гостя следовало, что столкновение Японии с СССР неизбежно и потому японское военное командование заинтересовано в формировании в Маньчжурии гетманских отрядов из числа украинских эмигрантов и перебежчиков, готово взять на себя их вооружение и выделить средства для ведения разведывательно-диверсионной работы внутри Советского Союза. Японец пояснил, что дело надо вести к тому, чтобы после начала японско-советской войны инспирировать восстания в различных советских регионах, а что касается Украины, то в Японии видят ее как буферное государство на манер Маньчжоу-Го.

    Последующие переговоры со Скоропадским вели сотрудники японской разведки майор Танака и помощник военного атташе в Берлине Ишими. Все разговоры сводились к желанию японцев видеть украинские национальные части на Дальнем Востоке. Со стороны гетмана были обещаны порядка двух тысяч волонтеров из Западной Европы и даже переданы поименные списки таковых для организации их отправки в Маньчжурию в момент, который японские власти сочтут наиболее подходящим.

    Скоропадский поддерживал дружеские отношения с английским генералом Ноксом. Их доверительной тональности во многом способствовало назначение представителем гетмана в Лондоне бывшего царского посланника в Пекине Коростовца, который сумел установить полезные контакты в различных кругах, в том числе с некоторыми влиятельными членами консервативной партии. Подтекстом всех бесед с англичанами была поддержка эвентуальной (возможной при определенных условиях) интервенции и компенсаций со стороны Украины после завоевания ею независимости. Летом 1934 года Скоропадский вместе со своим сыном Даниилом имел очередное свидание с Ноксом, в беседе принял участие офицер британской армии капитан Грин. Англичане оказались прекрасно осведомлены о берлинских контактах Скоропадского с японцами и их содержании. Нокс посоветовал [72] гетману не слишком доверяться японцам и высказал большое сомнение насчет большого количества пленных красноармейцев с началом японско-советского конфликта, на что так напирали японские офицеры.

    Скоропадский, как следовало из полученной ИНО информации, разговорами с английскими военными чинами в июле остался в целом недоволен, жаловался, что его, генерала, принимал какой-то капитан, да и сами беседы были поверхностными и неконкретными. Тем не менее в августе он еще раз посетил Великобританию, выступил перед штабными офицерами, обсудил с лордом Шервудом политические перспективы организации повстанческого движения на Украине.

    В завершение этого сюжета упомянем о контактах Скоропадского с русской эмиграцией монархического толка, руководствуясь, естественно, тем объемом сведений, которые отложились в архивных делах.

    Скоропадский поддерживал определенные отношения с генералом Бискупским, пребывавшим в Берлине, и бывшим царским посланником в Лондоне Саблиным. По инициативе последнего состоялась его встреча со Скоропадским, в которой приняли участие Коростовец и сын гетмана. Скоропадский не возражал против сформулированной Саблиным платформы на основе признания его гетманом Украины, а его сына, Даниила, преемником гетманской власти. Скоропадский соответственно изъявлял готовность подписать от своего имени и имени сына декларацию, что по восстановлении монархии в России Украина признает высшую власть царя Всероссийского. Она войдет в состав единого государства на основе федеративного договора, сохранив свою автономию в административных и культурных вопросах, имея в то же время общее командование вооруженными силами и централизованную внешнюю политику.

    Как показали последующие события, правы оказались те, кто предрекал закат политической активности Скоропадского. Во время Великой Отечественной войны в фавор у гитлеровцев вошли такие фигуры украинской эмиграции, как Бандера и его люди. Даже сама возможность строительства в [73] будущем русско-украинских отношений на принципах федерации вызывала раздражение у нацистов.

    Скоропадский умер в Баварии в 1945 году накануне капитуляции фашистской Германии и всего за четыре дня до того, как Украина, где он так хотел властвовать, тогда союзная республика СССР, на конференции в Сан-Франциско была приглашена войти в число стран-основательниц или, по официальному протоколу, первоначальных членов Организации Объединенных Наций.

    Под флагом УНР

    В тридцатые годы японская разведка стала проявлять повышенный интерес к эмиграции из России. С приходом к власти в Германии нацистов такая же тенденция стала прослеживаться в работе германской разведки. Обе службы встраивали эмигрантские организации в свои мероприятия по обеспечению военно-политических интересов Японии и Германии.

    С другой стороны, многие эмигрантские организации связывали надежды на свое политическое будущее именно с этими странами, как неизбежными противниками СССР в будущей войне. Совпадение интересов не могло не привести к обоюдному желанию установления более тесных контактов, что и имело место как непосредственно в этих странах, так и на территории других государств, таких, как Афганистан, Персия, Турция. И немцы и японцы особенно пристально присматривались к эмиграции с Кавказа, из Средней Азии и Украины. Эти регионы плюс Дальний Восток рассматривались как очевидные зоны театра военных действий, и эмиграция изучалась как потенциальный союзник в решении не только политических, но чисто военных задач.

    Украинские националы, особенно те, кто придерживался крайних взглядов, оказались одними из первых, кто вступил на путь тесного сотрудничества с японской и германской разведками.

    Правительство Украинской Народной Республики в изгнании, как оно себя называло, имело в Стамбуле своего представителя — Мурского. Он-то и вышел на контакт с японским военным атташе в Турции Ямурой. После взаимного прощупывания, на что потребовалось определенное время, японский военный разведчик попросил составить для него небольшую записку о том, как его украинский собеседник [75] оценивает возможности оказания поддержки японским акциям на Дальнем Востоке, что тот охотно сделал.

    При освоении дальневосточных земель, писал Мурский, большая часть переселенцев прибывала с Украины. Уже до мировой войны в бассейне Амура, городах Уссурийске, Хабаровске и Верхнеудинске проживало немало украинцев. Эту местность в обиходе они называли по-своему Зеленым клином. При известном стечении обстоятельств, утверждал автор, эта территория вполне могла даже стать колонией Украины. Но последовавшие события все перечеркнули, так как территория эта стала ареной авантюр генералов, особенно Хорвата, Унгерна и атамана Семенова, пытавшихся создать там базу для борьбы с большевиками. Эта попытка, несмотря на поддержку чехословацких легионов, не имела успеха. Большевики очень легко завладели Дальним Востоком и продолжали политику старой России, добавив к этому массированное воздействие на Монголию, Маньчжурию, Корею и Китай.

    Японско-китайский конфликт и роль в нем Советского Союза пробуждает у правительства УНР надежду на серьезную в скором времени военно-политическую акцию. Оттеснение России от берегов Тихого океана пошло бы на пользу Японии, и она едва ли сможет найти более благоприятный момент для реализации своих планов. Но для этого, рекомендовалось в записке, японские политики должны основательно изменить свой подход к России как евроазиатской стране и содействовать ее расчленению. Национализм и сепаратизм приведут в конце концов к восстанию, и окончательно сломленная империя, как бы она ни называлась, не сможет более выжить как самостоятельное государство.

    Независимая Украина хотела бы участвовать в событиях на Дальнем Востоке. В Маньчжурии, которая как раз граничит с частью Зеленого клина, проживает несколько тысяч украинцев. Там может быть создано ядро украинских вооруженных формирований, военные курсы и военизированные организации молодежи. Человеческим материалом для них послужат также беженцы из СССР и дезертиры из Красной Армии, число которых в грядущей войне будет весьма значительным. [76]

    Руководство УНР считает совершенно необходимым направление в секретном порядке политической и военной миссии на Дальний Восток для координации совместных с Японией действий, рассчитывая, что средства для этого будут предоставлены японскими друзьями.

    Японцам записка понравилась, из Токио было получено ?добро? на дальнейшие контакты с представителем УНР в Стамбуле. Прибывший на замену новый японский военный атташе Канда (было это в конце 1933 года) попросил Мурского еще раз осветить понимание украинскими коллегами своего места в происходящих процессах, что тот и сделал, подчеркнув, что действует с санкции своего правительства.

    Представитель УНР писал, что народы, заинтересованные в расчленении России, следят с глубокой симпатией за японской политикой на Дальнем Востоке. Они надеются, что предстоящий японско-советский конфликт окончится распадом России на несколько самостоятельных государств: Украину, Кавказ, Туркестан и другие. В случае начала военных действий немедленно вспыхнут этнические восстания, и правительство УНР, поддержанное Японией, Польшей, Румынией и другими странами, окажет повстанцам помощь оружием, боеприпасами и военными инструкторами из числа офицеров национальной армии. Будут также организованы для участия в боевых действиях добровольческие отряды из украинцев, проживающих за рубежом, в том числе в США и Канаде.

    Что касается Дальнего Востока, то УНР предлагает свои услуги по созданию в Маньчжоу-Го базы для формирования украинских отрядов, как это было сделано в Германии во время прошлой войны. На севере Маньчжоу-Го проживает немало украинцев, так что имеется прекрасная почва для антирусской акции. УНР, находясь в контакте с кавказцами и туркестанцами, будет и впредь координировать с ними свои политические шаги, используя их возможности в дружественных странах.

    На территории самой Украины руководство УНР ставит во главу угла необходимость осуществления диверсионно-террористических действий: разрушение железнодорожных путей и [77] мостов, уничтожение воинских складов и бензохранилищ, массовые и индивидуальные акции террора. Реализация этих мер требует денежных средств, и без помощи иностранных государств осуществить их невозможно. Сотрудничество с Японией позволяет рассчитывать на помощь с ее стороны в виде финансовых и товарных займов.

    Многое будет зависеть от момента возникновения конфликта с СССР. Но даже если его не будет, а ситуация разрешится мирным путем в удовлетворяющем Японию варианте, то правительство УНР не будет терять надежды на поддержку с японской стороны независимости Украины. Факт отделения Украины от России может стимулировать национальные движения на Кавказе и в Туркестане, создав тем самым новую политическую ситуацию на Востоке Европы, и облегчит Японии ее миссию в Азии{2}.

    Представитель УНР установил в Стамбуле контакт и с немецкой разведкой, естественно, подчеркнув ведущую роль в эмиграции представляемой им группировки. Это тоже интересный с исторической точки зрения материал. Составленный по предложению немцев документ был получен ИНО в начале 1935 года. Вот его основные позиции.

    Политическое руководство УНР было вынуждено покинуть Украину вместе с национальной армией, став, таким образом, правительством в изгнании. После убийства главы Директории Петлюры его возглавил Левицкий, а после него Прокопович. Кабинет пребывает в Париже, имея постпредства в Варшаве и Стамбуле. УНР придерживается антирусской идеологии, ориентируясь на помощь западных держав даже ценой территориальных уступок. Украинцы, заверял немцев Мурский, придают большое значение созданию объединенного фронта, что находит свое выражение в их участии в двух известных организациях: обществе ?Прометей? и Комитете дружбы Украины, Туркестана и Кавказа. Ошибка группировки и лично гетмана Скоропадского, опиравшегося, кстати говоря, на германскую поддержку, заключалась в том, что он стал привлекать в свою [78] организацию русских и евреев в ущерб истинным патриотам. Он не сумел создать национальной армии, распустил ?синие? и ?серые? дивизионы, составленные из военнопленных, находившихся в Австрии и Германии, разрешил привлекать на военную службу русских добровольцев.

    В эмиграции, как и в самой Украине, идея монархической формы правления, да еще с дискредитировавшим себя Скоропадским во главе, равно как его проект автономии Украины в федеративной России, не пользуется сколько-нибудь широкими симпатиями.

    Известно, что в 1934 году Скоропадский по приглашению бывшего царского посланника в Англии Саблина посетил Лондон. Поездка эта состоялась тотчас же после оживленной полемики между Милюковым, Деникиным и Саблиным относительно позиции русских антибольшевистских кругов в отношении опасности национального сепаратизма. Саблин настаивал с целью противодействовать этой тенденции, чтобы русские политики вошли в контакт с украинскими национальными группами, которые приемлют принцип автономизации. Скоропадский со всей очевидностью рассматривался сторонником этого течения, поэтому и был приглашен на совет. В этом смысле его и УНР позиции никоим образом не согласуются.

    Все заметнее становится организация украинских националистов (ОУН), ориентировавшаяся вначале преимущественно на Галицию. За последние годы она претерпела эволюцию в сторону расширения, а конечной целью заявила провозглашение независимости Украины с использованием для этого самых жестких методов. Она располагает сетью подпольных ячеек не только в Галиции, но и в других украинских областях и пользуется финансовой поддержкой украинской эмиграции в Америке и Канаде.

    Вывод из всего сказанного — есть только две группы, которые могут рассматриваться как подлинно украинские: УНР и ОУН. Новые надежды на возможность силовой акции против России, говорилось в документе, пробудили у всех националов понимание необходимости сплочения в борьбе за идеалы самостийности. [79]

    Меморандум немцы встретили с одобрением, и сотрудничество с украинскими радикальными движениями стало принимать все более прагматичные формы.

    К этому периоду времени относится не известная до сего времени попытка германской разведки организовать руками украинских сепаратистов покушение на Сталина. Как следует из архивных документов, Службе безопасности ОУН удалось завербовать одного из руководящих работников Компартии Западной Украины, действовавшей на территории, которая вплоть до начала Второй мировой войны входила в состав Польши. Этот человек должен был по линии партии поехать в Москву в качестве приглашенного на VII конгресс Коминтерна. Как только об этом стало известно, с ним встретился личный представитель руководителя ОУН Коновальца Поливчак.

    Встреча состоялась 18 июля 1935 года в Праге в одном из кафе на набережной Влтавы. Рассуждения уполномоченного лица свелись к тому, что начало военных действий Германии против СССР не за горами, война откроет прекрасные перспективы перед украинским национальным движением и в конечном счете приведет к расчленению Союза и провозглашению самостийной Украины. А патриоты должны всеми доступными им средствами содействовать решению этой задачи. Сейчас, продолжал Поливчак, чрезвычайно важно осуществить акцию, призванную посеять смуту и неуверенность в Советском Союзе. Верный путь для этого — совершение терактов в отношении ведущих деятелей ВКП(б), и прежде всего Сталина.

    Обращаясь к собеседнику, Поливчак сказал, что имеет поручение шефа предложить ему осуществить такую акцию исторического звучания, воспользовавшись присутствием в зале заседания конгресса Коминтерна. Естественно, что будущий исполнитель, несмотря на заверения, что, мол, верные люди помогут улизнуть с места происшествия, сразу же понял, что ему отводят роль смертника, и попытался уклониться от почетного поручения. Тогда ему популярно объяснили, что лучше умереть героем, чем в безвестности. Колесо приготовлений завертелось, а на сцене появились истинные хозяева. [80]

    За неделю до выезда была устроена встреча с одним из чинов гестапо герром Шульцем, который с таким же успехом мог назваться Мюллером или Брауном — фамилия явно была вымышленной. Тот в довольно высокопарных выражениях говорил о дружеских чувствах германского народа к украинскому, подчеркнув, что история возложила на Германию миссию по освобождению Украины. Очевидно, немцы поверили информации своих друзей из ОУН, что человек готов к самопожертвованию и берется за дело. Шульц сказал, что в Берлине им предстоит встреча с руководящим деятелем НСДАП Розенбергом.

    Шульц встретил коллегу на Ангальтском вокзале, и они вместе проследовали в гастштетте ?Фатерлянд? на Потсдамерплатц, минут через двадцать в кабинет на втором этаже пожаловал Розенберг. Нацист сказал гостю, что в курсе его бесед с германским представителем, и добавил, что хотел лично увидеться с другом, который взялся за миссию исключительной значимости.

    Сценарий был таков, что покушающийся должен сделать несколько выстрелов, как только Сталин и Димитров появятся в президиуме, и, воспользовавшись замешательством и паникой, скрыться.

    Коминтерновского гостя поместили в гостинице ?Люкс?, его посетил связник, который должен был вручить ему пистолет. Договорились сделать это в день первого заседания.

    Даже непрофессионалу было ясно, что, находясь не так уж близко к президиуму, рассчитывать на прицельные выстрелы не приходилось. Заказчикам нужна была громкая политическая акция, способная в какой-то мере дезорганизовать работу конгресса, оживить оппозиционные группировки в коммунистическом движении.

    Концовка получилась вполне тривиальная — исполнитель отказался сделать задуманное. Из гостиницы, где должны были встретиться соучастники, он ушел задолго до обусловленного времени, объяснив позже раздосадованному соотечественнику, что почувствовал себя плохо и вынужден был прибегнуть к врачебной помощи. Ему, конечно, не поверили, но дело, как говорится, житейское...

未知的分裂主义


Польский след

    В начале мая 1937 года из НКВД Сталину, Молотову и Ворошилову была направлена информация о том, что представитель польской разведки вел переговоры с турецкими властями о доставке в район турецко-советской границы значительного количества стрелкового вооружения. Турки формального разрешения на проведение такой операции не дали, однако поляки тем не менее намерены приступить к реализации своего плана, рассчитывая, что в Анкаре закроют глаза на это предприятие. Речь шла о транспортировке в один из промежуточных пунктов на Черноморском побережье Турции десяти тысяч винтовок. Для этого предполагалось использовать регулярные рейсы грузопассажирского судна ?Полония?, курсировавшего на линии Констанца — Александрия со стоянкой в Стамбуле. Затем имелось в виду на небольших моторно-парусных судах каботажного плавания доставить груз по назначению.

    А предназначалось оружие, по замыслу польского Генштаба, для партизанских формирований, которые, как полагали, неизбежно возникнут на Кавказе после начала военных действий Германии против СССР, что считалось делом недалекого будущего. Свою роль должна была сыграть и радикальная кавказская эмиграция, с которой поляки интенсивно работали, во всяком случае, в Варшаве на это очень рассчитывали. Реализуемость этой акции (заметим, что речь шла о количестве стволов, достаточном для оснащения стрелковой дивизии) не могла не вызывать сомнения, но сама постановка вопроса как нельзя лучше давала наглядное представление о военно-политической идеологии тогдашних польских верхов.

    О польской активности в этом направлении свидетельствовала и другая информация. Полковнику Хорашкевичу из польского Генштаба была поручена деликатная миссия: как-то уладить [82] трения, возникшие между руководящими деятелями кавказской эмиграции, которые обосновались в Польше и патронировались его ведомством. Вообще-то польские службы — и военная разведка и контрразведка — довольно плотно занимались эмиграцией, имея в виду ее использование в работе по Советскому Союзу. И дело было не только в том, что из этой среды удавалось пополнять агентурную сеть, которая была задействована для получения разведывательной информации о положении в таком важном регионе СССР, как Кавказ. Ставилась задача стимулировать деятельность тех эмигрантских организаций и их лидеров, которые исповедовали идем сепаратизма и на этой основе были готовы к далеко идущему сотрудничеству.

    Не все было гладко в этом деле. Соперничество между отдельными деятелями эмиграции, претендовавшими на исключительную или, по меньшей мере, значительную роль, а то и откровенные склоки не позволяли, несмотря на все усилия, создать работоспособную объединенную организацию. Приходилось с этим считаться, но все же хотелось как-то сорганизовать все более или менее влиятельные группы, способные на оживление сепаратизма в Кавказском регионе. И хотя осязаемых результатов еще не было, а широковещательные заверения лидеров эмиграции об их возможностях среди соотечественников в СССР на деле оказывались несостоятельными, работа в этом направлении продолжалась.

    В Варшаве находился один из влиятельных деятелей Азербайджанского национального центра, уже упоминавшийся М. Э. Расул-заде. Конечно, человек, как говорится, был уже на излете, но за ним — большая группа сторонников, и этим пренебрегать не следовало. У него что-то не ладится с другими сподвижниками, с теми же Мехтиевым и Векиловым, а те, как известно, поддерживают контакт не только с польским Генштабом. Им даны определенные авансы, вот они и бунтуют, желая играть самостоятельную роль, тем более что их германские, японские и турецкие друзья все время говорят о предстоящих больших событиях. Под этим понимается надвигающаяся война Германии с СССР, которая по всем расчетам должна актуализировать идею независимого Кавказа. [83]

    При благоприятном стечении обстоятельств вековая польская мечта расчленить наконец Россию, оторвать от нее Кавказ, Украину, Дон, Кубань, может быть, и Среднюю Азию, обещает стать вполне осуществимой.

    Вполне возможно, что это очередная иллюзия, как человек военный полковник этого исключать не может, тем более что он неплохо осведомлен о военно-техническом и экономическом потенциале СССР и боеспособности Красной Армии. Да к тому же у Гитлера свои планы переустройства Европы. Но приказ есть приказ, и ему надлежит провести совещание с кавказцами.

    Вообще-то служебное помещение Генштаба не лучшее место для подобного рода собеседований, означающее неприкрытое вмешательство во внутренние дела соседней страны. Закрадывается и мысль, что у НКВД такая агентура в эмиграции, что, по сути дела, ни на кого нельзя положиться. Самый наглядный пример — это недавняя история с бывшим уже теперь председателем Русского общевоинского союза Миллером, похищенным средь бела дня в Париже с помощью его ближайшего соратника генерала Скоблина, оказавшегося советским агентом. И инцидентов меньших масштабов не счесть. На подставах советских органов госбезопасности уже много раз обжигались коллеги полковника из военной разведки. Это только то, что известно, а сколько людей еще внедрено в агентурную сеть 2-го отдела Генштаба, одному господу богу известно. Но это эмоции, дело все равно нужно делать, несмотря на возможные издержки. Начальство предупредило, что наверху ждут серьезной активизации эмиграции в целях ведения работы непосредственно на советской территории, иначе выбрасывать деньги на ветер, и немалые, нет никакого резона.

    В агентурном сообщении, полученном от источника советской внешней разведки из Варшавы, ход совещания был представлен следующим образом.

    Хорошкевич в своем вступительном слове говорит, что наступают серьезные события, к которым кавказская эмиграция должна быть готова, объединив вокруг себя все способные к борьбе силы. Момент требует забыть личные мотивы, объединиться и создать авторитетную и дееспособную организацию. [84]

    Мехтиев в довольно резком тоне заявляет, что Расул-заде показал свою несостоятельность, нужно выбрать нового руководителя и перестроить всю работу.

    Хорошкевич задает вопрос Мехтиеву, признает ли он лично так же, как и его коллега Векилов, решения организации и ее нынешнего руководителя? И тот и другой отвечают отрицательно: они в выработке линии участия не принимали, а посему не считают эти решения правомочными, как и избрание Расул-заде председателем исполбюро.

    Хорошкевич обращается к Расул-заде и просит его отреагировать на высказанную другими участниками позицию. Расул-заде высказался в том смысле, что он не возражает против определенной реорганизации их деятельности, но при условии сохранения большинства в руководящем органе за его группой и оставлением за ним поста председателя национального центра.

    Мехтиев, обращаясь к полковнику, заявляет, что председательство Расул-заде исключает возможность объединения.

    Хорошкевич расстроен. Все уговоры участников совещания накануне проведения форума, их обещания пойти на компромисс ни к чему не привели. Значит, опять надо преодолевать амбиции, мирить, убеждать, а это занятие хлопотное и малоприятное. Но нельзя же докладывать наверх, что дело не удалось.

    Резюме полковника таково: уважаемому Расул-заде, господам, представляющим различные группы, предлагается (последнее слово было повторено дважды, что придавало ему оттенок приказания) договориться самим в интересах дела. Через пару недель на Лубянке получили сообщение, что примирение-таки состоялось, хотя со всякого рода оговорками.

    Те, кто давал поручение Хорошкевичу, не ошиблись в выборе исполнителя: он уже лет десять, если не больше, занимался кавказцами и имел немалый опыт решения разнообразных проблем. И вообще Хорошкевич понимал психологию своих подопечных, которые, в конечном счете, находились у него на содержании. Так что музыку, как принято говорить, заказывал он, хотя и с вариациями. [85]

    А два года спустя обнаружились дополнительные детали служебных обязанностей этого польского офицера, когда в числе интернированных в СССР польских военнослужащих оказался некто, назвавшийся Караевым. Как только выяснилось, что он вовсе не поляк, а кавказец-эмигрант, уже много лет служащий в польской армии, он был допрошен более подробно. В его показаниях фигурировала и фамилия Хорошкевича.

    На вопрос, каким образом он попал в польскую армию, Караев ответил, что, перейдя нелегально границу и оказавшись в Турции, он связался с известным деятелем эмиграции М. Э. Расул-заде. Тот через некоторое время познакомил его с офицером польского Генштаба Хорошкевичем, работавшим в начале тридцатых годов в Стамбуле. Он же попросил поляка содействовать зачислению соотечественника на польскую военную службу.

    Вопрос: Как реагировал Хорошкевич на эту просьбу Расул-заде?

    Ответ: Хорошкевич дал свое согласие и сказал, что о принятом в отношении меня решении сообщит Расул-заде.

    Вопрос: Эту свою просьбу Расул-заде согласовывал с Вами?

    Ответ: Расул-заде имел со мной беседу, сказал, что намерен направить меня в польскую армию в целях подготовки кадров на случай польско-советской войны и последующей отправки в Азербайджан для участия в организации там восстания.

    Вопрос: Каков был результат разговора с Хорошкевичем?

    Ответ: По возвращении из Варшавы в Стамбул Хорошкевич объявил, что ходатайство о зачислении меня в армию удовлетворено, и предложил явиться в польское посольство за получением визы.

    Далее Караев пояснил, что ему было рекомендовано написать письменное прошение о зачислении на военную службу в польскую армию на имя военного министра, что он и сделал. [86]

    Вопрос: Каким образом Вы, имея турецкое гражданство, получили разрешение турецких властей на выезд в Польшу?

    Ответ: По просьбе Расул-заде турецкие власти выдали мне паспорт как студенту, едущему на учебу.

    Вопрос: Куда Вы должны были явиться по прибытии в Варшаву?

    Ответ: Расул-заде дал адрес Векилова. От него я узнал, что получил назначение в 6-й стрелковый полк, дислоцированный в Вильно. После этого Векилов пригласил меня поехать вместе с ним во 2-й отдел Генштаба.

    Вопрос: Как Вас приняли в Генштабе?

    Ответ: Векилов привел меня к Хорошкевичу, который к тому времени вернулся из Турции, мне выдали деньги — 1000 злотых и решили вопрос с обмундированием. Хорошкевич сказал напутственные слова, высказав уверенность, что я оправдаю возлагаемые на меня надежды.

    Когда Караева попросили рассказать, что ему известно о деятельности 2-го отдела Генштаба в отношении эмиграции, то он обнаружил осведомленность по отдельным фактам финансирования поляками кавказской эмиграции, а также в структуре и функциях его подразделений. Сказал, что один из секторов отдела занимается разведывательной работой по Закавказью, Северному Кавказу и Крыму, возглавляет его пан Хорошкевич.

    Варшавское совещание с эмиграцией показало, что ориентироваться на какой-то единый центр нецелесообразно, а в таком деле, как организация конспиративной работы против СССР, просто опасно. Поэтому польские службы пошли по пути поддержания негласной связи с активистами отдельных эмигрантских групп, в том числе на территории других стран, в частности Турции.

    Об этом нюансе в деятельности польских представителей за рубежом и некоторых их конкретных шагах на Лубянке [87] стало известно. Из резидентуры пришло сообщение, что советник польского посольства в Анкаре Залевский в начале февраля 1938 года сразу после возвращения из Варшавы, куда выезжал для получения инструкций, пригласил к себе Курбана Байрамова, возглавлявшего в Стамбуле автономную эмигрантскую группу, и предложил ему сотрудничать независимо от организации Расул-заде. Более того, поляк сказал, что возлагает на такую совместную работу большие надежды. Залевский, изложив свое понимание задач эмиграции, попросил собеседника подготовить программу действий группы, план работы, а также смету предполагаемых расходов.

    Курбан Байрамов ответил, что кроме Польши есть и другие государства, которые проявляют интерес к совместной работе, но поскольку, мол, поляки первыми перевели дело в практическую плоскость, то его группа готова к сотрудничеству.

    Когда Залевский поинтересовался, кого собеседник видит руководителем стамбульской группы, то была названа фамилия Хамид-бея Хасмамедова. Залевский предложил Байрамову деньги на первоначальные организационные расходы. Тот, однако, заявил, что речь должна идти о серьезном финансировании конкретной конспиративной работы в общих интересах. Залевский на это ответил, что разделяет такой подход, своим азербайджанским друзьям он полностью доверяет. Откровенно говоря, заявил поляк, от успеха их работы во многом зависит и его служебная карьера, а поэтому надо работать в тесной связке — к обоюдной пользе и удовлетворению.

    Таким образом, контактируя с организацией Расул-заде, квартировавшей непосредственно в Варшаве, поляки вышли и на Курбана Байрамова в Стамбуле. План работы, который Байрамов по просьбе польского представителя ему составил, последнего вполне удовлетворил. Предложение определить в качестве официального руководителя группы Хасмамедова также не встретило возражений. Через некоторое время он и Байрамов посетили Залевского и дали согласие на сотрудничество, не преминув заметить, что с организацией Расул-заде дела иметь не хотят. Что касается последнего, то Залевский уклонился со своей стороны от каких-либо обязательств, [89] заверив, что обо всем информирует Варшаву. Он еще раз подчеркнул, что, предлагая кавказским друзьям работать на советском направлении, он действует по поручению своего правительства, и выразил надежду, что эта совместная работа принесет желаемые плоды.

    За обтекаемыми формулировками скрывалось желание иметь в определенных районах Кавказа надежные источники информации и рычаги влияния на обстановку, когда необходимость этого будут диктовать внешние условия. Под этим собеседники молчаливо понимали нападение Германии на СССР, неизбежность которого уже ощущалась в европейских столицах — вопрос был лишь во времени. Другое дело, что военно-политическая конфигурация событий оказалась вовсе не такой, как она мыслилась в Варшаве, а Польша стала жертвой гитлеровской агрессии. Но это уже другой вопрос, который ничего не меняет в том, что польские спецслужбы самым активным образом работали с эмиграцией с целью ее последующего использования для дестабилизации внутриполитической ситуации в Советском Союзе.

    Из имевшегося в распоряжении нашей разведки доклада стамбульской полиции в свое МВД следовало, что активность польской разведки в части работы с кавказской эмиграцией в Турции не была секретом для местных властей. Так же, как и цель всей этой работы, которая квалифицирована в этом документе как направленная на подготовку восстаний на советской территории.

    Из сейфов Генштаба

    В начале тридцатых годов после нескольких лет упорной работы полякам удалось организовать общество национальных эмигрантских групп из России, которое назвали ?Прометей? в честь героя одноименной трагедии Эсхила. Идейным принципом его участников стал постулат о необходимости расчленения бывшей империи, а теперь СССР на конгломерат независимых государств по этническому принципу. В ?Прометей? дали согласие войти представители эмигрантских центров украинцев, грузин, горцев Северного Кавказа и среднеазиатских республик.

    Всей многотрудной работой по решению организационных вопросов, нахождению компромиссов и общему руководству деятельностью общества негласно руководил польский Генеральный штаб, из чего можно заключить, что ему отводилась роль военно-политическая. Местопребыванием организации был определен Париж, поскольку Варшава и так оказалась перенасыщена разнообразной эмигрантской публикой, с которой работали и военные, и МВД, и другие службы. Пребывание во французской столице придавало новому образованию респектабельность и создавало более широкое поле для маневра в политико-пропагандистском плане, но важнейшие вопросы его жизнедеятельности решались в Варшаве. Первым председателем правления ?Прометея? стал Шакманов из Народной партии горцев Северного Кавказа.

    Для оперативного руководства работой ?Прометея? в Париж командировался один из сотрудников Генерального штаба, обычно офицер 2-го отдела (военной разведки). В первые годы это был майор Домбровский, работавший во Франции под дипломатическим прикрытием. Через него же осуществлялось финансирование организации, которая существовала на польские деньги. [90]

    За несколько лет ?Прометей? конституировался в заметную эмигрантскую организацию, претендовавшую на объединение и координацию национальных центров. Был накоплен опыт политической, пропагандистской и организационной работы, что, учитывая достаточно пестрый состав и уровень представленных в нем эмигрантских группировок, было не таким уж простым делом. Так, у поляков не сложились отношения с редактором печатного органа организации грузином Гвазава, и его пришлось менять, случались и другие кадровые нюансы.

    В 1936 году на годичном собрании ?Прометея?, которое поляки предпочли провести у себя в Варшаве, было избрано новое правление, в которое вошли Смаль-Стоцкий (украинец) — председатель, Накашидзе (грузин) и Векилов (азербайджанец) — вице-председатели, Билати (от горцев) — секретарь, Азер Текин (азербайджанец) — казначей.

    Другие национальные группы были представлены членами правления.

    Практика работы ?Прометея? требовала осмысления и внесения в нее определенных коррективов. Офицер 2-го отдела Генштаба, которому была поручена эта работа, — майор Пельц все последние годы курировал деятельность организации, именно он и подготовил обстоятельную записку со своими предложениями. Этот секретный документ из сейфа в польском Генштабе вскоре оказался в распоряжении ИНО. Это тот случай, когда документ иностранной разведки дает исчерпывающее представление о существе дела. Поэтому ознакомим читателя с достаточно подробными выдержками из этого документа, ничего не меняя в его лексике, терминологии и стиле (опущены лишь второстепенные с точки зрения смыслового содержания абзацы){3}.

    Чтобы не нарушать логику изложения, добавим лишь, что уже после того, как майор Пельц в порядке ротации кадров центрального и загранаппаратов отбыл в долгосрочную командировку в Париж, туда к нему приезжал заместитель [91] начальника 2-го отдела Генштаба полковник Энглихт в сопровождении уже знакомых нам офицеров своего отдела Хорошкевича и Домбровского. Надо было решать важный вопрос о принятии в ?Прометей? казачьей эмигрантской организации. Это нарушало принцип национальности в организационном построении общества, но у польского военного руководства были на это свои виды.

    Выступая на правлении, полковник заявил, что приближающаяся война с СССР требует объединения всех угнетенных народов и участия в общем деле казаков как силы высокой степени боеготовности, которую грешно было бы не использовать. Но кое-кто из участников совещания заупрямился. Представитель горцев Чулик мотивировал свое несогласие тем, что возглавляющий казачество атаман Билый хочет, мол, создать какое-то казацкое королевство, включив в него и некоторые горские земли, а на это согласиться нельзя. Несмотря на все усилия офицеров из Варшавы, договориться тогда не удалось.

    В мае того же года на собрании общества, или клуба, как называли его некоторые выступавшие, представители украинцев и грузин внесли предложение добиться поддержки организации со стороны Германии и Италии и даже предложили услуги своих национальных центров в установлении контактов с германскими и итальянскими властями. Горцы опять заартачились, Сунжев и Шакманов (их национальный центр получал немалые средства от поляков) настаивали на том, чтобы остаться верными прежнему хозяину — Польше, которая, по их словам, исторически и генетически заинтересована в расчленении России.

    Ну а теперь вернемся к документу, подготовленному майором Пельцем, который тем временем занял должность заведующего пресс-отделом посольства Польши во Франции.

    ?Генеральный штаб, 2-й отдел № 2304/2137 31.08.1937.

    По поручению начальника второй секции 2-го отдела Генштаба В. Пельц, отбывающий в Париж на замену майора Домбровского, подготовил настоящие замечания, исполненные в одном экземпляре, с целью дать полную картину деятельности [92] организации ?Прометей? и высказать предложения по ее совершенствованию.

    Когда развитие ?Прометея? пошло по линии его превращения в своеобразный интернационал, то обнаружились определенные разночтения с позицией некоторых национальных центров. Напрашивается вывод о необходимости совершенствования организационных форм деятельности ?Прометея?. Если бы нам удалось придать ему интернациональный характер, то у нас в руках оказалось бы эффективное оружие для борьбы с Россией. В этом собственно состоит весь смысл нашего интереса к прометеевской организации.

    Идеология клуба исходит из того, что прометаизм является движением всех угнетенных народов России и оно всеми силами содействует тому, чтобы вызвать национальную революцию в СССР. В движении имеют право участвовать не только народы с уже сформировавшимися признаками нации и ясным стремлением к независимости, но и те, у которых только нарождается национальное самосознание, как, например, сибирские племена.

    Прометеевское движение оказывает поддержку любым проявлениям распада СССР по национальному принципу и старается вызвать брожения националистического толка на тех территориях, где население проявляет пассивность. В своих международных акциях ?Прометей? продвигает идею национальной неоднородности СССР как мотив необходимости его расчленения на отдельные государства.

    ?Прометей? должен иметь право проявлять национальный радикализм для того, чтобы формировать революционный динамизм. Радикально-национальные тенденции в его работе не должны ставиться ему в вину и расцениваться как симптомы фашизма (так в тексте).

    Организационными принципами общества должны быть: единое руководство, устранение элитаризма, т. е. деление народов на большие и малые, дисциплина, право вербовки новых членов, возможность разработки тайных операций и их проведения. ?Прометей? должен стать школой воспитания кадров, из которых мы будем черпать наиболее ценные элементы для [93] боевых дружин, создание которых предусмотрено директивой № 2859/36, раздел ?Д?.

    Начинается новый период политической жизни ?Прометея?, им интересуются теперь в Италии, Германии, Англии и Японии, в Берлине НСДАП даже создана специальная научно-исследовательская организация. Складывающаяся малоазиатская Антанта (Турция, Иран, Афганистан) является выражением новых возможностей организации и гармоничного сотрудничества на этой почве с Англией. Японцы, начинающие большую игру в Азии, будут более чем кто-либо склонны заинтересоваться прометеевским движением с учетом их планов в отношении Туркестана, Якутии, Монголии.

    Итак, независимо от политической депрессии во Франции и ее отрицательного отношения к фашизму, на Западе существует достаточно возможностей для активизации прометаизма и интенсификации атаки на Россию.

    За последнее время в эмиграции появились русофильские тенденции, поэтому чрезвычайно важно установить, как далеко зашло общение прометеевских деятелей с русскими левыми и положить конец этим контактам, в том числе в русле лево-фронтовых течений. Нашим союзником является радикализм, провозглашающий борьбу со всякой Россией.

    В Париже прометеевскую работу ведет Комитет дружбы, который, однако, руководствуется принципом элитаризма, выделяя, таким образом, народы, имеющие опыт государственности. Надо аккуратно склонить Комитет к внесению изменений в его линию, исходя из существующих реалий. Надо вести дело к созыву съезда ?Прометея?, на котором должны быть приняты обязывающие решения.

    С особой осторожностью следует отнестись к вопросу о казачестве, так как он является наиболее острым и опасным. Казаки должны быть отстранены от подготовительной работы, а вопрос об их принятии в организацию решаться на самом съезде. Приходится считаться и с возможностью отказа казаков от участия в ?Прометее? в результате осложнения казацко-украинских и казацко-горских отношений на уровне эмигрантских организаций. [94]

    При подготовке базы работы реорганизованного ?Прометея? следует сделать ставку на молодежь и использование ее национального радикализма, это наиболее мобилизующий элемент борьбы с Россией. Надо исключить диалог с русскими национальными группами. Нам нужен национализм в стиле маршала Пилсудского, который отличается большим реализмом и подходит к вопросу о независимости с одной точки зрения, а именно подготовки к вооруженной борьбе на родине. Возбуждение среди европейской молодежи глубоких антироссийских настроений имеет неоценимое значение, и поэтому ?Прометей? должен оживить свои контакты с молодежью французской, итальянской, англосаксонской.

    Общепрометеевский конгресс следует провести в Варшаве, где Польше была бы обеспечена возможность успешно и оперативно вмешиваться во все обсуждаемые вопросы?.

    Документ польского Генштаба, полагаем, не требует комментариев. Обратим внимание читателя лишь на то обстоятельство, что, как следует из преамбулы, он исполнен в единственном экземпляре. Тем не менее этот секретный доклад был оперативно добыт ИНО. Это свидетельствует о внимании, которое внешняя разведка в довоенные годы уделяла эмиграции и качеству ее работы на этом направлении.

    Для служебного документа такого серьезного в любом государстве органа, как Генштаб, употребление выражения ?сибирские племена? может вызвать лишь недоумение, а вот патологическая потребность изничтожения, лучше чужими руками, государственности соседнего народа — ?всякой России?, то есть неважно какой: царской, советской и т. д., — заставляет задуматься.

    По большому счету и Россия, и Польша обретали государственность, во всяком случае, в ее нынешнем понятии, в сопоставимые по историческим меркам сроки. В Грюнвальдской битве поляки и русские вместе одержали победу над Тевтонским орденом.

    А потом Польша попыталась осуществить столь же уникальный, сколько и неприглядный эксперимент: пользуясь [95] смутным временем на Руси, посадить на ее престол свою креатуру — Лжедмитриев I, а затем П. В России память об этом живет в почитаемых народом памятниках Минину и Пожарскому в Москве, Сусанину в Костроме, навеки запечатлена в великом произведении Глинки ?Жизнь за царя?. Это уже на уровне национального подсознания.

    Бесследно такое польское действо пройти не могло. В последовавших позже разделах Польши Россия участвовала — во всех трех. По праву принадлежности польских территорий к империи русский царь подавлял польские восстания.

    После революции в России, означавшей для Польши независимость, отношения между двумя странами вновь омрачились трагическими конфликтами. В результате советско-польской войны в 1920 году в польских лагерях оказались десятки тысяч военнопленных, расстрелянных впоследствии без суда и следствия. Почти двадцать лет спустя такая же печальная участь постигла поляков в Советском Союзе. Им в Катыни есть мемориал. В Польше нет. Почему? Разве убиенные в Польше менее значимы с общечеловеческой, христианской точки зрения, чем те, кто нашел свой конец в смоленских лесах?

    НКВД докладывает

    В 1938 году в НКВД пришел Берия, человек с Кавказа. Уже по должности он был осведомлен как во внутриполитических аспектах национальных дел в Союзе, так и их месте в негласной деятельности иностранных государств. Это отразилось и на требованиях к внешней разведке по агентурному обеспечению этого направления ее работы. Хотя следует признать, что учиненная им кадровая чехарда, когда за полтора года сменились четыре руководителя подразделения внешней разведки наркомата, и ничем не оправданная чистка резидентур нанесли большой ущерб этой службе и вообще делу обеспечения государственной безопасности. Но разведчики старались как могли и в этих условиях, и результаты были.

    Стало очевидным, что в планах некоторых государств, в первую очередь Германии, Японии, а также Турции, Польши и других, эмиграция из СССР, особенно с Северного Кавказа, из Закавказья и Средней Азии, занимала свою, вполне определенную нишу. Политическому руководству регулярно направлялась добытая загранаппаратами информация, а наиболее значимые сообщения уходили наверх за подписью наркома.

    Напомним здесь об официальных наименованиях внешней разведки как структурного подразделения органов госбезопасности до конца сороковых годов. До 1936 г. это ИНО ВЧК, ОГПУ, ГУГБ НКВД, затем 7-й и 5-й отделы ГУГБ НКВД, во время войны I Управление НКВД и НКГБ СССР.

    Начальниками внешней разведки были: комкор А. X. Артузов (1931 — 1935), комиссар госбезопасности 2-го ранга А. А.Слуцкий (1935 — 1938), затем до 1939 года и. о. С. М. Шпигельглас, З. И. Пассов, и. о. П. А. Судоплатов, В. Г. Деканозов [97] и, наконец, генерал-лейтенант П. М. Фитин (1939 — 1946).

    По меньшей мере три крупных блока проблем нашли отражение в направленных в течение 1938 года высшему руководству документах, основанных преимущественно на агентурных данных: о действиях японской разведки по использованию эмиграции в своих целях; о контактах руководящих деятелей некоторых эмигрантских организаций с немцами; о процессах в эмиграции, политической платформе и конкретной деятельности ее влиятельных представителей, затрагивавшей сферу государственной безопасности страны.

    В преамбуле записки, направленной Генсеку ЦК ВКП(б) Сталину и Председателю СНК Молотову, так и значилось: агентурный материал об активизации японской разведки в работе по СССР из стран Ближнего Востока.

    В ней констатируется, что японцы существенно усилили работу своей разведки по Советскому Союзу с территории Турции, Ирана, Афганистана. Ими приобретается агентура в зарубежных организациях мусаватистов, грузмеков, горцев и туркестанцев (так в тексте) с целью ее последующей заброски в родные места. Ставится задача подготовки диверсионных актов, пропагандистской обработки населения и организации партизанских отрядов на случай чрезвычайной ситуации, проще войны.

    Особенно выделены значительные услуги, которые оказываются японцам руководителем эмигрантской группы ?Кавказ? Г. Бамматом, подробно излагается ход совещания его сторонников, состоявшегося в Париже с участием японских представителей. Последними политическая цель определена как содействие отторжению Кавказа от СССР, а задача эмиграции на данном этапе — как активное участие в разведывательно-диверсионной работе в Закавказье и на Северном Кавказе. Японцев, в частности, интересовали возможности осуществления диверсий на бакинских нефтепромыслах.

    В Иране, говорилось в документе, японской разведке удалось создать каналы заброски на советскую территорию агентов родом из кавказского и среднеазиатского регионов, которым [98] поручается сбор многоплановой разведывательной информации. Названы фамилии лиц, которые привлечены японцами к сотрудничеству, но впоследствии арестованы органами госбезопасности и дали признательные показания.

    Японский военный атташе в Тегеране Фугучи поручил агенту из числа эмигрантов выяснить в Союзе следующие вопросы: настроение населения на Кавказе и в Туркестане, состояние воинских частей, расквартированных там, отношение гражданских лиц и военных к действиям Японии на Дальнем Востоке.

    С территории Афганистана работу против СССР с использованием возможностей эмиграции из Средней Азии ведет военный атташе Японии в этой стране Миязаки. Японский военный разведчик привлек к сотрудничеству выходцев из этого региона. Я поставил перед ними задачу подготовки диверсионных отрядов, которые будут задействованы сразу после начала японско-советской войны.

    В другом спецсообщении отмечалось, что Миязаки и Фугучи проявляют повышенный интерес к бывшим авторитетам басмаческого движения в Средней Азии, которые обосновались в Иране и Афганистане. По заданию Миязаки члены Туркменского национального объединения Усман Ходжа и Бехтиар Бек имели свидание с басмачами Аулие Ходжой и Мухитдином Бай Камаком, которые затем были представлены японцу. Миязаки попросил их проводить работу на севере Афганистана в местах концентрации бывших участников басмаческого движения, имея в виду перспективу воссоздания басмаческих формирований.

    Фугучи дал своей агентуре аналогичное задание по туркменской эмиграции в Астрабадской области Ирана.

    Из всех этих фактов и многочисленных высказываний японцев следовало, что ими осуществляется комплексный план подготовки мер на случай большой войны Японии с Советским Союзом, чего они от своих помощников, собственно, и не скрывали. Такого рода оценки официальных японских представителей, военных атташе, пусть и сделанные в сугубо доверительном порядке, безусловно, требовали внимания [99] НКВД и информирования политического руководства СССР, что и делалось.

    Докладывалось далее, что продолжает свою активность горско-закавказская организация ?Кавказ? во главе с Г. Бам-матом, куда входят и грузинские представители Авалошвили, Амираджиби, Квинитадзе. Стало известно, что, информируя коллег о своих контактах с японцами, Баммат сказал, что помимо военного атташе он имеет выход на представителя японского МИД в Берлине, которому поручена работа по Кавказу. На рассмотрение японцев представлен меморандум об отношении кавказцев к сотрудничеству с Японией во имя достижения общих целей. Ему на упомянутом уровне заявлено, что, фигурально выражаясь, после первого же выстрела на русско-японском фронте кавказская организация будет признана воюющей и союзной Японии стороной и ей будут предоставлены все необходимые средства для борьбы с Советами за освобождение Кавказа.

    Из поступавшей в Центр информации выяснилась любопытная деталь. Японцы, контактируя с эмиграцией, были крайне обеспокоены ее взаимоотношениями с турецкими официальными властями. Они полагают, что договоренность на этот счет предопределяет успех дела. Очевидно, сами они не хотели вылезать с подобными делами на высокие турецкие инстанции, желая, чтобы эмигранты сами договорились с компетентными турецкими службами.

    Один из активных членов группы ?Кавказ? Хасмамедов пояснил японцам суть дела так: ?В последнее время отношения Турции и СССР охладели, но Турция не может позволить себе открыто работать против северного соседа. Поэтому в нашей работе необходима полнейшая конспирация с тем условием, что обо всех более или менее серьезных шагах мы будем своевременно осведомлять турецкие власти. Главное — это уберечься от советских агентов, иначе мы работать не сможем и только поставим турецких друзей в неловкое положение?. Японцы согласились, что все это так, но г-ну Баммату надлежит самому обо всем договориться с турками, а за ними, японцами, дело не станет с точки зрения [100] как финансовой поддержки, так и советов по конкретным вопросам.

    Когда Баммат, выезжавший вместе с Амираджиби в Берлин для встречи с руководством ряда германских ведомств, возвратился в Париж, то собрал актив, чтобы проинформировать о состоявшихся переговорах. От своего источника разведка получила полную информацию о сделанном Бамматом сообщении. По указанию руководства НКВД была подготовлена соответствующая записка в ЦК ВКП(б) и Совет Народных Комиссаров, которая ушла в оба адреса 19 декабря 1938 г. В ней приводится диалог Баммата с другими участниками совещания.

    Габашвили:

    - Вопрос кавказской независимости интересует Германию одну или же в этом вопросе есть какая-то общность между немцами и турками?

    Баммат:

    - Само собой, что кавказский вопрос интересует оба государства, в этом вопросе есть контакт между некоторыми турецкими кругами и немцами.

    Габашвили:

    - Известно ли нам содержание переговоров с этими кругами? Я хочу сказать, возможно ли без нашего ведома и за наш счет какое-либо соглашение между этими двумя государствами?

    Баммат:

    - Нам известно все, что касается этих переговоров. Немцы держат нас в курсе дела, а турки относятся к нам с большим доверием. Ахмерели и Амираджиби представляют нас в этих переговорах.

    Чачишвили:

    - Можно ли нам знать характер этих переговоров?

    Баммат:

    - Разумеется, переговоры касаются нашей родины и роли, которую должна сыграть Турция в деле освобождения Кавказа. О деталях пока говорить преждевременно.

    Джакели:

    - Требует ли Турция территориальных уступок? [101]

    Баммат:

    - Об этом не было разговора. Турки требуют от кавказцев только признания существующих границ как окончательных.

    Гегелия:

    — Каковы интересы Германии, что она требует от нас взамен помощи, которую она готова нам предоставить?

    Баммат:

    — Интересы немцев на Кавказе экономического характера, об этом, полагаю, говорить излишне. Я не думаю, что мы, кавказцы, можем отказать государству, которое ставит своей целью освобождение нашей земли, в экономических выгодах и для себя и для нас.

    Гегелия:

    - Мне и другим ясно, что у немцев есть экономические интересы помочь такому богатому краю, как Кавказ. Я хотел бы знать, что мы, эмигранты, можем сделать для Германии и какая роль нам предназначена в этом деле.

    Баммат:

    - Мы должны нашей пропагандой создать благоприятную почву для кавказско-немецкого сотрудничества, а конкретная линия нами пока еще не разработана.

    В заключение Баммат заявил, что кавказский вопрос в Германии поставлен блестяще, на Нюрнбергском съезде национал-социалистов делегаты ?Кавказа? занимали места почетных гостей. Комментируя Мюнхенские соглашения, он сказал, что, к несчастью, англичанам и французам удалось предотвратить военное столкновение, которое неминуемо кончилось бы поражением этих держав плюс СССР. В результате дело освобождения отложено, но оно остается в повестке дня.

    Мюнхен дает возможность лучше подготовиться к боям уже в ближайшем будущем. Главное, что немцы поддерживают кавказцев, а это залог успеха.

    В ЦК было направлено спецсообщение с перечнем вопросов, которые должен был освещать эмиссар одной из грузинских эмигрантских групп, засланный в СССР из Ирана. Задание ему поставил руководитель группы, бывший генерал царской службы Гаргаретели, который, по данным Центра, сотрудничал [102] с немецкой разведкой. Во время мировой войны он был начальником штаба корпуса русских войск в Персии. После революции предложил свои услуги иранцам, некоторое время работал в разведотделе Главного штаба армии. Как человек военный, он, очевидно, разговаривал со своими новыми работодателями на профессиональном языке.

    Его вопросы:

    Дислокация советских войск на Кавказе, до батальона включительно, в том числе номера частей, фамилии командиров, полные сведения о вооружениях.

    По ВВС — типы бомбардировщиков, истребителей и самолетов-разведчиков, а также имена и фамилии летчиков-грузин.

    Данные о погранвойсках, фамилии, должности, звания лиц командного состава из числа кавказцев.

    Авторитетность комсостава среди войск и гражданского населения, отношение в РККА к слухам о скорой войне Германии и Японии с СССР.

    В пятьдесят девятый день рождения вождя Берия специальной запиской доложил о положении дел в грузинской эмиграции, где мелькали имена тех, кто знал Сталина еще как Джугашвили. Из нее следовало, что предпринята очередная попытка объединения разбросанной по разным странам грузинской эмиграции для активизации борьбы с СССР. С этой целью в Париже собрались представители сорганизовавшихся за рубежом грузинских партий.

    Выступивший со вступительным словом известный деятель эмиграции С. Кедия поставил вопрос о целесообразности роспуска всех существующих организаций и создания единой национальной грузинской партии. Большинство участников, однако, этого предложения не поддержали, согласившись в то же время с необходимостью более тесных контактов при решении долгосрочных политических задач. Ряд выступавших, например Д. Вачнадзе, высказались за координацию усилий эмигрантских групп Грузии и Армении.

    Поворот в политической линии грузинских меньшевиков объясняется в записке распространившимися слухами о негласной [103] договоренности между Германией и Турцией, согласно которой в случае поражения СССР Грузия и Армения попадут под протекторат Турции и реальной независимости, таким образом, не получат. Кедия в пылу полемики даже заявил: ?Лучше защищать Грузию от немцев и турок вместе с коммунистами, чем оказаться под их владычеством?.

    Как бы альтернативной этой точке зрения стало высказывание Вачнадзе в одной из кулуарных бесед. Посетовав на пагубность внутренних дрязг и размолвок, он подчеркнул, что главной целью всей деятельности эмиграции должно стать содействие странам, которые только и могут нанести удар большевикам, то есть Германии и Японии. Японцы ставят задачи грубовато, но совершенно определенно: осуществление мер, способствующих успеху военных действий. По их представлениям, это срыв подвоза нефтепродуктов в глубь СССР и вывод из строя нефтепромыслов на Кавказе. Еще более конкретно: по Азербайджану — уничтожение нефтепромыслов в Бакинском районе; по Дагестану и Чечне — диверсии на нефтехранилищах и нефтеперерабатывающих предприятиях в Грозном; по Каспию — воспрепятствование подвозу горючего в устье Волги.

    Установки иностранных спецслужб: проводить работу по подстрекательству населения к сопротивлению мероприятиям центральных и местных советских органов в целях дестабилизации обстановки в тех или иных регионах — вызывали в ряде случаев возражения предполагаемых исполнителей. В одном из агентурных сообщений указывалось, что противники подобного рода действий предостерегают от необдуманных шагов, которые могут повлечь за собой репрессивные меры властей и дадут, таким образом, противоположный желаемому эффект.

    Иногда далеко идущие высказывания делались как бы в доверительном и конфиденциальном порядке, но поскольку они исходили от высокопоставленных особ, то фиксировались загранаппаратом разведки.

    В беседе с Расул-заде турецкий посол в Персии Шевкет, согласно агентурному сообщению, заявил: ?Что [104] касается военных кругов и Генштаба, то они поддержат всякое течение, всякую группу, ведущую работу против России. Начальник Генерального штаба Февзи Паша об этом говорил неоднократно.

    Как бы хороши ни были наши отношения с Россией, сегодня мы, турки, должны подойти к делу с точки зрения завтрашнего дня и возможного изменения ее политического строя. Турции необходимо, чтобы между нею и Россией были буферные кавказские республики. Россия за Тереком и Дербентом — вот что определяет нашу политику?.

    По всем становившимся известными фактам засылки агентуры с разведывательными заданиями ориентировались республиканские и областные органы госбезопасности. В ряде случаев по этим наводкам были осуществлены задержания агентов иностранных разведок при переходе госграницы или же аресты в местах их пребывания. Некоторые из задержанных давали показания о своем сотрудничестве со спецслужбами. Полученные таким образом сведения реализовывались в оперативной работе и информационных сообщениях.

    Басмач

    Басмаческое движение в Средней Азии, целью которого было провозглашено отделение Туркестана от России и создание исламского государства тюркских народов, изначально опиралось на политическую и материальную поддержку из-за рубежа. Отряды басмачей в первые послереволюционные годы контролировали значительные территории, оказывая ожесточенное вооруженное сопротивление власти. Уже тогда басмачество привлекло внимание иностранных держав, которые усматривали в нем средство достижения своих военно-политических целей.

    К весне 1920 года основные силы басмачей были подавлены в результате проведения крупных войсковых операций и агентурно-оперативных мероприятий. Но уже на следующий год последовала новая вспышка их активности. Связано это с именем известного турецкого генерала Энвер Паши, которому удалось объединить разрозненные отряды басмачей в сильную группировку.

    Энвер Паша заявил о себе еще во время младотурецкой революции как о приверженце идеологии пантюркизма, затем поддерживал участие Турции в Первой мировой войне на стороне Германии. Он был инициатором турецкой интервенции на Кавказе в годы Гражданской войны, пытался противопоставить себя Кемаль Паше, который становился признанным национальным лидером. Потерпев в этом соперничестве неудачу, он уехал в Берлин. Вот он-то и возглавил формирования басмачей, которые захватили власть в тогдашней Бухарской народной республике. Но и эта попытка оторвать среднеазиатские территории не удалась. Сам генерал был убит в одном из боев.

    Отряды его сподвижников Ибрагим-бека и Джунанд-хана перебазировались на территорию Персии и Афганистана. [106]

    В начале тридцатых годов басмачи вновь активизировали свою деятельность, перейдя к тактике глубоких рейдов на советскую территорию. Мобильный, хорошо вооруженный конный отряд в полтораста сабель, действовавший в привычной среде и знакомой местности, был способен натворить немало бед. Басмачи совершали неожиданные налеты на пограничные заставы, учреждения местной власти, хозяйственные объекты, учиняли расправы над неугодными.

    В этих условиях результативность действий пограничных и внутренних войск, органов внутренних дел и регулярных частей РККА во многом зависела от наличия упреждающей информации о планах налетчиков (именно так переводится басмач с туркменского), маршрутах их движения, местах перехода государственной границы, их численности, вооружении, наконец, агентуре как в пограничной зоне, так и в более удаленных районах. Оперативная работа на этом участке содействовала успеху мер по ликвидации басмачества. Немаловажным было и то обстоятельство, что внедрение агентуры в басмаческую среду позволило более предметно отслеживать устремления иностранных разведок в части использования этого контингента. Некоторые спецслужбы, даже такие экзотические в этом регионе, как японские, занимались вербовкой бывших басмачей на предмет подготовки из их числа диверсионных групп, которые предполагалось задействовать в случае вовлечения СССР в большую войну. Одним из них стал ?Громов?.

    ?Громов? родился в Тедженском районе Туркмении. Юношей, как и многие его сверстники, стал басмачом, попал к Ибрагим-беку, правда, в серьезных делах ему участвовать не пришлось. Когда отряд развалился, вернулся в родной аул, а потом перебрался в Теджен, стал совслужащим и мирно жил лет десять. В период коллективизации был арестован, его судили за содействие баям в срыве хлебозаготовок и приговорили к десяти годам исправительно-трудовых лагерей. Басмаческое прошлое, очевидно, сыграло свою роковую роль.

    В силу каких объективных причин выбор пал на ?Громова?, из просмотренных архивных документов неясно, но в 1932 году он был уже выведен с разведывательным заданием в Мешхед. [107]

    По легенде бежал из заключения — такое бывало — и с помощью контрабандистов ушел на сопредельную сторону. Был, конечно, риск, что ?Громов?, оказавшись за рубежом, откажется от сотрудничества, но этого, как показали дальнейшие события, не случилось. Он, познавший на собственном опыте проявления крайнего национализма и осознавший его пагубность для нации, стал одним из идеологически преданных нам людей.

    Мешхед был выбран потому, что, во-первых, в этом городе базировались значительные силы басмачей и, во-вторых, что было еще важнее, там находился его приятель по басмаческому отряду Шукур, который по наведенной нашей резидентурой в стране справке сотрудничал с английской разведкой. Именно поэтому была надежда, что он поможет устроиться и своему другу, во всяком случае, ввести его в круг своих связей.

    Шукуру многие завидовали, поскольку англичане платили ему приличные по тамошним меркам деньги, по этой причине кое-кто и недолюбливал. А ему хотелось иметь компаньона, тем более что он чувствовал бы себя старшим в этой связке. В общем, все так и получилось.

    ?Громова?, конечно, проверяли и те, кто его послал, и те, кто принял в свой стан. Его мешхедское начальство вышло через надежных людей на родственников перебежчика, их опрашивали. Все говорили одно и то же: басмачествовал, был на рядовой работе, посадили, бежал, куда — не известно, наверное, за кордон.

    От ?Громова? тем временем стала поступать информация о людях из числа активной части эмиграции, которая реализовывалась различными службами госбезопасности с соблюдением должных мер по безопасности источника. Поступали сведения и об интересе иностранных разведок к басмачам.

    Как то Шукур сказал ?Громову?, что им заинтересовался его шеф, сотрудник английской разведки майор Дженкинс, и дал несколько советов, как вести себя в разговоре с англичанином. Пошли вдвоем: Шукур, представляя друга, сказал, что это тот самый туркмен, о котором он много рассказывал. Английский офицер был очень приветлив, заметил, что слышал о собеседнике много хорошего и уверен, что тот станет своим [108] человеком в их кругу. Не преминул подробно расспросить о прошлом, службе в отряде, работе на родине, причинах ареста чекистами, обстоятельствах побега, обстановке и порядках в лагере. Очевидно, ответами был удовлетворен.

    В следующий визит ?смотрины? продолжились. На беседе присутствовал еще один англичанин, не считавший нужным называть себя, очевидно, начальник Дженкинса. Рекомендуя ему ?Громова?, майор подчеркнул, что это надежный человек, работает хорошо. Аудиенция включала лирическое отступление. Вошла дама, оказавшаяся женой английского офицера, которая сделала две карандашные зарисовки ?Громова?. Еще бы — экзотика, живой басмач, да к тому же совсем недавно ускользнувший от большевиков. Она так много наслышана об этих людях от мужа и других британских офицеров. И то сказать: непривычный облик, воинственное выражение лица, неизменная баранья шапка-папаха, надвинутая на самые брови. Все впечатляло и просилось на ватман.

    А потом началась интенсивная работа. Особый интерес майор проявлял к перебежчикам-туркменам, служившим в Красной Армии, и поставил перед ?Громовым? задачу сообщать ему характеризующие их данные. Затем, как установил ?Громов?, англичанин лично беседовал с каждым из них, причем много внимания уделял сведениям о национальных частях, которые тогда существовали в РККА. Подробно расспрашивал перебежчиков о командном составе и настроениях военнослужащих. Одобрительно прореагировал на сообщение о том, что командиры в национальных частях в основном, как он сам выразился, из националов, улыбнувшись при этом, как показалось ?Громову?, каким-то своим сокровенным мыслям.

    В дальнейшем майор переложил часть работы на ?Громова? — ему надлежало проводить первичный опрос перебежчиков по той же схеме, какой придерживался сам английский разведчик.

    Однажды в разговоре с ?Громовым? Шукур поделился сведениями о том, что англичане направляют в Ашхабад ходока к родственникам политрука, проходящего службу в одной из национальных частей, — что-то, видимо затевается. О сигнале [109] от ?Громова? была информирована военная контрразведка. Оперативная информация поступала от него и в последующем.

    Постепенно за ?Громовым?, так же, как и раньше за Шукуром, в туркменской колонии укрепилась репутация человека англичан. С одной стороны, это было неплохо, так как надежно прикрывало его. С другой, были основания опасаться, что такая увязка в какой-то момент может вызвать вопросы у местной службы безопасности. Но это было предпочтительнее, чем слухи и подозрения о возможной связи ?Громова? с советской разведкой, что, как правило, случалось с перебежчиками поздней волны. Но все равно ухо надо было держать востро: военный комендант Гулям Реза и адъютант штаба расквартированной в Мешхеде дивизии не раз интересовались у ?Громова?, что хотят знать англичане. Кое-какими сведениями приходилось делиться: все-таки персы — хозяева.

    Эти расспросы не прошли бесследно. Со временем штаб дивизии сам наладил работу с перебежчиками и стал привлекать к их допросам ?Громова?. Его возможности получения нужной информации расширились.

    Был и еще один момент, существенный с точки зрения оперативной отдачи. Персидские власти зачастую закрывали глаза на то, что басмаческие отряды совершают вылазки на ту сторону госграницы, а по завершении набега возвращаются на свои базы. Но в то же время они желали быть в курсе предполагавшихся акций, и эта информация зачастую попадала в руки ?Громова?.

    По возвращении ?домой? басмачи, особенно под командованием Хан Казы и Хан Яйлы, не брезговали грабежом подданных шаха, в основном крестьян, что, естественно, вызывало возмущение населения. Полиция и армейские подразделения иногда даже принимали меры по ликвидации наиболее одиозных бандгрупп. Это соответствовало интересам советских органов госбезопасности по разложению зарубежного басмачества изнутри. Действия ?Громова? в этом плане оценивались положительно.

    Параллельно ?Громов? сумел войти в эмигрантскую организацию, возглавляемую Саареддин-ханом. В связи с намечавшимся [110] приездом в Мешхед Пулат Ходжи, о связях которого с японской военной разведкой в Центре стало известно, был разработан подробный план вывода ?Громова? на этого деятеля с целью последующего внедрения его в агентурную сеть японской разведки. Но эту задумку осуществить не удалось.

    1937 год ознаменовался неожиданным поворотом в судьбе ?Громова?. К этому времени заметная активность англичан в стране, да к тому же их неуступчивость в части отчисления доходов от добываемой в иранском Абадане нефти (двумя годами раньше Персия стала Ираном) раздражали Реза Шаха. Кроме того, было хорошо известно о симпатиях шаха к гитлеровскому режиму, так что какие-то демонстративные щелчки англичанам не исключались, более того, их следовало ожидать. Хотя, конечно, никто не мог предположить, что высокая политика коснется скромной персоны ?Громова?.

    В числе нескольких туркменских эмигрантов ?Громов? был арестован иранской полицией по обвинению в недозволенной связи с иностранными представителями. Их, как стало известно, жестко допрашивали, хотя лично к ?Громову? особых претензий высказано не было. Сказывались, возможно, его прежние услуги местным службам.

    На каком-то этапе в туркменской колонии Мешхеда стали поговаривать, что узников, мол, можно вытащить за приличную взятку и надо сброситься. Но многие сразу же отказались сделать пожертвования: пусть о них позаботятся хозяева.

    Англичане, конечно, позаботились о своих людях. Когда ?Громова?, отсидевшего к тому времени полгода, привели к начальнику тюрьмы, в его кабинете было еще два господина: полковник Наваи из ?назмие? — местного отдела службы безопасности и сотрудник английского консульства в Мешхеде. Вначале ?Громова? попугали, объявив, что вышлют в СССР, когда же тот взмолился, упрашивая не делать этого, так как ему не миновать расстрела, полковник, обменявшись парой фраз с англичанином, сказал, что по просьбе британской миссии он высылается в Индию.

    Связь с ?Громовым? на время была утеряна. Как выяснилось позже, в индийском городе Кветта, куда его доставили, [111] он находился недолго и был переправлен в Афганистан, где местопребыванием ему был определен Герат. ?Громова? рекомендовали тамошним авторитетам туркменской эмиграции Айна Кули, Курбан Сеидову и Саареддин Хану, с которым он познакомился еще в Иране. Вскоре его устроили переводчиком управляющего имением начальника гератской полиции. Мамед Азим Шейх Мухаммед оглы был из знатного рода, характеристика нанятого работника как активного басмача, вырвавшегося от большевиков и проверенного англичанами, его вполне устраивала. ?Громова? и его кураторов на родине — тоже.

    Для организации связи с ним были использованы агентурные возможности наркомата внутренних дел Туркмении, заинтересованного в получении информации из Афганистана по линии эмиграции. Нарком направил по этому поводу специальное письмо начальнику внешней разведки ГУГБ НКВД Фитину.

    Начавшаяся Великая Отечественная война внесла неизбежные коррективы в деятельность разведок. Великобритания и Советский Союз стали союзниками в борьбе с гитлеровской Германией, их разведывательные службы в течение всех военных лет сотрудничали в проведении совместных агентурно-оперативных мероприятий по Германии и странам, где действовала германская агентура. Одной из них был Афганистан, с территории которого немцы пытались вести работу по дестабилизации обстановки в тыловых районах СССР и инспирированию сепаратистских выступлений в восточных областях тогдашней английской колонии Индии (ныне эти территории входят в состав Пакистана). Так что и Великобритания в полной мере ощутила опасность сепаратизма, особенно в момент, когда возможность прорыва немцев на Ближний Восток, а затем в Индию была вовсе не гипотетической.

    Усилия советской и английской разведок в военные годы в Афганистане и Иране были направлены на ликвидацию германской агентурной сети и срыв планов гитлеровцев использовать сепаратизм как инструмент осуществления захватнических планов. Эти задачи были решены. [112]

    К концу войны казалось, что миссия ?Громова? исчерпала себя. Но всего через год после победы над Германией начался отсчет долгих лет холодной войны: союзники стали противниками. Оживилась на этой почве и эмиграция, получившая в военные годы пополнение. Внешняя разведка продолжала отслеживать действия иностранных спецслужб по использованию эмиграции и перемещенных лиц в своих интересах, хотя масштабы этой работы постепенно сокращались.

    В 1952 году ?Громов? отметил двадцатилетие своей секретной службы за рубежом, вскоре его оперативное дело ляжет в архив.

    Расул-заде

    В телеграмме имперского министра иностранных дел Риббентропа, направленной 5 декабря 1942 года германскому послу в Анкаре Папену, говорилось, что он дал указание незамедлительно перевести посольству пять миллионов рейхсмарок для поддержки друзей Германии в Турции. Рекомендовалось, не скупясь, расходовать означенную сумму и направлять информацию в Берлин о ее использовании. Таким образом, работа с радикальной эмиграцией, и не только, разумеется, кавказской, но и русской, украинской и другими, продолжала оставаться в поле зрения гитлеровского руководства.

    В числе тех, кто задавал тональность деятельности кавказской эмиграции, был Мамед Эмин Расул-заде, его имя часто фигурировало в депешах иностранных посольств и материалах спецслужб: у одних в положительном, у других в отрицательном значении.

    Он родом из Азербайджана, по профессии журналист, до революции был редактором газеты, выходившей в Баку. В годы Гражданской войны заявил о себе как политический деятель, став одним из основателей партии Мусават, пришедшей на волне общенационального подъема к власти в стране. После свержения мусаватистского правительства был вынужден скрываться, но вскоре был арестован.

    Далее версии его биографии в разных досье расходятся. В оперативных документах ОГПУ — НКВД глухо говорится, что арестованный был доставлен в Москву, но при помощи земляков ему удалось бежать и выехать в Финляндию. После этого он проживал в Турции, Франции, Германии, Румынии, став одним из видных деятелей кавказской эмиграции.

    Более занятная версия содержится в архивных материалах гестапо. В них со ссылкой на агентурный источник [114] говорится, что Расул-заде был якобы другом юности Сталина и участвовал вместе с ним в революционном движении в Закавказье. Когда его арестовали, то друзья каким-то образом сумели известить Сталина о грозящей Расулу-заде опасности, что сыграло свою роль, и он оказался за границей.

    Так это или не так, сказать трудно — в делах документальных свидетельств нет. Но это не столь уж и важно. Главное, что Расул-заде стал одним из активнейших противников советской власти и в этом смысле заметной фигурой эмиграции, выступал в печати, его политическое и идеологическое кредо было известно, а оперативные документы только высвечивали или акцентировали детали его портрета.

    Своему представителю в Анкаре Расул-заде написал еще в 30-х годах, что национальным вопросом в России стали серьезно интересоваться в крупнейших державах: Германии, Италии, Англии, Франции. Растет число тех, кто верит в возможность расчленения Советского Союза на составляющие его национальные образования, а если даже не очень верит в реальность этого, то изъявляет желание обсуждать проблему. У немцев имеются даже специальные службы, которые занимаются этим вопросом.

    В поле зрения этих самых германских служб Расул-заде находился еще с того времени, когда у власти в Азербайджане было мусаватистское правительство. После того, как он эмигрировал, а затем занялся созданием организационных структур кавказской эмиграции, его тоже не упускали из виду. Тесные отношения с германской разведкой установились после прихода нацистов к власти.

    В архивном деле имеется любопытный документ — отчет источника о его встречах по заданию советской разведки с Расул-заде. Приводим фрагмент из него:

    ?В 1934 году в управлении полиции я познакомился с Расул-заде, который приехал из Берлина. Подлинной цели его приезда я не знал, однако для меня было очевидно, что Расул-заде находится в какой-то близкой связи с начальником полиции и выполняет его поручения. [115]

    Будучи в Варшаве я зашел к своему старому знакомому, зная, что он имеет связи среди мусаватистов, и стал расспрашивать его, кто здесь есть из эмигрантов. Он предложил пойти к Гайдарову, где я встретился с одним из лидеров мусаватистской эмиграции Султановым.

    Последний рассказал, что некоторые эмигрировавшие за границу офицеры-азербайджанцы служат в польской армии, часть работает в Генштабе. Закавказская эмиграция имеет людей на территории СССР, с которыми поддерживает связь, все это делается под руководством поляков. Политическая обстановка, по его словам, напряженная, поляки усиленно готовятся к войне, а поэтому и эмигрантские круги в ожидании того, чтобы выступить вместе с поляками против Советов.

    Султанова интересовало положение в Советском Союзе, причем в чисто разведывательном плане: вооружение Красной Армии, авиация, оборонные заводы, в целом военная промышленность, настроения населения и т. п.

    Пробыв в Варшаве два дня, выехал в Берлин, созвонившись предварительно с Расул-заде. На вокзале меня встретил сам Расул-заде, и мы поехали к нему на квартиру. Я обратил внимание, что он располагает большими деньгами, ему все время подается автомобиль, а также что он пользуется большим влиянием в германских кругах.

    На другой день Расул-заде предложил мне принять участие в пикнике за городом на одном из озер. Утром следующего дня за нами прибыли авто. По приезде на место нас ожидала шикарная яхта, где нас встретили немцы в штатском, но по моим наблюдениям это были офицеры Генштаба.

    Поездка была роскошно обставлена, была масса дорогих вин, закусок, шоколада, фруктов, и нам был оказан исключительно теплый прием. После того, как мы провели целый день на яхте, в ресторане на берегу был устроен изысканный обед, после чего на тех лее машинах мы возвратились в Берлин.

    Немец, назвавшийся Вольфом, особенно меня обхаживал и стремился получить от меня информацию о положении в Советском Союзе, причем делал это весьма деликатно. [116]

    Расул-заде повел со мной более откровенную беседу. Предварительно прощупав мои настроения, он рассказал, что в течение полутора лет учился в разведшколе немецкого Генштаба, где лекции читал бывший начальник разведуправления полковник Николаи, и что, окончив ее, он получил соответствующее свидетельство.

    Спустя еще несколько дней Расул-заде предложил мне поехать к одному влиятельному человеку из немецких правительственных кругов, по его словам, заместителю министра здравоохранения, где будут и другие лица, указав, в частности, на уже упоминавшегося доктора Вольфа. Я дал согласие.

    Нас встретили заместитель министра (так он представился), на самом деле, очевидно, офицер разведотдела Генштаба и доктор Вольф. После угощения, когда изрядно выпили, оба немца начали со мной беседу.

    Зная, что в Берлин я приехал из Москвы, они интересовались положением в Советском Союзе. В первую очередь это были вопросы о состоянии Красной Армии и ее вооружений, авиации, флоте и войсках на Дальнем Востоке, а также на западной границе, о работе оборонной промышленности, настроениях людей, обеспеченности продуктами питания, проявлениях недовольства населения и т. д.

    Доктора Вольфа интересовала не столько сама информация, сколько как я ориентируюсь в советской действительности, как в ней разбираюсь и какие у меня возможности вникнуть глубже в существо дела.

    Цель этого визита, как впоследствии мне недвусмысленно заявил Расул-заде, заключалась в том, что доктор Вольф и заместитель министра хотели получить обо мне свое представление, имея уже информацию от Расул-заде.

    После визита к замминистра у Расул-заде была со мной еще более откровенная беседа. Он сообщил, что немецкая разведка имеет свое отделение в Иране, которое разворачивает большую работу по сбору разведывательной информации о Закавказье. По словам Расул-заде, это предприятие дает положительные результаты, но разведотдел штаба ставит перед собой цель организации более сильного разведцентра [117] на территории Ирана, откуда можно было бы наладить разведку на территории СССР, имея в виду возможность возникновения войны.

    Приглашение меня на яхту и встреча с замминистра преследовали цель изучить возможность создания там с моим участием прикрытия для германских разведчиков.

    Расул-заде проживает в Берлине, Прагерштрассе, 30?.

    Программные установки фюрера по уничтожению коммунизма, а значит, Советского Союза не скрывались, речь шла только о сроках. После захвата советской территории, во всяком случае ее европейской части, неизбежно встанет вопрос об организации на ней жизнедеятельности под контролем германских властей. Пока не известно, как будет организована администрация в столь обширных землях, как, скажем, Украина или Кавказ. Возможно, это будет прямое управление из Берлина, вероятно, какая-то форма протектората, а может быть, в уже имеющих кое-какой опыт самостоятельного существования Азербайджане, Грузии и Армении будут созданы, опять-таки под германским надзором, национальные правительства. Тогда многие из нынешних лидеров кавказской эмиграции могут быть ко двору.

    Чтобы жестко контролировать пестрый в этническом и религиозном отношении Кавказ, необходимо, несмотря на все сложности, иметь для этого какой-то эффективный рычаг. В соответствии с установками НСДАП руководствоваться следует моделью создания Конфедерации независимых кавказских государств, которая, по-видимому, будет иметь свой координационный орган или даже коалиционное правительство. В этом направлении и ведется работа с эмиграцией.

    Но это задача будущего, пока же Россия еще не покорена, а русские говорят, что шкуру неубитого медведя делить не следует. Но разведка должна работать на перспективу, а значит, своими средствами содействовать решению основной задачи. Таковой представляется консолидация кавказской эмиграции, лучше зафиксированная в обязывающих документах и оргструктурах, что облегчит в последующем принятие [118] согласованных решений по вопросу кавказской Конфедерации. И здесь авторитет и опыт Расула-заде могут пригодиться. Работал с ним в Турции уже известный нам сотрудник германской разведки Гуккес.

    После начала второй мировой войны Расул-заде перебрался в Румынию: в стране — союзнице Германии с политической точки зрения ему и германской разведке, очевидно, было удобнее. Турция оставалась нейтральной, и его чрезмерная активность, несомненно, вызвала бы протесты Москвы, а это пока в планы гитлеровцев не вписывалось, да к тому же они вынуждены были считаться с мнением турецких властей.

    От немцев, судя по поступившей информации, он получил заверения о неизменности их линии на создание после войны в Закавказье национальных государств под протекторатом Германии, где ему будет отведена подобающая роль. Расул-заде много работал в плане объединения различных течений кавказской эмиграции на основе общей политической и организационной платформы, как на том настаивали немецкие друзья. В третьем рейхе считали, что наиболее приемлемой формой организации Кавказа в будущем станет Конфедерация кавказских национальных государств.

    В Румынию Расул-заде приехал по паспорту, выданному турецким посольством в Вене. В Бухаресте в соответствии с установленным порядком ему дали разрешение на пребывание в румынской столице; когда отведенный срок истек, турецкое посольство ходатайствовало о его продлении. Но по прошествии времени — у полиции свои инструкции — вновь возник вопрос о высылке иностранца, находящегося в стране с неизвестной миссией. Однако из управления полиции в полицейский участок по месту жительства Расул-заде пришло указание оставить кавказца в покое по причине того, что он является известным борцом с большевиками.

    После вступления в Румынию немецких войск уже германское посольство в Бухаресте уведомило румынскую полицию, что Расул-заде находится на немецкой службе, и попросило оформить ему надлежащие документы для многократных [119] поездок в Германию. В Берлин за время войны Расул-заде выезжал несколько раз.

    Побывал он там и накануне нападения гитлеровской Германии на Советский Союз. По возвращении он направил через турецкого посла в Румынии информацию в Анкару, в которой говорилось, что в Берлине ему было сделано предложение быть советником германского правительства по кавказским делам. Как ему сказали, время для практического решения кавказской проблемы еще не пришло, вопрос будет решаться после занятия всего Кавказа.

    В мае 1942 года Расул-заде был приглашен немцами на съезд кавказской эмиграции, а после него по заданию командования вермахта подключился к формированию национального легиона из числа военнопленных-азербайджанцев. Судя по упоминанию в архивных документах, он имел какое-то отношение к заброске немецкой разведкой диверсантов в тыл Красной Армии.

    Поскольку Расул-заде продолжал жить в Румынии, то приходилось подтверждать разрешение на выезд за границу и вновь подключать немцев. Германское посольство в Бухаресте обратилось с письмом непосредственно в Генеральную сигуранцу, сопроводив его уведомлением, что со своей стороны выдало упомянутому лицу разрешение на въезд и пребывание в Германии.

    Там Расул-заде задержался более намеченного времени, и проблемы возникли уже у его жены. Обращаться вторично в румынские инстанции на уровне посольства сочли неудобным, а соблюдать излишнюю конспирацию ненужным, и письмо на имя полковника Диаконеску, генерального директора полиции безопасности (так в тексте), подписал заместитель германского военного атташе Браун. В нем сообщалось, что госпожа Лейла, проживающая по Аурел Влайку, дом 166, кв. 13, является супругой турецкого гражданина Расул-заде, состоящего на германской службе и находящегося по служебным делам в Берлине. Румынская полиция, по утверждению вышеназванной Лейлы, чинит ей трудности, считая ее, по-видимому, подозрительной иностранкой. Был бы очень признателен, писал немецкий [120] офицер, если бы господин полковник повлиял на то, чтобы полицейское наблюдение за упомянутой дамой было прекращено: убеждения ее хорошо известны и безупречны.

    После такой аттестации все вопросы пребывания четы Расул-заде в Румынии были сняты.

    Мусават

    Созданная Расул-заде партия Мусават последовательно, в меру предоставлявшихся возможностей, стремилась содействовать достижению своей конечной цели — приходу к власти в Азербайджане и отделению Кавказа от России. Предпосылкой успеха считалась консолидация действий кавказской эмиграции, особенно с ее горской частью. Обязательным элементом виделось иностранное вооруженное вмешательство. Ближе к началу второй мировой войны свои надежды мусаватисты связывали с Германией. Поэтому в архивных документах внешней разведки отложилось значительное количество документов о деятельности Мусават в этот период и ее взаимоотношениях с иноразведками.

    Партия основана в 1912 году, во время Гражданской войны сформировала правительство Азербайджана, после установления в республике советской власти руководящие деятели Мусават Расул-заде, Садыков, Векилов эмигрировали. Чтобы понять политическое кредо партии, лучше всего сослаться на ее собственную трактовку событий, изложенную в печатном органе Мусават ?Ени Кавказ?.

    В сентябре 1918 года, когда турецкая армия под командованием Мурсала Паши предоставила возможность азербайджанскому правительству перебраться из Гянджи в Баку, Мусават соединила свою судьбу с турецкими друзьями. От них она получила не только столицу, но и умиротворение страны, а также действующие нефтепромыслы. Начавшиеся было волнения рабочих были немедленно подавлены турецкими войсками.

    Рядом была Грузия, оккупированная немцами, казалось, что центрально-европейские державы, победив Антанту, отдадут Кавказ своему союзнику Турции. В партии стала пользоваться [122] влиянием туркофильская группа во главе с Хасмамедовым. Крушение Германии охладило эти симпатии, но они оставались. Турки хотя и ушли, но все же сохранили за собой реноме спасителей.

    Во главе партии неизменно стоял ее основатель Расул-заде — туркофил, националист, русофоб. Хасмамедов был назначен его представителем в Турции. В момент, когда власть в Азербайджане перешла к большевикам, Турция не могла поддержать нас, так как сама вела войну с Англией. Однако видный турецкий политик Исмет Паша и Кара Бекир Кязым Паша, командующий турецкой Кавказской армией, заверили, что Мусават пользуется поддержкой новой Турции с ее идеей объединения мусульманского мира.

    Встала задача консолидации эмиграции вокруг этих целей и налаживания тесного сотрудничества с турецкими властями. По совету руководства Турецкой народной партии, с которой у Расул-заде установились особенно теплые отношения, партия начала издавать за границей два журнала: ?Ени Кавказ? в Стамбуле и ?Куртулуш? в Берлине.

    Это — Мусават сама о себе. Имевшиеся в распоряжении ИНО внутрипартийные материалы раскрывали и закулисные стороны многих действий руководства Мусават.

    До 1934 года Мусават была единой и управлялась загранбюро, но затем последовал раскол на Варшавскую и Стамбульскую группы. Этому предшествовала длительная борьба по вопросу местопребывания загранбюро. Расул-заде настаивал на Польше, что соответствовало желанию финансировавшего тогда Мусават польского Генштаба. Векилов вместе с Рустамбековым и Хасмамедовым предлагали Турцию, мотивируя это соображениями близости к опорным пунктам антисоветской работы в Закавказье и Средней Азии.

    В 1936 году в Варшаве состоялось совещание того крыла, которое ориентировалось на Расул-заде и претендовало на руководящую роль в партии. Утвердили новый состав загранбюро в составе Расул-заде, Мамедова, Азер Текина, Джафар Оглы, Мюнши, Исрафилова, Зейналова. Оставили места для [123] Векилова и Якуба на тот случай, если с ними удастся договориться. В обращении к гражданам Азербайджана говорилось, что мир стоит у порога новой войны и для успеха национального дела необходимы единство политических сил самих азербайджанцев, взаимодействие с кавказскими соседями и тесное сотрудничество с Германией.

    С середины тридцатых годов видные деятели Мусават, не порывая с поляками, стали активно сотрудничать с немцами, усматривая в будущей победоносной войне Германии с Советским Союзом свой шанс прийти к власти на родине. После начала Великой Отечественной войны активность этих контактов возросла, а в руководящих кругах эмиграции мечтали том, чтобы ее желанный покровитель Турция выступила на стороне Германии.

    Султанов представил германскому послу в Турции фон Папену доклад с предложением услуг эмигрантов. ?Мы уверены, — писал он, — что падение Москвы и приближение вермахта к кавказским границам является решающим фактором нашей независимости, а Кавказ по праву победителей должен находиться в сфере германского влияния?.

    О получении этого доклада фон Папен счел нужным шифровкой за № А/3018/41 доложить министру иностранных дел Риббентропу, пояснив при этом шефу, что упоминаемая в документе азербайджанца организация ?Прометей? — не что иное, как подотдел польского Генштаба, а финансируется она из средств фонда Пилсудского. Именно на эти средства, переведенные поляками в Швейцарию, и поныне, после падения Польши, существуют Расул-заде и другие эмигранты.

    Это неплохое дополнение к тому, что уже было известно из более ранних материалов, имевшихся в распоряжении нашей разведки.

    Во время войны в Турции действовали сразу три резидентуры немцев, которыми руководили военный атташе генерал Роде, военно-морской атташе адмирал Марвиц и де Хаас из СД, работавший под прикрытием германского консульства в Стамбуле, который особенно активно занимался линией эмиграции. [124]

    Наиболее влиятельные деятели эмиграции были приглашены в Берлин. Представлявший на совещании с ними МИД Германии Шуленбург предложил подумать о слиянии всех сложившихся к тому времени течений в единый азербайджанский комитет. Он имел в виду: мусаватистов, группировавшихся вокруг Расул-заде, отколовшихся старых членов партии — сторонников Векилова, небольшую по численности группу Мехтиоглу, именующую себя Азербайджанской народной партией организацию Султанова.

    Работу комитета наладить так и не удалось — каждый гнул свою линию и апеллировал к немцам. К этому времени основная работа с эмиграцией была поручена восточному министерству. Его азербайджанскую секцию возглавлял Амирджанов (его дочь была замужем за немецким разведчиком, специалистом по Кавказу Гуром и работала диктором в азербайджанской редакции берлинского радио), который не ладил с Расул-заде. Последний неоднократно жаловался правой руке министра фон Менде, который, так же, как его коллеги из МИД Шуленбург и Дитман, отлично понимал, что время политических обещаний прошло, реализовать их не представляется возможным и эмигрантам следует заняться конкретным делом.

    Разговоры о высоких материях, о независимости, которые продолжал вести Расул-заде, немцев не устраивали, нужны были деятели, готовые заниматься многообразными вопросами формирования и подготовки национальных легионов. Нацистами был назначен начальник по этой части, бывший командир Красной Армии Дудангинский, принявший имя Фа-тали-бека. Расул-заде было предложено сотрудничать с Фатали-беком, он сетовал Менде на несправедливость, но ему сказали, что ненужных разговоров затевать в тяжелое для рейха время не следует.

    С помощью руководящих деятелей эмиграции решались и другие задачи. Чтобы сохранить бакинские и грозненские нефтепромыслы в рабочем состоянии к моменту их захвата германскими войсками, Верховное командование вермахта в сентябре 1942 года приступило к организации спецподразделений из военнопленных, работавших прежде в нефтедобывающей промышленности. [125]

    Их центральный лагерь размещался в Мариуполе. Эти люди должны были в кратчайшие сроки обеспечить восстановление нефтедобычи для нужд германской армии.

    Тогда же Абвер организовал агентурную группу ?Зет?, членов которой предполагалось забрасывать в бакинский и грозненский районы нефтедобычи с задачей не допустить вывода из строя скважин и нефтеоборудования отступающими советскими войсками. Задействовать свою агентуру в полном объеме немцы не смогли по причине того, что захватить Кавказ им не удалось, а кое-кто из тех, кого успели забросить, были арестованы органами госбезопасности.

    В конце 1942 года Расул-заде вместе с другими деятелями кавказской эмиграции был вновь приглашен в Берлин: с ними захотели поговорить о кавказских делах.

    Как политику Расул-заде весьма импонировал формат созываемого совещания. Вначале было обещано, что участников примет Риббентроп, чтобы тем самым подчеркнуть их статус представителей независимых кавказских государств, которых, правда, пока не существовало. Но в день открытия совещания оказалось, что рейхсминистр находится вне Берлина, в спецпоезде ?Вестфалия? где-то в районе Веймара, и принимает важного гостя. Предлог, очевидно, но что же делать...

    В МИД все же приняли на уровне высокопоставленного чиновника ведомства Шуленбурга.

    О конкретных вопросах, которыми было рекомендовано вплотную заняться эмиграции: комплектованием нацформирований и воспитательной работой с людьми, — говорил докладчик из министерства Розенберга. Он подчеркнул, что вся политическая работа должна быть сконцентрирована сейчас именно на этом. Один из розенберговцев во время небольшого перерыва, когда фрейлейн в белом передничке предложила по бокалу мозельского, даже обратился к Расул-заде ?господин министр?. Провожал же его на вокзале, как, впрочем, и встречал по прибытии в Берлин офицер Абвера, откуда ясно, по какому ведомству он числился.

    Осенью 1943 года Фатали-бек, окончательно утвердившийся на первой роли, выдвинул идею свести сформированные [126] к тому времени азербайджанские легионы в одно крупное соединение для участия в повторных операциях германских войск на Кавказе. Верили ли он сам и немцы в такую возможность, сказать трудно, возможно, что и нет, но внешне к его предложению отнеслись благосклонно. Правда, готовые части незамедлительно отправили на Балканы, а также в Италию и Францию для проведения операций против партизан.

    Что касается активистов-эмигрантов, то они, по мнению немцев, все должны участвовать в пропагандистском обеспечении мероприятий германских властей и поддержании должного морально-психологического климата в национальных формированиях.

    Но что-то у Расул-заде не ладилось с этим поручением. Прошло немного времени, и немцы отстранили его от должности председателя ими же созданного Азербайджанского национального комитета за неэффективную работу. Тогда-то Расул-заде и выехал вначале в Румынию, где его держали под присмотром, а затем в Турцию.

    Умер Расул-заде в Анкаре в 1955 году.

    Договор о создании Конфедерации народов Кавказа был подписан в Брюсселе 14 июля 1934 года представителями национальных эмигрантских центров Азербайджана, Северного Кавказа и Грузии. В нем провозглашались следующие принципы:

    Конфедерация действует как полномочный орган от имени всех подписавших договор о ее создании;

    внешняя политика Конфедерации в интересах всех участников будет осуществляться ее структурой, наделенной соответствующими полномочиями;

    защита границ Конфедерации возлагается на ее вооруженные силы, состоящие из национальных армий, поступающих под общее командование;

    все разногласия между подписантами передаются в арбитраж или в Верховный суд Конфедерации, решения которых являются обязательными;

    экспертный комитет, формируемый участниками договора, приступает к подготовке проекта конституции Конфедерации, который будет вынесен на обсуждение ее съезда.

    Текст договора подписали:

    за Азербайджан — Расул-заде, бывший председатель национального собрания, и Топчибашев, руководитель азербайджанской делегации;

    за Северный Кавказ — Чулик, Шакманов и Сунжев;

    за Грузию — Жордания, бывший председатель грузинского правительства, и Чхенкели, его представитель во Франции.

    Участники договора направили послание в адрес армянского национального центра, в котором выразили глубокое сожаление по поводу того, что обстоятельства не позволили Армянской республике присоединиться к нему. Была выражена [128] надежда, что в недалеком будущем она не преминет занять оставленное для нее место в кавказской Конфедерации.

    Встал вопрос об организации объединенного кавказского центра — прообраза будущего правительства Конфедерации, а пока органа оперативного управления. Дирижировали всем процессом поляки. Они и предложили делегировать эти функции президиуму из трех представителей наиболее авторитетных, по их мнению, национальных организаций. Таковыми в Варшаве посчитали грузинскую, горскую и азербайджанскую, соответственно в составе президиума оказались Жордания, Расул-заде и Сунжев. Распоряжение финансовыми средствами организации также вменялось этой тройке. Даже персональные субсидии, выдававшиеся ряду функционеров, теперь должны были утверждаться упомянутым триумвиратом. Это должно было, как полагали инициаторы нововведений, сконцентрировать внимание всех активистов на реальной работе, а не на склоках и выяснении отношений, что становилось настоящим бедствием.

    При обсуждении и принятии решений по всем этим вопросам поляки подчеркивали необходимость перенесения центра тяжести работы непосредственно на Кавказ. Было подтверждено, что КНК будет базироваться в Париже, а в Варшаве расположится военная секция, поскольку ее члены, служащие в польской армии, заняты военной подготовкой молодежи и составлением мобилизационных планов.

    В одной из бесед с избранным руководством КНК майор Домбровский сказал, что коренные интересы Польши и кавказцев совпадают и поэтому никакие внешнеполитические комбинации не могут изменить этого положения. Политика Польши, по его словам, на девяносто пять процентов делается военными, отношение которых к кавказцам никогда не менялось. В любом случае они найдут понимание и поддержку. Он напомнил, что в его службе делами кавказской Конфедерации занимаются заслуженные офицеры пан Хорошкевич и полковник Шетцель, вдохнувший душу в ее конструкцию. Домбровский не без сожаления говорил о позиции, занятой бывшим лидером горцев Шамилем, к которому для откровенного разговора [129] был послан советник посольства в Стамбуле пан Дубич, но договориться так и не удалось. Домбровский призвал присутствовавших внимательно следить за процессами в эмиграции, настроениями людей и докладывать ему о всех заслуживающих внимания моментах.

    ИНО запросил в отношении принятого в Брюсселе документа и подписавших его лиц мнение загранаппаратов, которые подключили к выполнению заданий агентуру в эмигрантских кругах. Суть полученных от них оценок сводилась к тому, что Жордания и Чхенкели в значительной степени утратили свое влияние в эмиграции и едва ли смогут стать координаторами грузинских групп, очевидно, в этом плане неминуемы соперничество и споры. Топчибашев также не может похвастаться хорошими позициями, у него трения с группой Расул-заде, и надо полагать, он постепенно отойдет от дел.

    Сунжев и Шакманов какими-либо полномочиями не обладали и не могли их иметь в силу расплывчатости самого понятия горского представительства и того непреложного факта, что исторически горские народы не представляют единого целого, отличаясь друг от друга по языку, быту и уровню культуры. Как заметил один из горцев, даже в счастливую эпоху имама Шамиля его влияние, неоспоримое в Дагестане и Чечне, не распространялось ни на Осетию, ни на Кабарду. Попытки объединения горской эмиграции вокруг его внука, предпринимавшиеся параллельно Турцией и Польшей, не увенчались успехом, и Шамиль вынужден был потихоньку уехать из Парижа, где велись разговоры на эту тему.

    Получалось, что из всех подписавших Брюссельский договор один Расул-заде хотя не имел формального мандата, но мог как по своей прежней должности, так и влиянию в азербайджанской эмиграции претендовать на представительскую роль.

    Момент, который акцентировался в агентурных сообщениях, состоял в том, что Турцию, изначально поддержавшую создание кавказской Конфедерации, стали (особенно после отказа участвовать в ней армян) подозревать в педалировании тюркской составляющей, то есть в стремлении создать объединенное государство народов тюркского происхождения. [130]

    Логика турецких представлений, по некоторым наблюдениям, состояла в том, что в случае неудач СССР во внешних конфликтах, читай: в будущей большой войне, Турция подготовит себе базу для занятия территорий в Закавказье. А поводом для этого могло бы стать обращение этой самой КНК к Турции за помощью для поддержания порядка в регионе. Турки при посредстве Расул-заде активно контактируют с лицами, подписавшими Брюссельский договор, чтобы заручиться именно таким толкованием их обязательств.

    В доверительных беседах со своими людьми в эмиграции турецкие представители подчеркивали, что родственный азербайджанский народ в экстремальной ситуации должен будет сам выразить желание присоединиться к Турции, а при необходимости можно прибегнуть и к силовым действиям.

    В грузинских эмигрантских кругах высказывались опасения, что подобного рода шаги могут угрожать целостности Грузии. Правда, звучали и успокоительные заявления, что во время Гражданской войны угроза занятия Турцией Грузии существовала, но была эффективно нейтрализована протекторатом Германии, так что и в будущем надо полагаться на вмешательство западных держав. В спецсообщении ИНО от 5 октября 1935 года ситуация с Брюссельским договором и его предназначением, во всяком случае по отношению к Грузии, характеризовалась как попытка возродить к жизни старую идею грузинских сепаратистов об освободительной миссии Германии на Кавказе.

    Заинтересованное внимание германской, японской и других разведок к влиятельным деятелям эмиграции приводило нередко к завышению ими своих возможностей, побуждало некоторых апеллировать к патронам. Одно из агентурных сообщений, относящихся по времени к лету 1937 года, сигнализировало, например, что ЦК Народной партии горцев, обсудив положение, констатировало, что с момента временного отхода от дел ее лидера Шамиля дают о себе знать личные амбиции, о коллективности забыли. Отсюда атмосфера взаимного недоверия, подсиживания и даже мелких провокаций. По сути дела, исчезла практика нормального обмена мнениями. [131]

    Сунжева упрекали в его самовольном причислении к президиуму совета партии, самочинном участии в съезде тюрко-татарских мусульман, что вредит единству кавказской Конфедерации. Возможно, однако, сказывалась ревность по поводу того, что ему во время пребывания в Берлине удалось поговорить с Геббельсом и Розенбергом. Сунжев был выведен из состава руководящего органа партии, по крайней мере, как было сказано в постановлении, до возвращения к активной работе Шамиля.

    В октябре того же года в Центр пришло сообщение о повышенной активности в контактах с японской разведкой одного из видных деятелей горской эмиграции Баммата. Его сподвижник Кантемиров в беседе с источником заявил, что внутренние склоки и даже незаслуженные нападки на Баммата не могут поколебать его авторитет у японцев. Последние прямо заявили ему, что первое же хорошо подготовленное восстание на Кавказе даст возможность создать кавказское правительство, которое незамедлительно будет признано Японией и Германией.

    От осведомленного источника поступило сообщение о встрече Баммата с министром иностранных дел турецкого правительства Меменджоглу, в ходе которой он был проинформирован о положении дел в эмиграции. Упомянул Баммат и о своих контактах с японцами, попросив содействия в работе. Высказывания Меменджоглу сводились к тому, что турецкое правительство не может с официальных позиций заниматься делами Кавказа, не желая осложнять отношений с СССР. Что касается работы на территории Турции, то турецкие власти, в том числе Генштаб и МИД, не будут возражать против таковой, если она будет вестись строго конспиративно. Господина Баммата просят понять, что если о его сотрудничестве с японцами станет известно советской стороне, то турецкие власти будут вынуждены пойти на демонстративные запретительные меры.

    Баммат все понял правильно и, как стало известно ИНО, оживленно обсуждал в турецком Генштабе будущую схему раздела СССР: Украина отходит к Германии, Дальний Восток [132] и Сибирь — Японии, Крым — Италии, Кавказ — Турции, если, конечно, она примет участие в войне. Последней посылке, судя по сообщению агента, Баммат уделял особое внимание, убеждая турок в необходимости присоединиться к антисоветскому блоку ради получения в порядке компенсации Кавказа.

    В 1940 году вновь призванному к активной работе Шамилю турки поручили уговорить армянский национальный центр присоединиться к общекавказской линии. Турция, убеждал он коллег, испытывавших традиционное недоверие к турецкой политике в отношении Армении, поддержит нас, если Кавказ выступит единым фронтом.

    С началом войны немцы постарались взять под свой непосредственный контроль работу с эмиграцией. В Германии этим стало заниматься Министерство оккупированных восточных территорий совместно с военным командованием, а за границей Абвер и СД — служба безопасности.

    Воплотить план создания общекавказского правительства немцы решили в момент максимальных успехов своих действий на Кавказе осенью 1942 года. В Берлине созвали совещание представителей национальных эмигрантских организаций, которому было предложено сформировать правительство кавказской Конфедерации. Ведь должен же был кто-то помогать оккупационным властям подбирать старост и бургомистров, нефтяников и железнодорожников, полицейских, наконец, — словом, строить новый порядок на Кавказе, окончательный захват которого казался Гитлеру вопросом если не дней, то недель.

    В состав кавказского правительства были включены Расул-заде и Векилов (азербайджанцы), Церетели (грузин), Кардемиров (горцы) и другие. Уговорить представителей армянских эмигрантских организаций войти в его состав не удалось.

    Разгром вермахта под Сталинградом положил начало изгнанию гитлеровцев и с Кавказа. В сентябре 1943 года немцы еще раз собрали руководящих деятелей эмиграции на конфиденциальное совещание, которое проводил вместо Розенберга фон Менде, но наиболее заинтересованными участниками были офицеры Верховного командования вермахта и Главного [133] управления имперской безопасности, которое представляли штурмбаннфюрер Хенгельхаупт и гауптштурмфюрер фон Лепель. Правительственный вопрос был уже давно похоронен, главным становилось участие эмигрантских организаций в формировании и пропагандистском обслуживании национальных легионов. Для особо отличившихся были даже учреждены нагрудные знаки.

    Так уж сложилось, что по одну сторону фронта кавказцы получали награды рейха, а по другую, и их было во много раз больше, — награды СССР, в том числе медаль ?За оборону Кавказа?.

    Турецкие спецслужбы со своей стороны старались контролировать ситуацию, и это тоже представляло разведывательный интерес.

    Служба национальной безопасности страны, как уже говорилось, имела в Стамбуле, учитывая политическое значение бывшей столицы, свой филиал, в функции которого входило и наблюдение за эмиграцией, ставшей существенно активнее во время войны.

    Начальник стамбульского центра МАХ Джелям Корал имел обыкновение визировать бумаги, направлявшиеся в подразделения центрального аппарата, инициалами, если они затрагивали какие-то частные вопросы. Так было и на этот раз, когда препровождалось в Анкару сообщение агента ?Фахри?, работавшего по линии кавказской эмиграции.

    Из него следовало, что на волне успехов германских войск в Крыму и захвата ими Керчи известные контрразведке лица из черкесов в преддверии ожидаемого продвижения вермахта на Кавказе намерены выставить свои претензии на независимую Черкессию. Состоялось совещание, на котором выступили эмигрант Пшемахов и другие, подчеркивая необходимость установления связи с единомышленниками в европейских странах, Сирии и Египте, где имеются черкесские колонии, в целях продвижения идеи государственной независимости черкесского народа.

    Служебная записка заканчивалась стандартной фразой: ?Сообщается для сведения...? Однако реакция Центрального [134] управления МАХ была весьма оперативной и резкой. Цитируем перевод на русский язык:

    ?Турецкая республика

    МАХ

    Отдел ?Б?, отделение 2

    № 10656 2.6.1942

    Анкара

    Начальнику Стамбульского центра.

    На № 2325

    Как следствие активизации тюркских народностей таковая стала проявляться и черкесами. Мы не сомневаемся, что это дело рук немцев, как мы это уже видели на примере азербайджанцев, живущих в нашей стране.

    Это может открыть путь для антиправительственных выступлений путем оказания влияния на лиц в соответствующем настроении и положении. Черкесы расселены у нас в различных районах, но компактными группами. По этой причине полезно будет найти противосредство этому движению в самом зародыше.

    Полагаем, что следует вызвать Пшемахова и спросить его, что он предполагает делать, и предупредить его и других, что если они станут продолжать деятельность в этом направлении, то будут немедленно выдворены за пределы нашего государства.

    Прошу Вас, если Вы согласны с моим мнением, принять соответствующие меры.

    Начальник национальной службы безопасности Наджи Перкел?.

    В руководимом им ведомстве Наджи Перкел прошел солидную школу. В течение пяти лет, с 1930 по 1935 год, он был начальником Стамбульского центра МАХ — важнейшего из периферийных. Будучи переведен в Анкару, возглавил отдел ?Б? центрального аппарата, а в 1939 году сменил ушедшего в отставку Шюкрю Али на посту руководителя МАХ.

    Начальник Стамбульского центра МАХ Джеляль Корал был переведен на эту должность из Измира, сменив Э. Акынджи, который, [135] как следует из оперативных данных, лично курировал вопросы заброски агентуры из эмигрантов в Закавказье. У него на связи находился, в частности, известный эмигрант Векилов. При Джеляль Корале этой областью разведывательной деятельности очень интересовалась германская разведка, с представителями которой он поддерживал связь во время войны.

    Вообще-то основы сотрудничества турецкой и германской разведок были заложены задолго до этого. Еще в тридцатых годах группа советников во главе с бывшим начальником германской разведки полковником Николаи помогала Турции в организации ее разведывательной службы.

    Сам Джеляль Корал получил образование в Германии, владел немецким языком, затем окончил академию Генштаба. В оперативных документах есть указание на то, что в качестве начальника Стамбульского центра МАХ он имел отношение к операциям по заброске немецкой агентуры из числа эмигрантов в Кавказский регион СССР, лично встречался с германскими разведчиками Видманом и Леверкуэном.

    После перехода к англичанам в феврале 1944 года германского разведчика Фермерена, работавшего в Турции, Джеляль Корал имел встречу с Леверкуэном, пообещав последнему поддержку в отправке из страны немцев, подозреваемых в связях с союзниками. Сам Фермерен сообщил представителю английской разведки полковнику Гибсону, что немецкая разведка поддерживала связь с начальником Стамбульского центра МАХ, который оказывал содействие в проведении некоторых оперативных мероприятий на Кавказе{4}.

    Нашей внешней разведке удалось зафиксировать причастность Корала к прогерманской работе известного грузинского эмигранта Кедии, сотрудничавшего с разведорганами третьего рейха.

    Активность Кедии в нейтральной Турции с подачи немцев стала настолько очевидной, что НКГБ за подписью руководителя [136] наркомата госбезопасности Меркулова была подготовлена записка на имя наркома по иностранным делам СССР Молотова, в которой указывалось:

    ?Начиная с 1942 года из Берлина в Стамбул периодически приезжает агент германской разведки грузинский эмигрант Кедия, пользующийся для этих целей немецким паспортом на имя Коглера. В Германии он занимается подготовкой агентуры для заброски на нашу территорию, а в Турцию выезжает договариваться о каналах ее переправки через границу.

    Зафиксировано несколько встреч Коглера-Кедии с начальником Стамбульского центра МАХ полковником Корал Джеляль-беем, проходивших на квартире германского разведчика Видмана. Последний раз грузинский эмиссар посетил Турцию в июне 1944 года, причем был предупрежден турецкой стороной о соблюдении максимальной конспирации?.

    Однако, когда начальник внешней разведки Фитин доложил проект этого документа Меркулову, тот сказал, что направлять эту информацию в НКИД сейчас не имеет смысла. Подумаем, не довести ли ее содержание до турецкой стороны по неофициальным каналам с использованием имеющихся возможностей. Сама наша осведомленность в этих делах будет побуждать турецкие власти к ограничению деятельности эмигрантских вожаков, сотрудничающих с немецкими службами, на территории их страны. Сам же проект записки был по указанию Фитина приобщен к одному из оперативных дел I Управления.

    Нефтяной мираж

    С нефтью Баку и Грозного почти всегда были связаны все более или менее значимые события на Кавказе. Действия держав, заинтересованных в кавказской нефти, варьировались от откровенно силовых решений до дипломатического маневрирования и использования негласных рычагов воздействия, что нередко прикрывалось идеологической риторикой. В этом процессе активно использовались возможности разведывательных служб, в деятельности которых заметное место занимала работа по стимулированию сепаратизма.

    Надвигавшаяся военная угроза заставила предпринять дополнительные меры по освещению этой проблемы с позиций разведки. В загранаппараты была направлена специальная ориентировка, в которой анализировалась сама проблема и ставилась задача организации сети источников в кругах большого нефтяного бизнеса. Именно там, как полагали в Центре, может концентрироваться серьезная информация о тех действиях иностранных спецслужб, к которым должны быть готовы органы госбезопасности страны, в том числе с точки зрения роли, которая отводилась ими радикальной кавказской эмиграции.

    Коротко о сути аналитических выкладок этого документа. Когда в России встал вопрос о восстановлении разоренного в результате Гражданской войны и иностранной интервенции народного хозяйства, в том числе и нефтедобычи, у транснациональных нефтяных компаний появилась надежда на какие-то приемлемые для них решения вопросов национализированной собственности. В целях продвижения своих интересов нефтемагнаты создали нечто вроде координационного центра, именовавшегося Международным объединением нефтяных обществ в России. Его председателем стал Детердинг из [138] ?Ройял датч шелл?, членами состояли такие фигуры, как Лианозов, Нобель, Гукасов, то есть люди, которые в силу своих финансовых возможностей и общественного веса имели неоспоримое влияние на деятельность эмиграции. Началась массированная кампания в печати, соответствующая информация доводилась по различным каналам до советских представителей. Учитывая, что Москва демонстрировала готовность к переговорам, казалось, что компромисс возможен.

    В такой обстановке договоренность о начале переговоров не выглядела неожиданной. По инициативе Великобритании Верховный совет Антанты выступил с предложением о проведении специальной конференции, которая вошла в историю международных отношений как Генуэзская и проходила в апреле — мае 1922 года.

    Напомним, что ее персональный состав был более чем авторитетен, председателем советской делегации значился Ленин, но поскольку он был болен, то фактически работой руководил Чичерин. В ее состав входили Красин, Литвинов, Боровский, Иоффе, Раковский (будущие послы на Западе и Востоке), а также первые лица тогдашних советских республик, интересы которых представляла делегация, — Украинской, Белорусской, Азербайджанской, Армянской, Грузинской, Бухарской и Хорезмской.

    На конференцию приехали: от Англии — Ллойд Джордж и Керзон, от Германии — Вирт и Ратенау, от Франции — Барту, наблюдателем были представлены Соединенные Штаты.

    В Генуе была предпринята по существу попытка реинтеграции в какой-то форме России в международные экономические связи на основе признания ею всех долгов и возвращения или возмещения национализированной собственности ее владельцам. Советская делегация выразила готовность пойти на погашение только довоенных долгов и предоставить бывшим собственникам преимущественное право на получение в концессию принадлежавших им предприятий. Первыми в этом списке подразумевались нефтепромыслы. Это при условии дипломатического признания страны и предоставления долгосрочных кредитов. Договориться не удалось. [139]

    На менее представительном уровне обсуждение этих проблем было продолжено летом в Гааге. Слишком притягательной для многих западных стран была перспектива, которая могла открыться в случае успеха переговоров, но и там все окончилось безрезультатно.

    После этого в поисках доступа к кавказской нефти был в полной мере задействован уже инструментарий тайных операций разведок, а генштабы разрабатывали различные варианты захвата Баку. Авторы документа, прибегая к ссылкам на различные источники, говорят даже о контурах некоего нефтяного государства, которое, по замыслу его идеологов, должно возникнуть в результате отторжения от России нефтеносных областей Кавказа.

    На основе этой аналитической записки была подготовлена обстоятельная ориентировка в загранаппараты, которая дополнялась и более предметными заданиями тем или иным резидентурам. Так, в июле 1940 г. Центр поставил перед Тегеранской резидентурой задачу более активно заняться группой бакинских нефтепромышленников, имея в виду возможность использования иноразведками и сотрудничающими с ними мусаватистами капиталов и связей этих людей.

    Иран в этом смысле серьезно беспокоил советское политическое руководство, особенно когда период достаточно теплых отношений с Реза Шахом закончился, а о его возраставших симпатиях к Гитлеру было хорошо известно. В предвоенные годы ирано-германские отношения стали развиваться весьма динамично, страну наводнили германские советники и специалисты, укрепились политические, торговые и культурные связи. Немецкая пропаганда твердила об арийском родстве персов и германцев, указывалось даже на общую зороастрийскую символику. Германский архитектор, спроектировавший железнодорожный вокзал в Тегеране, украсил его узором из свастик.

    Поступавшая в Центр информация говорила о том, что с одобрения Реза Шаха армия и госаппарат ориентировались на то, что со временем Иран должен отвоевать когда-то утерянные области Закавказья и Средней Азии. Военные маневры, как правило, учитывали возможные перспективы военных [140] действий на Кавказе. Иранские войска дислоцировались преимущественно в районах, граничащих с СССР. На Каспийском побережье строились новые и модернизировались старые порты в Пехлеви, Ноушахре и Бендершахе. Какие усилия прилагали немцы, чтобы привлечь Иран на свою сторону, было понятно.

    Сам Реза Шах нервничал. Советская разведка отслеживала как его настроения, так и те решения, которые принимались в узком кругу его ближайших сановников. На одном из таких заседаний с участием наследника, министра двора Джама и военного министра Нахичевани последний, трезво оценив ситуацию, был вынужден констатировать, что иранская армия не в состоянии оказать сколько-нибудь действенного сопротивления советским дивизиям. Шах стал выговаривать ему за неудовлетворительную подготовку войск, а потом вдруг спросил, не следует ли перенести столицу в Хамадан. Он, очевидно, опасался, что в реально складывавшейся обстановке советская сторона может пойти на меры превентивного характера, включая ввод войск на некоторые иранские территории на севере страны, а может быть, и в Тегеран.

    С началом Великой Отечественной войны необходимость совместных действий союзников по антигитлеровской коалиции в Иране стала очевидной. Черчилль признал позже, что не сразу решился на этот шаг, но обстоятельства заставили пойти на скоординированные по времени и политическому содержанию действия с Советским Союзом.

    Советской разведке стало известно, что 27 июня заседал Высший военный совет под председательством самого Реза Шаха, который обсуждал демарш немцев по поводу вступления Ирана в войну на стороне Германии. Из 42 присутствовавших 16 высказались за войну, 24 против. Вместе с тем было принято решение о форсировании военных приготовлений. Пока же Иран продолжал соблюдать нейтралитет, Реза Шах ожидал развития событий на советско-германском фронте, которые, как известно, в начальный период войны складывались крайне неблагоприятно для Красной Армии. [141]

    Одно за другим поступали донесения о согласованных с немцами действиях лидеров эмиграции, на что иранские власти закрывали глаза. Нефть завораживала, как мираж.

    В Центр радировано содержание агентурного сообщения, полученного Тегеранской резидентурой, о заседании исполкома мусаватистской организации, в котором приняли участие Гасан Бала Кафари, Халых Кязим-заде, Кямал Гани-заде и приглашенные активисты, а также бывший помощник Расул-заде — Али-бек Азер Текин. Последний долгое время работал с шефом в Варшаве и Бухаресте, откуда был послан в Иран в преддверии, как ему было сказано, больших событий. Открывая заседание, он информировал соратников, что в германском посольстве, которое он посетил сразу же по получении известия о вторжении германских армий в Россию, ему обещали всяческую поддержку, деньги, оружие и прочее. Точкой отсчета активных действий кавказцев договорились считать занятие вермахтом Росто-ва-на-Дону.

    К этому времени надлежало подготовить людей для заброски с диверсионными целями в Баку и подыскать проводников для парашютных частей, которые предполагалось десантировать в Закавказье. Участвовавший в беседе офицер из аппарата военного атташе заверил, что Кавказ наряду с Москвой и Ленинградом будет главным стратегическим направлением операций вермахта. Захват Баку полностью закроет вопрос обеспечения германской армии всеми видами горюче-смазочных материалов: дизельным топливом для танков и подводных лодок, высокооктановым бензином для авиации, горючим для всей колесной техники.

    Заканчивая встречу, Азер Текин в возбуждении воскликнул: ?Черт с ними, немцами! Пусть возьмут нефть, но дадут нам власть!?

    25 августа 1941 года советские и британские войска вошли в Иран. Замыслы гитлеровцев использовать территорию и потенциал этой страны, чтобы решить задачу захвата Баку, были перечеркнуты, так же, как и надежды сепаратистов на приход с их помощью к власти. Реза Шах отрекся от престола, новым [142] монархом был провозглашен наследник престола Мохаммед Реза Пехлеви.

    Но противоборство союзников по антигитлеровской коалиции с немецкими спецслужбами на иранской земле на этом вовсе не закончилось, а что касается тайных операций разведок, многое было еще впереди.

    Подопечные графа Видо

    Симон Сехниашвили из села Велисцихе, что в Гурджаанском районе Грузии, не мог себе даже вообразить, что его скромной персоной будут заниматься сразу два итальянских графа. Это в Риме. А в Москве, чего он даже не подозревал, его поступками и намерениями интересовался сам всесильный нарком внутренних дел Берия.

    Не будем интриговать читателя чрезмерными ожиданиями: дело оказалось вполне заурядным, но позволило заглянуть во внутреннюю кухню праворадикального крыла грузинской эмиграции, которое в оперативных документах квалифицируется как грузинский фашизм. И не только. Удалось установить вовлеченность фашистской верхушки Италии и высокопоставленных итальянских чинов в разработку планов использования кавказского сепаратизма в своих внешнеполитических целях.

    Окончание грузинским юношей по имени Симон средней школы совпало с пиком активности в республике оппозиционных сил, пришедшимся на 1924 год. Возможно, на его настроения влияли счеты его отца к советской власти за раскулачивание и какие-то другие моменты политической круговерти тех лет. В конце концов молодой человек, помыкавшись без места, нелегально перешел в Турцию, а затем добрался до Франции. Там устроился рабочим на фабрику, был принят в кругу эмигрантов. Через некоторое время по совету своих новых приятелей вступил в эмигрантскую организацию ?Тетри Георги?. Она была основана генералом Лео Кереселидзе, который во время Первой мировой войны командовал грузинским легионом, действовавшим на стороне немцев. Соответственной была и ее ориентация, приобретшая в конце тридцатых годов откровенно фашистскую окраску. [144]

    Когда образовалась претендовавшая на некую автономию в ?Тетри Георги? группа ?Момавали?, которую возглавил хороший знакомый Симона Александр Манвелишвили, то он, не колеблясь, присоединился к нему. Его новый руководитель, выехавший, кстати, из Грузии на пару лет позже самого Симона, придерживался мнения, что немцы недооценивают потенциал грузинской эмиграции. Поэтому следует заручиться политической и, как следствие, финансовой поддержкой фашистского режима дуче, у которого, как он понимал, есть свои интересы на Кавказе. Обстановка для установления подобных контактов с итальянцами после заключения антикоминтерновского пакта трех держав представлялась более чем благоприятной.

    Манвелишвили, квартировавший в Париже, снарядил Симона Сехниашвили в Рим, порекомендовав связаться там поначалу с известным грузинским националом Василием Сада-тиерашвили. Тот работал в вечном городе на ряд германских газет, а вплоть до конца тридцатых годов сотрудничал в печатном органе германских нацистов ?Фелькишер Беобахтер?. У него были хорошие связи с различными итальянскими службами. Контактируя с ними, Садатиерашвили, по сведениям Римской резидентуры нашей разведки, настойчиво пробивал мысль о необходимости более ощутимой поддержки итальянскими фашистами своих грузинских последователей. Сам он характеризовался убежденным сторонником расчленения СССР при иностранной поддержке. Вот он-то и согласился рекомендовать итальянским коллегам человека, которому можно поручить нелегально проникнуть в Грузию для сбора информации о настроениях людей в родных местах в условиях приближающейся войны и обкатки этого канала связи. И для того, чтобы показать итальянским друзьям независимой Грузии возможности организации.

    Садатиерашвили представил своего протеже в Римской секции по изучению антикоммунизма, которая в оперативной переписке называется сокращенно Антикоммунистический центр. Деятельность этой структуры курировали управление по общим вопросам ведомства иностранных дел Италии и персонально начальник IV отдела этой службы граф Видо. Тот [145] поручил навести соответствующие справки о госте, а заодно прозондировать отношение грузинских групп к взаимодействию с азербайджанцами, чтобы был более понятен для итальянского восприятия блок закавказцев. По результатам проведенной работы графу была представлена записка, содержание которой вскоре стало известно на Лубянке.

    В ней со ссылкой на настроения в эмигрантских кругах говорилось, что грузины с энтузиазмом приветствовали бы активную заинтересованность Италии кавказскими народами и поддержку ею идеи независимости Закавказья.

    Конкретные предложения грузинских фашистов, говорилось в документе, сводятся к следующему. Первое — создать засекреченное информационное бюро с местопребыванием в Стамбуле и филиалом в Тегеране. В функции этого органа входили бы сбор сведений об обстановке в советском Закавказье, пересылка этой информации в Рим с итальянской диппочтой, доставка в Кавказский регион пропагандистских материалов фашистского толка, организация под руководством итальянских правительственных служб грузинских и азербайджанских национальных сил, а также формирований горских народов Кавказа, снабжение их оружием, боеприпасами и амуницией. Второе — изучение вопросов, связанных с возможностью закамуфлированной переброски подразделений итальянской армии под прикрытием освоения сельскохозяйственных и лесных концессий в районах ирано-советской и турецко-советской границы. Имелось в виду, что они должны быть готовы вмешаться в события и поддержать восстание против советской власти в Закавказье. Правда, как мыслилась эта акция на практике, осталось загадкой.

    Вопрос сотрудничества с азербайджанцами разрешился безболезненно к большому удовлетворению Видо. Грузинские представители сказали, что стамбульский разведывательный центр мог бы возглавить уважаемый Хосров-бек Султанов, бывший при мусаватистах военным министром Азербайджана. Они мотивировали это тем, что он убежденный сторонник независимости всего Кавказа, а главное, имеет связи в высших кругах Турции и Ирана. [146]

    Как отмечается в представленном Видо документе, в приватных беседах грузины говорили, что если Италия не сочтет целесообразным участвовать в реализации этих предложений, то ее вполне может опередить Германия, которая проявляет исключительный интерес к сепаратистским движениям в СССР. Что касается первого постулата, то он очень походил на легкий шантаж, а второе было верно с тем лишь дополнением, что немцы в вопросе работы с эмиграцией сепаратистского толка вели свою собственную крупную игру, не посвящая особенно в эти дела своих итальянских союзников. Графу Видо, так же, как его шефу Чиано, надо полагать, об этом было известно.

    Видо заинтересовался представленными ему соображениями и поддержал вояж ходока на советскую территорию. Пообещал, что будет ставить этот вопрос перед министром, включая и выделение необходимых средств.

    Сам же Сехниашвили в разговоре со своим приятелем проговорился, что ему поручают опасную миссию в Грузии, чем он гордится. Возможно, это была бравада, а может быть, как предположила резидентура, за этим скрывались намерения совершить на советской территории какие-то действия диверсионно-террористического характера. В Центре исходили из худшего, поэтому по существу поступившего из загранаппарата сигнала были проинформированы контрразведывательные службы органов госбезопасности. Под наблюдение взяли родственников вероятного эмиссара и людей, на которых он мог попытаться выйти в случае своего появления в республике. К его задержанию все было, таким образом, готово.

    А в ведомстве Видо уже почувствовали вкус к работе с эмигрантами-радикалами, тем более что часть их не скрывала своих симпатий к фашизму. В одной из бесед Видо сказал сослуживцу, что следить за деятельностью эмиграции мало, надо поддерживать неформальные отношения с теми из ее деятелей, кто может оказаться полезным Италии, особенно с выходцами с Кавказа и Украины. Он посетовал, что в Москве достоверных сведений о положении дел на советских территориях, интересующих итальянские правительственные инстанции, не получить из-за жесткого контроля госбезопасности. [147]

    Итальянский посол, человек, способный в таких делах, по его словам, вынужден по этой причине бездействовать. К тому же советское правительство не пожелало дать согласия на учреждение итальянского консульства в Тифлисе, что только усугубляет трудности.

    Нарком внутренних дел СССР Лаврентий Павлович Берия счел нужным доложить вопрос о группе ?Момавали?, ее отношениях с итальянскими властями и планируемой заброске Сехниашвили в Грузию Генеральному секретарю ЦК ВКП(б) Сталину. Полагал, очевидно, что тому будет небезынтересно узнать, каков вклад некоторых соплеменников в кавказский сепаратизм и какие надежды они возлагают на зарубежных спонсоров. Ведь шел 1939 год, и обстановка требовала предельного внимания к такого рода явлениям.

    Дело ?Момавали? еще раз показало, сколь притягательной была идея использования сепаратистов для иностранных спецслужб, в данном случае итальянских, хотя какого-то логического конца она не имела. Начавшаяся Вторая мировая война перевернула многое, в том числе и в умах людей. Мы не знаем, как сложились судьбы основных фигурантов в деле итальянского графа Видо и его грузинских подопечных, зато все известно об их верховных руководителях. Бессменный в течение многих лет министр иностранных дел Италии Чиано, зять Муссолини, оказался в числе его противников, был вывезен немцами в Германию, а затем выдан итальянским фашистам, оставшимся верными дуче, и ими расстрелян. Сам диктатор после драматических перипетий с его освобождением спецгруппой СС под командованием Скорцени все же в конце войны был захвачен итальянскими партизанами и казнен.

    А дело ?Момавали?, уже не пополнявшееся новыми документами, в 1945 году было сдано в архив, оставив для истории следы событий предвоенных лет в виде агентурных донесений, спецсообщений внешней разведки, переписки центральных и республиканских органов НКВД и других материалов. [148]

    Военный атташе

    Всего год спустя после подписания Японией и Германией Антикоминтерновского пакта началась японская агрессия в Китае, затем последовали военные действия в районе озера Хасан и, наконец, в 1939 году на реке Халхин-Гол, где советско-монгольские войска под командованием Г. К. Жукова нанесли чувствительный удар по престижу Квантунской армии. В мире заговорили о неизбежности нападения Японии на СССР. Напряженная обстановка на Дальнем Востоке требовала пристального внимания к действиям японцев по всему периметру наших границ.

    Из загранаппаратов разведки стала поступать информация об активизации японской дипломатии, военных органов и спецслужб на советском направлении. Обратили на себя внимание участившиеся контакты японской разведки с руководящими деятелями эмиграции из Советского Союза, особенно среднеазиатской и кавказской. Такие данные пришли из резидентур в Кабуле, Анкаре и некоторых европейских столицах. Последовало указание Центра выяснить содержание переговоров, которые японцы вели с теми деятелями эмиграции, кто был известен своими радикальными установками и ориентировался на войну как средство достижения заявленных ими политических целей.

    Японский военный атташе в Кабуле майор Миязаки до назначения на эту должность был начальником военной миссии в Сахаляне (Хейхе). Это было подразделение японской военной разведки, имевшее своей задачей организацию агентурной разведки на сопредельных территориях Советского Союза, Китая и Монголии. Ему вменялось также контрразведывательное обеспечение войск Квантунской армии, расквартированных в Маньчжоу-Го. [149]

    Особый интерес японская разведка проявляла к советскому Приморью как вероятному театру военных действий и дислоцированным на его территории войскам Дальневосточного военного округа. Миязаки стремился наладить эффективную агентурную разведку, а для этого надо было иметь помощников, которые могли действовать на советской территории. Таковые вербовались из числа русских эмигрантов, в немалом числе осевших в Харбине и других маньчжурских городах. Именно из их числа японцы приобретали агентуру, которая небольшими группами по два-три человека или в индивидуальном порядке нелегально засылалась в СССР.

    Если говорить о результатах работы, то здесь, мягко говоря, не все было однозначно, и чутье профессионала подсказывало Миязаки, что чекисты обложили его довольно основательно. Майор понимал, естественно, что возглавляемая им миссия в городе на Амуре в свою очередь является объектом оперативного внимания советской военной разведки, территориальных органов госбезопасности и пограничников. Несколько засланных Миязаки в Приморье и Забайкалье групп бесследно исчезли — ничего не поделаешь, это издержки сложной и опасной работы. Часть завербованных людей после выполнения заданий возвращалась с какими-то результатами, о которых докладывалось в головную военную миссию в Харбине. Пару раз вышестоящее начальство указывало Миязаки на то, что поступающие от него сведения похожи на дезинформацию. Это означало, что чекисты могли вести оперативную игру, намеренно не трогая его людей и контролируя их действия, либо, что еще хуже, перевербовали его агентов.

    При назначении Миязаки на должность военного атташе в Афганистане было принято во внимание, что, работая в Саха-ляне, он приобрел изрядный опыт вербовки эмигрантов из СССР и был знаком с методами работы советской контрразведки. Само содержание оперативной работы существенно расширилось. Если на Дальнем Востоке Миязаки концентрировал усилия на чисто военной стороне дела, то в его новом амплуа приходилось мыслить уже категориями военно-политическими. В соответствии с установками из Токио речь шла о [150] подготовке к осуществлению мер по дестабилизации обстановки в советских среднеазиатских республиках, а также в китайской провинции Синьцзян.

    Если раньше Миязаки работал преимущественно с выходцами из России, русскими по национальности, то теперь ему нужно было вникать в менталитет людей с Кавказа и из Средней Азии, учитывать историческое прошлое этих обширных регионов, знать политические взгляды новых друзей Японии. Начальство Миязаки ценило в нем способного офицера-агентуриста, который может быстро освоить порученный участок. Знания советской действительности у него есть, а остальное приложится.

    Обстановка в Афганистане существенно отличалась от маньчжурской. Там декоративный император Маньчжоу-Го Пу И и его сановники на местах не могли принять ни одного сколько-нибудь серьезного решения, не получив добро японских военных властей. В Афганистане король Захир Шах поддерживает дружественные отношения с северным соседом, между Афганистаном и СССР подписан политический договор о ненападении и взаимопомощи.

    Это означает, что Миязаки должен работать конспиративно, чтобы не вызвать нежелательных осложнений в случае утечки информации о роде его занятий. А исключать этого никак нельзя. Его интуиция подсказывает, что советские органы госбезопасности имеют в стране немалые возможности и гарантий того, что он не попадется на подставу, нет. Поэтому осторожность и еще раз осторожность. Надо подумать об установлении контакта кое с кем из службы безопасности: в каких-то случаях это может уберечь от неприятностей. Предел же мечтаний — иметь своего человека в компетентной советской службе. Ну, а пока этого нет, а может быть, и не будет — такие удачи выпадают далеко не каждому разведчику, — надо толково организовать работу с теми, с кем ему предстоит поддерживать связь.

    Среднеазиатская и кавказская эмиграция должна занять определенную нишу в реализации планов политического и военного руководства Японии. Эти люди осели в свое время в [151] Турции, Иране, Германии, Франции, но когда встал вопрос о проведении с их помощью конкретных оперативных мероприятий, то уж лучше быть поближе к месту событий, то есть к Среднеазиатскому региону СССР и Синьцзяну. Именно эти территории интересовали японский Генштаб, там шла отработка возможных вариантов самых ближайших событий.

    Волей-неволей, а перед уважаемыми господами приходится хотя бы в самом общем плане раскрывать сокровенные планы, иначе мобилизовать их на серьезные дела, учитывая личные амбиции, вечное соперничество, переоценку своей собственной значимости, не удастся. Многое, что говорилось и делалось Миязаки, доходило до Москвы, и иногда даже быстрее, чем до Токио.

    В Кабул из Турции прибыли двое: Пулат Ходжаев и Султан Бахтиарбеков, известные советским органам госбезопасности. Первый был в свое время председателем ЦИК Бухарской народной республики, второй, его настоящая фамилия Пурмухамедов, какое-то время работал в контрразведывательных органах в Ташкенте. И тот и другой эмигрировали еще в двадцатые годы.

    Из их разговора с источником Кабульской резидентуры НКВД сразу же по приезде в афганскую столицу выяснилось, что они прибыли по приглашению японцев. Им надлежит встретиться с японским военным атташе и обговорить с ним вопросы работы по Средней Азии. На первой встрече дело ограничилось знакомством, очевидно, Миязаки присматривался к будущим помощникам, сообщил о своих впечатлениях в Токио и получил ?добро? на работу. На второй Миязаки, прощупывая настроение собеседников, поинтересовался, готовы ли они выехать в Кашгар, где им будет организована встреча с командующим войсками в Урумчи Шень-дубанем, который и поставит конкретные задачи. Возражений не было.

    В разговоре с Пулатом Ходжаевым Миязаки счел нужным обрисовать и более широкую перспективу их сотрудничества. По его словам, Япония давно готова к войне с СССР, но ее задерживает Германия, которая еще не закончила свои приготовления. Предстоит захватить Синьцзян с последующим [152] вторжением в Среднюю Азию. В этом случае будут предприняты меры, чтобы сразу же перерезать железнодорожное сообщение по Турксибу.

    Выполнению этих задач может способствовать организация вооруженных отрядов из эмигрантов на территории Афганистана, Ирана, а также в Синьцзяне. Для изучения обстановки и способов доставки вооружения он, Миязаки, намерен объехать северные провинции, а затем проследовать через Герат в Мешхед. К этому времени в Тегеране должны завершиться переговоры с иранским правительством, которое закроет глаза на несколько партий оружия для целей самообороны.

    Миязаки подчеркнул далее необходимость постановки серьезной агентурной работы в Средней Азии для получения через надежных людей разноплановой информации о положении в этом регионе, настроениях населения, экономических трудностях, военном строительстве и других вопросах, необходимых для оценки ситуации и выработки планов военного реагирования. Он добавил, что немцы также укрепляют свои позиции в Афганистане. Его коллега, японский военный атташе в Берлине, сообщил ему, что германское правительство подарило афганцам 20 самолетов (в составе экипажа одного из них в Кабул прилетел сын германского военного министра генерала Бломберга), предоставило солидный заем, направляет в страну значительное число своих специалистов.

    В следующий раз гостями Миязаки оказались Сеид Тюряй и Шир Мухаммед-бек, которые были известны как участники басмаческих отрядов, а также еще один эмигрант Мир Хаджи Файз Мухамедов, в прошлом ответственный работник правительства Бухарской республики.

    Миязаки вел беседу в том же ключе. В ближайшее время, как он полагает, может начаться японско-советская война, к которой следует готовиться. Установки военного атташе подтверждались словами японского посла в Афганистане Ки-тада, который в частной беседе с главой турецкой дипломатической миссии в Кабуле Шевкетом говорил о необходимости в преддверии грядущих событий более энергичного ведения пантюркистской работы в Средней Азии и зондировал возможность [153] подключения к ней Турции за соответствующие финансовые компенсации. Турецкий дипломат от дальнейшего обсуждения этой темы уклонился.

    Пока время для реализации этих планов не пришло, следует использовать привлеченных к сотрудничеству людей на другом направлении, которое должен обеспечивать Миязаки, в Синьцзяне. В соответствии с заданием японского офицера Бахтиарбеков выехал в Индию, после чего, если позволят обстоятельства, он намерен побывать в Синьцзяне. Из оброненной японцем фразы следовало, что в Токио проявляют интерес и к обстановке в Белуджистане, так что возможна работа и на том участке.

    Миязаки приходилось постоянно заботиться о безопасности своей работы, но не с точки зрения интереса к его деятельности местной контрразведки. Нет, его больше волновала работа советской разведки в стране, от которой исходила угроза всем его агентурно-оперативным мероприятиям. И не без основания, хотя тогда он не мог знать об утечках, которые позволили неплохо отслеживать работу его аппарата.

    Стало известно, например, что другой дипломатический работник японского посольства в Кабуле атташе Атакира предложил одному из афганцев понаблюдать за встречами в городе советского полпреда в Афганистане, военного атташе и дипломата, которого японцы считали советским резидентом.

    Усману Ходжаеву Миязаки поручил осторожно, под видом посещения Мекки, изучить возможность отправки в Японию группы эмигрантов из среднеазиатских республик, используя для этого в качестве транзитных пунктов порты Индии и Ирана, в которые заходят японские морские суда. Имеется в виду, что подобранные люди пройдут обучение в одной из японских спецшкол и будут подготовлены к действиям в чрезвычайной ситуации.

    Возможности использования эмиграции исследовались японцами и в европейских странах. Переговоры велись, в частности, с влиятельными в Париже горцами Бамматом и Хасмамедовым, для чего из Берлина специально приезжали два японских представителя. В ходе беседы один из горцев посетовал [154] на то, что его люди в свое время располагали возможностями совершения диверсий на бакинских нефтепромыслах. Он даже делал на этот счет предложение польским коллегам, с которыми тогда контактировал, но дело застопорилось. Японцы поинтересовались, сохранились ли в принципе эти возможности, на что был дан утвердительный ответ. Судя по отметке на телеграмме, об этом эпизоде парижской беседы были осведомлены соответствующие службы в Баку.

    Вскоре Баммат выехал в Турцию. По приезде он поделился с друзьями, что прибыл для выполнения заданий японцев, которые настоятельно рекомендовали принять меры к объединению эмигрантских групп для налаживания систематической работы по Кавказу с турецкой территории. Японцы заверили его, что это делается с ведома турецких властей. Ему, Баммату, поручено восстановить старые и, по возможности, установить новые связи на Кавказе и приступить к организации там законспирированных ячеек, услуги которых потребуются в случае обострения обстановки в регионе. Японцы, проявив осведомленность в кавказских делах, не упустили случая продемонстрировать восточную вежливость, воздав хвалу политическому опыту собеседника и упомянув о том времени, когда уважаемый господин Баммат пусть и совсем недолго, но был министром иностранных дел Северо-Кавказской республики.

    Баммат не остался в долгу, сказав, что ему по душе объединительная работа с целью создания работоспособной группы, которая взяла бы на себя восстановление и поддержание связей с Кавказом. Она должна действовать конспиративно и, как он выразился, не открываться перед остальными членами горской организации. Он признателен, что в принципе этот вопрос согласован японскими друзьями с турками, и с этой стороны препятствий не будет. Он искренне благодарен турецкому послу в Париже Суат-бею за содействие в получении разрешения на приезд в Турцию.

    После встреч с японцами Баммат в частном разговоре заявил, что японское политическое руководство, вполне очевидно, заинтересовано в ослаблении, а при удачном раскладе сил — ив расчленении СССР, и это вполне соответствует его взглядам. [155]

未知的分裂主义


Шифротелеграмма из Лондона

    Бригадный генерал Хилл во время Великой Отечественной войны представлял в Москве британскую разведку. В соответствии с соглашением, подписанным ею с I Управлением (внешняя разведка) НКГБ вскоре после нападения гитлеровцев на Советский Союз, две службы сотрудничали в проведении диверсионно-разведывательных операций против Германии, а также обменивались оперативной информацией.

    На днях англичанин передал русским коллегам сведения, поступившие из лондонской штаб-квартиры его ведомства, которые совершенно очевидно выходили за рамки традиционных проблем. Сообщалось, что на конец 1942 года в Берлине намечено совещание лидеров эмиграции из Кавказского региона СССР с целью формирования при посредничестве и под контролем немцев коалиционного правительства и приглашенные лица уже съезжаются. Само собой подразумевалось предстоящее освобождение Кавказа германской армией, хотя, по правде сказать, оптимизма по поводу быстрой реализации этих замыслов у гостей, скорее всего, после окружения 6-й армии вермахта в Сталинграде не прибавилось.

    В числе участников Берлинского совещания упоминались Расул-заде, Церетели, Кардемиров и другие. Телеграмма из Лондона содержала вопрос, может ли советская сторона подтвердить эту информацию.

    Генералу была вполне понятна чувствительность темы для его нынешних партнеров. Он осознавал всю щепетильность национального вопроса в России еще в то время, когда молодым офицером работал в этой стране сразу после революции. Кстати, когда возникла идея о его командировании к русским в качестве офицера связи британской разведки, были сомнения, [156]

    дадут ли ему визу. Но все обошлось — в Москве не путали одно с другим.

    Во время Гражданской войны во всех окраинных регионах империи резко активизировались националы, провозглашалась независимость территорий, формировались их правительства. Налицо были все элементы распада империи, за исключением одного весьма существенного момента: все эти стихийные процессы не опирались на широкую и бесспорную базу. Всенародной борьбы за независимость от России не получилось: то, что нравилось узким группам приходивших к власти людей, не отвечало глубинным настроениям масс. Попытки опереться на иностранные войска особого восторга у людей не вызывали, скорее, наоборот. Вся эта вольница с неизбежными склоками между партиями и группами за участие в дележе пирога, называемого властью, окончилась тем, чем и должна была закончиться. Красная Армия довольно быстро установила контроль над Кавказом, а советская власть настойчиво искала оптимальную модель его административно-территориальной организации.

    Но национальный вопрос оставался краеугольным камнем политики большевиков. Покойный вождь русской революции Ленин, чтобы избежать грозившего стране взрыва национального самосознания в его крайних формах, провозгласил принцип права наций на самоопределение вплоть до отделения, который многие, в том числе и в Англии, посчитали чисто декларативным. Но то, что сегодня кажется нереальным, завтра может обернуться опасными последствиями, тем более если для этого возникнут внешние условия. Война, идущая на советской территории, может оказаться тем самым случаем. Информация, поступившая по каналам английской разведки, указывает именно на это обстоятельство.

    Нынешний руководитель СССР Сталин, в прошлом народный комиссар по делам национальностей, намного лучше других понимает опасность всякого рода движений, проповедующих идеи сепаратизма, особенно в судьбоносный для самого существования советской власти и государства в целом момент, как он характеризуется вождем. [157]

    Когда Хилл передавал информацию начальнику англоамериканского отдела Трауру, с которым поддерживал постоянный контакт, то, следуя поручению своего Центра, спросил, что коллега имеет сказать по поводу полученных сведений. Тот, поблагодарив, как принято, за информацию, скупо заметил, что означенные в сообщении господа известны. Стало ясно, это русские в курсе дела и давно отслеживают проблему. Примечательно, что чекист не стал делать вид, что услышанное его мало интересует, наоборот, признал, что госбезопасность давно занимается указанными в телеграмме из Лондона лицами. А это уже в какой-то мере свидетельствует о хорошем уровне складывающихся отношений.

    Итак, миссия английского офицера связи с советской внешней разведкой складывается совсем неплохо. Он участвует в решении вопросов заброски ее агентуры с помощью самолетов английских ВВС в отдаленные районы Германии и оккупированные немцами страны Европы, идет обмен образцами диверсионной техники и развединформацией. Правда, есть трудности и трения, но их в таком деликатном деле не избежать. Вот и информация о кавказских сепаратистах попала, кажется, в точку. В нынешней ситуации надо делать все, чтобы содействовать успешному исходу войны в пользу антигитлеровской коалиции Великобритании, США и СССР.

    Конечно, в другое время можно было бы традиционно порадоваться тому, что кавказцы треплют нервы хозяевам Кремля, но сейчас обстановка заставляет думать по-иному. Интересы Британии превыше всего, а они диктуют необходимость союза с боеспособной Россией, ведь, как повернется дело, пока до конца не ясно. Спасибо русским, что вермахт завяз в тяжелых и кровопролитных боях и непосредственная угроза немецкого вторжения в Англию снята. А то ведь, мягко говоря, никакой уверенности в том, что Лондон, Манчестер или Бирмингем будут защищаться столь же упорно, как Москва, Ленинград и Сталинград, нет. Не случайно осторожный на похвалы премьер-министр Черчилль назвал русское сопротивление немцам превосходным.

    Реакция представителя советской разведки на сообщение английских партнеров была естественной, так как несколькими [158] днями ранее по собственным каналам он получил аналогичную информацию, правда, в ней фигурировало еще одно имя. Указывалось, что известный Центру Сайд Шамиль по заданию германской разведки ведет работу, связанную с желанием немцев активизировать деятельность горской и закавказской эмиграции. С этой целью в Берлине и созывается совещание, на которое он приглашен вместе с соратниками.

    Разумеется, немцы хватаются за горцев не от хорошей жизни. Наобещали им свободный Кавказ под своим покровительством, но перспективы его освобождения от желаемого далеки. Тем не менее в ведомстве Розенберга, занимающегося по указанию фюрера идеологией и практикой освоения восточных земель, решили пришпорить своих друзей-горцев, чтобы не ждали подарков, а участвовали в работе, которую ведет министерство.

    Собственно, поле деятельности для господ эмигрантов большое. Надо форсировать начатую работу по подбору людей и комплектованию национальных формирований из числа советских военнопленных. Их планируется использовать в боевых действиях в составе вермахта или для выполнения охранных функций на оккупированных территориях.

    Можно при желании найти себе и другое применение. Вот, например, перешедший на сторону немцев бывший командир одной из дивизий Красной Армии назначен начальником разведывательной школы в Кенигсберге, имеет успехи в подготовке агентуры из числа отобранных в лагерях соплеменников, отмечен наградой рейха.

    Сигналы своей разведки, подтвержденные сообщением по каналу сотрудничества с англичанами, о намерениях германского политического и военного руководства использовать этнический фактор в условиях войны, естественно, привлекли повышенное внимание НКГБ. Стало к тому же известно, что с одним из участников организованного гитлеровцами совещания, Шамилем, в Стамбуле плотно работает резидент германской разведки в этой стране де Хаас. Вспомнили и телеграмму из загранаппарата о том, что уже на шестой день войны Шамиль встретился с германским послом в Турции Папеном и тот [159] поставил вопрос о помощи, которую кавказская эмиграция может оказать германской армии при ее походе на Кавказ. Из слов самого Шамиля, обращенных к его окружению, следовало, что немцы видят в качестве одной из форм такой поддержки организацию партизанских отрядов. Со стороны германского правительства была обещана финансовая помощь.

    Начальник внешней разведки комиссар госбезопасности 2-го ранга Фитин незамедлительно доложил о намерениях немцев форсировать формирование национальных легионов наркому Меркулову, были ориентированы контрразведывательные службы и периферийные органы НКГБ, спецсообщение по этому вопросу ушло в Государственный Комитет Обороны.

    Сподвижники...

    После нападения гитлеровской Германии на СССР угроза использования национализма в форме сепаратизма как составной части политики насаждения нового порядка стала вполне реальным фактором, и это незамедлительно нашло отражение в оперативных документах разведки. Акцентировалось внимание на тех представителях эмиграции, кто формировал идеологию сепаратизма и участвовал в практической работе по реализации данных ранее установок. Естественно, в первую очередь фиксировались факты сотрудничества влиятельных деятелей эмиграции с властями рейха.

    В начале февраля 1943 года из стамбульской резидентуры пришло сообщение о том, что одним из влиятельных деятелей закавказской эмиграции Алекпером Шамхорским по согласованию с начальником турецкой военной разведки в Артвине в Азербайджан с неизвестными источнику целями нелегально заброшен агент по имени Гасан, имеющий на советской стороне родственников и широкие связи. По поступившему сигналу были ориентированы местные органы НКГБ для принятия мер предупредительного характера.

    Имя Шамхорского в Центре было известно. Он состоял в азербайджанском национальном комитете ?Милли Бирлик?, считался активным деятелем этой эмигрантской организации. Сам он был землевладельцем из Гянджи, при мусаватистах входил в городскую управу, по образованию юрист, в эмиграции проживал в Турции.

    Его привлек к сотрудничеству с немцами состоявший на германской службе Гур, уроженец местечка Элендорф в немецкой колонии под Гянджей. В начале войны он покинул Турцию и якобы командовал азербайджанским полком вермахта. Своего подопечного Гур передал для связи уже известному [161] нам разведчику Видману, работавшему под прикрытием сотрудника известной германской фирмы ?Бауэр?.

    Любопытная информация поступила вскоре после разгрома немецких войск на Курской дуге. Видман, сославшись на указание из Берлина, попросил Шамхорского поближе сойтись с высокопоставленным офицером турецкой военной разведки Фарид-беем, его давнишним знакомым. При этом немец обронил, что, мол, за материальной помощью дело не станет. По объяснениям Видмана, этот необычный ход нужен, чтобы оживить работу по грузинской линии: сами грузины-эмигранты не оправдали надежд. Немцы готовы субсидировать расширение агентурного аппарата Фарид-бея и взамен пользоваться получаемой им информацией.

    Возможно, отчасти это было и так. Только странно, что в работу с грузинами немцы вдруг стали втягивать азербайджанцев. Да и так ли уж в то время им нужна была грузинская линия в работе разведки?

    Сопоставление этой информации с данными, поступавшими в Центр из других источников, показывало, что после разгрома гитлеровцев под Курском и Белгородом, когда наступил коренной перелом в ходе войны, германское руководство стало сильно беспокоиться по поводу поведения Турции. Время, когда Гитлер и Риббентроп пытались вовлечь Турцию в военные действия с СССР и его союзниками, ушло безвозвратно. Анкара не поддалась на уговоры и посулы в начальный период войны, а после Сталинграда и вовсе укрепилась в своем решении.

    Теперь ситуация складывалась таким образом, что союзники по антигитлеровской коалиции, и это немцам было отлично известно, подталкивали турок к вступлению в войну на их стороне. И хотя в Анкаре пока воздерживались от кардинальных решений, заметные подвижки происходили (Турция объявит войну Германии в феврале 1945 года).

    Вот эти-то изменения в военно-политической ориентации Турции и заботили Берлин. Полагаться на заверения турецких политиков они уже не могли, а их, так же, как в свое время Советское правительство, беспокоил вопрос о действиях [162] Турции в ближайшем будущем, которые могли серьезно повлиять на обстановку в Средиземноморье и на Балканах.

    Прошла команда всем службам, в том числе разведке, принять меры к выяснению истинных намерений Анкары. Тогда в ее стамбульской резидентуре и вспомнили о том, что давний друг Германии Шамхорский знаком с Фарид-беем из Генштаба, а тот вполне может быть в курсе дела.

    Какую информацию по этому каналу удалось получить немцам, неизвестно, но сведения, поступившие в Центр, говорили о том, что задание германской разведки установить более тесное знакомство с Фарид-беем Шамхорский выполнил.

    Шамхорским и М. А. Расул-заде на квартире их сотоварища Рустамбекова был устроен дружеский ужин в честь Фарид-бея. Последний рассказал, что его переводят на новую должность в центральном аппарате военной разведки, но он колеблется давать на это согласие по соображениям сугубо личного порядка. Подумывал даже подать рапорт о возвращении на армейскую службу, откуда в свое время был командирован в разведуправление. Друзья советовали ему повременить, так как ожидаются перестановки и не исключено, что на высокую должность будет выдвинут близкий к начальнику Генштаба Кязым Орвай, а при нем можно рассчитывать на хорошее назначение. Фарид-бей решил прислушаться к разумному совету. Вечер прошел в отличной обстановке.

    Как-то в начале 1944 года Видман сообщил, что его руководство заинтересовано в том, чтобы представитель азербайджанских друзей в Германии Атамалибеков посетил Турцию и обсудил ряд вопросов, связанных с использованием потенциала эмиграции. Но турецкие власти, как саркастично заметил немец, стали очень медлительны в визовых вопросах. Поэтому предлагается отправить из Стамбула в Берлин двух политических деятелей из азербайджанской организации, причем одним из них должен быть лидер ?Милли Бирлик?. Бюро партии, однако, сочло, что ехать их председателю в Берлин в нынешней ситуации крайне опасно, и было решено воздержаться от поездки.

    Начались неувязки и с организацией сотрудничества на месте. На первый план у немцев выходили сугубо практические [163] вопросы участия эмиграции в организации воинских формирований из числа военнопленных — национальных легионов. А это уже преимущественно функции армейских инстанций. Поэтому германский военный представитель в Турции, как рассказал в своем окружении Шамхорский, настаивает, чтобы работа с азербайджанской организацией была поручена его аппарату. Видман, естественно, отнесся к этому отрицательно, понимая, что позиция турецких властей в этом вопросе будет для немцев только ухудшаться. Менять что-либо в общем-то отлаженной связи с азербайджанскими друзьями в такой ситуации не следует. Он пообещал своему военному коллеге всяческое содействие в выполнении его миссии. Руководство ?Милли Бирлик? поддержало линию Видмана.

    В мае 1944 года Шамхорский вместе с одним из своих доверенных людей посетил Шефкет-бея, генерального секретаря народной партии. Цель его визита к турецкому политику — получить у властей разрешение на въезд азербайджанцев из Германии в Турцию. Шамхорский пояснил, что в рейхе находится значительное число его соотечественников из числа военнопленных, эти воины мечтают попасть в Турцию и остаться там в случае поражения Германии. Он имел в виду, конечно, не военнопленных, находившихся в концлагерях, а членов национальных легионов, куда гитлеровцы загоняли азербайджанцев, так же, как и военнопленных других национальностей, и делали это не без помощи политиков в эмиграции. А в беседе он упирал на то, что тревожится за судьбу молодых людей в случае разложения Германии, тем более, как выразился, ее большевизации.

    Шефкета не тронули слова Шамхорского. Он заявил, что мир переживает такое время, когда каждый народ думает только о себе. Ему тоже небезразлична судьба тюркского элемента, но международное положение Турции таково, что она сегодня не может облегчить участь этих людей. Сидите спокойно, порекомендовал турецкий политик, и займитесь личными делами. Всякий шум сейчас бесполезен и даже опасен для вас лично и вашего народа. На этом разговор и закончился.

    Идти больше было не к кому. Потихоньку стали сворачиваться и германские службы в Турции. Анкара явно дрейфовала [164] в сторону союзников, что стало совершенно очевидным после открытия второго фронта и высадки англо-американских войск в Нормандии.

    С первой партией сотрудников германских учреждений во главе с послом Папеном покинул Турцию и господин Видман. При прощании с Шамхорским он уверял, что по приезде в Германию вступит в азербайджанский легион и будет с оружием в руках воевать с Красной Армией и, кроме того, постарается установить связь со Стамбулом через швейцарское посольство. Блефовал, конечно: очень-то он нужен со своими проблемами швейцарской дипломатии, когда крах рейха был уже не за горами!

    Де Хаас пока продолжал оставаться в стране, его контакты с руководящими деятелями кавказской эмиграции еще продолжались, и в меру возможностей внешней разведкой НКГБ они отслеживались. Германский резидент продолжал, в частности, работать с Мамедом Али Расул-заде.

    Мамед Али приходился двоюродным братом лидеру партии Мусават, носил ту же фамилию Расул-заде. Он играл далеко не последнюю роль в жизни партии, при мусаватистском правительстве был членом парламента, позже эмигрировал, проживал в Иране и Румынии, накануне войны осел в Турции.

    В Стамбуле он регулярно встречался с де Хаасом. Как-то на его квартире в Ямыл-Кое состоялось совещание членов исполнительного бюро ?Бирлик?, председателем которого он сам и являлся. Ситуация на советско-германском фронте к этому времени сильно изменилась, настроение у присутствующих было не лучшим, но делали вид, что все еще может поправиться. В повестке дня было три вопроса: о встречах с германскими представителями, о контактах с грузинскими группами и о закупке золота на денежные средства партии.

    Члены бюро высказали обеспокоенность по поводу того, что в последнее время председатель, судя по его информации, стал редко встречаться с господином де Хаасом. Немцы, посчитали коллеги Мамед Али, могут расценить это как нежелание поддерживать с ними связь или, того хуже, как охлаждение [165] к делу вообще. Было рекомендовано позаботиться о более регулярных встречах.

    Далее выяснилось, что по инициативе немцев в Турцию прибыл посланец грузинской эмиграции Кедия и германские друзья рекомендовали обсудить с ним вопросы координации деятельности азербайджанской и грузинской эмиграции. Поручили встретиться с ним председателю.

    Третий вопрос особо не дискутировали: всем было ясно, что приходит время позаботиться о своем собственном будущем.

    Источник резидентуры, вращавшийся в эмигрантских кругах, доложил, что Кедия связан с ведомством рейхсфюрера Гиммлера, в Стамбуле встречался с резидентом германской разведки де Хаасом, через местных имеет какие-то выходы на турецкий Генштаб, кажется, на начальника военной разведки генерала Джеляль-бея. Вместе с ним из Берлина приехал офицер СС под фамилией Аппель, который занимается грузинскими делами. Руководство ?Бирлик? продолжало, таким образом, плыть по течению, это тоже нужно было знать.

    Упомянем еще вот о чем. Семья Мамед Али, оставшаяся в Азербайджане, жена и сыновья, в 1937 году, как и многие другие наши сограждане, была репрессирована и выслана в Казахстан. Там один из сыновей умер, другой отбывал наказание за уголовное преступление, а Айдин во время Великой Отечественной войны был призван в Красную Армию, воевал, награжден боевым орденом, после демобилизации вместе с матерью проживал в Баку, работал электриком в одном из городских музеев.

    Как и Гражданская война, Отечественная разделила даже близких родственников: одни были на стороне фашистской Германии, другие защищали государство, в котором судьбою им определено было жить и работать.

    На совещании в узком кругу в начале октября 1944 года с участием Расул-заде и Шамхорского руководителями азербайджанской непримиримой эмиграции обсуждался уже только один вопрос. С немцами все заканчивается — как отдаться англичанам? [166]

    Пантюркисты

    Одной из форм продвижения идей сепаратизма применительно к России стала идеология пантюркизма, негласно поддерживаемая влиятельными кругами Германии, Англии, Турции и других стран. После начала войны с немцами политическому руководству СССР постоянно докладывалась информация о реализации гитлеровцами еще довоенных наработок использования пантюркизма в своих целях.

    Помимо главной идеи — стимулирования сепаратизма и расчленения России на отдельные национальные территории — преследовалась, как мы уже видели, и более прагматичная цель — создание военных формирований из числа военнопленных, а их уже в первые месяцы войны оказалось, как известно, немало.

    Формирование подобных воинских частей в составе вермахта имело и идеологическое и психологическое воздействие, с чем приходилось считаться. Поэтому для освещения этой проблемы изначально были задействованы органы государственной безопасности, в том числе и внешняя разведка.

    Особое внимание концентрировалось на тюркской группе, весьма продвинутой в разработке своих моделей обустройства тюркского этноса, имевшей опыт сотрудничества со спецслужбами наиболее активных в этом направлении держав. Кроме того, организации тюркских националов участвовали в практической работе по реализации сепаратистских устремлений, опираясь на возникшую в первый период войны военно-политическую ситуацию. В большей или меньшей степени это касалось Средней Азии, Кавказа, но также Урала, Поволжья и Крыма.

    В выступлении по радио 3 июля 1941 года Сталин, говоря о целях немецко-фашистских захватчиков в отношении народов [167] Советского Союза, назвал конкретно русских, украинцев, белорусов, литовцев, латышей, эстонцев, узбеков, молдаван, грузин, армян и азербайджанцев. Нетрудно увидеть, что поименованы вне зависимости от размера территории и численности населения те нации, которые имели на тот период времени статус союзных республик, за одним исключением — татар.

    Татарский этнос всегда привлекал внимание за рубежом, и немцы не были в этом смысле исключением, поэтому не случайно, что в поле зрения загранаппаратов разведки попадали его представители, которые вели активную антисоветскую работу.

    Одним из них был Джафар Сейдаметов. Имеющаяся на него справка в деле подписана начальником внешней разведки генералом Фитиным, что говорит за то, что к его персоне было повышенное внимание, а оперативные материалы докладывались как минимум наркому госбезопасности, а может быть, и выше.

    Во время революции Сейдаметов увлекся политической деятельностью, имел в этом плане успехи. В 1918 году был председателем Крымского национального правительства и одновременно министром иностранных дел, возглавлял крымскую делегацию на переговорах с немцами. При отступлении Врангеля из Крыма эмигрировал в Турцию. Пользовался авторитетом среди эмигрантов, особенно крымских татар, входил в руководящие органы ряда эмигрантских объединений, был лидером народной партии крымских татар ?Милли фыркс?.

    Им очень интересовались поляки, которые охотно занимались проблемами сепаратизма в России, к нему благоволил Пилсудский, с ним работал 2-й отдел польского Генштаба. По оперативным данным, в Стамбуле с Сейдаметовым поддерживал связь резидент польской разведки Дубич, поляки даже выплачивали ему жалованье порядка 1000 злотых ежемесячно.

    Накануне войны и позже Сейдаметов переключился на работу с немцами, неоднократно выезжал в Германию, где встречался с руководящими деятелями НСДАП, в Стамбуле с ним работал резидент германской разведки в Турции де Хаас. В период оккупации Крыма потребовалось сформировать правительство области. Для консультаций по этому поводу Сейдаметов [168] выезжал в Берлин, но тогда нацистское руководство еще не определилось с формой управления Таврией — слишком лакомой была земля.

    Приведем несколько выдержек из агентурных сообщений, касающихся Сейдаметова.

    5 сентября 1941 г.

    На квартире у лидера крымской эмиграции Сейдаметова при участии его самого и представителей других национальных групп состоялось собрание, на котором обсуждался вопрос о создании организации под названием ?Объединение тюрок?. Она должна по замыслу стать объединением эмигрантов из числа азербайджанцев, туркестанцев, крымских татар и башкир, причем не только из СССР, но и из числа родившихся уже в Турции. Гостями Сейдаметова были Сайд Шамиль и Якуб Мехтиев, которого попросили председательствовать.

    15 сентября 1941 г.

    Лидер крымчаков Сейдаметов побывал в Германии, где был принят Гитлером. После возвращения развил активную деятельность, неоднократно собирал своих сторонников в ?Палас-отеле?, поддерживает тесные контакты с руководителями других национальных организаций, и все это делается по прямому указанию немцев.

    16 сентября 1941 г.

    В доме у бывшего главы Крымского правительства Сейдаметова по адресу Курейлуш, Бозкурт джадесси, 86 под председательством Сайда Шамиля состоялось совещание, на котором рассматривались вопросы, связанные с засылкой в Крым и на Кавказ через третьи страны, предположительно Сирию и Иран, агентуры, которую можно было бы использовать для подготовки восстания при подходе немецких войск к этим регионам СССР.

    Планам Сейдаметова и его соратников не довелось сбыться — ход войны диктовал свою логику. Уже на завершающем [169] этапе один из сподвижников Сейдаметова Векилов в беседе с источником советской разведки, делясь впечатлениями о разговоре с ним в Стамбуле, сообщил, что Сейдаметов угнетен. Крым, по его словам, остается без крымских татар, часть их ушла с немцами, и судьба этих людей печальна, а с другими, оставшимися дома, разбираются большевики. Однако Сейдаметов не теряет надежды на германское оружие, полагает, что моральный дух сопротивления германского народа еще велик и если Германии удастся дотянуть войну (так в тексте), то еще могут разразиться большие события и неожиданности.

    Возможно, до Сейдаметова от немцев дошла какая-то информация о попытках ведения ими сепаратных переговоров с союзниками СССР по антигитлеровской коалиции, но эти надежды вскоре рухнули.

    Более извилисто сложилась судьба А.З. Валидова — заметного деятеля пантюркистской ориентации. Ахмед Заки Валидов родился в Башкирии, в прошлом председатель ревкома и комитета башкирского национального движения. После их роспуска бежал в Туркмению, где присоединился к басмачам Энвер Паши. После разгрома басмачества Валидов эмигрировал вначале в Иран, а затем в Турцию, где принял гражданство. Устроился работать на кафедру тюркологии и истории Стамбульского университета, сотрудничал в журналах ?Ени Туркестан? и ?Ени Кавкасия?.

    На страницах этих печатных органов он выступал со своеобразным толкованием мировых процессов и роли в них исламского фактора. Например: коммунизм может осуществиться только в тех странах, где имеется крупное промышленное производство. Население Азии состоит в основном из крестьян, то есть частных собственников. Их интересы совпадают с интересами буржуазии. Значит, Средняя Азия должна восстать против большевиков. Ошибаются те, кто считает проблемы Туркестана внутренним делом России.

    Мы не собираемся анализировать труды Валидова, скажем только, что он стал достаточно заметным в кругах востоковедов, хотя, очевидно, далеко не все разделяли его умонастроения. [170]

    В 1932 году Валидов выехал в Германию, где занимался научной деятельностью в Боннском университете, стал профессором. Принимал участие в Первом мусульманском конгрессе, состоявшемся в Женеве в 1935 году, представляя на нем Общество исламской культуры.

    В 1939 году Валидов возвратился в Турцию и вскоре выпустил книгу ?Туркестан. 1929 — 1940?. Пришлось ему вносить коррективы в прежние свои представления. Индустриализация среднеазиатских республик никак не коррелировала с его схемами. Но автора уже увлекли геополитические просторы. Два тезиса стали предметом его особого интереса. Первый — это выход Кавказа из России на основе создания кавказской Конфедерации. И второй — образование Конфедерации Западного и Восточного Туркестана. Автор исходил из того, что Германия после своей победы останется в своих этнических границах, а Кавказ и Туркестан станут самостоятельными государствами, но, конечно, во взаимозависимости с третьим рейхом.

    В июне 1941 года, сразу после нападения гитлеровской Германии на СССР, Валидов вместе с Шамилем выехали из Стамбула, где оба в то время проживали, в Анкару. Там они встретились с рядом турецких политиков и обсудили с ними задачи татаро-башкирской и туркестанской эмиграции.

    В августе Валидов встречался с высокопоставленным чиновником ведомства Розенберга фон Менде, с которым также говорил о месте эмиграции и ее кадров в грядущих событиях, связанных со скорым падением советского режима под ударами германских войск.

    Правда, дело двигалось туго, что напрямую зависело от общей военно-политической ситуации. А возможно, и сам Валидов, человек с репутацией ученого-востоковеда, не хотел особенно глубоко влезать в практическую работу по использованию эмигрантов в чисто военном плане. Он побывал в Германии, ему предоставили возможность посетить оккупированные вермахтом районы Советского Союза. Постепенно по мере изменения соотношения сил в мире Валидов отошел от организационно-политической работы, сосредоточившись на научной деятельности. [171]

    Любопытное событие в его жизни произошло много позже. В 1951 году Валидов участвовал в работе международного конгресса востоковедов, был включен в комиссию по подготовке к печати его материалов. Так в его рабочем кабинете в Стамбульском университете появился командированный из Москвы научный работник, чтобы согласовать материалы для публикации с советской стороны. Валидов принял ученого хорошо, они долго беседовали на профессиональные темы. Валидов попросил приобрести ему три тома труда Н. Я. Бичурина ?Собрание сведений о народах, обитавших в Средней Азии в древние времена?.

    Консолидация общества в многонациональном государстве всегда предмет особой заботы любой власти, и советская не была в этом смысле исключением. Наоборот, национальный вопрос в стране всегда был одним из приоритетов во внутренней, да и внешней политике. После кошмарной войны, которая разметала целые народы, привлечение тех, кто еще недавно был в другом лагере, виделось одним из действенных пропагандистских рычагов. В ряде случаев возвращение блудных сыновей давало, с точки зрения советского руководства, определенный эффект. Возвратился, скажем, домой по доброй воле лидер партии младороссов Казем-бек, и ему устроили выступления по радио, в центральной печати, предоставили квартиру в престижном районе столицы. Валидов казался человеком, которого можно вернуть на родину. Сделать ему такое предложение, вначале как бы в неофициальном порядке, и было поручено ученому-востоковеду в Стамбуле.

    Между москвичом и Валидовым состоялся разговор, который, думается, достаточно интересен.

    — Уважаемый профессор, у нас знают ваши труды и отдают должное вам как специалисту по Востоку. У властей нет к вам таких претензий, которые мешали бы взглянуть на вещи по-новому. Словом, коллеги попросили поинтересоваться вашим отношением к возможности возвращения на родину. Полагают, что вы могли бы создать немало ценных научных трудов с учетом всего вашего жизненного и научного опыта. [172]

    — Даже так? Забавно. А не тот ли это случай, когда тебя, грубо говоря, хотят повесить, а таким способом просто заманивают?

    — Вы были много лет в эмиграции, и за это время вас пальцем не тронули. Если бы стояла задача вашего физического уничтожения, то, очевидно, соответствующие органы давно могли бы выполнить ее и здесь. Для вас, наверное, не секрет, что подобное, к несчастью, случалось. Так что в отношении себя вы ошибаетесь.

    Конечно, то обстоятельство, что вы нанесли какой-то ущерб советской власти, это факт. Знают, естественно, о вашем участии в басмаческом движении, долголетней работе в эмиграции, связях с представителями иностранных государств. Но сейчас вы генерал без армии и отвечаете только за свои поступки. Может быть, пришло время послужить своему народу не в эмиграции, а на той земле, где он живет и трудится? Нет смысла говорить о том, что у людей на родине ваше возвращение было бы встречено с удовлетворением.

    — Не вдаваясь в оценки прошлого и не углубляясь в высокие материи, скажу, что мой возраст, а мне ведь 66, не позволяет ехать к вам, предпочитаю остаться там, где живу сейчас. В прошлом году американцы предложили мне интересную работу в ФРГ, но я отказался от достаточно заманчивого предложения. Втягиваться каким-то образом в политику у меня желания нет.

    — Хорошо, несколько сменим тему, чтобы быть поближе к чисто профессиональным моментам. А как бы вы отнеслись к мысли написания мемуаров или чего-то в этом роде? На этом, кстати, вы могли бы неплохо заработать, ведь в материальном плане вы в известном смысле стеснены.

    — Получаю 900 лир, в семье жена, дочь, сын, этих денег, конечно, не хватает. Супруге приходится работать учительницей. В отставке, которая не за горами, буду получать 450 лир. Предложением о написании мемуаров воспользоваться не могу, так как не располагаю для этого свободным временем, приходится много работать в университете.

    — Едва ли вам следует категорично отказываться, возможен вариант, когда написанное вами не будет публиковаться и [173] текстом будет пользоваться только ограниченный круг лиц и в закрытом режиме. Такое, как вы знаете, практикуется, и не только у нас.

    — Вынужден воздержаться от принятия этого предложения. Мне и американцы предлагали в свое время написать нечто подобное, но я отказался.

    Склонить Валидова к возвращению на родину не удалось. Он предпочел ставший привычным образ жизни ученого-ориенталиста. Соотечественники его больше не беспокоили.

    Туркестанский легион

    Пакет из МИД третьего рейха в солидном ведомственном конверте с соответствующими штампами и отметками был доставлен по обозначенному берлинскому адресу курьером. Из этого следовало, что получатель с восточной фамилией в министерских канцеляриях хорошо известен, а обращенные к нему слова заслуживают того, чтобы воспользоваться специальной фельдъегерской связью. Послание было адресовано руководителю базировавшейся еще с довоенных лет в германской столице эмигрантской организации Национальный туркестанский комитет Вели Каюм-хану. Вот его текст:

    ?Господин председатель.

    В феврале 1943 года исполнилось полтора года со дня сформирования туркестанского легиона. С большим интересом мы следили за становлением легиона из небольших отрядов в сильную и боеспособную часть, искренне радовались, когда слышали о боевом духе туркестанских легионеров.

    Считаю свои долгом выразить туркестанскому легиону от имени имперского министерства иностранных дел признание его заслуг и пожелать ему больших успехов.

    Уполномочен подтвердить вам, что германское правительство не имеет никаких территориальных претензий на Туркестанский регион. Его единственной целью после окончательного поражения большевизма является помочь туркестанскому народу создать свободное и независимое туркестанское государство. Национальный туркестанский комитет как ядро будущего правительства и туркестанский легион как кадры собственной армии служат поручителями осуществления общей [175] цели немецкого и туркестанского народов — основания независимого Туркестана?.

    Подписал граф фон дер Шуленбург.

    В компетенцию Шуленбурга входили вопросы, касавшиеся так или иначе Советского Союза, а следовательно, и будущих самостоятельных образований, которые должны были по планам фюрера возникнуть на его территории после завершения русской кампании. До войны он был германским послом в Москве, и именно он вручал Молотову историческую ноту уже после того, как самолеты люфтваффе бомбили мирные города. Его репутация эксперта по советским делам имела под собой основание, поскольку он по должности занимался разноплановыми проблемами внешней и внутренней политики страны, где был аккредитован. Так что он прекрасно осознавал значимость этнографических особенностей России для германских интересов. Кто бы мог тогда подумать, что всего через полтора года граф будет казнен за участие в заговоре против Гитлера!

    Итак, германские власти возлагали немалые надежды на лидера Национального туркестанского комитета Каюм-хана, узбека по национальности. Обычно идеологи Великого Туркестана включали в это понятие территории среднеазиатских республик, северные области Афганистана и китайский Синьцзян и претендовали на то, что выражают чаяния казахов, киргизов, таджиков, узбеков, туркмен и других тюркских народов. Идея не нова, но особенно интенсивно ею, вернее, ее носителями стали заниматься нацисты. А после нападения фашистской Германии на Советский Союз эта работа приняла, так сказать, прикладной характер — привлечь как можно больше военнопленных — выходцев из Средней Азии к участию в нацформированиях во имя победы вермахта, которая, как мыслилось, принесет независимость Туркестану.

    Не случайно такой опытный дипломат, как Шуленбург, упомянул, обращаясь к Каюм-хану, об общих целях Германии и Туркестана, хотя ни та, ни другая сторона в детали дела не вдавались. Главное было одолеть Союз и на его обломках построить новый порядок не только в Европе, но и в Азии. [176]

    Вели Каюм-хан был родом из Ташкента. В 1922 году правительством Бухарской республики был послан на учебу в Германию, где поступил в Зоотехнический институт. В Берлине он познакомился с видным деятелем туркестанской эмиграции Мустафой Чокаевым, который имел на него большое влияние и привлек к своей работе. Домой студент возвращаться не захотел и с тех пор активно включился в эмигрантскую деятельность, которая достаточно жестко контролировалась германскими властями.

    Особенно интенсивной стала работа германских служб с эмиграцией из советских национальных республик, когда Гитлером было принято решение о разработке плана ?Барбаросса?. Использованию этнического фактора в надвигавшемся противоборстве с Советским Союзом нацисты придавали серьезное значение. В эмигрантских структурах, построенных по этническому и религиозному признакам, они видели резерв для будущих национальных администраций, а после начала войны их основной функцией стала работа с соотечественниками из числа военнопленных.

    В декабре 1941 года министерство оккупированных областей направило в Главное управление имперской безопасности запрос по поводу того, не имеется ли каких-либо сомнений в отношении командирования господина Каюм-хана, проживающего в Берлин-Фриденау, Кайзераллее, 69, на означенные территории. Рождественские праздники не помешали РСХА скрупулезно проверить указанное лицо по своим материалам, после чего в ведомство Розенберга ушел ответ, что ничего предосудительного за ним не значится.

    В конфиденциальном порядке запросили также мнение берлинской организации НСДАП, которая подтвердила, что в политическом плане каких-либо вопросов в отношении Каюм-хана не возникает.

    Таким образом, германские власти уже в начальный период войны санкционировали использование Каюм-хана в работе по комплектованию нацформирований из его соплеменников. Деталь военного времени: поскольку Каюм-хана опекало гражданское ведомство и он не имел продовольственного аттестата, [177] положенного военнослужащему, то власти позаботились о выдаче ему карточек высшего разряда на хлеб, мясо, масло и другие продукты, а в предписании по этому поводу указывалось, что их владелец находится в служебной командировке для работы в лагерях военнопленных.

    Туркестанский легион был сформирован, участвовал в боях в составе вермахта и карательных экспедициях против партизан. Дислоцировался в Вайгельсдорфе, округ Райхенбах, Силезия. Каюм-хан неоднократно выезжал туда для решения организационных вопросов и проведения воспитательной работы с солдатами и офицерами.

    У нас есть возможность обратиться к свидетельству одного из ближайших сотрудников Каюм-хана по Туркестанскому комитету, заведовавшему отделом. Вот его рассказ, в котором опущены сугубо личные моменты, касающиеся взаимоотношений Каюм-хана с его женой-немкой и некоторыми коллегами.

    Сразу после начала войны немцы стали направлять Каюм-хана в лагеря для военнопленных с целью их вербовки в национальные формирования. Обещали свободу и работу только в тылу. Многие голодные и униженные военнопленные, не зная другого способа спасти свою жизнь, соглашались. Так началась организация туркестанского легиона.

    В лагере № 130 под Рославлем, где находилось около двадцати тысяч военнопленных, на шинели каждого сзади была нашита буква, означавшая его национальность: у русских ?Р?, украинцев ?У?, выходцев из Средней Азии ?А?. В день выдавались сто граммов черного сырого хлеба и баланда из воды и вонючей рыбы, которую ели только потому, что она горячая. Работали по четырнадцать часов в любую погоду, сушить одежду, спать было негде. В день умирало по двести — триста человек. Такие ужасные условия заставляли военнопленных идти на все, чтобы вырваться из этого ада, тем более что германское командование обещало хорошие условия тем, кто запишется в туркестанский легион.

    Программой Туркестанского национального комитета провозглашалось создание независимого Туркестана, объединение всех народов Средней Азии — казахов, узбеков, таджиков, киргизов, [178] туркмен в единую нацию — тюрков, отделение от России, воспитание молодежи в национальном духе, распространение культуры тюрков и укрепление связей с Турцией, создание национального правительства и выселение русских.

    Комитет как руководящий орган туркестанской эмиграции состоял из 40 человек с местопребыванием в Берлине. Вначале его председателем был Чокаев, а после его смерти в конце 1942 года на этот пост назначили Каюм-хана. Наиболее важный военный отдел возглавлял Баймирза Хаит. Каюм-хан имел квартиру на Кайзераллее, которая во время авианалета сгорела, после чего германское военное командование выделило ему из своего фонда новую, более комфортабельную на Курфюрстендамм, 99, в материальном плане у него проблем не было.

    В 1944 году Каюм-хан был принят Розенбергом, в беседе участвовал фон Менде. Ему было дано поручение активизировать вербовку в лагерях, ведь вермахт нес уже невосполнимые потери. Поднимался вопрос об объединении национальных комитетов различных этносов под началом командующего РОА Власова, но те не согласились на это, указав, что такое решение негативно подействовало бы на личный состав национальных легионов, так как фактически ими стали бы командовать русские. Это, повторим, слова сподвижника Каюм-хана.

    В январе 1943 года сдавшийся в плен советским войскам военнослужащий национального легиона, сам родом из Казахстана, на допросе показал, что к ним в часть из Берлина приезжал узбек, представившийся как Вели Каюм-хан. Батальон был выстроен на плацу, и гость произнес речь:

    ?Я двадцать лет веду борьбу против большевиков. Теперь мы будем бороться вместе с вами.

    Немцы — наши друзья, они помогут нам освободить туркестанский народ от русского ига, этот час скоро настанет. Немецкие войска уже под Сталинградом и, взяв его, двинутся на освобождение Казахстана и Туркестана.

    Я буду ханом, а вы моими джигитами. Служите же честно Германии, беспощадно уничтожайте русских?.

    Далее пленный рассказал, что через два дня после этого визита личному составу было выдано вооружение: стрелковым [179] ротам винтовки, пулеметная получила ручные и станковые пулеметы, три противотанковые пушки. Батальон сразу же был отправлен на фронт.

    К этому можно добавить такую деталь. Во время войны немцы пригласили в Берлин для консультаций брата покойного турецкого генерала Энвер Паши, известного своими прогерманскими настроениями, Нури Пашу. Тот предложил германскому командованию образовать из всех военнопленных тюрков, то есть туркестанцев, азербайджанцев, крымчаков, идель-уральцев и северокавказцев, тюркскую армию и поручить ему командование. Перед отъездом генерала в Германию туркестанская эмигрантская организация в Стамбуле дала ему полномочия составить план, согласно которому его предлагалось даже провозгласить главой туркестанского государства. Проект Нури Паши очень не понравился немцам, и они отвели его от работы с военнопленными. Вообще немцы очень боялись сводить военнопленных в крупные войсковые соединения. У них имелись для этого основания: было немало случаев саботажа подразделениями из военнопленных выполнения приказов командования.

    19 ноября 1944 года ставка главного командования сухопутных сил вермахта разослала ориентировку, предназначенную для командиров частей особого назначения из добровольцев с Востока и штаб-офицеров по делам национальных вспомогательных формирований. Объявлялся состав Туркестанского национального комитета: председатель Вели Каюм-хан, члены капитан Баймирза Хаит, гауптштурмфюрер Баки Абдуразан, оберштурмфюрер Алим Гулям, унтерштурмфюрер Анаяв Кодшам и несколько гражданских лиц.

    Национальным представителям в сотрудничестве с германскими органами поручалось пропагандистское обеспечение добровольческих частей и духовное воспитание их участников, для чего рекомендовалось выступать с докладами непосредственно в воинских подразделениях и направлять заявки на их посещение командующему добровольческими войсками вермахта.

    Исполнением этих заданий германского военного командования Каюм-хан занимался вплоть до апреля 1945 года. После [180] капитуляции гитлеровской Германии ему пришлось некоторое время пребывать в лагере для интернированных, но вскоре его вызволили оттуда, и он продолжал возглавлять Туркестанский комитет, сотрудничая с английскими и американскими оккупационными властями, а затем осел в ФРГ. Потом посещал Турцию, Саудовскую Аравию, другие страны, где обосновывал в различных аудиториях идею единого Туркестана.

    Когда созданный Керенским Совет освобожденных народов России в 1951 году обратился к Национальному туркестанскому комитету с предложением о сотрудничестве, то ответ был таков: комитет ничего общего с этой организацией не имеет, деятельность г-на Керенского — это чисто русское дело, и он говорить от имени Туркестана не имеет права, задача туркестанцев — это создание независимого национального государства.

    Каюм-хан присылал письма в ООН, требуя у международного сообщества отобрать у Москвы среднеазиатские республики, а у Пекина Синьцзян и создать из этих территорий Объединенный Туркестан. Но из идеи Великого Туркестана, как известно, ничего не получилось. А в Средней Азии в конце XX века возникли независимые Казахстан, Киргизстан, Таджикистан, Узбекистан и Туркменистан, и произошло это без насилия, войн и иностранного военного вмешательства, что долго проповедовали Каюм-хан и его единомышленники.

    Саиднуров занимал далеко не последнее место в иерархии эмиграции сепаратистского толка. Сам он к началу Гражданской войны в России был офицером старой армии в звании подпоручика. На волне революционных событий в Дагестане возникло движение, намеревавшееся с помощью иностранного вмешательства прийти к власти. Созданный на этой основе Дагестанский комитет решил направить в Турцию делегацию, чтобы договориться о вводе турецких войск в Дагестан и его последующем отторжении от России. Саиднурова назначили адъютантом — была такая должность, весьма лестная для молодого человека. Заключенный к этому времени Брестский мир ограничивал туркам свободу действий, тогда делегация самочинно провозгласила независимость Дагестана, а ее обращение к Турции как бы обеспечивало легитимность иностранной интервенции.

    Во время существования горского правительства Саиднуров был помощником военного коменданта Махачкалы, затем стал офицером для поручений горского представительства при правительствах Грузии и Армении, которое возглавлял Баммат. Некоторое время был издателем газеты ?Вольный горец?, выходившей в Тбилиси. Во время Версальской мирной конференции заседавшее в Буйнакске горское правительство направило во Францию миссию в составе нефтепромышленника Чермоева и Баммата, бывшего в свое время чиновником по особым поручениям при наместнике Кавказа. Однако на конференцию она допущена не была, так как державы независимость Кавказа не признали. В 1921 году Саиднуров эмигрировал и с этого времени активно участвовал в деятельности зарубежных организаций горцев, тем более что его наставник Баммат играл в эмиграции заметную роль. Он начал издавать журнал ?Кавказ?, вокруг которого сложилась позже одноименная [182] эмигрантская организация, о ней в наших очерках уже упоминалось.

    Саиднуров многие годы участвовал в работе кавказской Конфедерации.

    Сам он говорил о себе так: ?По убеждениям я националист. Считал, что из кавказских народов должна быть создана конфедеративная республика по примеру Швейцарии с сохранением частной собственности, но изъятием земель у крупных землевладельцев и передачей их безземельным горцам. Исходя из этого необходимо бороться как с советской властью, так и с Деникиным, олицетворявшем монархическую идею?.

    В предвоенные годы ?Кавказ? ориентировался на сотрудничество с японцами, а затем переключился на немцев, в которых сепаратисты увидели шанс реализации своих программных установок. С этого момента со многими известными деятелями кавказской эмиграции интенсивно работала германская разведка, отводя ей вполне определенную роль в своих оперативных планах. Они были существенно скорректированы уже во время войны по причине катастрофических неудач вермахта на Восточном фронте. Это, естественно, незамедлительно отразилось на подходах гитлеровцев ко всему, что составляло смысл жизни таких людей, как Саиднуров, и, конечно, на их личной судьбе. К этому времени он сам перебрался в Берлин и продолжал работать под руководством Баммата и Кантемирова.

    Очевидно, настойчивые обещания эмигрантов-сепаратистов обеспечить вермахту поддержку в виде массовых народных восстаний на Кавказе не прошли бесследно. Известно, что значительная часть диверсионно-разведывательных групп, которые Абвер забрасывал в наши тыловые районы, десантиро-валась именно в этом регионе.

    НКГБ Чечено-Ингушетии доложил наркому госбезопасности СССР Меркулову, что в период наступления немецких войск на Кавказе имели место групповые и индивидуальные заброски германской агентуры на территорию республики с целью осуществления диверсионных операций и организации повстанческих выступлений местного населения. Как следовало из показаний захваченных диверсантов, при определении места десантирования [183] немцы исходили прежде всего из наличия у агента родственных и тейповых связей. В состав групп наряду с абверовцами входили чеченцы и ингуши из числа военнопленных, завербованных Абвером и прошедших подготовку в разведшколах. Немцы были так уверены в кратковременности действий диверсантов в советском тылу, рассчитывая на быстрый захват Кавказа, что даже не снабжали их документами прикрытия. Более того, каждый из неарийцев получил нечто вроде поручительства, из которого следовало, что он выполняет спецзадание и командиру воинской части вермахта по предъявлении сего надлежит отправить владельца во фронтовой отдел Абвера.

    В записке указывалось, что группам, которыми командовали офицеры Ланге, Келлер, Реккерт, удалось осуществить ряд диверсий, а последнему инспирировать вооруженную вылазку части местного населения в Веденском районе. Как выяснилось из признаний задержанных, известные деятели эмиграции Баммат и Кантемиров активно участвовали в подборе кандидатов из числа эмигрантов для использования их в оперативных мероприятиях германских разведорганов.

    В августе 1942 года на территорию Чечено-Ингушетии вместе с другими парашютистами-диверсантами был выброшен кавказец, имевший при себе документы на имя полковника германской армии. Но его настоящая фамилия, как выяснилось, была Саиднуров.

    Вскоре после нападения Германии на Советский Союз Кантемиров встретился с Саиднуровым, благо оба к этому времени обосновались в Берлине, и сказал, что настало время оказать на деле содействие вермахту, от которого, собственно, и зависит теперь скорейшее освобождение их родины. Немцы подбирают людей, продолжал Кантемиров, которые могли бы выполнять ответственные задания в своих родных местах и дождаться там прихода германской армии, чтобы сразу же приступить к организации новой жизни. Сказано это было в достаточно безапелляционной форме — так, дескать, надо. Саиднуров дал свое принципиальное согласие, оговорившись, правда, что не уверен в своих способностях освоить не знакомое ему дело. Собеседник успокоил его, добавив, что [184] компанию составят еще несколько патриотов, а в коллективе дела всегда идут более скоро. Всем кандидатам в спецконтингент надлежало выехать в Штеттин, где их встретят и сопроводят по назначению.

    Саиднуров выехал туда вместе с соотечественником по фамилии Магомов, а когда прибыли на место, то оказалось, что они рекомендованы национальным центром для учебы в разведшколе. Беседовавший с ними германский офицер, представившийся как Юргензон, слово в слово повторил то, что было сказано ранее Кантемировым в отношении долга и помощи германскому военному командованию.

    Саиднурова зачислили в число курсантов. Магомов тоже согласился было, но, подумав, прежде чем приступать к практическим занятиям, захотел уяснить один вопрос: будет ли Германией после победы признана независимость Кавказа? На это Юргензон ответил, что он как офицер-разведчик от таких дел далек, для этого есть фюрер и другие руководители рейха, а если господина Магомова интересуют только эти вещи, то ему в разведке делать нечего и трусы здесь не нужны. Больше Магомова в школе не видели, а Саиднурова похвалили.

    Несколькими днями позже Саиднуров, уже зачисленный в разведшколу, был вызван Кантемировым в Берлин. Местное начальство было в курсе дела и не возражало. Кантемиров объяснил, что необходимо несколько дней позаниматься в лагерях для военнопленных регистрацией кавказцев, пожелавших служить в иностранных легионах. Это было выражение Кантемирова, немцы называли эти части национальными легионами. Конкретно Саиднурову поручили отбирать кандидатов для полицейской службы на Кавказе. Стало ясно, что эта работа должна стать закрепляющим фактором перед его заброской в советский тыл, чтобы не вздумал дома являться с повинной.

    Старшим группы, посетившей концлагеря в Просткене, Сувалках и Шверне, был уполномоченный министерства восточных территорий господин Габе. Дорога неблизкая, беседовали о разном. Габе говорил, что к концу года, максимум к весне 1942 года Кавказ будет занят вермахтом. Саиднуров, [185] помня о разговоре своего сотоварища с абверовцем в разведшколе, куда ему вскоре предстояло вернуться, спросил, почему немцы нарушают свое же обещание: говорили о независимости Кавказа, а теперь туда назначен гауляйтер. Габе по должности должен был разъяснять восточную политику рейха. И он ответил: да, мы обещали независимость, но время для этого еще не пришло. То же самое было обещано украинским националистам, но и Украине мы независимость не предоставим, так как в силу различия интересов в нашей борьбе могут появиться трещины. Во избежание таких нежелательных последствий немцы посчитали нужным воздержаться от предоставления различным нациям в России независимости, а всю власть взять в свои руки.

    Порассуждав еще о преимуществах прямого германского управления оккупированными территориями, Габе в свою очередь спросил Саиднурова, почему кавказцы не хотят довольствоваться внутренней автономией, которую немцы могут и собираются им предоставить. Саиднуров ответил, что автономия существует и при советской власти, но они хотят полной независимости. Габе подвел черту, заявив, что германское руководство считает достаточной автономию и, насколько известно, среди влиятельных кавказцев есть лица, которые с этим полностью согласны.

    Окончив учебный курс, Саиднуров был включен в парашютно-десантную группу, которую доставили в Симферополь. Здесь последний инструктаж провел капитан 1-го ранга Боде из Абвера. 25 августа Саиднуров был десантирован в заданном районе на территории Ингушетии, где и был захвачен сотрудниками НКГБ.

    Посол рейха

    Франц фон Папен был послом Германии в Турции почти всю Вторую мировую войну, с 1939 по 1944 год. Фигура более чем известная. В свое время служил германским военным атташе в Соединенных Штатах, откуда был выслан. Представлял католическую партию центра в прусском ландтаге, в 1932 году был назначен канцлером. После прихода Гитлера к власти вошел в его правительство в качестве вице-канцлера. Затем — посол в Вене и, наконец, как уже сказано, в Анкаре. Сидел на скамье подсудимых на процессе над главными немецкими военными преступниками в Нюрнберге, оправдан по настоянию обвинения от США и Великобритании. Умер в преклонном возрасте в Бадене (ФРГ).

    Кажется, о Папене известно так много, что добавить что-либо к его биографии затруднительно. Но архивные материалы свидетельствуют, что была еще одна не слишком известная сфера его деятельности, которой он отдавал немало сил и, скажем так, политической выдумки. Он много и интенсивно занимался ?решением? национального вопроса в России.

    Пожалуй, для германской дипломатии пост посла в Турции был в то время одним из самых важных. Именно поэтому Гитлер послал в Анкару такого многоопытного политика, каким зарекомендовал себя Папен.

    С врагами рейха все было ясно, с союзниками Германии тоже, а Турция, военно-политическое значение которой было исключительным, всю войну колебалась. Папен прилагал неимоверные усилия, чтобы перетянуть Анкару на сторону германского блока.

    Конечно, сразу же возникал вопрос о возможных компенсациях, разумеется, за счет поверженной России. Папен предпочитал именно такое определение одной шестой части земной суши, [187] полагая, очевидно, что в категориях геополитических следует избегать идеологических привязок. Надо использовать все доступные рычаги, чтобы способствовать германской победе и, как следствие, расчленению этой страны, как бы она ни называлась впоследствии. У него были вполне определенные представления на сей счет, и он делал все от него зависящее для их реализации. Без всякой иронии его голубой мечтой было восстание в окраинных национальных республиках Советского Союза и создание таким образом условий для успешных операций вермахта.

    Находясь на своем посту в Турции, Папен координировал работу всех германских служб в этой стране, имел доступ к секретной информации германской разведки, активно использовал свои связи в турецких политических верхах, имел прямой доступ к фюреру. Работу с эмиграцией из СССР, особенно с кавказской, точнее, той ее частью, что характеризовалась ярко выраженными сепаратистскими устремлениями, он считал архиважным делом.

    Разумеется, он руководствовался теми взглядами германских политических верхов, которые настойчиво и последовательно навязывались немцам радикальной эмиграцией и находили отклик. А они заключались в том, что за неудачами Красной Армии неизбежно последуют восстания не только в прифронтовых, но и глубинных районах СССР, в том числе на Кавказе. Это в значительной степени определит успех военной кампании на Востоке.

    Папен отлично знал, что вся агентура германской разведки из эмигрантской среды, задействованная на этом направлении, и накануне войны и тем более после ее начала была ориентирована именно на достижение этой цели. Но первые же месяцы весьма разочаровывали: никаких широкомасштабных выступлений, а тем более восстаний против московского руководства не произошло. Хуже того, на оккупированных немцами территориях разворачивается партизанское движение, которое создает угрозу германским коммуникациям и отвлекает с восточного фронта немало дивизий.

    Сам Папен всегда относился к бодрым прогнозам горцев и закавказцев на германской службе с известной осторожностью. [188] Но не могли же так кардинально ошибаться не только они, но и германская разведка, политическое руководство, сам фюрер, наконец, который очень верил некоторым авторитетам из России, например генералу Краснову.

    В середине ноября 1941 года в Анкару с рабочим визитом прибыл заведующий отделом печати МИД Германии доктор Шмидт. Папен устроил по этому случаю прием, на который были приглашены официальные лица, а также представители турецкой прессы и германские журналисты, аккредитованные в стране. Один из сопровождавших высокопоставленного немецкого дипломата деятелей в доверительном разговоре с источником советской разведки, присутствовавшим на приеме, сообщил, что в Берлине царит глубокое разочарование по поводу происходящего. Не сбываются предсказания, которыми господа из России прожужжали все уши. Они утверждали, что там начнется восстание, как только фюрер объявит войну Советам. Война идет, а в СССР все спокойно, более того, в многонациональной стране отмечается консолидация общества, чего не было в Первую мировую.

    Другой участник приема сказал, что фюрер весьма раздосадован отсутствием политических потрясений в Советском Союзе. Он якобы в раздражении бросил фразу о том, что германский посол в Москве граф Шуленбург все время говорил об отставании русских в качестве вооружения, а друг Германии Краснов твердил о назревшей национальной революции. На деле же расчеты на устарелое вооружение Красной Армии и на восстания совершенно не оправдались. Если и обещания лидеров эмиграции ?поджечь Кавказ? также окажутся блефом, то положение может оказаться далеко не таким радужным, как об этом говорят политики и военные чины.

    После бесед со Шмидтом Папен сказал в кругу своих соотечественников: ?Если я до начала наступления германских войск на Кавказе не организую там восстания или хотя бы брожения, значит, все прибывающие оттуда агенты врут. Мне нужны верные люди, сколько бы это ни стоило, мне нужен контакт с турками и мусульманами-кавказцами. Всякая, даже малая помощь нам в этом отношении будет должным образом [189] вознаграждена?. Это звучало политической установкой представителям всех германских ведомств, причастных к работе с эмиграцией на территории Турции.

    Папен планировал напроситься на прием к президенту Исмету Иненю с аргументами в пользу скорейшего вступления Турции в войну с СССР как единственного пути исполнения ее вековой мечты о господстве над мусульманами Кавказа.

    Тщательно разработанный им сценарий подпортили свои же. В Черном море неизвестные подводные лодки одно за другим потопили турецкие торговые суда. Геббельсовская пресса сообщила, что это дело рук Москвы. Советский посол в Анкаре дал твердые заверения турецкой стороне о явно провокационном характере этих домыслов и желании советского руководства поддерживать с Турцией дружественные отношения. Да и всегда полезный в таких случаях вопрос, кому это выгодно, указывал на истинных исполнителей.

    Вскоре в турецких политических кругах, а затем и в печати заговорили о причастности к гибели турецких судов Германии и ее союзницы Румынии, которым явно на руку осложнение турецко-советских отношений. Турецкое руководство сочло необходимым потребовать объяснений от германского посла. Пришлось, вместо того чтобы по собственной инициативе высказать туркам свои заманчивые предложения, оправдываться, причем самое неприятное для Папена было то, что его словам турки не верили. Но у него есть инструкции из Берлина, что и кому говорить, и он как посол их аккуратно выполняет.

    То, что все предписания надлежит выполнять неукоснительно и пунктуально, для Папена было аксиомой. Взять хотя бы такую мелочь, как приезд в Турцию германского музыканта маэстро Преглариуса. Его пригласили дирижировать местным оркестром, в программе концерта — произведения Мендельсона и Чайковского. Но первый запрещен в рейхе по причине неарийского происхождения, а второй почти каждый день звучит по московскому радио. Папен использовал свою власть, дирижеру пришлось отказаться от выступления перед турецкой публикой. Хозяева выход нашли, дирижировал турок [190] Хасан Фериа, и, по отзывам рецензентов, превосходно. Но посол, как говорится, выполнил свой долг.

    Папен все же подготовил тезисы для беседы с президентом в надежде, что для этого представится благоприятная возможность. Суть их сводилась к следующему.

    Европа уже стала самодостаточной и без неконтинентального государства, то есть Англии, а ее окончательное поражение предопределено. Победа над СССР положит начало распаду этого государства, что создает новую ситуацию для Германии и поддерживающих ее стран. На Кавказе уже ведется энергичная подготовка к всеобщему восстанию, которое скорее всего произойдет весной 1942 года. Берлин хотел бы видеть Турцию заинтересованным участником этих процессов. Уже сейчас можно договориться о компенсациях, имея в виду принцип включения всех кавказских территорий с мусульманским населением в состав турецкого государства.

    Более детальная схема, которая, судя по полученному в Москве сообщению, была доведена Папеном до сведения турецкого правительства, в интерпретации источника выглядела так. Турецкое меньшинство на Кавказе провозглашает свою независимость и обращается к Анкаре с просьбой о помощи. Турецкое правительство в ответ заявляет, что в целях обеспечения безопасности и поддержания порядка оно вынуждено ввести войска на территории с тюркоязычным населением. Германия и ее союзники поддерживают действия Турции и окажут ей необходимую помощь. Она в свою очередь заверяет США и Англию, что не собирается объявлять войну Советскому Союзу, а речь идет лишь о временной мере по защите турецкого населения Кавказа. Турки вежливо выслушивали посла, но воспользоваться его рекомендациями не спешили. Тем не менее опасность того, что Турция может уступить нажиму немцев, оставалась.

    Поступившая из Центра в анкарскую резидентуру телеграмма гласила, что Гитлер принял в своей ставке турецкого посла Гереде. Надлежало принять меры к получению информации о содержании беседы между ними и отслеживанию любых других контактов турецких официальных представителей с немцами. [191]

    Германский министр иностранных дел в начале 1942 года принял Сайда Шамиля. Отвечая на его рассуждения о необходимости поддержать назревшее по всем признакам восстание на Кавказе, сказал, что вермахт будет продвигаться на Кавказ и вопрос его освобождения — это лишь вопрос времени. Но формула, что он весь готов взорваться, очевидно, Риббентропа не устроила. Вот если уважаемый господин Шамиль укажет хотя бы одну точку, где обозначилась реальность такого восстания, то это могло бы круто изменить дело. Люфтваффе имеет возможность высадить туда сильный воздушный десант и поддержать такое выступление. Определенного ответа рейхсминистр не получил.

    В августе в Центре была получена информация о том, что в Стамбуле два дня находился шеф Абвера адмирал Канарис, въехавший в Турцию по документам на имя Томаса. Он виделся с Папеном, а после своего блиц-визита в Турцию отбыл в Иран. Очевидно, инспектировал свои аппараты в странах южного пояса, из чего следовало, что надо ожидать усиления их работы с территории этих стран против СССР и его союзников по антигитлеровской коалиции. Вместе с Канарисом был кто-то из ведомства Гиммлера, так что, вероятнее всего, речь идет о комплексной проверке всех спецслужб рейха.

    Некоторое время спустя был установлен новый резидент германской разведки в Турции де Хаас. Проверка его по картотеке показала, что он работал в германском консульстве в Батуми, женат на дочери бывшего владельца пивоваренного завода в Тбилиси Ветцеля, владеет русским языком. Ему поручена работа по кавказскому направлению, на связи у него агентура из числа эмигрантов, он ведет активную поисковую работу по приобретению дополнительных источников информации. Противоборство разведок — советской и немецкой — в нейтральной Турции продолжалось. Правда, с надеждой на кавказское восстание германской разведке пришлось расстаться и заняться более практичными вещами.

    Что касается Краснова, просчеты которого в оценке внутриполитической ситуации в Союзе вызвали раздражение фюрера, то он связал свою судьбу с немцами давно. К концу Первой [192] мировой войны командовал корпусом, имел воинское звание генерал-лейтенанта. Возглавил войска, двинутые Временным правительством Керенского на Петроград, но потерпел неудачу, попал под арест, затем бежал на Дон, где был избран атаманом Войска Донского. В конце Гражданской войны Краснов уехал в Германию, где и обосновался. С началом Великой Отечественной войны оказывал содействие командованию вермахта в комплектовании казацких частей из числа эмигрантов и военнопленных. Он рассчитывал занять значимое политическое положение после победы германской армии, а когда этого не произошло, гитлеровцы свели все к участию формирований под командованием Краснова в боевых действиях против соотечественников.

    На завершающем этапе войны Краснов был захвачен оперативной группой, действовавшей в составе наступающих советских войск, и предстал перед судом. Он пережил конец нацистских бонз и своих воинских начальников Кейтеля и Йодля. 17 января 1947 года по приговору Военной коллегии Верховного Суда СССР он был казнен.

    После капитуляции Германии в советской зоне оккупации был задержан офицер СС, оказавшийся причастным к спецмероприятиям германской разведки с участием агентуры из числа эмигрантов и военнопленных. Отвечая на вопросы следователя, он рассказал о политических установках гитлеровского руководства по работе с этим контингентом, а также о мерах организационного и оперативного характера, проведенных Главным управлением имперской безопасности (РСХА) на этом направлении. Суть полученных от гауптштурмфюрера сведений сводилась к следующему.

    В сентябре 1943 года, когда стал очевидным провал планов молниеносной войны на Востоке, по распоряжению рейхсфюрера СС Гиммлера была проведена перестройка деятельности его ведомства для максимального ее приближения к складывавшейся обстановке. Важным ее звеном стало более активное использование агентуры из числа националов. Ее надлежало вербовать из военнопленных, прибегая и к услугам довоенной эмиграции. Было принято, в частности, решение о создании сети разведывательных школ, построенных по этническому принципу, для подготовки к заброске в тыловые районы СССР агентов с целевыми заданиями.

    В целях конспирации эти учебные центры выглядели как подразделения по изучению проблем различных регионов Советского Союза и других стран (в немецкой терминологии Арбайтсгемайншафтен).

    В решении политико-воспитательных задач эти подразделения опирались на помощь и участие соответствующих национальных организаций, которые курировались ведомством Розенберга и Верховным командованием вермахта. Это были: Туркестанский и Волго-Татарский комитеты, Крымский [194] центр, Северокавказский, Азербайджанский, Грузинский и Армянский штабы. Соответственно в Восточном министерстве были образованы отделы, каждый из которых опекал одну из этих организаций.

    Политические установки германского руководства, не желавшего мириться с коренным изменением хода и характера войны, не снимали с указанных подразделений задачи подготовки кадров, которые предназначались для национальных администраций в оккупированных странах. Однако акцент все же делался на подготовку агентуры, пригодной для проведения разведывательных и диверсионных операций.

    Эсэсовский офицер служил в подразделении ?Арбайтсгемайншафт Туркестан? (сокращенно АТ). Все эти этногеографические структуры, в том числе АТ, входили в сферу ответственности VI управления РСХА — разведка, шеф службы В. Шелленберг, а конкретно отдела 6-С и его восточного реферата. В этот же отдел входила и группа ?Цеппелин?, занимавшаяся подбором, обучением и засылкой агентуры во внутренние районы СССР по своему особому плану.

    Учебно-воспитательная работа исходила из установки верховного руководства рейха о создании в Средней Азии после победы Германии обширной германской колонии Большой Туркестан. Она должна была включить в себя территории Туркменистана, Узбекистана, Казахстана и Таджикистана, а также некоторые сопредельные районы Ирана и Афганистана.

    На первоначальном этапе предполагалось предоставить Большому Туркестану некую самостоятельность, поскольку достижение независимости было основным лозунгом эмигрантских организаций сепаратистского толка, а именно на них опирались и официальная гитлеровская пропаганда и германские спецслужбы. После установления полного германского господства над означенными территориями предполагалось превратить их по существу в образование колониального типа с прямым управлением из Берлина. Как считали в РСХА, таким образом была бы восстановлена историческая справедливость, и Германия после утери последней колонии в Африке [195] приобрела бы таковую в Средней Азии. АТ поручалось готовить людей для работы в этом самом Большом Туркестане.

    Когда в силу неблагоприятного для немцев развития военно-политической ситуации реализация разрекламированных ими же обещаний предоставить независимость народам Кавказа и Средней Азии стала неактуальной, АТ, как и другие аналогичные подразделения, переключился на проведение пропагандистской работы в национальных легионах, формировавшихся из числа военнопленных. А тех, кому обещали роли сотрудников будущего правительственного аппарата Большого Туркестана, переквалифицировали в преподавателей разведшкол.

    Кроме того, этих людей постоянно привлекали к проведению бесед с личным составом нацформирований, призванных участвовать в составе вермахта в боевых действиях или карательных экспедициях против партизан как в СССР, так и в других странах: Франции, Польше, Югославии. На занятиях внушалось, что немцы и туркестанцы имеют единое историческое прошлое, а посему они — родственные народы, призванные провидением господствовать над другими. В детали этих изысканий не принято было особо вникать, а немецкие наставники говорили, что все конкретные вопросы: границы Большого Туркестана и его статус, рабочий язык органов управления, административное устройство и прочие — будут решены после победы.

    В августе 1944 года из Берлина было получено секретное предписание, в котором указывалось, что при ?Арбайтсгемайншафт Туркестан? создается школа пропагандистов для национальных легионов. Первую группу сформировали в составе тридцати человек, она была названа ?Мулла-шуле?. Такое название, по объяснению офицера, было обусловлено тем, что выпускников направляли в воинские части в роли проповедников ислама, призывать легионеров к борьбе против неверных. Эти ?муллы? изучали в школе историю ислама, коран, основные постулаты национал-социализма.

    Спецподразделения РСХА обслуживали и другие направления оперативной работы. ?Арбайтсгемайншафт Ост-Азия? [196] занималось Китаем, Индией, Бирмой. Были созданы, но не успели развернуть своей деятельности ?Арбайтсгемайншафт Великобритания?, ?Иберо-Америка? и другие.

    Из показаний эсэсовца следовало, что только реферат 1-3 отдела 6-С подготовил для засылки в различные районы СССР 20 разведывательно-диверсионных групп. Наибольший, по его оценке, успех эта работа имела на Кавказе, куда неоднократно воздушным путем забрасывались завербованные в лагерях военнопленных агенты. Они имели задания, связанные не только с выполнением определенных разведывательных задач, но и с организацией вооруженных формирований, призванных действовать в тылу Красной Армии. Связь с ними осуществлялась через Турцию, где реферат имел своего сотрудника, работавшего в этой стране под прикрытием.

    Несколько диверсионных групп были заброшены в Казахстан (район Эмба — Гурьев), однако радиоцентру РСХА удалось установить связь только с одной из них, да и то на сравнительно непродолжительное время.

    Ряд операций разрабатывался совместно с родственными подразделениями. Готовилась крупная диверсия на Урале, для чего была подобрана агентурная группа из военнопленных.

    Гауптштурмфюрер назвал фамилии тех, кого готовили в его подразделении для выполнения разведывательных задач. Это подтверждало имевшуюся в Центре информацию о деятельности германской разведки во время войны. Но многие детали, бывшие, как говорится, за кадром, оказались весьма полезными с точки зрения оперативно-розыскной работы. Да и сведения об истинных целях гитлеровцев в отношении Средней Азии, безусловно, небезынтересны для понимания смысла работы германских спецслужб с эмиграцией из этого региона СССР.

    Генерал Серов, в то время заместитель главноначальству-ющего Советской военной администрацией в Германии, счел нужным направить записку о показаниях немецкого офицера сразу двум наркомам: внутренних дел Берии и госбезопасности Меркулову. Этот архивный документ и позволил нам заглянуть еще в один из многочисленных закоулков РСХА, где готовились кадры для будущей колониальной администрации [197] германских территорий в Средней Азии. Именно так представляли себе административно-политическое устройство этих обширных многонациональных территорий Гитлер и его приспешники. А прикрывалось это пропагандой о поддержке Германией идеи независимости среднеазиатских республик.

    В 1944 году источник внешней разведки во Франции подготовил информацию о прогерманской деятельности кавказской эмиграции во время войны. Судя по тому, что текст агентурного донесения в Центре был тиражирован в нескольких экземплярах, что необычно для такого рода документов, оно было замечено. Приводим его, исключив лишь большую часть фамилий лиц, сотрудничавших с немцами.

    Все кавказские этносы, а именно: грузины (православные христиане), армяне (христиане григорианской церкви), азербайджанцы (мусульмане), северокавказцы или горцы (христиане и мусульмане) — представлены в эмиграции. Начиная с 1939 года немцы стали использовать эту эмиграцию, основываясь на многолетнем сепаратизме, культивировавшемся в ее среде, но заглохшем на родине, и антикоммунистических настроениях или, скорее, антиколлективизме кавказцев, которые еще существуют в самой России.

    Кавказцы, считалось, должны были помогать Германии в ее действиях как на Западе, например, против движения Сопротивления во Франции, так и против Советского Союза, имея целью вызвать повстанческое движение за независимость Кавказа. Ввиду такого тотального использования эмиграции немцы в 1941 году создали в Берлине кавказское правительство, во главе которого был поставлен Кедия, член НСДАП, служивший в СС и находившийся, таким образом, в подчинении ведомства Гиммлера.

    Это правительство включало в себя представителей национальных секций: грузинской (руководитель Авалиани), северокавказской (Шамиль и Баммат), азербайджанской (Мирза). Резервировалось место для армян. В его функции входили учет эмигрантов с помощью комитетов беженцев, созданных в оккупированных странах, участие в пропагандистских мероприятиях [198] с использованием национальных газет, издававшихся в Берлине, призыв на военную службу.

    Во Франции также был создан беженский комитет, он находился по адресу 93 рю де ля Помп, возглавлял его сам Кедия. В этот комитет входили, как и в центральное правительство в Берлине, члены национальных групп, во главе каждой немцы поставили своих людей, за исключением северокавказской, руководитель которой был избран самими кавказцами.

    Каждая группа получила от немцев задание о регистрации соотечественников и выдаче им немецких удостоверений личности и о создании штабов для вербовки добровольцев в германскую армию. Надлежало также доносить гестапо о всех выходцах с Кавказа, равно как о выявленных коммунистах и евреях.

    Перепись прошла в целом нормально, лиц, не имеющих предписанных удостоверений, немцы считали советскими гражданами, подлежащими депортации в рейх. Что касается остального, то картина в общем была такой. Грузины в подавляющем большинстве оказались сторонниками немцев. Армяне с исторической родины в большинстве были настроены антинемецки, многие участвовали в движении Сопротивления. Немцы, зная о таких настроениях, прибегали к помощи турецких армян. Северокавказцы по большей части были настроены антигермански. Они не согласились иметь своим руководителем человека, назначенного немецкими властями, а избрали его сами. Азербайджанцы, довольно малочисленные во Франции, имели во главе деятеля, который точно исполнял полученные от немцев директивы.

    Была проведена мобилизация эмигрантов. Грузины в массе своей на нее откликнулись. Армяне, как эмигранты, так и военнопленные, стремились уклоняться от мобилизации, призваны были лишь добровольцы, но таких оказалось мало. Что касается северокавказцев, то в основном они не пожелали идти на германскую службу. Однако во время отступления с Кавказа зимой 1942/43 г. немцы увели с собой несколько тысяч жителей, которые составили костяк легиона ?Берг-Кауказиен?, укомплектованного комсоставом из числа эмигрантов и [199] пополненного военнопленными. Этот легион участвовал в боях с партизанами во Франции и Италии.

    Мобилизация, которой занимался Кедия, призвана была обеспечить комсоставом четыре легиона из военнопленных: грузинский, армянский, азербайджанский и северокавказский. Эти части должны были войти в состав немецких дивизий либо действовать в качестве полицейских подразделений. Ввиду малой эффективности мобмероприятий и слабого доверия, которое они могли иметь у советских военнопленных, немцы отказались от пополнения ими фронтовых частей, направляя их преимущественно в войска СС.

    Помимо этого, насколько известно, немцы привлекали кавказских эмигрантов к негласной работе в гестапо в качестве осведомителей.

    Заговор в Тегеране

    Гитлер дважды спросил рейхсфюрера СС, нет ли новостей с Кавказа. Гиммлер прекрасно осознавал, что фюрера интересует не ход операции ?Эдельвейс?, о чем ему постоянно докладывают Кейтель или Йодль. Тем более что 17-я армия Руофа и 1-я танковая Клейста вышли на линию Краснодар — Нальчик — Моздок — Малгобек, а горные егеря зацепились за перевалы. Его раздражало отсутствие антибольшевистских восстаний, которые с таким жаром предрекали национал-эмигранты.

    Прошло уже больше года с начала восточной кампании, германская армия уже на Кавказе, а восстаний в тыловых районах Красной Армии как не было, так и нет. Между тем не только националы, но и такой знаток юга России, как генерал Краснов, безапелляционно обещали поддержку вермахта и на Кубани, и на Дону, и, конечно, на Кавказе. Не случилось ни первого, ни второго, ни третьего. В то же время подопечные Розенберга, с которыми тот возится еще с довоенных времен, продолжают бубнить о независимости, которую должны дать им немцы.

    Какая независимость? ?Германия превыше всего? — это не игра слов, а знак провидения, символ исключительности арийцев. После окончательной победы рейха в Старом свете не станет больше независимых от Германии стран и народов. Будет Священная империя германской нации, а все остальные почтут за счастье служить немцам.

    Сам Гиммлер не был склонен к патетике. Он каждодневно знакомился с большим объемом информации от разведки и контрразведки и уже давно понял, что расчеты на содействие националов в дестабилизации советского тыла не оправдались. Он всегда относился с большим сомнением к обещаниям [201] эмигрантов-сепаратистов из СССР, но, как и другие руководители рейха, не ожидал такого катастрофического несовпадения желаемого и действительного.

    Момент же для того, чтобы поджечь Кавказ изнутри, более чем подходящий. Вермахт у Главного Кавказского хребта, вот-вот падет Сталинград, и германские армии двинутся за Волгу и дальше вдоль побережья Каспия. С юга нависают больше двух десятков полностью отмобилизованных турецких дивизий, правда, турки медлят, ждут, как повернется дело. На них надо поднажать, иначе окажутся не у дел, а для них проворонить свою долю на Кавказе — все равно что не поднять кошелек с золотыми монетами.

    Произошла осечка в Иране — русские и англичане опередили. Вроде бы все складывалось там очень неплохо, старого шаха это вполне устраивало, еще до войны многое для укрепления германских позиций в стране было сделано. Словом, все предпосылки для выступления Ирана на стороне Германии были налицо. Но, очевидно, и политики, тот же Риббентроп, и военное командование, да и сам фюрер не оценили в должной мере решимость Сталина и Черчилля переломить ситуацию. Ввод советских и английских войск кардинально изменил положение вещей не в пользу Германии.

    Впрочем, судя по поступающей из Тегерана по линии разведки информации, не все так уж плохо, даже можно сказать, что блеснул луч надежды. Когда под нажимом СССР и Великобритании иранское правительство вынуждено было выслать из страны германских граждан, а затем и посольство, работавшие в Иране под различными прикрытиями разведчики оказались в крайне сложном положении и, что хуже всего, без связи со своим центром. Но люди Канариса и Шелленберга — смелые и находчивые парни. Используя свои связи во влиятельных иранских кругах, они перешли на нелегальное положение и продолжают действовать. Более того, некоторые из них, прежде всего Франц Майер, добились впечатляющих результатов. Франц смог наладить курьерскую связь с Анкарой, а оттуда шифрованная информация поступает в Берлин. Хорошо, что в Турции понимает толк в подобного рода делах посол фон [202] Папен, так что проблем в работе с курьерами и при обработке разведсообщений не возникает.

    От Майера и других разведчиков поступает обнадеживающая информация. Возможно, в скором времени ситуация в Иране изменится в благоприятном для Германии направлении. Тем более что здесь создана законспирированнная, широко разветвленная и дееспособнная организация прогерманской ориентации, в которую входят генералитет армии и жандармерии, высшие чиновники, вожди племен, традиционно играющие заметную роль в политической жизни страны. В отношении последующих указаний о дальнейших действиях следует переговорить с фюрером.

    А кавказских националов, так же, как их среднеазиатских коллег, надо нагрузить другими обязанностями, пусть отрабатывают затраченные на них усилия и средства.

    Командование сухопутных сил вермахта формирует из советских военнопленных части, личный состав которых комплектуется по этническому принципу, а таких наберется, наверное, не меньше четверти миллиона. Применять их в боевых действиях небезопасно, уже были случаи, когда новые солдаты рейха в массовом порядке перебегали обратно к своим. А в тыловых операциях против партизан они зарекомендовали себя неплохо. Всех же эмигрантов-политиков, находящихся на содержании германской разведки за рубежом или ведомства Розенберга в самой Германии, следует бросить на воспитательную работу с волонтерами. Ведь настроения в этой неустойчивой среде будут колебаться пропорционально успехам или неудачам вермахта на восточном фронте.

    В эти же дни начальнику советской внешней разведки Фитину было доложено тревожное сообщение тегеранской резидентуры об усилении профашистской деятельности в Иране и резкой активизации германской агентуры в стране. Указывалось, что это прямо связано с ходом военных действий на Кавказе и подготовкой вооруженного выступления внутренних антисоюзнических сил.

    Вся эта работа координируется нелегальной организацией ?Миллие Иран? — своеобразной пятой колонной гитлеровцев, [203] которую возглавляет депутат меджлиса Новбахт. Правительство Кавама эс Салтане терпимо относится к сторонникам нацизма, никакого противодействия они не встречают и со стороны шаха.

    Отсюда вывод, что под влиянием изменений на фронтах фашистская агентура в Иране, поддерживаемая генералитетом, частью депутатов меджлиса и вождями племен, активно готовится к оказанию помощи вермахту при его продвижении на юг Кавказа.

    После вступления союзных войск в Иран и отречения шаха Реза Пехлеви возникло сразу несколько националистических организаций: ?Хизбе кабут?, ?Хизбе милят?, ?Михан парастан?, ?Иран бидар?. Германская разведка своевременно уловила начало процесса консолидации профашистских сил и взяла его под свой контроль, преследуя цель дестабилизации обстановки в стране и изменения ее внешнеполитического курса в нужном Берлину направлении. Именно в этом ключе и действовали германские разведчики Майер, Шульце и Гамотта (до его выезда в Турцию).

    Из протокола допроса сотрудника германской разведки от 1 апреля 1942 года:

    Вопрос: Расскажите все, что вам известно о цели прибытия Шуленбурга{5} в Тегеран в ночь с 25 на 26 августа 1941 года.

    Ответ: Шуленбург привез с собой послание от Гитлера старому шаху, подробности мне неизвестны. К приезду Шуленбурга мне было поручено проверить список лиц, намеченных германским правительством в качестве политических деятелей после оккупации немцами Закавказья.

    Вопрос: Кто персонально передал вам список и какую проверку вы должны были сделать? [204]

    Ответ: Список мне принес Фриче и передал мне поручение Шуленбурга, чтобы я проверил его и указал бы надежных лиц, которые могут быть использованы после оккупации Закавказья. Мне было дано также право внести в этот список дополнительные фамилии преданных нам людей. Фамилии этих лиц я назвал на предыдущих допросах.

    Вопрос: Лица, занесенные в список, знают о том, что немцы наметили их в качестве политических деятелей на случай оккупации Закавказья?

    Ответ: Определенно на этот вопрос ответить не могу. Мне думается, что они об этом не знают.

    Вопрос: Назовите немцев, оставленных в Иране для подрывной работы.

    Ответ: На нелегальном положении в стране находятся Гамотта и Майер. Германские агенты из числа иранцев представляют собой сильную организацию, могущую осуществить при известной ситуации фашистский переворот, так как располагают большими связями в армии и пользуются влиянием.

    Из протокола допроса Б., завербованного германской разведкой и выполнявшего ее задания; апрель того же года:

    Вопрос: Когда и где завербовавший вас Винклер ориентировал вас о ведущейся фашистской агентурой подготовке восстания?

    Ответ: Винклер говорил об этом несколько раз и особенно после нападения Германии на Советский Союз. Восхищаясь продвижением германских войск на восточном фронте, он сказал мне, что сейчас реально ставится задача захвата немцами Закавказья.

    Для того, чтобы облегчить наступательные действия германской армии на Кавказе, в скором времени в Иране будет [205] установлена фашистская диктатура, после чего с его территории можно будет действовать против СССР.

    Таким образом, внутренние события в стране оказались напрямую связанными с военно-политической ситуацией в регионе и объективно предопределили необходимость сотрудничества союзных служб.

    Существенную роль в раскрытии Тегеранского заговора сыграло взаимодействие советской и британской разведок на уровне центров обеих служб в Москве и Лондоне и между рези-дентурами в иранской столице. Агентурные позиции на линиях связи германской разведки, в среде участников заговора и другие возможности были сполна использованы для получения упреждающей информации, которая своевременно докладывалась политическому руководству СССР и Великобритании.

    Заговорщиками был разработан детальный план государственного переворота, который предусматривал следующие действия.

    Части иранской армии под командованием Шахбаты занимают город Патах на западе и берут под контроль дорогу Керманшах — Хамадан.

    На севере жандармерия совместно с племенами провинции Мазендаран занимает ключевые точки дорог от тоннеля Бор-дуван до Казвина.

    В Исфагане действует генерал Захеди совместно с бахтиарами.

    Расквартированные в Лурестане и Хузистане армейские бригады берут под контроль эти области.

    В Фарсе поднимаются кашкайцы во главе с Насыр-хан Кашкаи и идут на соединение с исфаганцами.

    В Тегеране полиция и жандармерия захватывают важнейшие министерства и другие правительственные учреждения, а также аэродромы и интернируют персонал союзных представительств.

    Бахтиары вместе с кашкайцами захватывают важнейшие нефтепромыслы на юге.

    В зависимости от ситуации в событиях участвуют воздушно-десантные части вермахта, для чего используются подобранные [206] в различных районах страны посадочные площадки, пригодные для посадки самолетов или выброски парашютистов (схемы отправлены в Анкару, а оттуда диппочтой в Берлин).

    Принимаются меры к недопущению бегства шаха Мохаммеда Реза Пехлеви, который отрекается от престола постановлением меджлиса, затем решается вопрос провозглашения Ирана империей или республикой и о кандидатуре на пост главы государства.

    Из дневника Майера:

    ?Победит тот, кто будет владеть Кавказом. Придерживаюсь этого мнения с начала сражений во Франции и именно поэтому попросил послать меня в Иран. Люди из Главного управления имперской безопасности вспомнят мои взгляды, как они уже, возможно, вспомнили мои представления в отношении России, которые я изложил в противовес тому, что говорили эмигранты. Эмигранты всегда плохие пророки?.

    ?Я имел возможность слушать выступление фюрера на открытии фонда помощи четвертой зимней кампании. После длительного перерыва, когда для меня не было такой возможности, его речь стала большой моральной поддержкой. Думается, основное в его словах, и это отметил Риббентроп, что время работает на нас. Жаль, конечно, что продвижение на наше жизненное пространство отстает в темпах. С другой стороны, присутствие там Роммеля подтверждает мои предположения, что после падения Сталинграда кавказский и ливийский фронты будут составлять единое целое. Как бы там ни было, мы — солдаты фюрера и все выдержим?.

    Сведениями о готовящемся в Иране фашистском перевороте располагали и советская и британская разведки. В результате их согласованных представлений иранскими властями были предприняты меры профилактического характера. Но, конечно, главное, что сдерживало заговорщиков, это ожидание падения Сталинграда и захвата немцами Кавказа. После [207] разгрома германских войск на Волге от планов создания на территории кавказских республик оккупационных или марионеточных режимов пришлось отказаться. Усилия германской разведки в Иране переключались на подготовку и проведение диверсионных операций.

    Штурмбаннфюрер Майер

    В ночь с 29 на 30 марта 1943 года над пустынной местностью Сия Кух в окрестностях иранского города Кум, что южнее Тегерана, появился ?Юнкерс-290?, из которого десантировались шесть парашютистов. Машина шла на низкой, предельно допустимой для выброски высоте, операция прошла быстро и скрытно. Приземлились штатно, никого не отнесло в сторону соленого озера, упаковки со снаряжением были в порядке.

    Правда, один из парашютистов повредил руку, а другой ногу, но после осмотра пострадавших выяснилось, что можно обойтись подручными средствами, поскольку обращение к врачам могло закончиться провалом. Десантники были в униформе Африканского корпуса германской армии, так что в случае непредвиденных обстоятельств, например вынужденной посадки, они могли рассчитывать на обращение как с военнопленными. Так, по крайней мере, объяснили им перед вылетом на задание.

    Пилоты вывели самолет точно в расчетный квадрат. После некоторой заминки с проводником все устроилось, на верблюдах группа проследовала к месту, где ждал автомобиль. Он без промедления двинулся в сторону Тегерана.

    Так для выполнения спецзадания по установлению прямой радиосвязи с Берлином в Иран в распоряжение руководителя германской агентурной сети в этой стране Майера прибыли радисты-шифровальщики с приемопередающей аппаратурой и специалисты по диверсионной работе.

    Провожали группу с помпой. Была подчеркнута особая важность начинающейся миссии, выполнение которой позволит осуществлять оперативное руководство деятельностью германской разведки в Иране. На ужин, устроенный для членов [209] группы Майера (так она теперь называлась), на виллу СД в берлинском районе Ванзее прибыли Кальтенбруннер и Шелленберг. Первый, обращаясь к присутствующим, передал сожаление рейхсфюрера, что он не смог из-за неотложных дел осуществить свое желание лично напутствовать верных и мужественных сынов Германии.

    Выяснилось, что при комплектовании группы даже имело место соперничество между службами Канариса и Шелленберга, так что в конце концов в нее включили радистов и специалистов по диверсионной технике, подготовленных и той и другой службой.

    О прибытии разведгруппы на территорию Ирана тегеранской резидентуре советской разведки стало вскоре известно, как и то, что большое участие во всех делах Майера принимает руководитель и идеолог ?Хизби кабут? Новбахт. Но где конкретно укрывается Майер, где расположены его конспиративные квартиры, не знали.

    Радисты вскоре объявились в эфире, но запеленговать их не удавалось — они постоянно перемещались по городу и иногда вели сеансы связи из более удаленных мест. Обстановка же настоятельно требовала пресечь деятельность Майера и его агентуры. Было ясно, что иранские власти под нажимом союзных держав — Советского Союза и Великобритании — будут вынуждены пойти на такой шаг, но при условии, если им будет точно указано, где укрывается немецкий разведчик. Оставалось надеяться на свою агентуру.

    Источнику нашей разведки удалось внедриться в круг лиц, с которыми работал Майер. Он сообщил, что один из германских парашютистов заболел, подцепив сыпной тиф, возможно, во время промежуточной посадки в Симферополе, когда немцы застряли в Крыму из-за нелетной погоды и их возили осматривать Ялту и разбитый до основания Севастополь. Вопрос с захоронением сразу же породил трудности. Можно было, конечно, нанять возницу и отвезти тело под видом скончавшегося на улице босяка на отдаленное кладбище, а могильщикам приплатить за неурочную работу. Но это опасно, у полиции среди этой публики всегда есть соглядатаи, а европейская [210] внешность умершего неизбежно повлечет за собой расследование и провал. Обсуждался вариант скрытого вывоза тела. Как поступили, неизвестно. Но по службе в Хемниц, откуда был родом радист, пойдет извещение, что унтершарфюрер погиб, исполняя свой долг. Кстати, он был единственным, кто знал местный язык, даже некоторые кавказские наречия, бывал на Кавказе, так что для Майера это была серьезная потеря.

    К Майеру, несмотря на все меры предосторожности, подбирались. Другой источник нашей резидентуры имел встречу с немцем. Он собирался по коммерческим делам в Турцию, а у Майера как раз в это время была нужда в курьере, которого и порекомендовал Новбахт. Разговор с Майером проходил в одном из неприметных домов в районе Амин Хозур. Но предпринимать что-либо по горячим следам бессмысленно: Майера по этому адресу наверняка уже нет, а источнику в таком случае грозит разоблачение. Отслеживание действий и перемещений немца продолжалось. Делалось это параллельно и нами и англичанами.

    Дело было не в одном Майере. В Тегеране и других городах действовали его коллеги, перешедшие так же, как и он, на нелегальное положение после принятия иранским правительством решения о высылке германских граждан из страны. Предыстория вопроса коротко такова.

    С самого начала Великой Отечественной войны советская сторона, ссылаясь на соответствующие статьи советско-иранского договора о взаимоотношениях между двумя странами, неоднократно ставила вопрос о пресечении деятельности немецких разведчиков и их агентуры. Аналогичные демарши предпринимались и англичанами. В ноте Советского правительства от 25 августа 1941 года были прямо названы имена германских представителей, деятельность которых квалифицировалась как подрывная и носящая угрожающий характер. В их числе были упомянуты Раданович, Гамотта, Майер и другие, а также используемые ими прикрытия (представительства фирм АЕГ, ?Феррошталь?, ?Гарбер?, ?Ортель? и прочие). Отмечалось, что указанные лица организуют переброску диверсионно-террористических групп в Советский [211] Азербайджан, в главный советский нефтяной район Баку, а также в Туркменистан.

    С другой стороны, указывалось в ноте, они готовят переворот в самом Иране, чем заняты германские разведчики Гамотта и Майер, имеющий прикрытием тегеранское отделение компании ?Мерседес?.

    Наши и английские обращения по поводу действий фашистской Германии в Иране не возымели должного действия на шаха Реза Пехлеви и его окружение. Вследствие этого политическим руководством СССР по согласованию с правительством Великобритании было принято решение о вводе советских и английских войск в Иран. Только после этого иранские власти решились выслать из страны немцев, однако как раз те, кто занимался разведывательной деятельностью и был поименно назван, проигнорировали это требование и перешли на нелегальное положение. В их числе были Майер, Гамотта и Шульце.

    Майер, надо сказать, за время сравнительно непродолжительного пребывания в Иране прекрасно освоился с местной обстановкой, приобрел хорошие источники информации и солидные связи среди высокопоставленных политиков, чиновников и военных. В конечном счете все его усилия, если говорить штабным языком, были сосредоточены на кавказском направлении. Задача — содействовать успеху операций германских войск, что было ключом к реализации планов рейха на Востоке.

    Он отлично понял национальные особенности Ирана, уделял вопросам работы с вождями племен, особенно кашкайцами и бахтиарами, подчеркнуто большое внимание. Установил с ними хорошие личные отношения, что многократно выручало его в сложных ситуациях. Как говорили сослуживцы Майера, он в этом смысле хотел подражать известному английскому разведчику полковнику Лоуренсу и, надо сказать, в какой-то мере в этом преуспел.

    Из дневника Майера:

    ?Время и обстоятельства покажут, как можно использовать племена. Если объединить их под единым командованием и сделать таким образом их действия более эффективными, то [212] можно добиться хороших результатов. Мне кажется, что следует придать всему этому процессу определенную религиозную тональность. Затем следует создать иранский исламский комитет, который должен иметь связи с подобными движениями в Ираке и Палестине, а затем в Афганистане, Египте, Сирии, Индии и южной России. Продуманная организация такого движения, за которым было бы право командовать в силу религиозных постулатов, значительно облегчило бы положение вещей в смысле джихада?.

    Перед самой войной Майер был в Советском Союзе. Его послали туда от существовавшей тогда в Германии управленческой структуры Имперской группы по промышленности. По возвращении в Берлин он подготовил доклад о внутриполитическом и морально-психологическом состоянии советского общества, а также военно-экономическом потенциале страны. В нем он делал вывод, что вопреки утверждениям некоторых известных русских эмигрантов, нашедших прибежище в Германии, никаких изменений в отношении масс к революции не произошло, Красная Армия вполне боеспособна, а экономическое положение СССР достаточно благополучно. Документ в порядке информации был разослан в ряд германских министерств и был встречен там чиновниками, которые уже уверовали в победоносную войну, крайне неодобрительно.

    Зато те, кто присматривался к деятельному и амбициозному офицеру, заметили его способности трезво оценивать ситуацию.

    Именно Майеру удалось материализовать идею создания в Иране пятой колонны и ее организационного обеспечения. Вообще-то эта модель была уже успешно использована гитлеровцами в Австрии, Судетской области, Норвегии, но каждая такая акция имела свою специфику.

    Что касается Ирана, то немцы еще с конца тридцатых годов взяли курс на вовлечение его в орбиту своей политики и находили отклик у шаха. Война резко обострила вопрос о месте Ирана в мировых событиях, и для германской разведки в лице Майера открылось большое поле деятельности. [213]

    Ввод советских и английских войск несколько остудил, но не умерил энтузиазм Майера и его коллег. Они были уверены в том, что через пару месяцев германские войска, покорив Кавказ, выйдут к границам Ирана. Эти надежды были настолько сильны, что германские разведчики, те же Майер и Гамот-та, вынужденные перейти на нелегальное положение, даже внесли на несколько месяцев вперед арендную плату за свои квартиры в Тегеране.

    Но кольцо вокруг Майера сжималось. Был негласно арестован один из его связников, кстати, из числа эмигрантов с Кавказа. В одной из своих шифровок в Берлин Майер писал:

    ?Позавчера получил плохое известие. Б. украден чекистами в той же манере, какую они использовали в свое время в отношении генерала Миллера. Никто не знает, куда подевался человек. Арестованы и некоторые другие люди. Министр внутренних дел заявляет: ?Что я могу поделать?? Британский посланник говорит: ?Я этого не делал?. И никто не осмеливался пойти и спросить у русских. Это большая потеря для нас?.

    В то же время Майер, как говорится, не теряет головы и мечтает о лучших временах. В своем дневнике он записал:

    ?Когда я заглядываю в будущее, мне рисуется одна картина: европейское единство под руководством третьего рейха, куда входят также Россия, Иран и Афганистан. Индия это самостоятельный вопрос. Средиземноморская лига — под эгидой Италии, включая арабский мир, но исключая западную Африку?.

    Уже после войны в архивах РСХА была обнаружена справка, датированная 22 июня 1943 года, подготовленная, очевидно, для кого-то из руководства. Цитируем:

    ?Летом 1940 года СД направила в Тегеран двух офицеров СС — Майера и Гамотту для выполнения разведывательного задания. После ввода своих войск русские и англичане потребовали их выдачи. Майер и Гамотта перешли на нелегальное положение. Гамотте позже удалось выехать в Турцию. В настоящее время он находится в Германии, награжден фюрером Железным крестом I степени, Майер до сих пор находится на территории, занимаемой племенем кашкай вместе с майором [214] Абвера Шульце. Майер сообщил, что англичане назначили вознаграждение за его голову. Он продолжает работать?.

    Но к этому времени действия и связи Майера уже неотступно контролировались советской разведкой и британской секретной службой. Он еще держался некоторое время, но финал приближался. Майер был накрыт англичанами на одной из конспиративных квартир 15 августа 1943 года. Одновременно были задержаны полторы сотни влиятельных участников тегеранского заговора. Все они были изолированы в специально организованном для этих целей лагере и содержались там вплоть до окончания войны. А те из националов, кто с первых дней Великой отечественной войны зачастил в германское посольство в Тегеране, потянулись в отдаленные южные провинции Ирана или за границу. Кто успел.

    За рекой Пяндж

    Так уж сложилось, что эмиграция из Средней Азии, особенно ее активная, можно даже сказать, агрессивная часть, исповедовавшая идеологию непременного отторжения от России с иностранной поддержкой, в силу географических, исторических и этнических факторов обосновалась преимущественно в Афганистане. Сам процесс эмиграции по времени делится на два этапа.

    Первый — это массовая эмиграционная волна в период установления советской власти в Средней Азии в 1917 — 1922 годах. Ликвидация Бухарского эмирата и Хивинского ханства вызвали активное сопротивление со стороны правящих верхов. Именно к этому периоду относится расцвет наиболее жесткой формы вооруженной борьбы — басмачества. С территории Афганистана при поддержке местных авторитетов и иностранных разведок на районы среднеазиатских республик совершали набеги многочисленные отряды басмачей, которыми командовали Джунана-хан (туркмен), Ибрагим-бек (узбек), Фузайл Максум (таджик) и другие. Тогда ставка на реставрацию эмирата и создание самостоятельных государств в Средней Азии не оправдалась.

    Второй этап массовой эмиграции относится к периоду коллективизации в 1929 — 1931 годах. Это были не такие уж редкие переходы госграницы или попытки таковых, со скотом и скарбом, совершавшиеся под прикрытием банд, базировавшихся за рубежом.

    Во время Великой Отечественной войны эмиграция в Афганистане пополнилась некоторым количеством перебежчиков, но это число было не столь велико. Чего нельзя сказать о военнослужащих Красной Армии, попавших в плен и использовавшихся гитлеровцами в национальных легионах. Но они [216] концентрировались непосредственно в районах театра военных действий, на фронте или на оккупированных вермахтом территориях. По национальному составу среднеазиатская эмиграция в Афганистане разделилась на три основные группы: туркменскую, узбекскую и таджикскую.

    Естественно, что эмигранты оседали в этнически близких им областях, главным образом северных: туркмены — в провинциях Меймен, Герат, Мазари-Шариф, узбеки — частично в Мазари-Шарифе, другие в Каттаган-Бадахшане, таджики — в тех же провинциях, что и узбеки. Небольшая по количеству, но влиятельная часть узбекской и таджикской эмиграции находилась в Кабуле, и именно она претендовала на руководящую роль во всей эмиграции.

    Сами эмигранты да и афганцы всегда рассматривали состав эмиграции по территориальному признаку. Так, узбекско-таджикская делилась на две группы: бухарскую и туркестанскую. К первой относят эмигрантов из бывшего Бухарского эмирата, то есть из Таджикистана и отчасти Узбекистана. Туркестанской считается эмиграция из бывшего царского Туркестана: Туркмении, Ферганы, Ташкента, Самарканда, Ходжента.

    Были в Афганистане и эмигранты-киргизы с Памира, поселившиеся в Вахаджире, но эта малочисленная группа активностью не отличалась.

    Туркестанскую эмиграцию долгие года возглавлял ее духовный лидер Халифа Кзыл Аяк. К переговорам с узбекско-таджикскими авторитетами он привлекал своего сына Сирадж Максума, в его ближайшее окружение входили Молла Джума Чули Бай и Молла Клыч Коушут Бай. Пользуясь влиянием в туркменской эмиграции и среди коренных туркмен, Халифа Кзыл Аяк сумел сплотить их организационно и идеологически. В прошлом он был одним из организаторов басмачества.

    Ему же принадлежала идея объединения всех туркмен, проживающих на территории Туркменской ССР, Афганистана и Ирана, в самостоятельное, независимое государство. К такого рода устремлениям афганское правительство относилось отрицательно, заботясь о целостности своей страны. [217]

    Несмотря на это, туркменской эмиграции удавалось избегать режимных строгостей, которые испытывали не себе другие этнические группы.

    По сравнению с туркменами узбекские и таджикские эмигранты находились и в худших экономических условиях. Они в основном занимались сельским хозяйством, а афганские власти весьма неохотно шли на предоставление им земель, а если и выделяли, то не лучшие. Эмигранты затрачивали много средств и труда, чтобы обустроить выделенные им небольшие участки. И все же, несмотря на все трудности, выходцы из среднеазиатских республик, применяя более культурные способы ведения хозяйства, быстро осваивались и получали значительно больше продукции, чем афганцы. Имелись даже случаи, когда афганские власти под разными предлогами сгоняли эмигрантов с освоенных ими участков и сажали на них афганских переселенцев.

    Влиятельными деятелями в северных районах были таджик Хамранкул-бек, узбеки братья Кудратулла-хан Тюра и Мухит-дин-хан Тюра. Наиболее радикальная часть узбекской и таджикской эмиграции осела, как уже говорилось, в Кабуле. Объединявшей ее политической фигурой был вплоть до своей смерти в 1944 году бывший эмир Бухарский Сайд Алим-хан, позже эту роль пытался исполнять его старший сын. Другими достаточно авторитетными лидерами эмиграции были: муфтий Садретдин, узбек родом из Ташкента; Хашим Шайк Якубов — таджик, бывший посол Бухарской народной республики в Афганистане; Мубашир-хан Тарази, узбек духовного звания; Шир Мухаммед-бек (по прозвищу Курширмат), узбек, известный предводитель басмачей в Фергане, сторонник самых активных, порой совершенно авантюристических вооруженных акций, как и его брат Нур Мухаммед; Яхья Ходжа Содур — таджик, духовное лицо, состоял в родстве с эмиром Бухарским. Из киргизов, пожалуй, самым заметным был Камчинбек Аильчибеков.

    Среднеазиатская эмиграция в Афганистане не имела постоянных политических организаций или партий в прямом значении этих понятий. Обычно лидеры договаривались о руководящем центре, иногда ему давали название. Созданная по [218] инициативе Сайд Мубашир-хана организация, ориентировавшаяся на сотрудничество с немцами, носила название ?Фаал?. Главной задачей руководящих структур эмиграции всегда считалась подготовка вооруженного восстания на исконных территориях.

    Афганское правительство, разрешив эмигрантам поселиться в стране, в какой-то мере покровительственно относилось к их лидерам, в частности, к эмиру Бухарскому, но вместе с тем следило, чтобы деятельность эмиграции не вылилась в неконтролируемые действия, которые могли бы нанести ущерб дружественным отношениям с СССР. Это не мешало, однако, некоторым афганским политикам давать иногда эмигрантам обнадеживающие обещания, что придет, мол, время и им окажут необходимую помощь оружием, деньгами и пр. Эмиграцию держали на поводу, но и не отталкивали, особенно заметным стало это маневрирование в начальный период Великой Отечественной войны, что, конечно, очень тревожило советское руководство.

    Повышенный интерес к эмиграции из Средней Азии с предвоенных лет проявляли разведывательные службы стран-агрессоров — Германии и Японии, государств региона — Турции и Ирана и традиционно Великобритании. Понятно, что отслеживание их деятельности на территории южного соседа СССР стало одной из важных задач советской внешней разведки в Афганистане.

    Японская разведка совершенно отчетливо имела в виду перспективу военных операций на советской территории. В этом контексте эмиграция рассматривалась как база для осуществления разведывательно-диверсионной деятельности в тыловых районах Советского Союза, а при благоприятных условиях как ядро подготовки вооруженного восстания в Средней Азии. Именно так видели роль эмиграции в неизбежной войне японские разведчики: атташе японской миссии в Кабуле Огава, военный атташе, другие японские представители.

    Они серьезно работали с лидерами эмиграции, в том числе с эмиром Бухарским, Фузайлой Максумом, Шир Мухаммед-беком, Хашим Шайк Якубовым, Кудратуллой-хан Тюра, [219] встречались с бывшими командирами басмаческих отрядов. Неоднократно вопросы взаимодействия обсуждались с военным атташе Японии в Афганистане Асакурой, а позже с Миязаки.

    Именно активная работа верхушки эмиграции по подготовке повстанческого движения в среднеазиатских республиках при поддержке японской разведки побудила Центр в марте 1941 года поставить перед кабульской резидентурой задачу внедрения агентуры в ведущие националистические организации, обосновавшиеся в Афганистане.

    Немецкая разведка была представлена офицерами Абвера — Расмусом и Витцелем, оба были сотрудниками германской дипломатической миссии в Кабуле. Вначале на эмиграцию в Афганистане в германских разведслужбах смотрели преимущественно через призму будущего административно-территориального устройства Средней Азии и роли эмигрантских кадров в комплектовании администраций территорий, которые вскоре должны быть оккупированы вермахтом. Конечно, при том, что людей из числа эмигрантов вербовали и для выполнения разведывательных задач на советской территории.

    Когда вариант блицкрига провалился, то ориентиры в работе со среднеазиатской эмиграцией стали меняться и упор был сделан на подготовку с ее помощью вооруженных выступлений в Средней Азии, которые немцы в знакомой из собственной истории терминологии именовали ?ударом в спину?.

    Расмус и Витцель стали форсированно развивать контакты с наиболее влиятельными фигурами эмиграции: эмиром Бухарским и его сыновьями, Мубаширом-хан Тарази, Шир Мухаммед-беком и другими. Судя по информации, которой располагала на тот период времени советская внешняя разведка, перед указанными лицами ставилась в первую очередь задача развертывания диверсионно-разведывательной деятельности в среднеазиатских республиках и вербовки там агентуры из числа соотечественников.

    В 1942 году доминирующей для германской разведки задачей стали консолидация всех эмигрантских групп и течений и учреждение на этой основе координационного центра с широкими полномочиями. Создание в Афганистане с помощью разведки [220] контролируемой организации виделось в Берлине наиболее эффективной формой использования потенциала эмиграции в германских интересах. Эмиграция со своей стороны увидела в службе немцам реальный, как казалось, путь прихода к власти.

    Немцы остановили свой выбор на группе Мубашира-хан Тарази, которому предназначалась роль политического и идеологического руководителя, а формирование будущих вооруженных отрядов поручили Шир Мухаммед-беку, именовавшему себя с этого времени не иначе как главнокомандующий.

    Настроение в верхних эшелонах эмиграции под влиянием успехов вермахта на советско-германском фронте становилось подчеркнуто воинственным. Некоторые из вожаков поговаривали даже о том, что надо выступать немедленно, не дожидаясь поддержки афганцев — немцы помогут.

    Афганское руководство, безусловно, знало, что советская сторона внимательно следит за поведением эмиграции, и наверняка догадывалось, что в Москве о ее деятельности многое известно даже в деталях. Об этом недвусмысленно говорили неоднократные представления по линии НКИД, предупреждавшие о неблагоприятных для советско-афганских отношений последствиях попустительства в этом деле.

    При оценке ситуации афганское правительство, несомненно, учитывало и недавний иранский вариант, когда СССР совместно с Великобританией в целях пресечения действий германской агентуры пошли на ввод своих войск в эту страну. Естественно, оно стремилось сделать все для того, чтобы избежать крайне нежелательного для себя развития событий.

    Разгром немцев под Сталинградом еще более ужесточил эту позицию (лидеры эмиграции между собой ее немилосердно критиковали) по отношению ко всем действиям, которые могли осложнить отношения Афганистана с Советским Союзом.

    В марте 1943 года афганскими властями был произведен арест руководителей и активистов эмиграции как в Кабуле, так и на периферии. Всего было арестовано 50 человек, в том числе весь руководящий центр организации ?Фаал? во главе с Мубаширом-хан Тарази, а в провинциях Кудратулла-хан Тура, Хамраскул-бек, Камчинбек Аильчибеков и другие. [221]

    Не тронули эмира Бухарского Сайд Умар-хана, унаследовавшего свой статус от отца Сайда Алим-хана, хотя он и сыграл заметную роль в создании прогерманской организации в стране. Как объясняли сами афганцы, на позицию королевской династии повлияли соображения этического порядка, понятия восточного гостеприимства, а отчасти какие-то родственные связи между династиями. Не побеспокоили и Халифа Кзыл Аяка как крупного духовного авторитета, опасаясь нежелательной реакции верующих.

    Расмус и Витцель вскоре после этой неудачи отбыли в Германию, оставался пока в Кабуле глава германской миссии Пильгер, но он свернул контакты с эмиграцией, опасаясь выдворения из Афганистана. Ставка сепаратистов на немцев не оправдала себя.

    Уже после окончания войны в доме Сайд Умар-хана собрались баи бывшего эмирата, избежавшие репрессивных мер афганских властей, чтобы, посетовав на немилость Аллаха, составить петицию английскому правительству, которая была передана в посольство Великобритании. Она гласила:

    ?В течение многих лет мы проживаем на земле Афганистана. Ныне у нас возникла неуверенность в способности афганского руководства защитить нас и наши интересы. Это беспокойство вынуждает нас обратиться к британскому правительству с просьбой разрешить нам переезд на жительство в пределы английских владений, где мы могли бы спокойно жить и заниматься личными делами?.

    Петицию помимо Сайд Умар-хана как эмира Бухарского подписали от имени ферганских баев — Хаджи Мухаммед Джан-бай, самаркандских — Кари Насым, кашгарских — Садык-бей.

    Двумя месяцами позже, не дождавшись ответа на коллективное обращение, Сайд Умар-хан в присутствии приближенных поручил одному из своих соотечественников доставить в Лондон письмо на имя вице-короля Индии. Его текст, политическая несообразность и этическая некорректность которого остаются на совести авторов, вскоре стал известен не только в лондонских кабинетах, но и на Лубянке. Он гласил:

    ?Наш отец, покойный эмир, 26 лет правил Бухарой, а после войны с большевиками обретался в Афганистане, где и скончался. [222] Сейчас афганское правительство, действуя по наущению русских, арестовало наших уважаемых людей и, кроме того, изменило свое отношение к нам в худшую сторону. Это обстоятельство и вынуждает нас обратиться к британскому правительству с просьбой вступить в переговоры с афганцами на предмет нашего переезда в Индию, где мы под сенью британской короны могли бы жить в умиротворении и спокойствии?.

    Сведений о том, с кем разговаривал посланец эмира, в архивных делах нет. Возможно, далее английского посольства в Кабуле он никуда и не попал, но по его собственным словам ему было разъяснено, что такое обращение исключено по причинам международно-правового характера. Его высочеству эмиру надлежит самому обратиться с такого рода ходатайством в компетентные инстанции. Впрочем, курьер поделился в своем кругу, что приняли его англичане хорошо: дали немного денег и три метра материи. Заметим, что с обращением к вице-королю эмир явно запоздал — этот сан уходил в историю вместе с провозглашением независимости Индии.

    Поскольку этот сюжет как бы составляет фактологический фон для последующих документальных зарисовок, закончим его справкой о составе, численности и местах компактного расселения эмиграции на тот период времени, приобщенной к делу наряду с материалами оперативной работы по линии эмиграции.

    Всего в Афганистане насчитывается 150 тысяч зарегистрированных эмигрантов, из них примерно 80 тысяч туркмены, остальные узбеки и таджики (других — единицы).

    Туркмены расселены в хакимствах: Шеберган, Андхой, Меймен, Ахчин и Балх. Узбеки и таджики проживают в Давлет Абаде, Валхе, Тагурсане и Анджое. Таджики поселены также в хакимствах: Ханабад, Кундуз, Файзабад, Рустак, Саиб, Баглан. В афганской части Памира живет некоторое число эмигрантов-киргизов.

    В Кабуле учтены главы 700 семей, преимущественно узбекских и таджикских, кроме того, 12 русских и украинцев, три татарина и один армянин. Эмигрантов из СССР других национальностей в Афганистане нет.

    Наставники из Пешавара

    В докладной записке ИНО от 17 апреля 1929 года констатировалось, что обстановка в Афганистане создает серьезную угрозу на нашей среднеазиатской границе. Захват афганскими повстанцами северных провинций Мазари-Шариф, Таш-Кур-ган, Ахчи вызвал оживление деятельности элементов, которые в прежние годы принимали активное участие в басмачестве.

    Коротко напомним о развитии советско-афганских отношений. В 1918 году советское правительство предложило эмиру Хабибулле Хану обменяться диппредставительствами, однако тогда эта инициатива была отклонена. В самом Афганистане происходили сложные внутриполитические процессы. В феврале 1919 года эмир был убит, королем Афганистана был провозглашен его сын Аманулла Хан. В мае начались военные действия с англичанами, а затем был подписан мирный договор, которым признавалась независимость страны. В 1921 году Советская Россия заключила с Афганистаном договор о дружбе.

    В 1926 году был подписан советско-афганский договор о нейтралитете, в следующем году Аманулла Хан посетил Советский Союз. Однако внутриполитические распри продолжались, усиливались оппозиционные настроения. Началось восстание под руководством Бачаи Сакао, к которому примкнули пуштунские племена. Заметим, кстати, что именно тогда в зоне племен работал известный английский разведчик Лоуренс, что лишний раз подчеркивало значимость происходивших в Афганистане событий и интерес к ним западных стран, особенно Великобритании. В январе 1929 года Аманулла Хан отрекся от престола, Бачаи Сакао занял Кабул и был провозглашен эмиром.

    В этой обстановке внешней разведкой ОГПУ были предприняты дополнительные меры по укреплению загранаппаратов [224] в Афганистане и получению информации о деятельности среднеазиатской эмиграции.

    Эмиграция, поддерживавшая Бачаи Сакао, действовала в соответствии со своими представлениями о ситуации и предприняла шаги к возобновлению налетов басмаческих отрядов на советскую территорию. От агентуры, внедренной в эмигрантские круги, поступили сведения, что известный в прошлом басмач Фузаил Максум организует отряды для вторжения в Таджикистан. Зашевелились и другие командиры.

    Уже имелись факты, когда басмаческие формирования под командованием Утан-бека, Намаз Чурека, Полвана Ходжи прорывались в глубь советской территории. Полагали, что за этим могут последовать действия басмаческих вожаков и более масштабного плана, появление на сцене таких авторитетов, как Ибрагим-бек и Ширмухаммед-бек. Возможность массированных операций басмачей в приграничных с Афганистаном районах создавала реальную угрозу нормальной жизни и хозяйственной деятельности. Это предопределяло необходимость участия разведки в получении упреждающей информации, чтобы противодействовать вылазкам басмачей, гибели военных и гражданских лиц, немалым потерям материальных ценностей.

    В конце января 1932 года предводитель басмачей, поселившихся в Афганистане, Кара Мулла со своим отрядом перешел границу с намерением совершить глубокий рейд. Только своевременно полученная информация помогла организовать должный отпор, и основные силы басмачей были вынуждены отступить на афганскую территорию. Все же оторвавшаяся от преследования группа учинила резню в одном из кооперативных хозяйств.

    Вскоре Кара Мулла со своими людьми вновь перешел госграницу и смог продвинуться до окрестностей города Мерв, расправляясь по пути с местными жителями, поджигая жилища декхан и общественные постройки. На ликвидацию прорыва из Кушки была выслана одна из частей РККА. Около местечка Сокар Чаго произошел ожесточенный бой, в ходе которого большая часть басмачей, в их числе и Кара Мулла, были ликвидированы. [225]

    Действия басмачей нередко создавали сложности для афганских властей, ставя под угрозу установившиеся в целом нормальные межгосударственные отношения между Афганистаном и Советским Союзом. Очевидно, не случайно как раз в это время стало заметно проявлять себя общество ?Анджуман саадат и Бухара на Туркестан?, в переводе ?Счастье Бухары и Туркестана?, сокращенно в оперативной переписке — СБТ, претендовавшее на роль координирующего центра эмиграции. Возникло оно в Пешаваре, опираясь первоначально на ту часть среднеазиатской эмиграции, которая осела в этом регионе тогдашней британской колонии Индии.

    Деятельность СБТ сразу же привлекла внимание ИНО, тем более что организация один за другим открывала филиалы в Турции, Сирии, Германии, Франции. В Бомбее у СБТ имелась школа, где воспитывали волонтеров для борьбы за грядущее освобождение Бухары и Туркестана. Были намерения открыть учебные центры в Египте и Палестине, велась переписка с духовными авторитетами Медины и Мекки.

    Организация достаточно умело использовала в своей политико-пропагандистской и вербовочной работе среди эмигрантов религиозные мотивы, например, внушалась мысль о невозможности отправления на родине таких непременных для мусульман обрядов, как вознесение молитв Аллаху — намаз, призыв к молению с минарета мечети — азан, соблюдение поста — ураза, паломничество к святыням — хадж. Особое впечатление должен был производить брак по-советски, который в одном из изданий СБТ описывался так: бракосочетающихся раздевают догола, проводится медосмотр и выдается свидетельство. Все женщины и девушки общедоступны и ходят по улице почти голые. Многие верили.

    Любопытный эпизод произошел с женой Мубашир-хана, который уже тогда и многие годы в последующем был на первых ролях в эмиграции. Задумав вызволить ее из Ташкента, он списался с родственниками, прибегнув к диппочте афганского консульства в Узбекистане, которые и стали хлопотать о разрешении на выезд в Афганистан. Время шло, разуверившись в возможности положительного исхода дела, Мубашир-хан организовал [226] нелегальный переход через границу. Женщина приехала в Кабул с короткой стрижкой, к которой уже успела привыкнуть, что сразу же дало повод судачить о том, что дома она, мол, ходила с открытым лицом да вдобавок в короткой юбке, а посему наверняка уже стала большевичкой. В конце концов все образуется: волосы у ханум отрастут, платье удлинят, паранджу дадут. И все-таки соплеменники Мубашир-хана еще долго негодующе качали головами.

    Правитель Геджаса (прежнее название Саудовской Аравии) Ибн Сауд, как докладывал один из источников ИНО, в ответ на обращение к нему сказал, что он будет чем угодно помогать СБТ как организации истинно исламской, но не может разрешить в своих владениях открытую работу против иностранного государства. Такой вывод он сделал, ознакомившись с программой общества, где в § 2 было прямо сказано, что главной целью СБТ является освобождение Бухары и Туркестана из-под власти большевиков, а § 18 предусматривал создание повстанческой армии, способной к вооруженному выступлению против СССР.

    Но ИНО в большей степени интересовала деятельность СБТ на сопредельной территории, в Афганистане. В Кабул в связи с открытием филиала общества из Пешавара пожаловал глава руководящего центра СБТ Хаджи Абдул Кадар Задиани. В мае 1933 года общество обратилось к афганскому королю Надир Шаху, президенту Турции Кемаль-паше и персидскому шахиншаху Реза Пехлеви как главам государств, соседствующих с Советской Россией, с призывом оказать щедрую помощь в борьбе с неверными. Даже напомнили о страшном суде Всевышнего, если не сделать этого.

    Вначале миссия Задиани столкнулась с завуалированным нежеланием афганских властей разрешать деятельность общества со столь далеко идущими целями, как война против СССР. Ему было дано понять, что обращение к монарху должно быть выдержано в сдержанных тонах и не стоит создавать Афганистану внешнеполитических затруднений. Подсказали и как надо сделать.

    Прошение на имя короля, которому программа общества была известна, подписал Мубашир-хан, личность известная и [227] уважаемая в эмиграции. В официальной бумаге было сказано, что свою задачу общество ?Счастье Бухары и Туркестана? видит в защите интересов нашедших приют в Афганистане эмигрантов, которые в силу незнания фарси (теперь это дари-кабули) иногда сталкиваются с трудностями решения своих вопросов в государственных учреждениях. Афганское правительство удовлетворило ходатайство и дозволило учредить отделение СБТ в Кабуле.

    В первоначальный состав его правления вошли Мубашир-хан, Казы Расул Джан, Абдурашид Бай. В работе согласились участвовать известные по басмаческому движению Куршир-мат-бек, Нурмухаммед-бек, Фузаил Максум, Хашим Шейх.

    После убийства Надир Шаха центральное правление СБТ в Пешаваре прислало новому королю Захир Шаху послание, в котором засвидетельствовало лояльность тысяч афганских эмигрантов, готовых пойти в бой за освобождение своей родины. О создании кабульского отделения СБТ Задиани информировал английские власти в Пенджабе. Ему было сказано, правда, в собственной интерпретации, что в Лондоне к его шагам по преодолению имеющихся в эмиграции трений относятся с одобрением и со своей стороны готовы всячески содействовать оздоровлению всей обстановки в эмиграции. Возможна и финансовая поддержка, но при условии, если лидером станет достаточно авторитетный человек. Таковым полагали эмира Бухарского Алим Хана, который сможет сплотить всех туркестанцев: узбеков, таджиков, туркменов.

    Так центр активности туркестанской эмиграции был перенесен в Кали-и-Фату, резиденцию Алим Хана в Афганистане, вокруг которой и будут развиваться многие события в последующие годы.

    В январе 1934 года в Пешаваре состоялся съезд СБТ, в котором приняли участие делегаты из нескольких мусульманских стран. Выступления были достаточно жесткие, преобладали призывы к силовым действиям для дестабилизации обстановки в среднеазиатских республиках СССР. Такое крупное мероприятие, посчитали в ИНО, не могло состояться без санкции англичан. В заключительном призыве от имени [228] руководящего центра СБТ членам организации предлагалось быть готовыми к большим событиям на Востоке и содействовать началу вооруженного восстания в Средней Азии.

    Со временем реальное руководство кабульским филиалом СБТ сосредоточилось в руках Мубашир-хана, Фузаила Мак-сума, Курширмат-бека и Хамранкул-бека. На периферии активную работу в соответствии с рекомендациями Пешаварского съезда вели в Андхое Хазраткул-бек Джан (советник эмира), Шараф Кары Касымов (мулла из Ташкента), а в Мазари Шарифе Абдурашид-бей.

    Рецепты Пешаварского центра СБТ были выдержаны: эмир Бухарский оставался в тени, играя консолидирующую роль, а Мубашир-хан со своими ближайшими сподвижниками осуществлял повседневное руководство деятельностью организации.

    В предвоенные годы обстановка стала меняться, и в странах, которые пристально следили за развитием событий в сопредельных с СССР государствах, возобладало желание взять деятельность среднеазиатской эмиграции непосредственно под свой контроль. С началом Великой Отечественной войны группировка эмира Бухарского привлекает внимание германской разведки, такое сотрудничество отвечало представлениям Мубашир-хана и его команды о роли германской армии в возвращении им власти на родине. Так сложилась вполне самостоятельная прогерманская организация, действовавшая в Афганистане по указаниям и на деньги из Берлина.

    Эмир бухарский

    Указание в Кабульскую резидентуру о работе в условиях военного времени ушло в день выступления председателя Государственного Комитета Обороны Сталина с обращением к народу. Казалось бы, на двенадцатый день войны все силы были брошены на западное направление. Остро стояли вопросы компенсации утерянных позиций в Германии, проблемы связи с действующей агентурой, приобретения новых источников разведывательной информации.

    Нужно было думать о развертывании партизанского движения на оккупированных территориях, о налаживании сотрудничества с разведками стран складывавшейся антигитлеровской коалиции, решать массу других неотложных вопросов. И тем не менее беспокойство за развитие событий в странах южного пояса — Турции, Иране и Афганистане — побуждало Центр уделять внимание и этому участку работы.

    Еще с довоенных времен стало ясно, что Германия и Япония делают серьезную ставку на вовлечение этих стран в орбиту своей политики. Соответственно действовали и их разведки. Именно исчерпывающая информация советской разведки о подрывной деятельности немецких агентов в Афганистане с указанием фамилий, прикрытий и конкретных фактов позволила наглядно показать афганскому правительству необходимость принятия действенных мер по пресечению активности немцев.

    Работа, проводившаяся германской разведкой в Афганистане, заставляла опасаться, что гитлеровцы могут инспирировать третью волну басмачества, что грозило бы дестабилизацией обстановки в Средней Азии, глубинных тыловых районах Советского Союза.

    В упомянутой телеграмме Центра задача вскрытия системы подготовки под руководством германской разведки басмаческих [230] банд из числа эмигрантов поставлена на первое место. Б этом же ряду стояли меры по выявлению каналов заброски агентуры противника на советскую территорию с использованием этнического фактора.

    Приходилось отслеживать шаги германского военно-политического руководства в отношении Афганистана, а также изменения вектора усилий германской разведки в стране.

    Просчитывались и самые неблагоприятные варианты, но они, к счастью, остались лишь на бумаге, в том числе благодаря целеустремленной работе наших разведчиков.

    Специфика обстановки в Афганистане состояла в том, что интересы гитлеровцев и сепаратистов, обосновавшихся в этой стране, совпадали. Первые надеялись подключить эмиграцию к операциям басмаческого типа с целью воздействовать на ситуацию в Средней Азии, вторые лелеяли надежду прийти с помощью немцев к власти. Приходилось считаться и с тем, что афганское правительство, исходя из неопределенности военно-стратегической ситуации, подчас занимало выжидательную позицию, проявляло непоследовательность в своих действиях. Поэтому оказание выгодного СССР влияния на руководящие афганские круги с использованием закрытых каналов также входило в функции внешней разведки.

    Резидентура докладывала, что по указанию афганского руководства в связи с событиями в Иране в провинции Герат и Мазари-Шариф перебрасываются армейские части, на севере Афганистана неспокойно — пришли в движение басмаческие элементы, стремящиеся через голову афганцев начать вооруженные вылазки на советскую территорию. В Кабуле туркменские басмачи добиваются разрешения премьер-министра на такого рода действия, включая вполне реальное в ближайшее время вторжение в Тахтабазарский и Мургабский районы. Хашим Хан в беседе с представителем басмачей отклонил эти обращения как могущие нанести ущерб его стране.

    Важным было в этой связи то обстоятельство, что об упомянутом заявлении афганского премьера советская сторона имела информацию не только от своей разведки, но и от англичан. Канал обмена информацией между советскими и [231] британскими представителями в Кабуле оказался весьма полезным для обеих сторон и, естественно, усиливал эффективность совместных действий в условиях военного времени.

    По данным англичан, вторым после Кабула центром эмигрантской активности становился Кундуз, где с германской разведкой сотрудничали Сеид Кудратулла и Абдул Кари, а также Мухитдин-хан Тюра, Абдулла Керим Минбаши, Абдурахман Максум, Салах Кары. Они уверили немцев, что способны в кратчайшие сроки поставить под ружье до 70 тысяч человек. Кроме того, к басмаческим операциям якобы готово примкнуть одно из афганских племен в Бадахшане.

    Аналогичным центром может стать Кандагар, где эмиграцией верховодит муфтий Садретдин, радикализм которого в вопросах вооруженной борьбы проявился еще ранее.

    Поступавшая в Москву из Кабульского и других загранаппаратов информация вместе с данными наших британских союзников высвечивали некоторые существенные детали положения в Афганистане. Афганское правительство, намереваясь выслать немецких специалистов, инструкторов и советников и заручиться общенациональной поддержкой, пошло на созыв Лоя Джирги. В отношении внешнеполитической линии правительства вообще и по вопросу о немцах в частности в конечном счете специалистам было предложено уехать, а германское посольство продолжало функционировать.

    На очередном собрании эмигрантов Шир Мухаммед-бек разоткровенничался и рассказал, что предложил премьер-министру быстро сформировать вооруженный отряд, выдвинуться на Памир, перейти советскую границу и двинуться на город Андижан в расчете пополнить его в Ферганской долине. Было, правда, и другое предложение — наступать через Таджикистан, так как в горах трудно будет обеспечить многочисленный отряд продовольствием, а так, мол, у дехкан можно добыть продукты. Он пожаловался Хашим Хану, что его людям не вернули отобранного у них в свое время оружия.

    Через пару дней Шир Мухаммед-бек вновь собрал своих сторонников и похвастался, что оружие может быть получено, [232] как только оно потребуется. Добавил, что попросил у афганцев шесть тысяч лошадей, но в этом ему отказали.

    Позже, в октябре 1942 года, поступило сообщение, что люди, направлявшиеся Шир Мухаммед-беком для уточнения системы охраны советской границы, вернулись и по результатом их доклада он вместе с Халифа Кызыл Аиком решил отложить налет на советскую территорию до весны будущего года. Рейд на участке Пархар — Тахтабазар надо было скоординировать по времени с наступательными операциями вермахта.

    На одном из застолий в доме эмира как раз весной 1943 года в числе гостей оказался кавалерийский генерал афганской армии. Брат Шир Мухаммед-бека, как обычно, проявлял нетерпение и ратовал за немедленные действия. Старый кавалерист-афганец, который, очевидно, лучше других присутствовавших понимал, что немцы в России завязли, чтобы как-то сбить неумеренный оптимизм эмигрантов, сказал так:

    ?Вы ничего путного сделать не сможете, а врагов для нас, афганцев, в лице Советов наживете. Сейчас не время для вооруженного выступления, надо подождать, пока мы будем уверены в том, что русские ослабли в военном отношении. Мы сами скажем эмиру, когда надо выступать?.

    Нур Мухаммед продолжал ершиться, заявив генералу: ?Помощь ваша нам не нужна, мы хотим от вас только одного — дайте побольше лошадей?. Генерал махнул рукой и ушел. Лошадей братьям афганцы так и не дали.

    В середине июля сыновья эмира устроили нечто вроде консилиума с приближенными по поводу пошатнувшегося здоровья отца. Заявили, что он плох, стал страдать слабоумием, а на прогулки его возят на коляске. Предложили написать прошение правительству от имени самого эмира с просьбой предоставить ему возможность пользоваться автомобилем. Письмо красиво переписали и послали. Слова премьера им передали устно: ?Очевидно, сошел с ума не только эмир, но все вы, бухарские эмигранты. Вы, видимо, хотели, чтобы наша страна очутилась в таком же положении, что и Иран. Времена катания на автомобилях прошли?. [233]

    Из этой реплики Сайд Умар Хан, старший сын эмира, сделал вывод: надо готовить революцию в Афганистане! Впрочем, оговорка сгоряча, как показали последующие события, оказалась не такой уж невинной.

    Кабульская резидентура, исполняя указание Центра, старалась быть в курсе замыслов лидеров эмиграции, их переговоров с афганскими властями и иностранными представителями. Все эпизоды, о которых здесь рассказывается, зафиксированы в архивных документах, это подлинные события того времени.

    В большом, сложном и многотрудном деле пополнения агентурного аппарата не обходилось и без просчетов, иногда досадных, подтверждавших золотое правило, что мелочей в оперативной работе не бывает.

    Был подобран человек, назовем его ?Керим?, который должен заинтересовать одного из лидеров эмиграции. Через последнего в результате многоходовой комбинации ?Керима? хотели внедрить в агентурную сеть германской разведки. Ведь немцы искали людей с советской стороны, в том числе и перебежчиков, хотя в любом случае предстояла проверка. По легенде ?Керим? на родине опасался ареста за хозяйственные преступления, что в его положении крупного торгового работника было вполне правдоподобным, и решил бежать за рубеж. Сам он образован, учился в медресе, владеет арабской письменностью, в Афганистане есть знакомые и родственники. Может дать много наводок на нужных людей в Узбекистане и помочь завербовать их.

    Тщательно были отработаны вопросы ?перехода? границы, следования в афганский Кундуз и далее к родственникам. Если бы эмигранты или немцы стали проверять ?Керима? через афганцев, то могли получить справку, что он был известен афганскому консульству в Ташкенте как коллекционер старинного оружия и скрытый националист.

    В конце 1942 года ?Керим? был уже в Кундузе, резидентура ждала его в Кабуле. Он должен был в условленные дни выходить на визуальный контакт к кинотеатру в центре города, чтобы по опознавательным признакам увидеть в лицо оперработника. [234]

    Личная встреча назначалась на следующий день на дороге, вдоль берега реки Кабул, несколько в стороне от таможни, что в центре города. Далее следует обмен паролем и отзывом и обусловливается встреча для обстоятельного разговора. Вероятно, ?Керима? подберут на автомашине где-либо в безлюдном месте. Все вроде бы правильно.

    И вдруг в Центр поступает сообщение, это было в марте 1943 года, что на кабульской набережной местная контрразведка зафиксировала контакт советского работника с неизвестным узбеком, который взят под наблюдение. Всё, на операции надо ставить точку и анализировать причины провала.

    А немецкая разведка продолжала активно действовать в Афганистане, опираясь в том числе на эмигрантов-сепаратистов, обещая им власть и всевозможные блага после победы рейха. Те не оставались в долгу.

    В архиве сохранился текст обращения Шир Мухаммед-бека в германское посольство, в котором он, назвав себя выразителем чаяний всех туранских мусульман, передавал германскому правительству свои чистосердечные пожелания и почтительные приветствия, свидетельствуя искреннюю любовь, глубокое уважение и сердечную благодарность. ?Наша задача, — писал он, — организовать в марте 1943 года вооруженное восстание в Средней Азии, направив на это все национальные силы?. Для успеха этой работы он просил полтора миллиона афганей. Подписался незатейливо: Главнокомандующий Шир Мухаммед-бек.

    Между тем документ, как сообщила резидентура, написан на хорошем турецком языке, чего сам его автор сделать не мог. Но это мелочи.

    Резидент абвера в Кабуле Расмус, прочитав бумагу, сказал, что деньги, конечно, будут, но просить их просто под манифест нехорошо. Надо продумать план работы или указать по крайней мере основные позиции. И адресовать не прямо германскому правительству, а посольству, он же направит все это в Берлин со своим заключением. Шир Мухаммед-бек последовал этим рекомендациям.

    В новом варианте обращения указывалось, что добиться независимости тюрков можно только при содействии стран [235] ?оси?, а посему туркестанцы считают себя их солдатами и готовы выполнить любые задания. Обязательства эмиграции перед Германией сформулированы так:

    1. Мы берем на себя подготовку и посылку людей для диверсионной работы в тылу врага.

    2. В нашу задачу входит взрыв мостов, нарушение линий связи, поджог продовольственных складов.

    3. За нами остается организация партизанских отрядов и подбор посадочных площадок для авиадесанта.

    4. Принимаются меры для вывода из строя аэродромов, которые используются советской авиацией.

    Активность радикальной эмиграции под руководством германской разведки, неприемлемая для афганских властей, стала представлять реальную опасность и для самой страны. Советские и британские предостережения оправдывались: стало ясно, что эмиграция под воздействием немцев начинает действовать через голову афганского правительства.

    В этих условиях правительство Афганистана приняло решение о превентивных мерах в отношении наиболее активных лидеров эмиграции с целью их изоляции. По указанию премьер-министра в апреле 1943 года были произведены первые аресты. В числе арестованных оказались Сеид Мубашир-хан Тарази, Насрулла-хан, Шир Мухаммед-бек, его брат и другие деятели.

    Один из допрошенных афганским следователем эмигрантских активистов заявил, что Сеид Мубашир-хан Тарази получил от немцев и японцев крупную сумму денег, которые предполагалось направить на формирование и оснащение басмаческих банд в Мазари-Шарифе, Имам Сабибе и Андхое.

    Сокамерник поинтересовался у Нурмамат-бека, почему он не контактирует с Сеид Мубашир-ханом. Тот в ответ раздраженно бросил, что никаких дел с ним больше иметь не хочет, так как Мубашир-хан жирует на полученные от немцев деньги, а он, Нурмамат-бек, вынужден из-за отсутствия оных терпеть лишения.

    В конце апреля 1944 года умер эмир Бухарский Сайд Алим Хан. На его похоронах присутствовали премьер-министр, министры, [236] высшие чины армии. Король Захир Шах участвовал в панихиде по усопшему в мечети.

    В доме эмира с участием особо приближенных состоялась церемония принятия присяги наследником Сайд Умар Ханом. На столике рядом с его креслом лежала книга отца ?Печальная история народов Бухары?, изданная задолго до войны в Париже на таджикском языке. В ней старый эмир написал, что начальное образование получил в Петербурге, всю свою жизнь неустанно заботился о соплеменниках и не видит иного будущего для родины кроме как восстановление династии в ее данных Аллахом правах.

    Новый эмир заявил, что главной его задачей по-прежнему остается борьба за независимость. В высказываниях присутствовавших содержались враждебные выпады против афганского правительства.

    Аресты главарей среднеазиатской эмиграции вызвали с ее стороны, особенно у бухарской части, резкое недовольство. Рассчитывая повлиять на афганское правительство, оставшиеся на свободе вожаки обратились за поддержкой к религиозным авторитетам и вождям племен с просьбой о содействии в освобождении арестованных.

    Во влиятельных афганских кругах возникли настроения в пользу освобождения арестованных, тем более что к этому времени немецкие разведчики Расмус и Витцель покинули страну. С советской стороны в неофициальной форме была высказана заинтересованность в том, чтобы экстремисты оставались в изоляции, это также отвечало интересам афганских руководящих кругов. Вскоре арестованные и сами дали более чем весомое основание для этого, а афганские власти ужесточили режим их содержания в тюрьме. Но об этом ниже.

    Политическое руководство Германии и верховное командование вермахта планировали кампанию на юго-восточном направлении из трех ее основных этапов. Каждый включал в себя меры воздействия на страны региона — Турцию, Иран, Афганистан, наступательные действия германской армии на восточном фронте и тайные операции разведки, призванные дестабилизировать обстановку в тыловых районах театра военных действий.

    Первый этап предполагал захват Кавказа, второй — оккупацию Средней Азии, третий — вторжение в Индию. Осуществление этих планов позволяло Берлину рассчитывать на соединение с японской армией в Бирме и установление таким образом контроля над значительной частью евразийского пространства.

    Резидентуре Абвера в Кабуле в этом контексте была поручена работа по советским республикам Средней Азии и Северо-Западной пограничной провинции Британской Индии. В нейтрализации ее деятельности, рассчитанной на использование сепаратистов, осевших в Афганистане, и некоторых племен, были заинтересованы и советская и английская разведки.

    Их сотрудничество началось с сентября 1941 года, когда было подписано соглашение между двумя службами. Стороны обменялись представителями, которые находились соответственно в Москве и Лондоне, взаимодействие по конкретным делам осуществлялось и на уровне загранаппаратов в некоторых странах, в том числе в Афганистане.

    ?Ром? начал сотрудничать с советской разведкой еще с довоенного времени, сам он был индус, на родине принадлежал к радикальной организации, конфликтовавшей с колониальными [238] властями, содействовал нелегальному выезду в Германию через Афганистан ее лидера. Именно его антианглийский имидж привлек к ?Рому? внимание германской разведки, которой в конце концов он и был успешно подставлен.

    С ним работал непосредственно резидент Абвера Расмус. Его поведение показывало, что немцы, проверив ?Рома? на нескольких конкретных делах, доверяли источнику и вскоре могут задействовать его в серьезных мероприятиях по Индии. Дело разворачивалось очень интересное и сулило существенную оперативную отдачу, но только при условии совместной работы с англичанами.

    В июне 1942 года начальник I Управления (внешней разведки) НКВД Фитин представил докладную записку наркому Берии, в которой с учетом обстоятельств и перспектив дела было высказано предложение договориться с английской разведкой о совместном использовании возможностей ?Рома?. Санкция была получена. Как и следовало ожидать, британские коллеги отнеслись с большим интересом к этому делу и высказали благодарность за предложение вести операцию совместно.

    Германская разведка особенно интересовалась обстановкой в Северо-Западной пограничной провинции (СЗПП), где усматривала для себя предпосылки вовлечения обитавших в отрогах Гиндукуша и Гималаев племен в повстанческое антибританское движение. Разумеется, расчет делался не только на авторитарные замашки вождей, но и на серьезные денежные вливания, помощь оружием и средствами связи.

    СЗПП в описываемое время входила в состав Британской Индии, ныне это одна из провинций Пакистана с численностью населения более восьми миллионов человек. Она была выделена в качестве самостоятельной административной единицы с главным городом Пешаваром из Пенджаба еще в начале прошлого века, но вожди племен традиционно пользовались известной независимостью. Как раз последнее обстоятельство и привлекало внимание Абвера к СЗПП как базе для проведения разведывательно-диверсионных операций на индийском направлении, с использованием при этом антиколониальных лозунгов. [239]

    ?Ром? начал передавать немцам сведения в соответствии с теми заданиями, которые получал от Расмуса, их формат предварительно согласовывался с английской разведкой. На одну из встреч с ним в Кабуле пришли Расмус и Витцель. Они сообщили, что подготовили на основании рассказа ?Рома? о пребывании в Индии несколько отдельных сообщений в Берлин, сделав акцент на трениях между англичанами и индийскими националистами, движении за независимость ?Патанис-тан? и намерении ?Хинду масаби? возглавить выступление против английских колониальных властей.

    Складывалось впечатление, что немцы намереваются форсировать мероприятия подрывного характера — смута в приграничных с Афганистаном британских владениях отвечала их долгосрочным интересам.

    Расмус подробно оговорил с ?Ромом? условия связи на будущее, снабдив его радиопередатчиком, который тот должен был доставить в Баджапур как промежуточную точку на линии связи Дели — Кабул. Обсудили детали ввода этой новой линии в действие, в том числе закодированные условные сигналы, частоты, время выхода в эфир. ?Ром? прошел 12-дневный курс обучения радиоделу в германской миссии в Кабуле. В Индию он ехал с новыми заданиями германской разведки.

    Вопросов ему было поставлено много, но главный Расмус сформулировал предельно четко: ?Какие имеются возможности в Индии для инспирации антибританского движения в случае нападения Японии на эту страну?? Развивая свою мысль, Расмус подчеркнул, что речь идет и о конкретном вкладе, который могла бы внести в повстанческое движение и организация, к которой принадлежит сам ?Ром?.

    Постановка вопроса очевидна, ведь у Расмуса к этому времени был уже опыт создания и руководства эмигрантской организацией в Афганистане, возможности которой предполагалось задействовать в Средней Азии.

    Из Берлина Расмусу пришло указание выяснить у ?Рома?, сможет ли он устроиться постоянно в расположении племен. Агент ответил, что это нежелательно, так как его продолжительное [240] пребывание там могут обнаружить англичане, а им известно о причастности ?Рома? к радикальной организации. Расмус обещал посоветоваться со своим центром.

    В очередной встрече с ?Ромом? приняли участие не только разведчики Расмус и Витцель, но и сам глава миссии Пильгер. Обсуждался вопрос о возможности при содействии ?Рома? направить в зону расселения племен Витцеля с радистом. Из самого состава собеседников было ясно, что директива из Берлина пришла жесткая. Расмус и Пильгер во время разговора оптимизма в части осуществления этого предприятия не высказали, Витцель же заявил, что готов вместе с ?Ромом? пойти на выполнение этого задания. Договорились, что все варианты следования разведчиков к месту назначения будут представлены в Берлин, где и примут окончательное решение.

    Расмус с участием радиста-немца повторил с ?Ромом? условия радиосвязи посредством предоставленной в его распоряжение приемопередающей аппаратуры. По согласованию с англичанами ?Рому? было рекомендовано под разными предлогами тянуть с установлением радиосвязи из Кабула на Индию, но с этим ничего не получилось. Немецкая радиовещательная станция ?Азад Хиндустан?, использовавшаяся для дальней связи с агентурой, передала позывные, время и частоты, потребовав контакта.

    Английские представители высказали предположение, что германская разведка решила опробовать возможность установления прямой связи с ?Ромом? в Индии, так как считается с возможностью высылки их миссии из Кабула. Англичане высказались за установление радиоконтакта ?Рома? с немцами, чтобы укрепить к нему доверие Абвера, что и было сделано.

    В конце августа 1943 года ?Ром? вновь прибыл в Кабул на встречу с Расмусом, доложил о выполнении заданий, получил новые. Верховное командование вермахта интересовали вопросы комплектования новых частей и соединений британской армии, дислоцированных в Индии, наличие на ее территории американских войск, средства и маршруты доставки союзных войск в Иран, Ирак и Палестину. Как всегда, повышенный интерес был проявлен к обстановке в Северо-Западной пограничной [241] провинции, и рассказ ?Рома? был выслушан со вниманием.

    Расмус, сославшись на указание из Берлина, сообщил ?Рому?, что ему предстоит выполнить ответственную миссию. А еще то, что от вождя вазиров Факира из Ипи в Кабул прибыл курьер, доставивший в германскую миссию письмо с описанием вооруженных действий против английских войск. Расмус попросил ?Рома? уточнить перевод текста на английский язык.

    В нем говорилось, что с апреля 1942 года Факир действует против англичан, его люди окружили форт Дага-Хел. Англичане несколько раз пытались его деблокировать и были вынуждены в конце концов бросить в дело девяносто танков и сорок самолетов.

    Подвиги племени его вождь описал со всеми возможными в таких случаях передержками. Здесь было важно другое — немцы ловили любую сколько-нибудь значимую информацию, которая оправдывала ставку на сепаратизм как орудие решения военно-политических задач. Сам факт этой встречи означал полное доверие немецкой разведки к ?Рому?.

    Переходя к поручению, о котором он упомянул в начале встречи, Расмус сказал, что Берлин, вопреки некоторым сомнениям самого ?Рома?, категорически настаивает на его отправке в племена. На сей раз в соответствии с заранее оговоренной линией поведения ?Ром? дал на это свое согласие. Расмус облегченно вздохнул: ему было важно доложить в Центр, что начатая им операция с участием ?Рома? продолжается.

    Расмус передал ?Рому? два письма для вручения Факиру из Ипи. Выдержка из первого (оригинал был исполнен на фарси):

    ?При нынешней ситуации мы не можем снабжать Вас нужными для ведения военных действий предметами до тех пор, пока не установили с Вами воздушную связь. Считаем, что до этого времени не следует увлекаться боевыми столкновениями, а приложить все силы к тому, чтобы объединить пограничные племена. [242]

    Вы должны сохранить силы к тому моменту, когда мы сможем оказать Вам реальную помощь, а это будет в том случае, когда фронт будет недалеко от Вас.

    Необходимо готовиться к большой войне, с тем чтобы, когда придет время, этими соединенными силами напасть на англичан и с помощью Всевышнего разбить их?.

    Второе письмо было на английском языке и написано Расмусом:

    ?Признателен за Ваши письма, доставленные курьерами. Несмотря на то, что встречи в Кабуле проводить сложно, мы все же сумели встретиться. Отвечаю на Ваши вопросы.

    Наши высокие друзья не рекомендуют посылать Вам самолет сейчас, так как о его прибытии англичане могут узнать и примут все меры к тому, чтобы уничтожить Ваши базы и силы. Поскольку Кавказ еще не взят, мы не можем оказать Вам помощь. Будем надеяться, что в скором времени Кавказ будет покорен, и к этому времени Вам следует хорошенько подготовиться, а главное — добиться установления хороших отношений с соседними племенами.

    Ваши сообщения очень ценны, и мы Вам очень признательны за это. Желательно в дальнейшем кроме численности личного состава указывать еще нумерацию и обозначения воинских частей.

    Хотелось бы знать количество Ваших доблестных солдат и сколько людей Вы сможете набрать, получив от нас на эти цели некоторую сумму денег, какая амуниция необходима, при условии, что все это будет перебрасываться самолетом?.

    ?Ром? получил от Расмуса для передачи Факиру из Ипи крупную сумму денег в фунтах стерлингов, рупиях и афгани.

    Помимо поддержания связи с племенами немцы поставили перед ?Ромом? задачу подготовить посадочную площадку и место высадки парашютистов. ?Ром? должен был сообщить о готовности к приему гостей, а также принять меры к охране десантников и их надежному укрытию. Присутствовавший на встрече вместе с Расмусом Витцель тут же набросал проект телеграммы в Берлин. [243]

    В тот же день ?Ром? встретился с сотрудником нашей кабульской резидентуры. Для посадочной площадки он наметил местность в районе Баджаура между населенными пунктами Бандегай и Джар либо между селениями Хор и Рамакайя. Эти места ему лично хорошо известны, и в случае необходимости там без проблем можно будет организовать захват немецких парашютистов, тем более что Берлин должен заблаговременно известить его о времени прибытия самолета с десантом.

    От ?Рома? после встреч с Расмусом поступала существенная оперативная информация о мероприятиях германской разведки в самом Афганистане, в частности по вопросам связи — очень ответственного и зачастую уязвимого звена в работе любой разведки.

    Как-то Расмус поделился с ?Ромом?, что в связи с изменением военно-политической ситуации нельзя исключать, что союзники могут потребовать от афганцев закрытия миссий стран ?оси? в Кабуле. На этот случай им подобраны конспиративные квартиры в пригороде Кабула, где на первое время можно будет укрыть сотрудников миссии (читай: разведчиков), которые перейдут на нелегальное положение, как это сделано в Иране. В последующем их с помощью ?Рома? нужно будет переправить на территорию одного из племен СЗПП.

    На обеспечение этой операции Расмус передал ?Рому? на хранение 10 тысяч американских долларов, 500 фунтов стерлингов, 50 тысяч афгани и 5000 рупий.

    Расмус предложил ?Рому? подыскать человека, которого можно было бы направить в Тегеран для связи с немецкой агентурой в Афганистане и Средней Азии на тот случай, если миссия в Кабуле будет закрыта. О его отъезде в Иран будет сообщено в Берлин для того, чтобы на связь с ним выехал другой связник, из Турции. ?Ром? обещал подыскать подходящую кандидатуру.

    Логично предположить, что у Расмуса могла быть и агентура, о которой ни нашей, ни английской разведке не было известно, но и той, что удалось вскрыть, с избытком хватило, чтобы полностью дискредитировать его как разведчика и парализовать деятельность германской разведки в Афганистане. [244]

    В беседах с ?Ромом? Расмус делился своими оценками настроений в афганских верхах, так как имел там неплохие связи, особенно среди высокопоставленных военных. Так, он говорил, что премьер-министр Мухаммед Хашим-хан, вице-премьер Наим-хан и генерал Даут-хан, командир центрального корпуса афганской армии, настроены враждебно по отношению к Англии и Советскому Союзу и, наоборот, симпатизируют немцам. Насколько корректны эти оценки, Расмусу, возможно, было виднее, но и эта информация учитывалась при анализе обстановки в Афганистане и позиций его руководства.

    Работа советской и английской разведок с ?Ромом? позволила реально контролировать многие мероприятия Абвера, проводившиеся его резидентурой в Афганистане. Шедшая по этому каналу информация зачастую вначале поступала в Москву и Лондон, а потом уж в Берлин.

    Резидент абвера

    Непротокольные контакты атташе по экономическим вопросам германской дипломатической миссии в Кабуле Расмуса с афганскими военными говорили, что его интересы выходят далеко за рамки коммерции. В качестве гостей дипломата были замечены начальник штаба армии Мустафа-хан, руководитель его оперативного отдела Саратуддин-хан, шеф военной разведки Мухаммед Анвар-хан и другие высшие офицеры. Расмус представлял в Афганистане службу адмирала Канариса — Абвер.

    В беседах с афганцами немцы не уставали повторять, что в ближайших планах вермахта — прорыв на Кавказ и дальше на Восток, а поэтому в Берлине очень интересуются положением в Средней Азии. Сетовали, что не могут действовать в Афганистане открыто, чтобы не дать повода русским и англичанам повторить историю с Ираном, то есть ввести в страну свои войска.

    Указывая на многочисленность среднеазиатской эмиграции, особенно в северных провинциях, говорили, что намерены широко использовать в работе против СССР агентуру из числа военнопленных туркменов, узбеков и таджиков. Из этого само собой вытекало, что Германия надеется на помощь этих диаспор в Афганистане.

    Исполняя указания своего Центра об активизации работы со среднеазиатской эмиграцией и имея в виду скорую перспективу тыловых диверсионных операций в советской Средней Азии, германские разведчики привлекли к сотрудничеству видных деятелей эмиграции и позаботились о мерах организационного характера, которые были призваны придать всему процессу управляемость и действенность.

    Как-то Расмус поделился с источником-эмигрантом, что Берлин настойчиво требует сведений о положении в Средней [246] Азии, наличии там националистического подполья, случаях недовольства населения местными и центральными властями. Бросил фразу: ?Скоро работы будет столько, что сейчас Вы этого даже представить себе не можете?.

    Когда расчеты на быстрое продвижение через Кавказ не увенчались успехом, германская разведка внесла существенные коррективы в работу своего аппарата в Афганистане. В качестве приоритетной была поставлена задача создания разветвленной агентурной сети из числа эмигрантов в Кабуле и на периферии и дееспособной организации, которая могла бы взять на себя подготовку вооруженных формирований для операций на советской территории.

    Об этом сигнализировали и англичане. Представителю советской внешней разведки в Лондоне была передана информация о том, что немцы ведут в Северном Афганистане интенсивную работу по организации системы подготовки партизанских отрядов, которые должны, по их замыслу, действовать в Средней Азии. Опираются они на лиц из ближайшего окружения эмира Бухарского, которому обещано возвращение к власти после освобождения германской армией его вотчины.

    Перед Расмусом стояли две основные задачи: подготовка диверсионных операций в тыловых районах СССР (в Средней Азии) и в тогдашней британской колонии Индии (в Северо-Западных провинциях). В первом случае ставка делалась на басмаческие формирования, во втором — на мятежные племена. В скорейшей нейтрализации Расмуса была заинтересована как советская, так и британская разведка.

    О деятельности Абвера в Афганистане советской разведке было известно многое, очень часто то, что говорилось и делалось Расмусом, быстро доходило до Москвы. Когда афганский премьер Хашим-хан попытался усомниться в справедливости постановки Советским правительством вопроса о высылке немцев из страны, то беседовавший с ним советский посол твердо заявил, что все факты, которыми оперирует наша сторона, абсолютно достоверны.

    Расмусу была подставлена агентура из числа влиятельных афганцев и эмигрантов, которой он очень доверял, имелся доступ [247] к его шифрованной переписке с Центром, постоянно отслеживались его связи и передвижения по стране — словом, он, если употребить банальную фразу, был под плотным колпаком.

    Естественно, что возросшая активность эмиграции и ее руководящего звена, особенно связи с германской разведкой, не прошла мимо афганской контрразведки, и, следовательно, у афганского руководства было достаточно оснований усматривать в ее деятельности опасные последствия, которых оно так стремилось избежать. И афганцы решились на жесткие меры. Вся верхушка эмиграции, включая руководящий центр организации ?Фаал? во главе с Мубашир-хан Тарази, была арестована.

    Расмус, понимавший, очевидно, что терпение союзников небесконечно, однажды спросил у своего собеседника-эмигранта, какую, по его мнению, позицию займет среднеазиатская эмиграция в случае, если русские и англичане задумают ввести свои войска в Афганистан, подобно тому, как они поступили в Иране? Это уже было похоже на мысли об отступлении.

    В одной из доверительных бесед в октябре 1943 года со своим, как он считал, надежным агентом разведчик признал, что его попытки использовать среднеазиатскую эмиграцию так, как это мыслилось в Берлине, не удались, а создать в короткий срок что-то новое в прежних масштабах невозможно, ведь ?Фаал? создавался в течение двух лет и на это ушла уйма денег.

    Из Берлина пришло указание свернуть работу с эмиграцией в прежних формах, чтобы не спровоцировать постановку англичанами и русскими вопроса об удалении германской миссии из Кабула.

    Всегда небезынтересно сопоставить информацию своей разведки с тем, как те или иные события оценивались противником. У нас такая возможность имеется. В 1945 году среди документов, захваченных в Берлине, оказалась шифротелеграмма из Кабула, подписанная главой германской дипломатической миссии в Афганистане Пильгером, в которой речь шла как раз об организации ?Фаал?.

    В тексте она закодирована как ?Унион?, ее руководящий центр как ?Лига?, Мубашир-хан Тарази — как ?Ханза?, псевдонимы даны и другим участникам. [248]

    Цитируем этот документ с некоторыми сокращениями:

    ?Получено 24 июля 1942 г. №488, совершенно секретно.

    Духовная в своем существе национал-туркестанская тайная антибольшевистская организация ?Унион? и состоящая внутри нее особо тайная структура ?Лига?, которая создана специально для восстановления Бухарского эмирата, возглавляется самим эмиром (в дальнейшем ?Ауди?). Но поскольку он опасается неприятностей со стороны афганского правительства, оказавшего ему гостеприимство, то на первый план им выдвинут ?Ханза?, сын которого помолвлен с одной из его дочерей. Сам ?Ауди? держится в тени.

    ?Ханза? официально является руководителем ?Униона? и ?Лиги?. ?Ханзе?, которого мы щедро снабдили денежными средствами, даны указания: [во-первых] сообразуясь с обстановкой, наладить связи между советским Туркестаном и Афганистаном. Во-вторых, сделать приготовления к посылке войсковых подразделений в Туркестан. В-третьих, продолжать укреплять связи организации, чтобы быть готовыми к введению их в действие (точно так же, как и других связей, ценность которых появится только при вступлении германских войск).

    К ?Униону? принадлежит также Кзыл Аяк из Андхоя, в дальнейшем ?Мерседес?, который признан афганским правительством как духовный вождь туркменов. Влияние ?Мерседеса? определяется тем, что в его распоряжении находится 80 тысяч боеспособных мужчин, из которых 40 тысяч имеют вооружение.

    Что касается связей ?Ханзы? с остальной туркестанской эмиграцией, то упомянутый в вашем №381 Мустафа, кажется, регулярно направляет ?Ханзе? свою газету. В качестве связного с немецкими инстанциями ?Ханза? предлагает своего дядю Мухитдина-бей Баабека. Он доставил в 1920 году Энвер Пашу в Туркестан, после его смерти вернулся в Турцию, где занимал какую-то должность в Стамбульском городском управлении?.

    Высокая степень осведомленности об оперативной работе Расмуса побудила руководство I Управления НКГБ предложить [249] ему пойти на сотрудничество с советской разведкой. И положительный и отрицательный результат устраивал — вывести из активной работы резидента Абвера, парализовать агентурную сеть германской разведки в Афганистане.

    В Кабул прибыл наш известный разведчик А. М. Коротков и встретился с Расмусом. Этот эпизод подробно описан в ?Очерках истории российской внешней разведки?. У шокированного и подавленного Расмуса выбор был невелик: либо согласиться, либо спешно покинуть страну. Абверовец выбрал второе. Созданная им эмигрантская структура развалилась, надежды сепаратистов вернуться на родину под знаменами третьего рейха рухнули.

    Бирюзовая утка

    Шел 1945 год. К советскому представителю в Кабуле обратился эмигрант с просьбой посодействовать его возвращению на родину, сообщив в свою очередь сведения, которые по всем меркам носили чрезвычайный характер, но, конечно, нуждались в подтверждении и проверке. Ему в соответствии с принятым порядком было рекомендовано подать официальное заявление. Но эмигрант, назовем его ?Мирзо?, от этого категорически отказался. Пояснил, что об этом станет известно властям и соплеменникам и у него наверняка возникнут такие неприятности, что с мечтой о доме придется расстаться. Лучше стать перебежчиком, как это уже сделал один из его знакомых. Такое в те годы на советско-афганской границе действительно случалось.

    Когда же ?Мирзо? предложили хотя бы некоторое время продолжить общение с людьми, от которых получил столь важные сведения, он согласился: пусть это будет дополнительным свидетельством его искренности.

    Первый рассказ ?Мирзо?:

    ?У меня был разговор с сыном эмира Сайд Фаттах-ханом, от которого я узнал следующее.

    На днях родственник Сайд Умар-хана по имени Сайд Акрам Тухтасун-хан ходил в тюрьму навестить Мубашир-хана, Муким-бека и Шир Мухаммед-бека. Перед уходом Тухтасун-хана Мубашир-хан вручил ему коран с просьбой передать книгу Сайд Умар-хану. Устно передал Тухтасун-хану, чтобы Сайд Умар-хан вскрыл переплет корана и после этого действовал так, как указано в письме, вложенном внутрь переплета. Тухтасун-хан вручил коран Сайд Умар-хану и передал ему устное поручение Мубашир-хана. Сайд Умар-хан, вскрыв переплет, [251] нашел письмо, обращенное к 12 ферганским баям. Содержание письма:

    ?До конца войны или же свержения нынешней королевской династии, в особенности до устранения нынешнего премьера, нет надежды на освобождение из тюрьмы. Поэтому вы какими угодно путями и средствами должны принять меры к ликвидации Мухаммеда Хашим-хана?.

    Ознакомившись с содержанием письма, Сайд Умар-хан спрятал его. Он намерен под видом угощения пригласить к себе указанных в письме лиц и посоветоваться с ними по существу вопроса, поднятого Мубашир-ханом?.

    Второе сообщение ?Мирзо?:

    ?Сообщаю имена баев, фигурировавших в письме Мубашир-хана и Шир Мухаммед-бека, полученном Сайд Умар-ханом: Хаджи Исхак Джан-бай, Абдул Джамил-бай, Абдулла Джан-бай, Абдул Халим-бай, Хазми Мухаммед Джан-бай, Пулат-бай (других не запомнил), а также Сардар Абдул Ра-химджан.

    Последний является внуком Сардар Иса-хана, поднявшего при эмире Абдурахман Хане восстание с целью захвата трона. Впоследствии, потерпев неудачу, бежал в Самарканд. Его внук Сардар после прихода к власти Амануллы-хана возвратился в Афганистан и занимал различные посты. После захвата власти Надир-ханом Сардар был удален с государственной службы. Он находился в весьма дружеских отношениях с Мубашир-ханом и Шир Мухаммед-беком, и поэтому Мубашир-хан попросил в письме Сайд Умар-хану в числе других посоветоваться с Сардар Абдул Рахимджаном.

    Все поименованные лица посетили дом Абдул Рахимджана в Муранхане, позади мечети Хазрен Аббаса, и советовались с ним. Абдул Рахимджан заявил всем пришедшим к нему, что он может подыскать человека, могущего выполнить поручение Мубашир-хана, но ему придется заплатить сначала 50 тысяч афгани. Гости сказали, что им необходимо довести до сведения Мубашир-хана условия выполнения его поручения и готовы поступить так, как скажет Мубашир-хан. [252]

    Тухтасун-хан должен посетить Мубашир-хана и согласовать с ним этот вопрос. Письмо Мубашир-хана Сайд Умар-хан вложил обратно в книгу и держит ее в нижнем этаже своего дома в кожаном чемодане?.

    Следующее сообщение ?Мирзо?:

    ?Тухтасун-хан был в тюрьме и сообщил Мубашир-хану о выполнении его задания. Тот остался весьма доволен этим сообщением Тухтасун-хана. Через него Мубашир-хан поручил своей старшей жене вручить Сайд Умар-хану четыре бриллианта, находящихся у нее. Чтобы жена убедилась в достоверности того, что такое поручение исходит именно от него, Мубашир-хана, последний дал Тухтасун-хану имевшуюся при нем бирюзовую фигурку утки для предъявления жене. Стоимость каждого бриллианта оценивается от 20 до 30 тысяч афгани.

    На следующий день сын Мубашир-хана доставил бриллианты в дом Сайд Умар-хана. Сардар Абдул Рахимджан сообщил, что нужного человека он нашел, и назвал хазарейца Гулям Хайдар-хана, по прозвищу Мир Сахив, в прошлом известного басмача.

    Гулям Хайдар-хан дал обещание Сардар Абдул Рахимджану выполнить его поручение в течение трех-четырех месяцев.

    Сайд Умар-хан два бриллианта отдал Хаджи Исхак Джан-баю и предложил внести их стоимость в сумме 30 тысяч афгани Сардар Абдул Рахимджану.

    Остальные два камня Сайд Умар-хан вложил в мешочек для карманных часов, сшитый из золотой парчи. Вложив мешочек с бриллиантами в железный сундучок, он спрятал его в коробе, стоящем по левую руку, когда входят в дом Сайд Умар-хана?.

    Наводить какие-либо справки по столь щепетильному делу через другие источники было признано неприемлемым как по оперативным, так и политическим соображениям. Однако некоторые косвенные подтверждения, касавшиеся задействованных в деле людей, появились. Удалось, в частности, получить кое-какие сведения о Мир Гулям Хайдаре. [253]

    Из сообщения источника:

    ?Мир Гулям Хайдар происходит из миров харариджатского Малистана и известен еще как Мир Хайдар (мир — это почетный титул знати, имел хождение в Бухарском эмирате).

    Во время эмира Хабибуллы Хана, отца Амануллы, Мир Гулям Хайдар был одним из придворных эмира. Когда Хабибулла Хан после охоты остановился в Лагмане, где ночью был убит неизвестным лицом, личная охрана его состояла из людей Мир Гулям Хайдара. По этой причине Аманулла потребовал от него выдачи убийцы своего отца.

    Мир Гулям Хайдар и его сторонники выдали из своей среды охранника по имени Шах Али Риза-хан, выставив его убийцей Хабибуллы, который был Аманнуллой повешен?.

    На ближайшей встрече с ?Мирзо? ему были заданы уточняющие вопросы.

    Вопрос: Вы сообщили нам, что по заданию Мубашир-хана сын покойного эмира Сайд Умар-хан ведет практическую работу по подготовке террористического акта в отношении премьер-министра Хашим-хана. Уверены ли вы в корректности сообщенных вами сведений?

    Ответ: Мои сообщения о том, что Сайд Умар-хан получил от Мубашир-хана письмо в отношении устранения премьера, на сто процентов соответствуют действительности, и за их точность я готов отвечать своей головой.

    Вопрос: Как вы можете ручаться за стопроцентную верность своих сообщений, если вы не вовлечены непосредственно в это дело?

    Ответ: О моем личном участии говорить не приходится, но все мои сигналы имеют под собой твердую базу.

    Вопрос: Вы не можете достать для нас записку Мубашир-хана, в которой последний ставит перед Сайд Умар-ханом вопрос об убийстве Хашим-хана? [254]

    Ответ: При всем желании сделать этого не могу, так как войти в дом Сайд Умар-хана у меня нет возможности по многим причинам. Я не имею с ним близкого общения, и, кроме того, для меня как не состоящего с эмиром в родственных отношениях исключена возможность показаться в доме, где находится его жена.

    Вопрос: Вы лично знаете Сардар Абдул Рахим Джана и Гулям Хай-дар-хана?

    Ответ: Обоих лично знаю и видел их, но знакомства ни с тем, ни с другим не имею.

    Очередное сообщение ?Мирзо?:

    ?Гулям Хайдар-хан возвратился из Кандагара и вместе с Сардар Абдул Рахим Джаном посетили Сайд Умар-хана. Оба они просили известить Сайд Мубашир-хана, чтобы он был спокоен насчет своего поручения, оно непременно будет исполнено.

    Абдул Халим-бай навестил Мубашир Хана и известил его об этом. Мубашир Хан в свою очередь попросил Абдул Халим-бая рассказать обо всем Шир Мухаммед-беку и его брату Нур Мухаммеду, что и было сделано. Нур Мухаммед вручил Абдул Халим-баю какой-то знак, который тот понес в дом Нур Мухаммеда и получил там от женщин торбу с табаком. Эта торба была передана Сайд Умар-хану. В ней оказались две бомбы: одна с капсюлем, другая без. Эти бомбы Сайд Умар-хан совместно с Сайд Фаррах-ханом спрятали в кормушке конюшни. Ночью бомбы были переправлены Сардар Абдул Рахимджану. Где он их спрятал, неизвестно?.

    Следующие сообщения ?Мирзо?:

    ?Две бомбы, которые были вручены Сайд Умар-ханом Сардар Абдул Рахимджану, возвращены обратно им самим. Возвращая бомбы, Сардар сказал, что они ему не нужны. Было бы лучше, продолжал он, если бы удалось найти для него [255] два револьвера. Если их нет, то большой проблемы не будет, так как такое оружие у него, Абдул Рахимджана, найдется. Возвращенные бомбы Сайд Умар-ханом были отправлены в Кала-и-Фату — летнюю резиденцию покойного эмира Бухарского и спрятаны. В каком точно месте они спрятаны, не знаю, но повез их туда один из братьев Сайд Умар-хана Сайд Ариф-хан?.

    ?Сайд Умар-хан со своими братьями был в арке (королевском дворце). Основная цель Сайд Умар-хана заключалась в том, чтобы в конце своей беседы с Его Величеством поднять вопрос о Мубашир-хане и просить короля освободить его под свое поручительство.

    В 12 часов к ним вышел Захир Шах, и после обычных коротких расспросов было подано угощение. Почти сразу же король встал из-за стола, сказав, что вынужден покинуть гостей по непредвиденным обстоятельствам, и распорядился, чтобы министр двора остался с братьями. Сайд Умар-хан пробыл в арке несколько часов, так и не дождавшись возвращения короля?. Поступило сообщение источника, содержание которого заставляло рассматривать его в русле известных уже сообщений ?Мирзо?, хотя конкретной взаимосвязи и не было:

    ?По словам сына Мубашир-хана Сайда Абдуллы, на днях отец сказал ему следующее: ?Сынок, видимо, мне придется еще сидеть в тюрьме. Тебе нужно продать все, что имеется в доме, а также взыскать с наших должников остающуюся за ними задолженность. Вырученное от продажи и собранные с должников деньги не приноси в тюрьму, а спрячь в надежном месте. Когда ты все это сделаешь, приди ко мне. После этого я из тюрьмы предприму кое-какие меры?.

    Последнее сообщение ?Мирзо?:

    ?Родственник эмира Яхья-хан навестил в тюрьме Мубашир-хана и Шир Мухаммед-бека. Последний просил передать Сайд Умар-хану, что в ближайшее время в Афганистане могут произойти большие волнения и он ни в коем случае не должен упускать момента. Яхья все это сообщил Сайд Умар-хану, а тот посетил дом Абдул Рахимджана и сказал ему об установке [256] Мубашир-хана. После этого вызвали Гулям Хайдар-хана и спросили его о ходе дела. Гулям Хайдар-хан сообщил, что исполнитель готов совершить задуманное во время проезда автомобиля премьера по новому участку дороги Джеллалабад — Кабул?.

    Получалось по пословице: сколько гюрзу ни грей на своей груди, все равно укусит.

    Больше медлить было нельзя. В Москве принимается решение информировать афганское правительство о подготовке группой эмигрантов убийства премьер-министра страны Хашим-хана.

    26 мая по дипломатическим каналам информация о преступных замыслах экстремистов была доведена до сведения главы афганского правительства Мухаммед Хашим-хана, который выразил советской стороне признательность за дружеское предупреждение, заявив, что в отношении заговорщиков будут незамедлительно приняты надлежащие меры.

    Вскоре стало известно, что режим содержания арестованных лидеров эмиграции существенно ужесточен, некоторые из них помещены в одиночные камеры. Их коллективное обращение к премьер-министру Афганистана об освобождении оставлено без последствий.

    Так сепаратисты взяли на вооружение терроризм как способ самовыражения.

    Послесловие

    Мы заканчиваем повествование годом Победы над гитлеровской Германией, после которой начался новый период в жизни нашей страны. Сепаратизму в том виде, как он насаждался ранее, места не оказалось.

    Международный военный трибунал в Нюрнберге признал преступной деятельность организаций и лиц из высшего руководства нацистской партии, с которыми были связаны надежды некоторых лидеров эмиграции из СССР. В то же время сотни тысяч их соотечественников мужественно сражались с фашизмом на фронтах Великой Отечественной войны, в партизанских отрядах, в рядах движения Сопротивления и армиях союзников. Тысячи награждены боевыми орденами, многие удостоены высшего воинского отличия — звания Героя.

    Тяжелейшее для человечества испытание XX века — Вторая мировая война делила людей одного народа, причем в несоизмеримом соотношении, на своих и чужих. Думали, что они разделены только идеологией, но, по большому счету, это оказалось далеко не так. Теперь это история, а что будет дальше, не мог знать никто.

未知的分裂主义


Приложения.

    (Документы из архива внешней разведки)

    Приводимые документы:

    1. Документ ИНО ОГПУ от 7 июня 1927 г.: Меморандум представителей грузинской эмиграции, обращенный к германским властям (перевод с немецкого).

    2. Спецсообщение ИНО: изложение текста документа, врученного представителем УНР в Турции Мурским японскому военному атташе в ноябре 1933 г.

    3. Оперативные материалы ИНО ГУГБ НКВД:

    информационное сообщение от 11 января 1935 г. о связях немецкой разведки с Шамилем;

    справки о переговорах помощника резидента германской разведки в Турции с Шамилем;

    предложения эмигранта Арида об организации разведывательной работы с турецкой территории в интересах Германии; примечания Шамиля к предложениям (перевод с турецкого).

    4. Документ 2-го отдела польского Генштаба от 31 августа 1937 г. реорганизации деятельности эмигрантского центра ?Прометей? в Париже (перевод с польского).

    5. Записка I Управления НКГБ от 27 апреля 1943 г. о действиях среднеазиатской эмиграции в Афганистане в интересах и по заданиям германской разведки.

    6. Проект письма НКГБ наркому по иностранным делам от 29 июля 1944 г. об использовании иностранными разведками территории Турции в подрывной работе против СССР.

    7. ВЧ-грамма заместителя главноначальствующего Советской военной администрации в Германии от 24 ноября 1945 г. в НКВД и НКГБ о результатах следствия в отношении бывших сотрудников Главного управления имперской безопасности, занимавшихся по своей линии кавказской и среднеазиатской эмиграцией.

    Должностное положение лиц,

    за подписью которых готовились и которым направлялись служебные документы ОГПУ-НКВД-НКГБ, публикуемые в качестве приложений:

    Я. С. Агранов. Первый заместитель народного комиссара внутренних дел СССР, комиссар госбезопасности 1-го ранга.

    В. А. Балицкий. Нарком внутренних дел УССР, комиссар госбезопасности 2-го ранга.

    Л. П. Берия. Заместитель председателя Совета Народных Комиссаров (СНК) и Государственного Комитета Обороны (ГКО), нарком внутренних дел СССР.

    М. И. Гай. Начальник ОО ГУГБ НКВД СССР, комиссар госбезопасности 2-го ранга.

    Б. З. Кобулов. Заместитель наркома госбезопасности, комиссар госбезопасности 2-го ранга.

    В. Р. Менжинский. Председатель Объединенного государственного политического управления (ОГПУ).

    В. Н. Меркулов. Народный комиссар госбезопасности СССР, комиссар госбезопасности 1-го ранга, генерал армии.

    В. М. Молотов. Заместитель председателя СНК и ГКО, нарком по иностранным делам СССР.

    Г. А. Молчанов. Начальник СПО ГУГБ НКВД СССР, комиссар госбезопасности 2-го ранга.

    И. П. Павлуновский. Полномочный представитель ОГПУ в Закавказье, член ЦИК СССР.

    Г. Е. Прокофьев. Заместитель наркома внутренних дел СССР, комиссар госбезопасности 1-го ранга.

    И. А. Серов. Заместитель наркома внутренних дел, заместитель главноначальствующего Советской военной администрации в Германии.

    И. В. Сталин. Председатель Совета Народных Комиссаров и Государственного Комитета Обороны, Генеральный секретарь ЦК ВКП(б).

    П. М. Фитин. Начальник 1-го Управления НКГБ СССР (внешняя разведка), комиссар госбезопасности 3-го ранга, генерал-лейтенант.

    Г. Г. Ягода. Народный комиссар внутренних дел СССР, Генеральный комиссар госбезопасности.

    Приложение 1

    ИНО ОГПУ 7.6.1927 г.

    тов. Павлуновскому тов. Менжинскому тов. Дерибасу

    к делу: НАЧ ИНО

    Перевод с немецкого

    МЕМОРАНДУМ

    Мы в настоящее время находимся во власти уже отживающего большевизма и смотрим с надеждой на ближайшее будущее. При этом у нас возникают небезосновательные опасения, что, если нам не будет оказана серьезная поддержка извне при внутренней организации наших сил, то новые государственные формы в России сменят старые анархическим путем. Мы можем без преувеличения с уверенностью сказать, что не составит трудности победить большевизм в пределах Кавказа, и мы в состоянии выполнить эту задачу. Но мы не можем с той же уверенностью утверждать, что нам удастся удержать за собой наши завоевания. Задачей закавказских эмигрантских кругов и является закрепление достигнутой победы.

    Таким образом, наша задача заключается в следующем:

    а) связаться с антибольшевистскими организациями;

    б) заключать соглашения с европейскими державами, в особенности же с Германией, на основании которых достигнутая нами победа будет закреплена организацией и поддержкой армии, доставкой военных материалов и финансированием страны.

    Мы, грузины, занимаем с самого начала определенную позицию в отношении России, позицию, базирующуюся на исторических фактах и договорах. Грузия до начала 19-го столетия была в течение Двух тысячелетий вполне организованным государством, которое со славой поддерживало свое существование и самостоятельность против таких могущественных завоевателей, какими были римляне, византийцы, монголы, персы, арабы и турки. Иногда грузины были побеждаемы в неравной борьбе и теряли на короткое время самостоятельность, но никогда завоевателям не удавалось задушить здоровый национальный дух народа, который даже в смысле тяжелых времен, несмотря на жесточайшие преследования, стремился вновь добиться своей самостоятельности.

    Грузия присоединилась к России в 1733 г. на основании особого договора — договора, который гарантировал Грузии ее существование, внутреннюю независимость и собственного царя. Грузинский царь признал протекторат русского владыки, чтобы успешно защитить христианскую веру, чтобы объединными силами вновь присоединить к Грузии прежние христианские страны. При Екатерине Великой, подписавшей этот договор, при дворе существовала партия, стремившаяся к основанию закавказской империи под управлением грузинского царя Гераклиуса П. Россия же в лице царя Павла I нарушила этот договор.

    Грузия никогда не могла примириться с этим обстоятельством и с самого начала закрепила свой протест кровью своих лучших сыновей. За 120-летнее русское владычество стремление к самостоятельности не только не погасло среди народа, но, наоборот, стало сильнее. При первой возможности народ провозгласил свою независимость, которая была признана де-факто и де-юре вначале Германией, а потом Антантой и другими государствами. Договором от 7 мая 1920 г. эта независимость была признана и Московским Советским правительством. Даже после оккупации Грузии Советское правительство не сочло возможным оспаривать юридическое значение этого факта и в конституции СССР Грузия фигурирует как законно независимое государство. Та политическая сила, которая бы захотела обеспечить политическую лояльность Грузии, энергично выступившая против большевиков, а после и при восстановлении порядка, и должна была бы торжественно признать права Грузии на независимость.

    Грузия, безусловно, ориентировалась на Германию. Еще до того, как русская анархия и развал империи стали совершенным фактом, грузинские патриоты всеми силами старались найти свое спасение в Германии. Здравый ум народа благодетельно повлиял своим здоровым энтузиазмом на грузинское социалистическое правительство.

    Значительнейшие горные народы Северного Кавказа были единодушны с нами в этом вопросе. Армения, из боязни перед Турцией, ориентировалась на Вильсона, Англию, позднее на Деникина и, наконец, на большевиков. Азербайджан возложил свои надежды на Турцию. Грузия была вынуждена, вследствие мировых событий, скрыть свое чувство благодарности в отношении Германии и ждать возвращения Германии.

    Три месяца спустя после оккупации Грузии большевиками все без исключения антибольшевистские партии Кавказа собрались на нелегальный съезд в Тифлисе (20.4.21). Здесь была выработана программа выступления против большевиков и схема будущей Кавказской Федерации. На основании этого постановления Конференции, разосланного для сведения всем иностранным правительствам, была в Париже в 1922г. выработана правительствами Грузии, Азербайджана, Армении и Северного Кавказа федеральная конституция. Как следствие этого и одновременно как прототип будущего федеративного правительства был создан Комитет освобождения Кавказа, олицетворяющий собой стремления, надежды и ожидания всего Кавказа. Этому Комитету подчинены все бывшие правительства. Легальным, официальным путем добились того, что большевики, пролившие в стране реки крови, уступили упорной терпеливости кавказских народов и обращались с тщательной осторожностью с принципом независимости и самоуправления.

    Точка зрения Турции на устремление России на Восток достаточно известна. Смотря по времени и по успеху, вернее, неуспеху, турки выдвигали планы, которые должны были их защитить от завоевательных стремлений России. По крайней мере, эти планы выражались в создании буферного государства на Кавказских горах между Россией и Турцией. Анкара, которая находится не только в союзе с Россией, но и многим обязана последней, с беспокойством следит за этим вопросом и не боится вступить из-за него в открытый конфликт с Советским правительством. Так, например, Анкара на Карской конференции в 1921 году указала представителям Советского правительства на их настоящее место; те статьи договора, которые касались отношений между Кавказом и Турцией, были заключены Анкарой с представителями независимых кавказских республик и подписаны последними.

    Все предпринимаемые Советским правительством попытки объединить Кавказ с Москвой встречали сильное сопротивление со стороны Англии и немедленно влекли за собой ноты протеста. До тех пор, пока в России господствует большевизм, Россия безопасна, и Турция избавлена от ?нажима Альп?; но может ли хотя бы один, понимающий всю важность этого вопроса турецкий государственный деятель безучастно отнестись к смене государственной формы в России? Турция захочет получить вознаграждение даже за соблюдение пассивного или активного нейтралитета в отношении антибольшевистского движения на Кавказе и в России и потребует от Закавказской политической федерации самое меньшее — признание своих прав на теперешний территориальный статус-кво.

    Политические и экономические интересы Германии, ее работа на Кавказе, которые должны будут быть обеспечены новым русским, так же, как и кавказским правительствам, должны будут успокоить турок в отношении всегда их волнующего вопроса и повлиять на их веру в мирные намерения ее северного соседа. Грузия должна будет взять на себя большую часть жертвы в смысле потери территории. Англия со своими происками и кознями является не менее важным фактором. Каждый шаг России на юге всегда вызывал сильное негодование в Англии. Она уже давно учла и по достоинству оценила политическое и стратегическое значение Кавказа, поэтому она еще в середине 19-го века пришла к мысли о необходимости отобрать у России Кавказ, чего она хотела добиться тем, что сделала ареной Восточной войны, называемой по русской терминологии Крымской войной, не Крым, а Грузию.

    Мировая война на продолжительное время устранила для английской политики русскую опасность. Революция и Гражданская война настолько ослабили Россию, что чувство безопасности в Англии еще более возросло. Само собой разумеется, что всякая попытка России обосноваться на Кавказе натолкнется на враждебность Англии, и ее контрмеры могли бы пагубно отразиться и на нашей работе. Борьба с большевизмом под знаком освобождения кавказских народностей, даже если не встретит симпатии и поддержку со стороны Англии, то все же побудит ее занять выжидательную позицию.

    Английские финансовые круги, интересы которых тесно связаны с кавказским вопросом, будут стараться помогать по мере возможности.

    Это совершенно реальные факты, и в политической работе мы также должны будем с ними считаться.

    Россия за 8 лет хозяйничанья большевиков разрушена экономически в такой мере, что европеец с трудом может себе это представить. Накопленное веками добро разграблено, промышленность разрушена, ?кирпичи обнажены?, по выражению официальной советской газеты, дороги поросли травой, транзит и транспорт уничтожены. Имеются области, в которых население отвыкло пользоваться для своих домашних нужд металлическими иголками и спичками и вместо этого вернулось к употреблению рыбной кости и кремня.

    Но еще более тяжелые последствия имеет это обстоятельство в том отношении, что страна потеряла всякую устойчивость в социальной, религиозной, семейной и государственной жизни. Это должны уяснить себе все те, кто занимается восстановлением России. Следует считаться с национальными тенденциями народов, населяющих территорию бывшей России; следует, безусловно, пойти навстречу интернациональным требованиям, которые предъявляет новая эпоха. Особенно большие, почти что колоссальные задачи выпадут на долю капитала и организующих сил, которые пожелают нам помочь. Россия потеряла еще один важный фактор, необходимый для создания нормальной жизни.

    Она лишилась своего интеллектуального среднего сословия. Миллионы так называемой русской интеллигенции эмигрировали за границу и рассеялись, в буквальном смысле этого слова, по всему миру. Спрашивается, многие ли из них доживут до возвращения на родину; те, которые доживут, навряд ли будут способны на творческую и созидательную работу вследствие долгих лет неустанных блужданий и пройденных испытаний, обессиливших их вконец.

    В общем и целом не идут в счет и те представители интеллектуальных кругов, которые приспособились к обстоятельствам и остались как спецы в России. Под нажимом никогда не бывшего до сего времени террора у них пропали постепенно все душевные и духовные силы. Это печальное явление, которое можно наблюдать в резко выраженной форме на территории бывшей России, заметно гораздо слабее в окраинных государствах. На основании обрисованных выше обстоятельств политическим и экономическим концессиям к финансовым займам следует еще прибавить, так сказать, ссуду интеллигентной рабочей силой.

    Без помощи трудно будет что-либо предпринять. И эта помощь придет. Многие государства, безусловно, нуждаются в торговле с Россией и Кавказом с его неисчислимыми природными богатствами. На имевших место конференциях по вопросу о хозяйственном восстановлении Европы это обстоятельство выявилось с более чем достаточной ясностью, и оно всегда доминировало в программах конференций. Многие государства рискнули и вложили свои капиталы в большевистскую Россию и на Кавказе, причем они ожидали невозможного, а именно, что большевизм будет эволюционировать вправо до тех пор, пока преобразится в нормальное государство. Теперь же, когда они уже потеряли веру в это, а также капиталы, должны серьезно и без промедления постараться помочь оздоровлению объединенной в союзное государство бывшей России. Не всем, однако, выполнение этой задачи покажется легким. Неудачное начало кончится неудачей, которая еще более затруднит все дело: страна должна быть всколыхнута вспышкой всех ее внутренних сил, хорошо подготовленным переворотом, который будет поддержан заграничной организацией или даже державой, пользующейся доверием в стране. В этом отношении Германия имеет колоссальное преимущество перед всеми другими европейскими государствами.

    Антанта сделала все, что было в ее силах, чтобы усилить чувство ненависти и недоверия к Германии как среди русских, так и среди других населяющих территорию России племен. Нормально мыслящий русский политик не питает никаких сомнений насчет Англии и Франции и их предательского образа действий. Ясно, что обе страны сделают попытку направить восстановление России по пути своих интересов, но навряд ли они встретят внутри страны поддержку. Их усилия будут еще более безнадежны, если антибольшевистские организации, которые юридически являются единственными и неоспоримыми преемниками и наследниками большевиков, своевременно не получат поддержку у тех, у которых они ее в настоящее время ищут: у национальных кругов Германии. Другим козырем Германии является сильное психическое впечатление, которое оставили немцы в России во время войны и после нее. Помимо этого, в лице Германии видят страну, которая, несмотря на неблагоприятное внешнее положение, без особых трудов преодолела свою революцию и находится на пути полного национального выздоровления. Благодаря этому и еще многому другому Германия занимает в России, а главным образом на Кавказе, почти что исключительное положение, которое другими государствами даже при затрате больших средств не может быть достигнуто.

    Поэтому Германия может достичь того, что для другого государства является почти что невозможным. От германских национальных кругов мы ожидаем содействия в следующем:

    1)При ликвидации большевизма они должны:

    а)собрать вокруг себя антибольшевистские организации;

    б)усилить своим участием взаимное доверие между этими организациями и создать строгую планомерность, являющуюся крайне необходимой для победы;

    в)начать приготовления к оказанию необходимой финансовой и технической поддержки.

    2)После ликвидации большевизма эта поддержка должна выразиться в проведении финансово-хозяйственно-организационных мероприятий.

    Какие преимущества получает взамен этого Германия?

    Как гарантию она получает хозяйственные концессии, распространяющиеся на весь Кавказ. Имеется возможность при теперешних условиях закрепить эти концессии как формально, так и юридически, а именно это должны сделать ее политические группы. Все время существования большевизма в России, так же как во время борьбы Добровольческой армии с ним, все руководящие лица в Кубанской и Терской областях и подавляющее большинство населения, в особенности же Кубанской области, были настроены в пользу создания независимой от России республики казаков, которая действительно была создана. Добровольческая армия, одушевленная великорусскими тенденциями, начала борьбу против этой идеи о самостоятельности, казнила нескольких вождей движения и при своем собственном падении ввергла в гибель и республику казаков. Эмигрировавшие казаки до сих пор остались приверженцами идеи о независимости...

    Антибольшевистское движение на Северном Кавказе объединено с таковым же движением других народов в одну общую организацию и держится идеи личной самостоятельности. Нужно лишь несколько лет, чтобы укрепить объединение Кубанской и Терской областей с Кавказской Федерацией. Если германский капитал займется эксплуатацией бесчисленных богатств Кавказа и разовьет его торговлю и промышленность, то он в большей мере поможет хозяйственному объединению Кавказа после того, как последний в течение 120 лет составлял единое целое в хозяйственном и административном отношении с центром в Тифлисе.

    Соединение Северного Кавказа с Южным через большее число железнодорожных линий, проведение одной или нескольких горных дорог между Грузией и Кубано-Терской областью, проекты которых, впрочем, были давно уже выработаны, также приведут к цели объединения всего Кавказа в одно хозяйственное целое. Наконец, Действенным средством для достижения наших целей является перенесение политического центра Кавказской Федерации в Закавказье, а именно в Тифлис, который благодаря своему духовному и историческому значению должен стать центром Федерации и связующим звеном между Кавказом и Россией.

    Что же касается Азербайджана и Турции, то между ними никогда не было общности политических интересов. Отдельные ханства Азербайджана находились под владычеством Грузии: туземцы исповедуют ислам, но не являются суннитами, как турки, а шиитами. В связи с этим, если речь идет о дружественных чувствах Азербайджана к Турции, то мы здесь имеем дело с приверженцами пантурецкого движения в Турции и ее ни в коем случае не многочисленными единомышленниками в образованных сейчас округах Азербайджана, а вернее, со стремлением народных масс слиться с Турцией в одно общее государство.

    Армения, состоящая, собственно, лишь из двух округов Эриванской губернии, потеряла благодаря революции и большевизму то, что до революции являлось ее силой: именно свой капитал. Впрочем, все это было исключительно лишь движимое имущество. Поэтому Армения сейчас не представляет собой никакой силы, которая могла бы своими чувствами симпатии каким-либо образом повлиять на судьбу Кавказа. В своих собственных интересах она должна присоединиться к идее Федерации, так как для нее другого нет выхода.

    Из сказанного вытекает, что единая политика кавказского народа является вполне возможной. Грузия должна стать центром и душой этой Федерации благодаря своей значительно лучшей организации, благодаря также тому, что на это ей дает право ее неоспоримое историческое прошлое с его временными блестящими периодами и благодаря тому, что она сейчас имеет достаточно сил и опыта, чтобы взять на себя руководящую роль и вполне подготовлена к мудрому руководству государством.

    Что же дает подобная политическая комбинация Германии, кавказским народам?

    1) Промышленности будет предоставлена одна из богатейших областей мира, имеющая огромное экономическое значение для Германии, получающей таким образом в свои руки эксплуатацию и переработку бесчисленных сырьевых продуктов, необходимых для германской торговли и промышленности.

    2) Германия крепко обосновывается в хозяйственном отношении на Кавказе, на всей области между Черным и Каспийским морями, т.е. она получает возможность использовать кратчайший и выгоднейший путь из Европы в Среднюю Азию и Персию.

    3) Германия приобретает внешне крепкую, связанную со значительными преимуществами военно-политическую базу.

    4) Народы России и Кавказа освобождаются от большевиков и получают возможность устроить свою жизнь на основе политической самостоятельности, объединившись в один государственный союз под скипетром русского царя.

    5) С помощью немецких инструкторов, которые приходят к нам под видом немецких колонистов и немецких техников, кавказские народы организуют свои военные силы, которые будут служить им не только для защиты их независимости, но и для борьбы с врагом их общего отечества.

    6) С помощью Германии или при ее посредстве полученных капиталов и с помощью германской техники кавказские народы строят свои пути сообщения и свой транспорт и развивают свою промышленность, свое сельское хозяйство и свою торговлю.

    Рассмотрим все эти положения, каждое в отдельности.

    Промышленное усиление германского влияния на Кавказе.

    По этому вопросу, который не может быть рассмотрен во всей его полноте, можно схематически сказать лишь то, что ясно каждому.

    Горы Кавказа окружены нефтяными источниками, считающимися самыми богатыми в мире; у подножия горных цепей находятся на севере нефтяные источники Тамани, Майкопа и Грозного, которые уже эксплуатируются с большим успехом, и некоторые другие, еще не исследованные. Южнее находятся всемирно известные бакинские нефтяные источники и еще малоизвестные, но уже исследованные и содержащие нефть недра (в Кахетии) в речной долине Алазана, в Ширакской степи, в окрестностях Тифлиса и в районе Орсаге.

    Северные и южные склоны Кавказа и горные ущелья Малого Кавказа богаты разными минералами, как, напр., серебром, цинком, графитом, оловом, главным же образом медью, марганцем, каменным углем и др. богатейшими и разнообразнейшими минеральными источниками. В подтверждение этого последнего заявления достаточно упомянуть группу минеральных источников Пятигорска, где на очень незначительном пространстве сконцентрированы минеральные источники всех родов, необходимые для устройства различнейших бальнеологических учреждений. Минеральные источники Абастумана, Боржома, Тифлиса, Цхалтубо и многие другие, находящиеся как в горах, так и на равнине, дают возможность покрыть весь Кавказ густой сетью научных и рационально поставленных климатических и бальнеологических курортов.

    Здесь можно назвать также следующие минеральные богатства Кавказа: серебряные и свинцовые рудники в Алагире и Садоне на Северном Кавказе, медные, свинцовые и серебряные рудники в Алаверды, железолитейные заводы в Чиатурах, медные рудники в Даханзуле в Грузии, такие же в Кадабеке, Калокане, Елизаветпольской губернии, богатые залежи меди в Зангезуре, залежи каменного угля в Ткварчели в Грузии, находятся также в Грузии каменноугольные копи Тквибули и марганец в Чиатурах, самый лучший во всем мире.

    Эти перечисленные наспех, по памяти, минеральные богатства Кавказа дают возможность успешно и с большой выгодой приложить технические и промышленные таланты и финансовые возможности германского народа.

    В Западной части Кавказского горного хребта, преимущественно на его склонах и отрогах в Грузии, растут нетронутые еще чрезвычайно ценные леса. Только несколько подъездных путей — и эта колоссальная область даст величайшие доходы как при экспорте леса, так и при обработке его на месте.

    Перечисленные богатства Кавказа дополняют еще множество быстрых рек и горных озер, которые дают возможность при добыче и обработке этих богатств использовать движущую силу белого угля.

    В этом кратком перечислении сырьевых продуктов Кавказа должны быть упомянуты еще такие продукты скотоводства и земледелия, как хлопок, шелк, табак, вино, крупный и мелкий скот, копченые товары и т. д.

    Коммерческое значение Кавказа для Германии.

    Кавказ — преимущественно же Закавказье — представляет для Германии не только торговый рынок, но является одновременно единственным существующим коридором, созданным самой природой для соединения кратчайшим и выгоднейшим путем Европы со Средней Азией и Северной Персией. Линия Константинополь — Батум (или Поти) — Тифлис — Кизил — Арват — Бухара — Самарканд — Коканд — Андижан дает возможность чрезвычайно дешевого и удобного вывоза в германские порты не только закавказской, закаспийской и ферганской нефти, но и других продуктов горной промышленности и агрокультуры, и не только одного Кавказа, но также из Туркестана (главным образом хлопка и некоторых других употребляемых в промышленности растений). Торговля с Персией может вестись пока опять-таки только через закавказский коридор через Батум (Поти) — Тифлис — Тавриз — Тегеран.

    Военно-политическое значение Кавказской Федерации для Германии.

    Если промышленная и коммерческая эксплуатация Кавказа обещает немецкому капиталу весьма большие выгоды, то политико-стратегические выгоды не менее велики. Германия занимает доминирующие позиции:

    1) к укреплению своего влияния на Ближнем Востоке;

    2) к воспрепятствованию дальнейшего продвижения Англии на север, что нуждающейся в восстановлении сил России окажется также полезным.

    Рассмотрим внимательно карту европейской России и Азии. Легко заметить, что:

    а) кратчайшие пути из России к персидскому побережью и Месопотамии ведут через Кавказ, причем последний представляет собой хорошую операционную базу;

    б) кратчайший путь из России к устью Инда ведет через Кавказ и Персию;

    в) как наиболее благоприятную операционную линию против среднего течения Инда нужно рассматривать направление Тифлис — Тавриз — Герат — Кандагар — Кветта и Мерв — Герат — Кандагар — Кветта — с опорными пунктами на Кавказе и в Мерве;

    г) кратчайшая и наиболее выгодная операционная база в отношении верхнего течения Инда идет из Туркестана через Кабул с базами в Мерве и Самарканде.

    Если мы рассмотрим историческое стремление России к югу и Индийскому океану, то мы видим следующее.

    Россия стала твердой ногой на Кавказе и обоих граничащих с ней морях именно в тот исторический момент, когда Англия окончательно укрепилась в Индии: в Закаспии лежит причина того, что Англия урегулировала внешне свои отношения с Афганистаном. После мировой войны, которая выдвинула для Англии новые политические и хозяйственные интересы в Месопотамии, Кавказ приобрел в отношении этих стран непосредственно угрожающее значение, благодаря чему он с военной точки зрения стал еще важнее. Из этого легко можно усмотреть, какое значение кавказский плацдарм имеет для обеих стран и одновременно какие результаты могло бы дать совместное с Россией сотрудничество, если Германия своевременно закрепит свое влияние на Кавказе.

    Обороноспособность Кавказа.

    Обрисованное здесь политико-стратегическое значение Кавказа для Германии и России должно быть дополнено рассмотрением, хотя бы и в схематическом виде, обороноспособности Кавказа. Эта обороноспособность лежит частично в самой природе и географическом положении Кавказа, частично лее в свободолюбивом воинственном духе населяющих его народностей, в их старой культуре и здоровом государственном разуме, как это, например, наблюдается у грузинского народа, который имеет за собой сотни лет гегемонии на Кавказе. Как географическое положение, так и свободолюбивый дух населения были причиной того, что России еще в XIX столетии, несмотря на внутренние споры и раздоры, несмотря на ее колоссальное превосходство и имевшиеся в ее распоряжении средства, понадобились 64 года для того, чтобы покорить Кавказ. И каков был результат этой безжалостной, страшной борьбы? Кавказ никогда окончательно не подчинился России и являлся всегда и еще теперь является очагом постоянных восстаний против русского господства.

    Кавказ — организованный и представлявший бы собой прочно скрепленную (как политически, так и хозяйственно) федерацию с Россией под руководством дружественно настроенной Германии — превратился бы в неприступную крепость для всех тех, кто бы сделал попытки напасть на нее, откуда бы эти попытки ни исходили.

    12-миллионное население Кавказа может в случае необходимости без всякого напряжения выставить армию в 800000 человек, которая в связи со свободолюбивым и воинственным духом и природными средствами защиты и развитой благодаря технической и финансовой помощи Германии индустрией сможет не только выполнить свой долг перед царем и отечеством, но и выполнит с честью взятые на себя в отношении Германии обязательства.

    Военные силы Кавказа.

    а) Хорошо вооруженный корпус в 24 000 человек в мирное время.

    б) Вооруженная армия в 200 — 250 тысяч человек в военное время. Часть этих резервов находилась в военное время на службе русской или германской армии и вполне боеспособна{6}. Офицерский [274] состав всех рангов прошел хорошую школу на активной службе в русской, а также в грузинской армии и многократно испытан в боях. Поэтому он стоит во всех отношениях на высоте. Со времени аннексии Грузии Россией генералы грузинского происхождения считались лучшими в русской армии. Уже в первые годы им были доверены различные посты, начиная с Главнокомандующего (князь Багратион в 1812 г., князь Цицишвили — в 1828 г.); многие были корпусными командирами или занимали посты во время кавказской и турецкой войны. Офицерский состав средних рангов, т. е. тех, которые могут командовать полками, батальонами, батареями, эскадронами и другими, также более чем удовлетворителен. Это все старые активные офицеры царской армии, имеющие хорошую теоретическую и практическую школу и испытанные на войне. В количественном отношении офицерского корпуса хватит не только для всеобщей, распространяющейся на все военные силы мобилизации, но и сверх того еще на 5 пехотных дивизий (каждая из 3 полков) и на одну кавалерийскую дивизию.

    Азербайджан смог бы соответственно своему населению выставить большую армию, нежели Грузия, но не имеет резервов, так как не был никогда военнообязанным в отношении России; Азербайджан имеет также более или менее достаточный офицерский состав. Необходимо считаться с тем, что в сравнении с созданием грузинской армии, которое потребует сравнительно немного времени, создание азербайджанской армии продлится значительно больше. Можно предполагать, что Азербайджан вначале сможет выставить армию в 36 000 человек (в мирное время). Постепенно же благодаря большему, чем в Грузии, населению она может быть увеличена.

    Армения сможет создать армию в 15 000 человек в мирное время и 80 000 — в военное, если сохранит свою территорию в пределах теперешней Эриванской губернии.

    Дагестан может выставить 10 000 — 12 000 человек, причем ему Должна будет в сильной степени помочь Грузия, как офицерским составом, так и прочими интеллектуальными силами (исторические дружественные отношения и доверие Дагестана к Грузии и грузинам). Итого Кавказ может выставить:

    а) в мирное время — 100 000 человек;

    б) в военное — 350 000 — 400 000 человек.

    Северный Кавказ при населении в 5 миллионов человек выставляет:

    а) в мирное время около 50 000 человек;

    б) в военное — 500 000 человек.

    Так как население Северного Кавказа, как казаки, так и остальные, уже давно является военнообязанным, то оно обладает значительным, хорошо обученным резервом. Административная и политическая жизнь страны может быть переведена в настоящий момент на правильные рельсы; офицерский состав достаточен. Эта армия, поставленная с помощью немецких инструкторов на необходимую высоту, представит собой значительную силу в общей армии объединенного отечества.

    Приложение 2

    НКВД СССР

    ГУГБ

    ИНОСТРАННЫЙ ОТДЕЛ

    20 января 1935 г. документально тов. Ягода

    -?- Агранову

    -?- Прокофьеву

    -?- Молчанову

    -?- Гаю

    -?- Балицкому

    -?- Дерибасу

    ИНО УГБ НКВД УССР

    ЗАМНАЧ ИНО ГУГБ:

    СОВЕРШЕННО СЕКРЕТНО

    СПЕЦСООБЩЕНИЕ

    О ПЛАНАХ ?ПРАВИТЕЛЬСТВА УНР?

    (УКРАИНСКОЙ НАРОДНОЙ РЕСПУБЛИКИ)

    НА СЛУЧАЙ ВОЙНЫ СССР С ЯПОНИЕЙ

    Приводимый ниже меморандум представляет из себя копию документа, переданного в ноябре 1933 г. представителем УНР в Турции Мурским японскому военному атташе в Турции КАНДА.

    Желая информировать немцев о работе своей организации в пределах и за пределами СССР, Мурский передал этот доклад немецкой разведке в Стамбуле. Документ представляет интерес потому, что составлен с ведома ?правительства УНР? в Варшаве и служит базой для Дальнейшей совместной работы японской разведки с указанной организацией и содержит программу действия УНР за границей и на Советской Украине (проведения террористических, диверсионных и вредительских актов).

    Характерно, что с разгромом петлюровской армии и интернированием ее на территории Польши ?правительство УНР? во главе с А. Левицким продолжает существовать в Варшаве до настоящего времени на субсидию правительства Польши и является орудием МИД Польши (выступление ?министра иностранных дел УНР? А. Шульмана в Женеве и других государствах Европы) и 2-го отдела Польского генерального штаба, использующего генералитет и аппарат разведки УНР в повстанческой, диверсионной деятельности на территории УССР) в восточной политике Польши.

    ?Правительство Грузии? и ?Азербайджанская мирная делегация? в Париже, а также вожди туркестанской эмиграции в Париже и Стамбуле существуют на ежемесячные субсидии правительства Польши, что на протяжении ряда лет подтверждалось неоднократно на основании документов перечисленных выше эмигрантских организаций.

    МЕМОРАНДУМ

    Представителя украинцев в Стамбуле Мурского

    японскому военному атташе в Турции Канда

    История последних лет прекрасно доказала всем непредубежденным, что разрешение русской проблемы и последующий смертельный удар по коммунизму были возможны лишь путем вооруженного конфликта, а не путем бесплодных дискуссий и конференций или дружественных пактов с Советской Россией.

    Народы, подпавшие в подчинение большевикам, заинтересованные и в расчленении России, следят очень внимательно и с глубокой симпатией за развитием японских действий на Дальнем Востоке. Они твердо надеются, что предстоящий японо-советский конфликт, катастрофический для ЮССИИ, окончится окончательным расчленением последней на национальные государства: Украина, Кавказ, Туркестан и другие и выведет из игры контрагента, политические и экономические методы которого являлись всегда как для Европы, так и для Азии неиссякаемым источником интриг и кризисов. По этим-то причинам украинский народ нетерпеливо ждет этого конфликта, как начала реализации их идеалов и исправления тех ошибок, которые причинены договорами и лестью большевиков с цивилизованными нациями.

    Правительство Украинской Демократической Республики, находящееся в изгнании с 1920 г., придает этому конфликту совершенно исключительную важность — он может дать свободу нашей родине.

    I

    Украинское правительство базировало свои планы на следующих данных:

    При возникновении конфликта между Советской Россией и Японией большевики мобилизуются и первые выступят на борьбу с японцами. Немедленно же вспыхнут восстания на Украине, Кавказе и Туркестане, которые превратятся в национальную революцию. Украинское правительство, поддерживаемое Японией, Польшей и Румынией, будет поставлять повстанцам оружие и военные инструкторские кадры. На Дальнем Востоке восстанут также украинцы, проживающие в Амурской области. Будут организованы из военнопленных украинские и добровольческие отряды для активной борьбы. В случае надобности украинское правительство располагает кадрами офицеров и поручиков старой национальной армии. С другой стороны, в случае конфликта с Россией можно будет сформировать военные добровольческие отряды из украинцев, проживающих в Польше, САСШ и Канаде, которые по прохождению военной службы получили уже военную подготовку.

    Подписание Польшей и Румынией пакта о ненападении с СССР изменило эти планы. Надежда на поддержку со стороны этих стран стала сомнительной, хотя и не исключена. Неминуемость русско-японского конфликта, однако, настолько изменит обстоятельства и политические расчеты Европы, что многочисленные договоры сделаются обесцененными. Ничего не дает основания полагать, что кто-либо, менее всего Польша, желает активно стать на стороне большевиков. В лучшем случае она заявит о благоприятном нейтралитете, который не помешает лимитрофным украинцам (более 6 миллионов жителей в Восточной Галиции и на Волыни) тайно организоваться для антисоветской акции в пользу Украины.

    Болгария, родственная с Украиной страна, до настоящего времени не взяла на себя никаких непосредственных или опосредованных обязательств в отношении большевиков. Она явится блестящей базой для подготовительных работ и для формирования военных кадров и вооруженных баз, если по каким-либо причинам это невозможно сделать в более близких к Украине странах. Многочисленная украинская эмиграция, находящаяся ныне там, явится ядром будущих формаций.

    Для немедленной военной акции на Украине Турция не представляет прямой важности, но она явится первостепенным фактором в кавказских событиях. Тем не менее украинцы должны интенсифицировать уже начатую политическую деятельность в Турции.

    Что касается Дальнего Востока, украинское правительство предлагает свои услуги с согласия и помощью правительств Японии и Маньчжоу-Го для создания на территории Дальнего Востока базы для формации украинских отрядов, как это было сделано в Германии во время великой войны. Север Маньчжоу-Го, близлежащий к провинции Амура, населенный большей частью украинцами, представляет собою прекрасную почву для антирусских акций.

    Украинское правительство, работая в контакте с народами Кавказа и Туркестана, должно невольно координировать с ними свои политические и военные действия и впоследствии будет располагать их возможностями в Турции и Персии.

    Важность момента обязывает украинское правительство расширить и интенсифицировать свою деятельность и приступить к реализации своих планов.

    II

    Политическая деятельность украинского правительства, находящегося в ссылке, главным образом заключалась в пропаганде в политических кругах мира расчленения России и создания независимого украинского государства. В этих целях украинское правительство пользовалось:

    1) территорией Женевы, т. е. Лигой Наций и международными организациями при последней.

    2) Антирусской и антикоммунистической позицией Польши и Румынии. Помощь Польши была исключительно ценной, и даже заключение пактов с Советами ее не прервало, вынудив ее еще более законспирировать.

    3) Парижем как политическим центром Западной Европы, где работают украинская дипломатическая миссия, делегация Грузии и Комитет независимости Кавказа.

    4) Политической деятельностью своих представителей в Брюсселе, Праге, Софии, Бухаресте, Стамбуле и украинских организаций в различных странах Европы и Америки.

    Для ближайшего будущего украинское правительство предусматривает:

    а) Создание своих представительств в Токио, Харбине, Берлине, Лондоне, Будапеште, Риме, Вашингтоне и в одной из балтийских стран.

    б) Интенсификацию деятельности существующих представительств.

    в) Издание политического ежедневника на французском языке в Женеве или Париже и на украинском языке в Харбине.

    г) Усиление проукраинской пропаганды в мировой прессе.

    д) Развитие деятельности украинского бюро прессы.

    е) В случае осуществления японо-германского соглашения против России украинское правительство считает совершенно необходимой серьезную пропаганду в Германии.

    III

    Подготовительные меры, предусмотренные украинским правительством, которые послужат поводом к революционному движению и военной акции на Украине, следующие:

    1. За границей.

    а) Учреждение новых пунктов связи на польских границах, в Румынии и Маньчжоу-Го и усиление деятельности уже существующих.

    б) Снабжение этих пунктов оружием и амуницией для переправки на Украину.

    в) Организация оружейных и материальных баз.

    г) Организация современных военных курсов для офицеров и поручиков (украинских).

    д) Организация военных отрядов и кадров будущей украинской армии.

    е) Организация санитарной службы и отрядов Красного Креста.

    ж) Организация коммерческой миссии, которая занимается накоплением провизии и товаров для переотправки вне сроков на Украину по мере их поставки. Эта мера произведет глубокое впечатление на обнищавшее и дезориентированное в течение долгих лет коммунистической пропагандой население.

    2. На Украине.

    а) Организация саботажа в колхозах и совхозах.

    б) Разрушение железнодорожных путей сообщения и мостов, крушения поездов и т. д.

    в) Поджоги военных складов, оружейных и амуниционных хранилищ.

    г) Сеять панику среди городов и деревень с целью помешать мобилизации.

    д) Дезорганизация снабжения городов и промышленных центров, организация забастовок, восстания рабочих и крестьян.

    е) Организация банд.

    ж) Организация ячеек в армии и флоте.

    з) Развитие массового и индивидуального террора, убийства видных коммунистов, террор против ГПУ.

    и) Распространение усиленным порядком пропагандистских брошюр и прочее.

    к) Организация центрального революционного украинского комитета, который на месте будет руководить восстанием против большевиков.

    IV

    Реализация этого плана требует больших финансовых средств, и без помощи иностранного государства украинское правительство не может его выполнить. Средства, которыми оно располагает, обеспечили ему 13 лет работы, но не позволяют ему развить свою активность, как этого требует момент.

    Надежда на сотрудничество с Японией разрешает нам рассчитывать на ее финансовую помощь в виде займов: а) финансового, б) товарного. Сумма, длительность займа, условия и гарантии будут установлены смешанной комиссией.

    Украина, несмотря на ее большие естественные богатства, была настолько оголена политическим и экономическим большевистским захватом, что в течение многих лет явится открытым рынком для иностранного импорта. К тому же финансовая и экономическая стабилизация потребует длительной помощи иностранных капиталов и специалистов.

    Украинское правительство надеется, что экономическое и техническое сотрудничество между Японией и Украиной станет весьма оживленным.

    Вопросы, затронутые в этом докладе, дают лишь основной набросок плана украинского правительства на ближайшее будущее. Многое будет зависеть от момента возникновения конфликта между Японией и Советским Союзом. Но даже если конфликт отсрочится или на данный момент будет урегулирован мирным путем, удовлетворяющим Японию, украинское правительство не теряет надежды, что японские круги, будь это в интересах ослабления СССР, поддержат акцию освобождения Украины и создания ее независимого государства. Факт отхода Украины невольно будет стимулировать национальное движение Кавказа и Туркестана, создавая новые политические группировки на Востоке Европы, и облегчит Японии ее задачу в Азии.

    Представляя от имени правительства Украинской Демократической Республики этот доклад японским военным кругам, я твердо убежден, что политическое, экономическое и военное сотрудничество между двумя нациями явится ?фет акомпли? (свершившимся фактом) в самом ближайшем будущем.

    Владимир Мурский,

    представитель правительства

    Украинской Демократической Республики

    Стамбул 9.XI.34г.

    Приложение 3

    СОВЕРШЕННО СЕКРЕТНО

    НКВД СССР

    ГУГБ

    ИНОСТРАННЫЙ ОТДЕЛ

    11 января 1935 г.

    1.ООтов. Гаю

    2. СПО тов. Молчанову

    3. ИНО ЗСФСР тов. Тубало

    ПОМНАЧИНО ГУГБ:

    О СВЯЗЯХ НЕМЕЦКОЙ РАЗВЕДКИ С САИД ШАМИЛЕМ

    Об ошибках поляков по отношению к восточной эмиграции Шамиль заявил:

    1) Очень много вреда приносило стремление большинства здешних польских представителей сейчас же создавать ?большое дело?, чем они только мешали органическому развитию работы.

    2) В кавказской работе существует полная анархия, так как поляки без плана и без всякого выбора связываются с самыми разнообразными и некомпетентными людьми.

    3) В разных странах поляки через голову кавказцев ведут переговоры по кавказскому вопросу и пропагандируют, не считаясь с мнением кавказцев (здесь Шамиль намекает на кавказскую пропаганду поляков в Турции, резким противником которой он является, так как эта пропаганда, по его мнению, приведет к обязательному уничтожению необходимой турецкой базы для кавказской работы).

    4) Поляки придают слишком большое значение грузинской организации. Поэтому в организации ?Прометей? существует ничем не обоснованная несправедливая гегемония грузин.

    5) Шамиль в уменьшении поляками кавказского бюджета не видит последствий внутренней раздробленности и неактивности кавказцев, так как бюджет украинцев, работающих активно на советской территории, также сильно сокращен. Истинная причина кроется в том, что поляки пришли к убеждению, что СССР в известном смысле стабилизировался и постепенно изменялось к нему отношение Европы. Это сильно отражается на польской деятельности, так как до этого работа велась вся в ожидании больших событий в ближайшем будущем.

    Ошибки немцев по отношению к восточной эмиграции в общем совпадают с ошибками поляков:

    1. Здесь также существует известная гегемония грузин.

    2. Люди, с которыми немцы связываются, рассматриваются ими как простые агенты.

    3. Работа ведется анархично.

    Шамиль также коснулся переговоров с немецкими национал-социалистами (МАЙЯ) через осетина ГАССАНА БОСИЛОВА. Гассан является приверженцем Шамиля, который, однако, считает его ?незначительным? и говорит, что он не принадлежит к его близкому кругу. Этот Гассан пришел к Шамилю и рассказал, что он познакомился с одним немцем, видным деятелем НСДАП в Стамбуле, который говорит по-русски и интересуется кавказским вопросом. Этому немцу он, Гассан, много раз говорил о Шамиле, и немец выразил желание познакомиться с последним.

    Шамиль заявил источнику определенно, что он никогда ни прямо, ни косвенно не обращался к немцам, хотя связь с ними представляет для него большой интерес. О своих переговорах с Захид Беем из Берлина Шамиль сообщил следующее: Захид посетил его и сделал ему открыто предложение участвовать на конгрессе угнетенных народов СССР, который должен состояться в Женеве или в другом городе. Захид также говорил о необходимости активизации работы против большевиков. Шамиль затребовал от Захида сперва подробные сведения о его связях с грузинами. Мнение Шамиля разделили также Халил Хасмамедов и другие вожди азеро-горского объединения, присутствовавшие при этом разговоре с Захид-беем.

    По возвращении в Берлин Захид прислал еще одно письмо, в котором он сообщает, что в недалеком будущем приедет в Стамбул для продления переговоров.

    Важнейшими принципами совместной работы с немцами Шамиль считает следующие:

    1) Отказ от всяких демонстративных выступлений.

    2) Деятельность кавказцев должна быть резко отделена от деятельности украинцев. Шамиль видит в украинцах большую опасность и старается объяснить свою точку зрения источнику с этнографической картой в руках. Он считает, что сильная Украина в общем представляла бы для Кавказа такую же опасность, что и сильная Россия, так как нежелательная политическая и экономическая экспансия Украины шла бы по направлению Кавказа. При таком положении грузины также представляют опасный, как объединенный с Украиной элемент. Грузины почти такие же враги кавказских мусульман, как и армяне, но в то время, когда армяне высказывают открыто свое враждебное отношение к ним, грузины всегда играют с закрытыми картами.

    3) Признание интересов политического треугольника Кавказ — Турция — Персия, который в случае достигнутой независимости Кавказа является единственным противовесом русской и украинско-грузинской опасности.

    Шамиль считает, что при установлении связи с кавказской эмиграцией немцы должны открыто заявить, хотят ли они делать политику демонстраций или вести ?внутреннюю конспиративную антибольшевистскую? работу. Они также должны заявить, что грузины не будут информированы о работе и действиях азербайджанцев и горцев и что обе области работы будут вполне разграничены.

    Шамиль желает, чтобы при установлении связи были соблюдены следующие ступени:

    1) 20.ХП он передает источнику в письменной форме уже изложенные им устно принципы своих взглядов. Одновременно источник должен сообщить в свои органы об имевших место переговорах.

    2) После передачи его письменно изложенных принципиальных взглядов источник должен его связать в наикратчайший срок с его руководителем, чтобы последний, если он согласен, мог дать те уверения, которые являются предпосылкой его совместной работы с немцами. Одновременно он, Шамиль, готов дать письменный доклад о внутреннем положении Северного Кавказа в доказательство своей осведомленности.

    3) В случае, если это свидание будет иметь положительный результат, Шамиль сделает сообщение о создании связи с немцами на заседании руководителей местного азеро-горского объединения и договорится с ними о дальнейшей работе. Шамиль считает также необходимым в случае, если источник и в дальнейшем будет работать в этом направлении, привлечь его к этим заседаниям и ознакомить его с отдельными людьми. Он предварительно хочет дать план его здешней организации и характеристики отдельных людей, чтобы информировать немцев о том, с кем им придется работать.

    4) Составляется точный план для организации разведывательной работы (с базой в восточных вилайетах), и немцам будет дана предварительная информация об уже существующей базе.

    В весьма общих чертах Шамиль указал на свои возможности в работе. Он подчеркнул роль восточных вилайетов и заявил, что имеет там своих людей.

    Далее Шамиль говорил о своей базе на Северном Кавказе. Сказал, что в Красной Армии служит несколько националистских командиров, однако очень трудно создать базу для разведывательной работы внутри русских армейских частей, так как они отделены от частей горцев и к дагестанским командирам в русских частях относятся с величайшим недоверием. (Шамиль отметил, что турки, которые в восточных вилайетах имеют очень хорошую разведывательную базу, доверяли некоторые руководящие посты в их разведывательной организации уроженцам из Северного Кавказа.)

    О польской разведке Шамиль сказал, что контролируемые поляками кавказские эмигрантские организации не являются самой важной базой для польской разведки на Кавказе. У поляков есть разведывательные организации, работающие в своей стране, использующие членов многочисленной польской колонии на Кавказе, также и русских, украинцев и других. ?Вы, — сказал Шамиль источнику, — тоже не будете опираться только на нас и у Вас также есть свои организации?.

    Что касается польской базы в восточных вилайетах и в Персии, то Шамиль им большого значения не придает. Есть несколько людей, которым поляки платят месячный оклад, которого как раз хватает для скромной жизни, но ни в коем случае [не] для организации разведки. Плановая работа не ведется, и более серьезные сведения от этих людей почти никогда не поступают.

    Шамиль сообщил, что комитет азеро-горского объединения одобрил его переговоры с немцами. Комитет готов на совместную работу с немцами. Работа должна протекать в следующих рамках.

    1) Усиление оппозиционного движения против ?Прометея?.

    2) Создание законспирированного, крепкого антибольшевистского фундамента в правительственных кругах Турции и Персии.

    3) Активное содействие эмиграции.

    4) Укрепление организаций азеро-горского объединения на Кавказе, которые должны быть подготовлены к революции. Организация партизанских отрядов, подготовка террористических и диверсионных актов, разложение государственного и партийного аппарата на Кавказе.

    Комитет как таковой отказывается от всякой разведывательной работы. Однако при желании немцев комитет может им рекомендовать способных и опытных в разведывательной работе лиц, не связанных официально с комитетом, которые имеют большие возможности на Кавказе.

    ПРИМЕЧАНИЕ ИНО:

    1) Гассан — дагестанец, близкий к Шамилю человек. Через него Шамиль связался с немцами.

    2) Захид — представитель Карумидзе. В 1934 г. приезжал в Турцию, где вел переговоры с азербайджанцами о совместной антисоветской работе.

    ПЕРЕГОВОРЫ ПОМОЩНИКА ГУККЕСА С ШАМИЛЕМ

    В беседе помощника ГУККЕСА с ШАМИЛЕМ, последовавшей после встречи последнего с ГУККЕСОМ, ШАМИЛЬ еще раз указал на необходимость дачи ему более конкретных сведений об отношении Германии к русскому вопросу, поскольку это, по его мнению, абсолютно необходимо для постановки его взаимоотношений с немцами на реальную базу.

    Помощник ГУККЕСА ответил на это, что такая конкретизация данного вопроса, т. е. конкретизация вопроса об отношении Германии к СССР, несколько затруднительна, и еще раз изложил ШАМИЛЮ принципиальную позицию, которую занимает третий рейх по отношению к большевизму, причем он подчеркнул, что этой принципиальной позиции вполне достаточно для сотрудничества кавказских и других национальных групп с национал-социализмом. Разъяснения, данные ШАМИЛЮ, его, очевидно, удовлетворили и успокоили.

    Далее ШАМИЛЬ попросил помощника ГУККЕСА высказаться по вопросу о постановке его, ШАМИЛЯ, работы, в частности, по трем следующим вопросам:

    1. О постановке работы на самом Кавказе.

    2. О работе в Турции и в Персии, т. е. в тех странах, которые, по мнению Шамиля, могут являться базой для работы на Кавказе.

    3. О работе в исламистских организациях, в частности, в Исламистском бюро в Иерусалиме и Мекке.

    ШАМИЛЬ при этом указал, что особо важное значение имеет вопрос об отношении Германии к магометанскому Кавказу, т. е. к Азербайджану и Северному Кавказу (Дагестану), указав при этом на ошибку, которую допустили в свое время немецкие оккупационные войска, которые в основном ориентировались на Грузию.

    Помощник ГУККЕСА на это ответил, что:

    1) Германские организации, разрабатывающие вопросы восточной политики, вполне ясно осознали, что тюркские народности благодаря их национальным особенностям и политическим способностям призваны сыграть в будущем крупнейшую роль.

    2) Национальное движение угнетаемых большевизмом тюркских народностей не приобрело еще достаточную организационную прочность, что, несомненно, в известной степени нужно отнести за счет трудности этой работы в нелегальных условиях.

    3) Решающее значение в вопросе о наших отношениях к тюркским народностям будет иметь, конечно, то, насколько они способны на деле доказать свою жизнеспособность и желание работать.

    ШАМИЛЬ отнесся к этим объяснениям с полным пониманием, и видно было, что они оказали на него необходимое действие. На вопрос ШАМИЛЯ, не является ли все это только личным мнением помощника ГУККЕСА, тот ответил, что это является также и мнением соответствующих организаций.

    На вопрос ШАМИЛЯ об отношении немецких кругов к работе восточной эмиграции в Турции помощник ГУККЕСА ответил следующее:

    1. Важность и вместе с тем сложность позиции кавказцев в Турции и в Персии немецкими кругами вполне осознана.

    2. Сотрудничество эмиграции с турками служит интересам как эмиграции, так и интересам Германии, поскольку такое сотрудничество создает необходимую базу для успешной борьбы с большевизмом.

    3. Антибольшевистская работа в Турции, несомненно, будет способствовать сближению эмиграции с Германией.

    4. Как для Германии, так и для самой эмиграции было бы только в пользу поддерживать хорошие отношения с турецкими кругами, так как на этой базе представилось бы возможным организовать получение от турок разведывательных материалов.

    ШАМИЛЬ поинтересовался затем, как Германия относится к исламистской проблеме. Помощник ГУККЕСА дал на это исчерпывающие объяснения.

    В заключение беседы был затронут вопрос об организации, которую представляет ШАМИЛЬ. Помощник ГУККЕСА заявил, что ?мы можем работать только с организацией, которую мы знаем?.

    ШАМИЛЬ предложил тогда устроить встречу с двумя видными представителями своей организации, а именно с ХАЛИЛ ХАСМА-МЕДОВЫМ и КОЦИЕВЫМ. Помощник ГУККЕСА от этого наотрез отказался, указав на то, что ни в коем случае не согласится (это является и мнением его организации) вступить в непосредственные отношения с группой ШАМИЛЯ, поскольку он ее совершенно не знает.

    ?Даже если нам будет известен весь состав комитета, то и тогда мы вряд ли согласимся вступить с ним в какие-либо отношения, так как это связано с большим риском. Мы рассматриваем Вас (т. е. ШАМИЛЯ) как наше доверенное лицо, и связь мы можем поддерживать только с Вами лично, а не со всей Вашей организацией?.

    ШАМИЛЬ, соглашаясь с этими доводами, все же заявил, что для того, чтобы дать сведения о своем комитете, он обязан запросить на это разрешение последнего. С этим помощник ГУККЕСА согласился, подчеркнув, что об установлении связи с немцами ШАМИЛЬ имеет право сообщить своему комитету только в общих чертах, не конкретизируя этот вопрос. Договорились в конце концов, что ШАМИЛЬ запросит необходимые полномочия от своего комитета.

    ПРИМЕЧАНИЕ:

    Вопреки категорическому запрету помощник ГУККЕСА в данной беседе с ШАМИЛЕМ подтвердил возможность ведения с ним переговоров как с представителем азеро-горского объединения. Договорились также о том, что ШАМИЛЬ запросит от комитета разрешение на представление сведений о составе комитета и этим поставит комитет в известность об имевших место переговорах с немцами. В соответствии с данными дополнительными указаниями ошибка эта была исправлена, и следующая беседа помощника Гуккеса была уже проведена с учетом этих указаний.

    ДАЛЬНЕЙШИЕ ПЕРЕГОВОРЫ ПОМОЩНИКА ГУККЕСА С ШАМИЛЕМ

    Так как заседание комитета 12/1 не состоялось, ШАМИЛЬ договориться с ним о представлении затребованных от него сведений не смог, и по дополнительным указаниям помощника ГУККЕСА ШАМИЛЬ от этого отказался, согласившись с доводами помощника ГУККЕСА. При этом он, однако, указал, что, когда будет начата практическая работа, скрыть наличие сотрудничества с немцами будет довольно трудно, так как комитет об этой связи так или иначе узнает. ?То, что он (ШАМИЛЬ) стремится к установлению связи с немцами, его людям уже известно?, — заявил далее ШАМИЛЬ.

    В беседе о дальнейшем был затронут вопрос о ЗАХИДЕ. ШАМИЛЬ рассказал помощнику ГУККЕСА, что во время своего пребывания в Стамбуле ЗАХИД вел себя очень осторожно и сдержанно и никогда не называл себя представителем какой-либо государственной или партийной организации. Он признался в том, что он поддерживает тесную связь с КАРУМИДЗЕ, который занимает достаточно прочную позицию перед немецкими официальными учреждениями. ЗАХИД указал также и на то, что КАРУМИДЗЕ представил его, ЗА-ХИДА, этим учреждениям. Перспективы к установлению связи с немцами чрезвычайно благоприятны, и в целях обсуждения этого вопроса вообще предположено созвать конгресс национальностей, который по причинам внешнеполитическим не будет, однако, заседать в Германии, а в одной из нейтральных стран.

    О роли КАРУМИДЗЕ ЗАХИД, однако, особенно не распространялся. Комитетчики ШАМИЛЯ, как рассказывал последний, от указания ЗАХИДА о возможности установления связи с немцами были в восторге. ШАМИЛЬ их, однако, предупредил, что ?от слишком поспешных шагов в этом направлении нужно воздержаться?.

    Документально

    Перевод с турецкого

    18.06.35 г.

    Приложеник 4

    ДОКЛАД АХМЕД АРИДА О ПЕРСПЕКТИВАХ РАЗВЕДРАБОТЫ В АНКАРЕ (представлен немецкой разведке)

    В последнюю поездку в Анкару я виделся со многими моими знакомыми. Выяснил, что они находятся в учреждениях очень важных для нас в смысле ценности информационного материала, который можно оттуда получать. Я уверен, что эти знакомые будут нам помогать в нашей будущей деятельности.

    В авиационном отделе Генштаба имеются три основных лица, занимающих самые важные посты. Это: авиасоветник ДЖЕМАЛЬ-ПАША, майор (генштабист), ФЕРУХ и майор ИХСАН. ФЕРУХ и ИХСАН являются моими искренними друзьями.

    Кроме того, я хорошо знаю председателя военного управления генштаба полковника РАМЗИ-БЕЯ и начальника строительного отдела полковника АБДУЛЛАХА. Эти люди, в смысле занимаемого ими положения, будут вам очень и очень нужны.

    Также моими близкими и искренними товарищами являются майор ВАСФИ из технопромышленного и майор ИЛЬХАМ из закупочного отдела.

    В министерстве обороны моими товарищами являются: советник по морским делам ХУЛУСИ, начальник информационного отдела КЕМАЛЬ, из технического отдела подполковник ДЖЕМАЛЬ, из оперативного майор МЕХМЕТ АЛИ.

    В министерстве экономики я имею следующих друзей: советник министерства ФАИК, директор департамента торговли ХАККИ, начальник валютного отдела МЕДЖЕТ, коммерческий атташе в Берлине АВНИ и главный инспектор ХЮСНЮ.

    В министерстве иностранных дел: ФУАД АБДУССЕЛЯМ, начальник информационного отдела ФУАД КЕРИМ, ХУЛУСИ ФУАД, начальник протокольного отдела ВЕРДИ, КАДРИ, а также НУС-РЕТ, РАГИБ, СЮРРЕЯ, ОРХОН и еще некоторые другие.

    Из правительственных, партийных и влиятельных кругов: КЛЫЧ АЛИ, РЕДЖЕБЗЮТЮ, ХАСАН ДЖАХИТ, МИТХАТ, токатский депутат СЮРЕЯ, зонгулдакский — РАГИБ, из бюро партии — РАХ-МИ, бывший секретарь смирнской организации САФЕТ, КАМИЛЬ.

    Из депутатов, имеющих влияние (значение. — Пер.) в глазах Га-зи, как, например, директор его (Гази)поместьев ТАХСИН, депутат Синопа КАДЖА МИТХАТ и подобные им люди, которых мы можем использовать в любое время.

    Вместе с этим после постоянного переезда в Анкару будет еще легче расширить связи. Например, в последнюю поездку ФЕРУХ-БЕЙ из авиационного отдела пригласил меня в гости. У него на квартире я познакомился с командиром авиачастей в Ескишехире, полковником Генштаба ДЖЕЛЯЛЬ-БЕЕМ. Туда же пришло еще несколько важных военных, и мы за беседой близко познакомились.

    Или однажды, будучи приглашенным к главному советнику министерства экономики НАДЖИ-БЕЮ, я познакомился у него со многими лицами, участниками состоявшегося как раз в это время съезда торговых палат.

    Считаю целесообразным заметить, что для расширения и установления связей в таком, по существу, небольшом кругу, как анкарское общество, необходимо иметь соответствующий положению комфортабельный уголок в центре Анкары, куда бы можно было приглашать гостей, устраивать вечера, бриджи и т. д. и т. п. для поднятия своего престижа.

    Самым подходящим районом для такого уголка будет ЕНИ ШЕХИР (новый город), где живет весь бомонд. Я присмотрел подходящий домик в 5 — 6 комнат с обстановкой, будет он стоит примерно 80 — 90 лир в месяц. Домик меньше по размерам нам не подойдет.

    Если мы хотим поставить серьезно[е] и широкое дело, то все перечисленное мною нужно сделать. На это пойдет в месяц немного, около 150 — 160 лир. Конечно, кроме личных расходов, на которые нужно скромно лир 200 ежемесячно. Кроме того, для получения своевременной информации и справок из министерств и учреждений необходимо подкупить пару-другую мелких чиновников из непосредственных исполнителей, используя их как свою агентуру. На это тоже пойдет по 50 лир на человека ежемесячно. Иначе в Турции дело не пойдет. Нужно ?подкармливать? руководителей учреждений, членов различных комиссий и т. д. Смотрите, как сыплют деньгами и преуспевают такие фирмы, как ИЛЬМАЗ ЕВИ, ЯМАН ЕВИ, БА-БАН ЗАДЭ и прочие. Это — ?условие? работы в Турции. Нужно так же делать и у нас, для этого имеются свои люди, а то будет, как с ХУССЕЙН КАДРИ, ДАЙ-БЕЕМ, т. е. безрезультатно.

    Перейдя к вопросу о том, под каким видом работать в Анкаре, должен сказать, что имеется несколько возможных форм:

    1) Официально, в качестве представителя солидных фабрик и заводов, с доверенностью последних. Этим достигается непосредственная связь с министерствами и избегается какое-либо подозрение.

    2) Если же нельзя заполучить доверенность солидных фирм, то нужно будет обставить дело тоже под видом коммерции, в противном случае сразу же навлечем на себя подозрения.

    Что же касается торговли, то лучше всего под видом торговли углем, которая, кстати, является нашей специальностью. Это будет вполне естественно, ибо в Анкаре на сегодня по углю делают хорошие дела. В этом случае необходимо работать, объединившись с находящимся в Анкаре и работающим по углю РАФИК ХАЛИТ-БЕЕМ.

    Несомненно, что подобное соглашение будет часто коммерческим и для его осуществления понадобится небольшой капитал.

    ПРИМЕЧАНИЕ:

    Доклад А. Арида написан его собственной рукой и представлен Шамилем немецкой разведке.

    СОВЕРШЕННО СЕКРЕТНО

    ПРИМЕЧАНИЯ ШАМИЛЯ К ДОКЛАДУ А. АРИДА

    (представлено немецкой разведке)

    Из доклада АРИД БЕЯ видно, что шаги в министерстве обороны представителей немецких оружейных заводов еще не дают гарантии успеха.

    Основной причиной этого является то, что нельзя в таком учреждении, как это министерство, трудном в отношении ?влияния?, в 5 дней сделать что-либо основательное. Однако, уже сведений АРИД-БЕЯ вполне достаточно для нас, чтобы прийти к определенному убеждению по этому вопросу.

    Действительно, весьма прискорбно, что Германия со своей передовой техникой не преуспела еще до сих пор в деле снабжения турецкой армии. Особенно если принимать во внимание, что Германия вывозит из Турции 60% всего турецкого экспорта, т. е. занимает преобладающее положение на рынке. Люди, занимающиеся рассмотрением турецко-немецких отношений, могут при первом же беглом взгляде на положение вещей заявить об отсутствии между двумя странами какой-либо угрозы и даже ее (угрозы) возможности.

    Наоборот, у всех народов в прошлом имеется взаимное сотрудничество и помощь в деле прогресса и развития. История этих отношений имеет прекрасные страницы. Ничего нет препятствующего сегодня возобновлению этим историческим, вошедшим в традицию отношениям.

    Может быть, на сегодня турецкое министерство иностранных дел кажется находящимся под сильным влиянием русских, однако исторически известно, что будущее Турции определяет не министерство иностранных дел, а армия. А ведь братство крови между турецкой и немецкой армиями еще не заглохло.

    Нужно всегда об этом помнить и не обманываться очень тонкой политикой на сегодня министерства иностранных дел.

    Многие кадровые военные турецкой армии получили немецкое воспитание и являются поклонниками Германии.

    Однако из доклада АРИД-БЕЯ явствует, что эти элементы начинают питать недоверие к Германии. Несомненно, что одной из главных причин этого факта является неправильная работа представителей немецких военных заводов, присланных в Турцию. Очень прискорбно, что некоторые подобные представители прибывают в Турцию только с коммерческими расчетами и не думают ни о чем, кроме продажи товара и получения прибыли. Так как каждый прибывающий сюда немец должен был бы, принимая во внимание географическое положение Турции, подумать о видной роли, которую она может сыграть в экономическом развитии Германии на Востоке.

    Мы, кавказцы, полагаем, что одной из целей немецкой политики [является] движение на Восток, а поэтому укрепление в Турции сегодня поможет укреплению в России завтра.

    Не понимать этого Германией — значит, совершать самую большую политическую ошибку, подобно допущению авантюры в Турции.

    Поэтому мы одобряем поведение здешнего бюро НСДАП, а также поддерживаем национал-социалистское правительство, обеспечившее турецко-немецкое торговое соглашение и тем самым давшее возможность усиления в Турции своего влияния. Мы отмечаем, что это в наших общих интересах.

    Однако, для того чтобы укрепить это влияние, недостаточна работа только в торговой области. Нужно участвовать в сельскохозяйственной и промышленной деятельности Турции и в особенности найти путь к тесному сближению с турецкой армией. Ибо ее (армии) влияние на турецкую политику неизмеримо сильно. Все сегодняшние правители республики — выходцы из армии, они живут ее духом.

    Как я знаю, сегодня турецкая армия готовится к обновлению всего своего вооружения от винтовки до аэроплана.

    Турецкая армия, до 1919 г. потреблявшая только немецкую продукцию, сегодня, к сожалению, открыта всему международному рынку. И, как сообщает АРИД-БЕЙ, несмотря на обращение ее (армии) к разным странам, нельзя сказать, чтобы она была полностью обеспечена (вооружена).

    А если это так, то не будет ничего более естественного для немецкого правительства, если оно войдет в это дело и постарается перевести турецкую армию на свой (немецкий)тип вооружения.

    Если опасаются при этом, учитывая русско-турецкие отношения, передачи русским сведений о типе вооружения, то вместо того, чтобы высказывать все время недоверие турецким кругам, лучше было бы, предприняв меры предосторожности, изготовить соответствующие предложения и в них все оговорить.

    Если Турция, несмотря на оказываемые ей Советами большие облегчения в деле доставки вооружения, все же старается обратиться к другим, более дальним источникам, то этот факт, несомненно, объясняется не только техническими выгодами, но также и политическими моментами. Вот потому они и обращаются к чехам, французам и американцам.

    Мы уверены, что Германия, не открывая своих тайн, смогла бы вместо американских и французских фирм дать туркам превосходящие русских по качеству танки, орудия и т. д. и т. п.

    Что же касается пулеметов, винтовок, то тут и скрывать нечего. Между всеми видами слишком небольшая разница.

    Мы считаем своим священным долгом работать вместе над тем, чтобы не пропустить этого удобного случая, и мы готовы использовать для осуществления успеха в этом деле всех товарищей.

    Приложеник 5

    ЗАМЕЧАНИЯ ПО ВОПЮСУ РЕОРГАНИЗАЦИИ ?ПРОМЕТЕЯ? В ПАРИЖЕ

    1937г. Генштаб, 2-й отдел № 2304/2/37 от 31.УШ.1937

    Разработал В.Пельц,17.VIII.1937г. Предшествовавшее дело 2859/36

    По поручению начальника второй экспозитуры 2-го отдела генштаба Владислав Пельц, отправляющийся в Париж с целью сменить майора В.Домбровского, разработал данные замечания, написанные в одном экземпляре. Этими замечаниями преследуется цель дать исчерпывающую, или синтетическую картину, существующего в Париже положения и господствующих настроений, которые должны были бы быть приняты во внимание при наших планах реорганизации. В них устанавливаются лишь важнейшие моменты, касающиеся как прометеевского движения в целом, так и парижского участка прометеевской работы с целью дать возможность ориентироваться и облегчить деловую дискуссию по поводу работ, связанных с реорганизацией этой работы в Париже. В основном данные замечания не выходят за рамки, предусмотренные в деле № 2859/36 для всей работы ?Прометея? (дело под заголовком ?Директивы для работы в области прометеевской проблемы на 1936 — 1937 годы?).

    I

    Замечания по вопросу реорганизации прометеевской работы в Париже.

    Вопрос о реактивизации работы ?Прометея? в Париже разработан в директивах, изложенных в деле № 2859/36.

    Задача данного доклада состоит в том, чтобы, опираясь на вышеуказанные директивы, точнее изложить организационные принципы ?Прометея? в Париже в связи с проектируемым изменением форм и методов его работы. Прежде чем перейти к обсуждению условий работы, существующих в Париже, и наших пожеланий, касающихся ?Прометея? на этом участке, необходимо установить основные недостатки организации, которые задерживают прометеевское движение в целом. Эти недостатки вызываются следующими обстоятельствами:

    а) отсутствием единых идеологических установок и единой организационной формы для всего прометеевского движения, в том числе и клуба ?Прометей?;

    б) отсутствием тесной координации в работе между ?Прометеем? и польскими идейно-творческими прометеевскими ячейками, которые в принципе должны были дополнить, а также идеологически и научно обосновать работу клуба и прометеевское движение.

    1. Единые организационные формы прометеевского движения.

    Когда в 1929 году был основан в Варшаве клуб ?Прометей?, польско-прометеевское сотрудничество переживало первый период лихорадочной активности и выработки не только общих идейных установок, но и наиболее практических организационных форм, лучше всего соответствующих сотрудничеству польских элементов с руководителями прометеевской эмиграции. Первая область работы была поручена Восточному институту, ОКМ(?){7} и газете ?Восток?. Идейная база прометеизма была изложена в трудах Висневского и Крымского, а также в ряде трудов, написанных представителями разных национальностей, участвующих в ?Прометее?. Что касается другого направления польского сотрудничества с ?Прометеем?, то оно приняло формы сотрудничества с руководящими центрами прометеевской эмиграции.

    Прометеевская активность ограничилась координированием внешнего сотрудничества и регулированием отношений между руководящими органами, как единственными центрами политического руководства в эмиграции. Варшавский клуб поставил перед собою только узкие, чисто клубные цели: связь между прометеевскими деятелями и обмен мнениями с активными польскими прометеевскими деятелями. Таким образом, он стал на идейно-товарищескую платформу, причем последний момент был сильно подчеркнут в уставе клуба.

    Со времени основания ?Прометея? как организации прошло 7 лет; за это время в прометеевском движении произошла знаменательная эволюция, которая в настоящее время выкристаллизовывается в конкретные идейно-политические пожелания и требует создания организационных форм, более для них подходящих. Деятельность ?Прометея? охватила обширные идейно-политические горизонты, разрывая тем самым первоначальные рамки, намеченные для ее работы уставом. Эволюция ?Прометея? пошла в сторону объединения всех народов, угнетаемых Россией, на идейнонезависимой от руководящих центров эмиграции, общей платформе борьбы с Россией как ?тюрьмой народов?, а также признания права на независимость всех без исключения народов, даже тех, которые не имеют в эмиграции легальных представительств. Короче говоря, развитие ?Прометея? явно пошло по линии превращения его в ?интернационал угнетенных?. Эта эволюция ?Прометея? приводит к некоторым конфликтам с руководящими политическими центрами, каковыми являются национальные эмигрантские центры, по вопросу о праве быть представителями национальных интересов, а также по вопросам организационного руководства.

    Эти конфликты не особенно грозны (хотя следует признать, что они неприятны), так как они основаны на непонимании возникшего теперь положения вещей, но их можно будет ликвидировать лишь тогда, когда руководящие центры поймут, что развитие прометеизма не угрожает ограничением объема их политической деятельности, а требует лишь разграничения сферы и плоскости, в которых будет проходить дальнейшая деятельность.

    Гораздо более грозными являются между тем конфликты, возникающие между ?Прометеем? как идеологическим целым с национальными концепциями отдельных его членов. Эти конфликты, как показывают наши наблюдения, обычно приводят к спорам о государственном суверенитете отдельных национальностей, входящих в состав ?Прометея?, над территориями, на которые с большим или меньшим основанием претендуют другие народы. Эти конфликты можно будет ликвидировать путем уточнения идеологии ?Прометея?, в котором на первое место будет выдвинут принцип о том, что прометеизм является единым фронтом всех угнетенных, борющихся за право на независимость, а не объединением политических организаций, являющихся представительницами бывших государств и теперешних политических интересов этих государств. Эта вторая точка зрения в клубе как организации не играет существенной роли, а, наоборот, является даже вредной.

    а) Идеология ?Прометея?.

    То, чем в настоящее время в отношении политической динамики является ?Прометей?, возникло как результат воздействия польской политической мысли, этой ?легенды над Вислой?, о которой писали Крымский и Висневский. Теперешнее идеологическое состояние ?Прометея? является доказательством того, что польское понимание разрешения комплекса восточно-европейских вопросов приобрело политический и агитационной смысл и способно сконцентрировать вокруг себя не только непосредственно заинтересованные элементы, являющиеся представителями конкретных государственных или национальных интересов, но всякие эмоциональные элементы, имеющиеся у истоков великих национальных революций. ?Прометей? вступает теперь на указанный и испытанный Пилсудским путь, т. е. в борьбе за независимость берет установку именно на эту революционно-национальную динамику.

    Констатируя теперь, после семилетнего эксперимента, вышеизложенное положение вещей, мы приходим к выводу о необходимости создания для прометеевского движения усовершенствованных организационных форм, которые полностью дадут возможность этому движению развить революционно-национальный динамизм и не только по своей идеологической природе, но и в организационном отношении стать в полном смысле слова интернационалом народов, угнетаемых Россией. Именно интернационалом, так как это определение уже дает некоторые испытанные формы идеологической и эмоциональной мобилизации масс, углубления их революционности, а кроме того, дает испытанные в другом месте самые практические организационные формы для политических организаций этого типа.

    Если бы нам удалось придать прометеевскому движению по возможности точные, но одновременно и гибкие формы интернационала, тогда у нас оказалось бы в руках действительно мощное оружие для борьбы с Россией. В этом, собственно говоря, весь смысл нашего интереса к прометеевскому движению и его организации.

    Для того, чтобы достигнуть этого идеала, мы должны умело произвести организационные изменения и создать для них крепкую и ясную идейную платформу.

    Идеология клуба должна быть уточнена, и должно быть установлено, что:

    1) прометеизм является движением всех без исключения народов, угнетаемых Россией;

    2) ?Прометей? всеми силами содействует стремлениям, направленным к тому, чтобы вызвать национальную революцию на территории СССР;

    3) ?Прометей? избегает всякого рода доктрин как в социальной, так и экономической области;

    4) в прометеевском движении имеют право участвовать не только народы с выкристаллизовавшимися уже национальными отличиями и ясными стремлениями к независимости, но и те, у которых только теперь нарождается национальное самосознание и стремление к национальной независимости, и даже племена, которые в настоящее время только переходят на высшую национальную стадию (сибирские племена);

    5) прометеевское движение содействует борьбе за независимость и свободу на территории СССР; во всех ее формах оно оказывает поддержку всякого рода проявлениям распада на национальные элементы и племена и старается вызвать брожение националистического характера на тех территориях, где население проявляет пассивность;

    6) ?Прометей? не выступает в интересах одного народа или объединенной группы народов, а всегда выступает как единый фронт угнетаемых от имени всех угнетаемых, в защиту основных интересов всех угнетаемых;

    7) защиту основных интересов всех угнетаемых следует понимать как защиту на международной арене права на независимость и самоопределение всех народов, угнетаемых в СССР, как систематическую разъяснительную акцию на международной арене с целью разоблачения насилия, совершаемого над угнетаемыми народами в СССР, как пропагандистскую акцию, научно и исторически обосновывающую идею национальной неоднородности СССР, а также необходимость распада Советской империи на отдельные национальные государства;

    8) споры о суверенитете государств над спорными территориями несущественны и недопустимы;

    9) ?Прометей? не является конгломератом организационных единиц, не является также органом, состоящим из представителей тех или иных правительств, центров, партий. Он является организацией в политическом и формальном отношении совершенно независимой;

    10) ?Прометей? мобилизует членов по собственной воле и под собственную ответственность, не беря на себя никаких политических обязательств по отношению к национальным центрам, но он, с другой стороны, не навязывает никаких формальных ограничений своим членам по отношению к их руководящим центрам.

    На построенной таким образом идейной платформе должны быть ликвидированы возникающие теперь в прометеевском движении конфликты и должны быть устранены взаимные претензии и недоразумения.

    Национальные руководства должны относиться к прометеизму как идейно-политическому движению с воспитательными тенденциями по отношению к угнетаемым народам и пропагандистскими — по отношению к внешнему миру. ?Прометей? не занимает никакой определенной позиции по отношению к текущей политике и дипломатической акции того или иного комплекса государств на международной арене. ?Прометей? должен иметь право проявлять национальный радикализм для того, чтобы самым эффективным образом создать революционную динамику. Радикально-национальные тенденции не должны ему ставиться в вину и не должны неправильно расцениваться как фашистские симпатии, а тем более не должны рассматриваться как измена интересам народа.

    б) Организационная форма.

    Установленные, таким образом, идеологические формы прометеевского движения потребуют от нас создания соответствующих единых организационных форм. Возникает необходимость изменить теперешние формы как непригодные и ликвидировать существующую до настоящего времени децентрализацию отдельных клубных ячеек.

    При разработке единой организационной формы, устанавливающей новые рамки прометеевского движения, следует принять во внимание следующие моменты:

    — единство руководства для всего движения;

    — отмена того принципа, что руководство организацией поручается исключительно представителям больших народов;

    — устранение из ?Прометея? избранности (элитаризма) в смысле подразделения угнетенных народов на две группы (больших и маленьких, имеющих государство и не имеющих такового);

    — введение усиленной организационной дисциплины;

    — возможность свободной вербовки членов;

    — возможность тайных планов и действий. При выработке организационных форм следует считаться с возможностью легализации ?Прометея? в отдельных странах или же в случае невозможности ее осуществления с необходимостью маскировать работу клуба.

    Резюмируя все сказанное относительно реорганизации ?Прометея?, следует констатировать, что она свелась бы к созданию для единого (идейно-воспитательного и пропагандистского) фронта угнетенных народов специальной и совершенно независимой организации, являющейся центром, мобилизующим революционно-национальные стремления, а также представительницей самых широких общественных кругов угнетенных народов, находящихся в эмиграции. Мы заинтересованы в том, чтобы организованный таким образом ?Прометей? стал школой, воспитывающей молодежь в боевом духе. Необходимо так руководить организацией, чтобы она сумела привлечь в свои ряды как можно более широкие массы самой активной молодежи, а также чтобы она сумела оказывать идейное влияние на отечественные круги. Из этих кадров, как из хорошей опытной среды, мы будем черпать наиболее ценные элементы для боевых организаций, создание которых предусмотрено в основном деле №2859/36, раздел ?Д?.

    2. Координация работы с Восточным институтом.

    С реорганизацией ?Прометея? тесно связан вопрос о координировании работы польских прометеевских ячеек с прометеевским движением. Это очень важный вопрос, и неурегулирование его в настоящее время ослабило бы все движение, суживая его и лишая его солидной научной базы.

    Прометеевское движение должно опираться в Варшаве на учреждение научного характера, которое занялось бы углублением и обоснованием прометеизма, а также разработкой для прометеевской акции необходимого пропагандистского материала.

    Такую роль должен сыграть Восточный институт в Варшаве, который был создан именно с этой целью. Нынешнее положение в Восточном институте требует улучшения его работы. Институт должен быть всецело передан в руки молодых прометеевцев. Можно надеяться, что они сумеют выделить из своей среды достаточно энергичный руководящий аппарат и сумеют мобилизовать достаточно научных сил как среди поляков, так и среди представителей прометеевских народов.

    Восточный институт должен стать академией прометеизма и арсеналом, который снабдит ?Прометей? наиболее эффективным оружием для его акции на международной арене.

    II. ?Прометей? в Париже

    1. Организационные затруднения.

    Изложенные выше принципы реорганизации ?Прометея? должны быть, между прочим, реализованы также и в Париже. Однако уже теперь можно констатировать, что намеченная в Париже работа встречает большие затруднения. Эти затруднения связаны как с причинами формально-правого характера, так и с более глубокими причинами, скрывающимися в идейном процессе, переживаемом в настоящее время прометеевской эмиграцией в Западной Европе.

    а) Формальные затруднения.

    Формально-правовые затруднения в работе ?Прометея? возникают в Париже в результате элитаризма (идея избранности некоторых народов) и вытекающих из него глубоко укоренившихся методов политической работы.

    В Париже сконцентрировались прежде всего те элементы, которые унесли с собой в эмиграцию легально установленное еще национальным учредительным собранием представительство интересов народа и государства. На этой почве возникло стремление к избранности (элитаризму) на прометеевском фронте, т. е. к подразделению народов, входящих в состав ?Прометея?, на первую и вторую категорию. В состав первой вошли элементы (как, например, грузины и украинцы), которые на основании существующей государственности пользуются правовым авторитетом на международной арене, признаны западно-европейскими государствами и имели в свое время в этих государствах легальные дипломатические представительства.

    Во второй категории оказались представители прометеевских народов, не имеющих признаков большого государства, как, например, Крым, или народов, не имеющих государственных традиций со времени великого революционного перелома 1917 — 1920 гг., как, например, Идель-Урал, не говоря уже о представителях народов, находящихся только теперь в стадии возникновения и являющихся в значительной степени еще и теперь только фикцией, как, например, Казакия. Вполне понятно, что избранные прометеевские народы, организующиеся для общей защиты своих интересов, очень неохотно связывались с представителями народов второй категории и еще менее охотно предоставляют им право голоса. Причиной этого является не только мания величия представителей прометеевских государственных народов, так как существует обоснованная, вытекающая из деловых соображений и реальных интересов неблагожелательность к ?паталахам?. Дело в том, что совершенно иная позиция и иные политические возможности на международной арене у Грузии или Украины, чем у идель-уральского или казацкого движения, неизвестных и неуточненных предыдущими юридическими фактами. Политический потенциал и значение грузинских или украинских интересов будет всегда больше, чем у Идель-Урала или Крыма. При таких условиях трудно требовать, чтобы эти несоразмерные для европейского политика величины тактически объединялись и рассматривались одновременно в сложной дипломатической игре, которую ведут официальные представительства прометеевских народов, имеющих свое государство.

    Поэтому естественно, что, когда концепция единого фронта угнетенных народов, организованного для защиты их интересов, была выдвинута в Париже, то при организации Комитета дружбы применялся принцип элитаризма (избранности). Исключение было сделано только для Туркестана и кавказских народов (в отношении Кавказа в целом). Это был максимальный компромисс, на который могла пойти верхушка Комитета дружбы.

    Было бы тактической ошибкой, если бы мы считали элитаризм большим проступком и принципиальной ошибкой Комитета дружбы. Мы должны разъяснить членам ?Прометея? в Париже, что намеченная ныне реорганизация прометеевской акции не направлена против их суверенитета и не ставит себе целью привести к одному знаменателю их национальные интересы (так как этого нельзя сделать); что она направлена исключительно на то, чтобы перенести работу ?Прометея? в другую плоскость — из плоскости официального представительства политических интересов в плоскость идейно-воспитательного движения, основанного исключительно на социальных моментах.

    б) Идеологические затруднения.

    В то время как в деле реорганизации ?Прометея? внешним проявлением ожидаемых затруднений в Париже будут формально-правовые мотивы (элитаризм) и устранение этих затруднений с нашей стороны должно будет идти по линии разъяснения необходимости переключения деятельности ?Прометея? в другую плоскость, самыми серьезными затруднениями останутся внутренние мотивы, вытекающие из глубоких идейных течений и современной идейной конфигурации прометеевской эмиграции.

    Прометеевская эмиграция не находится под стеклянным колпаком, на нее оказывают воздействие современные идейные течения, а также нынешняя политическая конъюнктура, представительницами которой являются великие державы, выдвигающие те или иные возможности сотрудничества с прометеевской эмиграцией на базе враждебного отношения к России или большевизму.

    Третьим источником воздействия на эмиграцию являются скрытые тенденции, проявляющиеся в леводемократической солидарности (II Интернационал) или вытекающие из иллюзорных, но еще не изжитых русофильских надежд. Эти надежды проявляются или в более широкой форме именно этой левофронтовой солидарности (оттуда вытекает возможность переговоров с Керенским), или в форме грубого примирения с судьбой и т. н. ?возвращенчества?.

    Пересечение этих различных источников воздействия в психике эмиграции дает сложное скрещение, дающее в конечном результате сегодняшний идейный облик и политическую позицию прометеевской эмиграции в Париже и в Западной Европе вообще.

    Современное националистическое течение сильнее всего оказывает воздействие на прометеевскую молодежь, причем это объясняется тем, что в ее понимании это течение является единственной желательной реакцией на обанкротившиеся левые установки старого поколения. Этот радикализм молодежи усиливает динамику освободительных стремлений и, выдвигая в качестве идеала национальную революцию, углубляет пропасть между прометеевцами и Россией, провозглашая решительную с ней борьбу.

    Ему противопоставляются леводемократические симпатии старого поколения, находящие свое обоснование в близких связях между целыми организациями, как, например, грузинами или отдельными представителями и II Интернационалом. Это приводит к особенной остроте традиционного конфликта — ?отцов и детей? среди прометеевской эмиграции на Западе. Этот конфликт серьезно затрудняет консолидацию прометеевского фронта в Париже, и вопрос о том, чтобы найти средство, смягчающее эти трения, приобретает теперь первенствующее значение. Реорганизуя ?Прометей? в Париже, мы не сможем заранее ограничиться только некоторой частью эмиграции, считаясь с ее симпатиями, следует по возможности широко открыть двери для всей националистической и радикальной прометеевской молодежи, остающейся до настоящего времени в оппозиции и находящейся вне влияния национальных центров, но проявляющей большую политическую активность.

    Вовлекая молодые элементы в орбиту ?Прометея?, необходимо создать одновременно сносный модус вивенди для обоих поколений, не теряя для работы ни одного из них.

    Наряду с острым конфликтом между поколениями и его чрезвычайно тонким отражением в прометеевской массе следует принять во внимание нынешнюю реальную политическую конъюнктуру на Западе.

    Дело в том, что в данный момент начинается новый период политической жизни прометеевской эмиграции, в котором мы менее, чем когда бы то ни было, являемся единственными политическими друзьями прометеевцев.

    Со всей уверенностью можно констатировать факт, что прометеизмом интересуются теперь в Италии и Германии и что интерес к нему нарождается также в Англии и Японии.

    Турция также, несмотря на противоположное видение, неравнодушна к прометеевскому делу.

    Вот доказательства: у итальянцев имеется специальное учреждение (Восточный институт в Милане), которое изучает вопросы Восточной Европы под углом зрения возможности их использования для итальянских империалистических стремлений.

    Вопросом народов, угнетаемых Россией, сильно заинтересовалась фашистская партия, создавая в последнее время специальную научно-исследовательскую организацию (см. дело № 1499/37). БЕРЛИН вовсе не двусмысленно дает возможность консолидироваться у себя тем частям прометеевской эмиграции, которые находятся в оппозиции по отношению к центрам, сотрудничающим с нами.

    В Турции следовало бы изучить все углубляющиеся антисоветские настроения, не проявляющиеся наружу. Следует обратить внимание хотя бы на то, что малоазиатская Антанта (Турция, Иран, Ирак и Афганистан) фактически является выражением антисоветских тенденций, новых возможностей организации на этой почве гармоничного сотрудничества с Англией.

    АНГЛИЯ, с одной стороны, проповедует ?британский мир? — сохранение статус-кво с возможностью некоторых перемен при условии, если они будут ?разумны? (т. е. не будут направлены против целостности Британской империи), с другой стороны, она, как никогда до этого, подчеркивает те политические традиции из своего прошлого, которые были направлены к тому, чтобы успокоить Европу путем оказания помощи угнетаемым (см. хотя бы фундаментальный труд под заглавием ?Британия в Европе?, 1937 г., Сеттон Уадсон).

    ЯПОНИЯ, начинающая большую игру на Азиатском континенте, будет теперь более чем когда-либо склонна заинтересоваться прометеевской проблемой (Монголия, Якутия, Туркестан).

    Итак, помимо сильной политической депрессии во Франции и ее отрицательного отношения к ?фашистскому империализму?, на Западе существуют большие возможности активизации прометеизма и интенсификации атаки на Россию.

    Мы заинтересованы в том, чтобы использовать для наших целей все положительные элементы сегодняшней конъюнктуры, используя одновременно укоренившееся идеологическое неблагожелательное отношение в том направлении, чтобы в нужной нам степени ослабить симпатии наших друзей к возможным новым европейским контрагентам Германии или Италии.

    За последнее время в качестве грозных симптомов внутри прометеевской эмиграции в Париже выявляются русофильские тенденции. Они возникают на почве левофронтовых течений, которые дают возможность установить контакт с русскими левыми. Не было бы также ничего удивительного в том, если бы эти возникшие после 17 лет эмиграции симпатии были продиктованы друзьям ?Прометея? элементами, близко стоящими ко II Интернационалу, в соответствии с принципами социалистической солидарности и создания народного фронта.

    Однако этим явлениям не следует приписывать решающего значения для идейной жизни эмиграции. Возможно, что здесь играют роль моменты чисто личного характера, не забытое несколькими прометеевцами общее социалистическое прошлое в рамках бывшей России. Тем не менее чрезвычайно важно установить, как далеко заходит контакт некоторых прометеевских деятелей с русскими левыми, и путем сильной мобилизации внутри прометеевского общественного мнения положить конец этому контакту и обуздать его инициаторов. Нашим союзником в этом деле был бы радикализм молодежи, провозглашающий борьбу со всякой Россией.

    Мобилизация антикомпромиссных настроений внутри эмиграции должна стать одной из самых безотлагательных задач реорганизованного в Париже ?Прометея?.

    в) Деятельность Комитета дружбы.

    Так представляется в общих чертах сплетение формально-правовых и идеологических мотивов, создающих нынешнюю ситуацию в Париже, в которой ведет свою работу Комитет дружбы как организация, представляющая прометеевское движение в Париже.

    Комитет дружбы в принципе был создан как аналогичный варшавскому ?Прометею?, однако он оставался организацией совершенно независимой. Он соглас[овы]вал свою работу с варшавским ?Прометеем? чаще всего при посредстве организации ?Мильтон?.

    Комитет дружбы полностью применил вышеуказанный принцип элитаризма (исключительности), предоставляя голос только представителям прометеевских народов, имеющих государство. На этой почве возникли внутренние трения между Варшавой и Парижем.

    Интенсивно развертывающаяся работа обоих этих центров в последнее время привела к новым недоразумениям как принципиального, так и формального характера (спор о политических компетенциях).

    Типичным конфликтом принципиального характера было отношение Комитета к турко-татарам, идель-уральским и крымским (Аяс Исхаки и Сейдамет). Вторым примером является справедливая критика, предпринятая ?Прометеем? в Варшаве, указывающая Комитету дружбы на отсутствие определенной позиции по отношению к левой русской эмиграции (лекция Славинского).

    Комитет дружбы со своей стороны упрекал варшавский Клуб в том, что он совершенно напрасно вмешивается в дипломатические компетенции национальных центров, предпринимая шаги в Женеве (вопрос о мемориале ?Прометея?, внесенный в Лигу Наций после филологического конгресса в Варшаве).

    В настоящее время создалась атмосфера, сильно подчеркивающая принципиальные расхождения, углубляемые брожением внутри эмиграции. Эта атмосфера будет препятствовать акции, направленной к основательному улучшению основ работы парижского ?Прометея?. Реализация даже самых правильных принципов может встретиться с сопротивлением, а энергично форсированная может вызвать тем более опасное, т. е. скрытое, отрицательное отношение к сотрудничеству на измененной платформе. Считаясь с вышеизложенными условиями, приходится в намеченной реорганизационной работе вести в Париже более осторожную тактику.

    Вполне ясно, что необходимо склонить прометеевские центры в Париже, чтобы они приняли уточненную в отношении идейного содержания и организационных форм прометеевскую акцию. Однако это следует осуществить путем постепенной подготовки почвы, считаясь с возможностью продолжительных переговоров.

    В реорганизованной работе нельзя отстранять представителей руководящих центров и не считаться с их мнением в этом вопросе. Реорганизация должна быть проведена в тесном контакте с руководителями прометеевской политики в Париже. Ввиду трений между Клубом в Варшаве и Комитетом дружбы было бы неблагоразумно, если бы для проведения реорганизации в Париже появился представитель варшавского Клуба и по нашему заданию начал ?наводить порядок?.

    Реорганизация Комитета дружбы должна быть произведена путем общего обсуждения сущности реорганизации и ее обоснования с представителями руководящих центров эмиграции в Париже, путем выявления основной точки зрения по этому вопросу решающих прометеевских кругов в Париже и, наконец, путем избрания правомочной делегации на съезд ?Прометея?, на котором должны быть приняты окончательные обязующие решения. Парижская делегация на конгрессе должна состоять из представителей кавказской Конфедерации, Туркестана, Украины и, наконец, представителя газеты ?Прометей?.

    С особой осторожностью следует отнестись к вопросу казачества, так как он является наиболее острым и опасным. Казаки должны быть отстранены от подготовительных работ. Принципиальный вопрос об их вхождении в ?Прометей? должен быть обсужден и разрешен на конгрессе.

    Надо считаться заранее с возможностью отказа казаков от участия в ?Прометее? в результате обострившихся казацко-украинских и казацко-горских отношений. Независимо от этого варшавский ?Прометей? должен уже теперь отказаться от узурпации вопроса о казаках в форме их представительства у себя как двух отдельных членов: Кубани и Дона до окончательного разрешения казацкой проблемы на конгрессе.

    2. Идейный фундамент реорганизационной работы.

    Наряду с формальным методом проведения намеченной реорганизации не менее важной задачей является подготовка в Париже идейной базы для работы реорганизованного ?Прометея?. Эту работу ввиду ее серьезности и сложности ситуации в Париже мы не должны ставить в хронологическую зависимость от формального разрешения вопроса о реорганизации.

    Работа по возможно точному анализу идеологической ситуации в создании фундамента для ?Прометея? должна с большим терпением и последовательностью вестись параллельно с внешней реорганизацией.

    Ссылаясь на вышеуказанное скрещение многосторонних идейно-политических влияний на эмиграцию, можно установить без большого риска для успеха работы над созданием идеологической базы несколько основных моментов, которые должны лечь в основу всей прометеевской работы в Париже.

    а) Ставка на молодежь.

    Первым моментом является ставка на молодежь, вторым использование ее националистического радикализма, третьим, наконец, установление идейной гармонии между молодежью и старшим поколением, а также установление контакта между прометеевской молодежью из Западной Европы с молодежью в первую очередь польской, а затем французской, итальянской и английской.

    Националистический радикализм является в настоящее время, несомненно, элементом наиболее мобилизующим, и концентрация активных сил молодой прометеевской эмиграции на националистической базе соответствует насущнейшим нуждам сегодняшнего дня, так как, призывая в боевые ряды наиболее активный элемент, она оживляет прометеевское движение, вырывая его из прежней пассивности.

    Этим путем выявляются сильнейшие стремления к независимости, мобилизующие на непримиримую борьбу с Россией, вводится момент необходимости пересмотра политической позиции старшего поколения и его ошибок во время последних боев за независимость. Исключается в будущем какая бы то ни было дискуссия с русскими левыми, не говоря о русских националистических группировках, и, наконец, выявляется стремление создать и укрепить национальное единство на базе уничтожения распыленных местных отличий (ярким примером этого являются украинская молодежь, горцы, Идель-Урал и Крым).

    Это дает возможность подойти вплотную к возникающим внутри эмиграции новым идейно-политическим конфигурациям, таким, как, например, грузино-армянское соглашение или попытка создания Лиги Черноморских государств, в смысле установления сотрудничества с элементами, представляющими в этих конфигурациях реальную политическую силу (армяне). Чтобы в этом убедиться, достаточно ознакомиться с мнением об армянах Сайда Шамиля или Кавтарадзе, автора книги ?На путях к кавказской Конфедерации?. В данном случае дело не в именах или сопоставлении несоразмерных величин, а лишь в том, чтобы дать пример наиболее распространенного типа мышления среди молодежи. Под влиянием этих существующих среди молодежи все укрепляющихся настроений, претворяющихся в определенную позицию, замечается также некоторая эволюция среди части старшего поколения. Это изменение идейной позиции старшего поколения, которое можно заметить на некоторых участках, как, например, среди членов УРЛ или азербайджанских мусаватистов, или крымских татар, а также желание согласовать идеологическую позицию свидетельствует о политической гибкости и живучести этих кругов. Конгресс мусаватистов в 1936 году является ярким примером этого.

    На тех именно участках, где нет явлений, свидетельствующих о переменах в идеологии старшего поколения, конфликт между старым и молодым поколением выявляется особенно остро, и грозит опасность, что он примет хронические формы. Это наблюдается, например, у грузин, где меньшевистское руководство остается верным социал-интернационалу и совершает ошибки с точки зрения грузинских национальных интересов, т. к. отталкивает грузинскую молодежь и раздражает кавказскую эмиграцию (см. книгу Кавтарадзе или статьи в ?Кавказе? Баммата). Ставка на парижскую молодежь оживит и укрепит идеологический контакт с центрами ?Прометея? в Варшаве и Гельсингфорсе, где уже давно господствуют радикально-националистские настроения. Это приведет к распространению прометеевского движения на такие государства, как Латвия или Румыния, и установлению контакта с националистической молодежью этих стран, которая, исходя из истинных интересов своего государства, заинтересована в ослаблении России и борьбе с ней.

    Наконец, это даст возможность перебросить прометеевское движение и в Америку, где, как было установлено наблюдением в кругах тамошней эмиграции, легче всего добиться успеха, провозглашая лозунги национального радикализма.

    б) Стиль национализма среди молодежи.

    При ставке на молодежь ваша задача будет одновременно состоять в том, чтобы воспитать среди этой молодежи наиболее подходящий как с точки зрения интересов ?Прометея?, так и Польши стиль национализма с той целью, чтобы при создании идейных фундаментов избежать опасных подводных скал в форме националистических перегибов (стиль гитлеризма), а также чрезмерного социального радикализма. Наша задача состоит в том, чтобы отвлечь эмигрантскую молодежь от такого рода национализма, представителями которого являются в эмиграции, например, Карумидзе или Баммат, и тем самым сделать прометеевскую молодежь в максимальной степени духовно независимой от германской или итальянской идеологии. Чтобы успешно противодействовать этим опасным крайностям, следует вести пропаганду среди прометеевцев за национализм в стиле Пилсудского. Сама по себе борьба за независимость, которою вел маршал Пилсудский, имеет для эмиграции большую агитационную силу и вызывает среди молодежи желание повторить путь, указанный Пилсудским, и добиться независимости.

    В противоположность нынешнему крайнему доктринерству национализм Пилсудского отличается большим реализмом; он подходит к вопросу о восстановлении независимости с одной точки зрения, а именно военной подготовки к вооруженной борьбе за независимость с одновременным учетом реального положения, существующего на родине. Он отбрасывает всякие партийные платформы, всякие пустые споры о социальных принципах, распыляющих и ослабляющих силы, а концентрирует все свои усилия в одном, самом важном и самом существенном направлении.

    В Польше, как это можно констатировать, стиль Пилсудского оказал весьма благоприятное влияние на прометеевскую молодежь. Поэтому перенесение идеи борьбы за независимость в стиле маршала Пилсудского в парижскую организацию ?Прометея? не является ни новым, ни слишком рискованным экспериментом.

    Принятие реализма Пилсудского за основу работы молодежи облегчит устранение несущественных партийно-доктринерских дискуссий и тем самым ослабит остроту конфликтов между старшим поколением и молодежью, создавая возможность гармоничного сотрудничества между этими двумя группами, составляющими эмиграцию. И наконец, оно исключит из ее политической позиции моменты беспокойства и раздражения.

    в) Сотрудничество с западно-европейской молодежью.

    Ставка на молодежь даст возможность ввести в работу ?Прометея? не использованные до настоящего времени в надлежащей степени моменты сотрудничества с западно-европейской молодежью, в первую очередь с польской. Это с точки зрения интересов прометеевского дела очень важный вопрос. Уже настало время, чтобы эмиграция, представители которой заняли участки кабинетной политики и дипломатической работы, сумела проникнуть в европейскую общественность, а в этой общественности — к молодежи. Хорошая организация пропаганды прометеевского дела среди европейской молодежи может иметь не меньшее значение, чем удачное выступление в Женеве или на конгрессе друзей Лиги Наций. Мобилизация среди европейской молодежи глубоких антироссийских настроений и разъяснение ей, чем фактически является Россия, имеют прямо неоценимое значение. Парижский ?Прометей? должен был бы поэтому установить по возможности оживленный контакт с молодежью французской, итальянской и англо-саксонской.

    г) Газета ?Прометей?.

    В связи с вышеизложенным возникает необходимость реорганизации газеты ?Прометей? как одной из тех конкретных форм работы, в которых молодежь может иметь возможность свободно и всесторонне высказываться. Фактический смысл реорганизации ?Прометея? должен свестись к изменению его установок и обновлению состава редакции. Второстепенным является вопрос о том, останется ли газета по-прежнему органом кавказской Конфедерации или нет.

    Однако с точки зрения справедливости было бы в настоящее время неправильно и тактически неблагоразумно отнимать этот орган у его хозяев. С этой газетой связана их работа в течение свыше десяти лет. Само название ?Прометей? стало символом и пользуется популярностью не только среди своих, но и среди чужих. Газета срослась в неразрывное целое с кавказской Конфедерацией, и нарушение этого целого рассматривалось бы как несправедливое покушение на престиж Конфедерации, а также как ничем не обоснованная обида.

    Только в случае полной невозможности договориться пришлось бы отобрать ?Прометей? или создать в Париже для Клуба новый независимый орган.

    3. Ход реорганизационной работы.

    Ввиду того, что намеченная реорганизация прометеевского движения в равной степени касается движения в целом, как и отдельных его членов — в данном случае ?Прометея? в Париже, реорганизационную акцию следует рассматривать как одно целое. Она должна опираться на не вызывающем сомнений и обязательным для всех прометеевцев их собственном, никем не навязанном авторитете на общепрометеевском конгрессе в Варшаве. Задача этого конгресса состояла бы в том, чтобы: а) принять и зафиксировать идеологию прометеевского движения, б) принять организационные формы, самые подходящие и самые практичные для этого движения. Конгресс должен был бы состояться в Варшаве, т. е. в таком месте, где польской стороне была бы обеспечена возможность успешно и всесторонне вмешиваться в дела, рассматриваемые на конгрессе.

    Реорганизация всех существующих прометеевских центров, в том числе и парижского, должна быть произведена на основании принятых в Варшаве решений в рамках, предусмотренных для этого движения.

    Преждевременное появление в Париже каких бы то ни было эмиссаров варшавского Клуба может нанести ущерб всему делу реорганизации, вызывая там ненужные трения. Задача нашего представительства (пляцувки) в Париже сводится к основательному разъяснению местным членам ?Прометея? цели предпринимаемой реорганизации, а также к созданию идейного фундамента, на котором должно быть построено и развиваться дальше реорганизованное прометеевское движение в Париже.

    Всеобщий конгресс ?Прометея? должен быть созван в 1938 году. Париж должен прислать на него полномочную делегацию, являющуюся представительницей прометеевской эмиграции в Западной Европе, в составе:

    1 делегата от кавказской Конфедерации,

    1 ? ? Туркестана

    1 ? ? украинской эмиграции на Западе (проф. Шульгин)

    1 ? ? газеты ?Прометей?

    1 ? ? армян (если они до этого времени еще не войдут в Кавказскую Федерацию).

    До того, как будет организован конгресс, следовало бы, пользуясь присутствием майора Домбровского в Варшаве, создать подготовительную комиссию, состоящую из представителей польских органов и из представителей ?Прометея?, которая занялась бы разработкой проекта идеологии и проекта устава с целью внести таковые на обсуждение конгресса.

    Копия СОВЕРШЕННО СЕКРЕТНО

    27 апреля 1943 Государственный Комитет Обороны СССР

    тов. Сталину тов. Молотову тов. Берии

    По агентурным данным, полученным от резидента НКГБ в Афганистане, среднеазиатская эмиграция в течение зимы 1942 года и весны 1943 года по прямому заданию немецкой разведки развернула активную подготовку к проведению подрывной деятельности против Советского Союза.

    К апрелю 1943 года вся подготовительная работа к выступлению против СССР, проводившаяся верхушкой эмиграции, была полностью закончена, и многочисленные эмигрантские формирования ждали сигнала для практического осуществления намеченных планов.

    Активному и согласованному действию различных эмигрантских организаций предшествовал период объединения ранее враждовавших или находившихся в несогласии между собой лидеров эмиграции.

    22 января с.г. бывший эмир Бухарский Сайд Алим, Хан объединился с группой Мубашир-хан Тарази. Имевшиеся в прошлом между ними разногласия совершенно изжиты. В конце января 1943 года Мубашир-хан Тарази помирился и объединился также с известным главарем басмачества Курширматом (Шир Мамед). Инициатива в этом вопросе исходила от Тарази, который обещал поддержку Кур-ширмату и выдал ему в виде помощи 2400 афгани.

    Среди эмиграции фигура Тарази (у нас имеются основания полагать, что он является английским агентом и подставлен англичанами немцам) является наиболее колоритной. От него исходила инициатива развертывания активной вражеской работы на нашей территории. Последнее время он полностью возглавлял руководство эмиграцией.

    После объединения лидеров эмиграции для координации действий всех эмигрантских организаций против Советского Союза в Кабуле был создан эмигрантский центр (комитет), в состав которого вошли виднейшие вожаки эмиграции:

    1. Сеид Мубашир-хан Тарази.

    2. Курширмат (Шир Мамед).

    3. Нурмамад (Нур Мухаммед).

    4. Абдул Ахмад Кары и

    5. Хаджи Вафа, являющийся одновременно личным представителем в этом комитете бывшего эмира Бухарского Сайд Алим Хана.

    В северных районах Афганистана созданы филиалы этого центра: в г. Кундузе под руководством Сеид Мухитдина-хан Тюра и в Ханабаде во главе с Мирза Хатамон Ляшкарбаши. Намечалась организация такого же филиала в г. Имам-Саибе.

    К февралю 1943 года лидеры эмиграции произвели предварительный учет эмигрантов, могущих быть использованными для выступления против СССР. Только по десяти городам Афганистана, включая и их районы, было учтено 22 300 таких лиц.

    Как объединение лидеров эмиграции, так и создание эмигрантского центра было произведено по прямому заданию немецкой разведки.

    Главарь басмачества Курширмат (Шир Мамед)установил связь с немецкой миссией в Кабуле. От имени эмигрантского центра и всей среднеазиатской эмиграции он передал руководителю немецкой разведки в Кабуле Расмусу письменное обращение к германскому правительству, в котором заявил, что весной 1943 года эмигранты намерены организовать восстание в Средней Азии и развернуть диверсионную деятельность на советской территории, направленную в первую очередь на разрушение железных дорог, линий связи и других важных объектов. Беря на себя такие обязательства, эмигранты просят германское правительство оказать им денежную помощь в размере 1,5 — 2 миллионов афгани. Сам Курширмат называет себя в этом обращении главнокомандующим.

    Районами организации повстанческого и басмаческого движения центр наметил ряд областей Узбекской и Таджикской ССР. Для подготовки к этому в северные районы Афганистана были направлены следующие представители эмигрантского центра:

    1. Рузи Мухаммед — в г. Кундуз, к одному из вожаков узбекской эмиграции Сеид Мухитдину-хан Тюра.

    2. Кары Абдулла — к главарю туркменской эмиграции Ишану Халифа Кызыл Аяку.

    3. Махмуд-бек — в Афганский Памир к вожаку киргизской эмиграции Камчинбеку Аильчибекову.

    Предполагалась посылка таких же представителей и к отдельным авторитетам туркменской эмиграции Молла Клыч Ага Коушут-баю и Давлия Сердару в районы Бала-Мургаба, Меручака, Меймена и Герата.

    Один из руководителей центра Абдулла Ахад Кары выехал в г. Кундуз с задачей подобрать и переправить на советскую территорию людей с разведывательными заданиями немецкой разведки и для установления контакта с антисоветскими группами в СССР.

    Многие эмигранты в Кабуле приступили к ликвидации своих дел с намерением выехать на север Афганистана, чтобы принять участие в подрывной деятельности против СССР. Бывшие участники басмаческих шаек Курширмата закупали оружие и патроны.

    Афганское правительство было полностью осведомлено о деятельности эмиграции.

    После нападения Германии на СССР главари эмиграции неоднократно обращались к афганскому правительству с предложением о необходимости решительных действий против Советского Союза, имея целью отторжение территории Среднеазиатских республик. Афганское правительство стремилось сдерживать до поры до времени агрессивные намерения эмигрантов, не принимая никаких решительных мер против их стремлений.

    Больше того, правительство сочувственно относилось к настроениям эмигрантов и старалось поддержать в них надежду на возвращение на родину, несмотря на неоднократные представления по этому поводу посла СССР в Афганистане товарища Михайлова.

    Усилившаяся в последнее время активность эмиграции, которая в контакте с немцами стала действовать через голову афганского правительства, сильно его обеспокоила. Афганское правительство начало опасаться, что тайные переговоры и приготовления эмиграции, направленные против СССР, чреваты последствиями для самого Афганистана. Кроме этого, афганское правительство, зная, что мы внимательно следим за каждым шагом эмигрантов, опасалось, что действия эмиграции могут вызвать с нашей стороны решительные контрмеры. Эти опасения усугубились фактом длительного отсутствия посла СССР в Афганистане тов. Михайлова, уполномоченного Востокинторга, и ликвидацией отделения Внешторгбанка.

    В связи с этим 4 апреля с. г. в г. Кабуле тайной полицией арестованы следующие вожаки среднеазиатской эмиграции, входившие в состав эмигрантского центра:

    1. Сеид Мубашир-хан Тарази.

    2. Насрулла-хан (сын Тарази).

    3. Курширмат (Шир Мамед).

    4. Нурмамед (Нур Мухаммед).

    5. Сеид Хабибулла Тура.

    6. Кари Убайдулла.

    Арест был произведен по личному приказанию премьер-министра.

    Дом Тарази подвергался двукратному обыску, в результате которого было обнаружено около 1100 тысяч афгани.

    Следствие ведет в строгом секрете лично начальник тайной полиции и результаты докладывает непосредственно премьеру.

    Афганскими властями на севере страны задержаны в пути следования на советскую территорию эмигранты Абдулла Кары и Абдул Рассуль Ходжа, направлявшиеся по заданию центра в Советский Союз для подготовительных мероприятий и для связи с контрреволюционным подпольем.

    Задержанные признались в том, что они направлялись в Советский Союз по заданию Тарази. К настоящему времени тайной полицией арестовано около 20 человек.

    Арестованные дают развернутые показания о враждебных Советскому Союзу действиях эмиграции и признались в том, что Тарази финансировал их работу. Арестованный эмигрант Уста Абдука-дыр заявил, что Тарази получил от немцев и японцев крупную сумму денег и что организация Тарази охватила своей деятельностью значительные районы Северного Афганистана (Мазар, Имам-Саиб, Андхой), где должны были сосредоточиться басмаческие банды для действий против Советского Союза.

    Народный комиссар государственной

    безопасности Союза ССР

    (Меркулов)

    ПРИМЕЧАНИЕ:

    Из рукописных поправок разметки документа следует, что в ГКО он направлен не был, а по указанию начальника внешней разведки Фитина разослан Берии, Меркулову и Кобулову.

    Приложеник 6

    СОВЕРШЕННО СЕКРЕТНО

    НКИД СССР

    товарищу МОЛОТОВУ В. М.

    Имеющиеся в распоряжении НКГБ СССР многочисленные агентурные, следственные и другие материалы с достаточной убедительностью говорят о том, что на протяжении ряда лет иностранные разведки систематически используют территорию Турции как одну из основных баз своей подрывной деятельности против Советского Союза, и главным образом Закавказья. Деятельность эта носит вполне организованный характер и осуществляется не только с ведома турецких разведывательных и контрразведывательных органов, но и при прямом их содействии.

    Наибольшей активности эта вражеская работа достигла после вероломного нападения Германии на СССР, когда немецкие резидентуры в Турции в результате секретного сговора с официальными турецкими органами развернули исключительно интенсивную деятельность по переброске своей агентуры в Закавказье в шпионских, диверсионных целях, а также для организации повстанческого движения в тылу Красной Армии.

    Все эти мероприятия, как правило, осуществляются с помощью турецкой секретной разведки ?МАХ? (МИЛЛИ АМНИЕТ ХИЗМЕ-ТИ), представители которой в Стамбуле и Восточной Анатолии лично руководят переброской немецкой агентуры в СССР. Некоторая часть этой агентуры проходила подготовку в Германии, а в Турцию доставляется по подложным паспортам, другая же часть подбирается в Стамбуле из числа турецкой агентуры, имевшей уже опыт неоднократных переходов на нашу территорию с различными заданиями турецкой и других разведок.

    В подтверждение этого приводим следующие известные нам фактические данные:

    1. Начиная с 1942 года из Берлина в Стамбул периодически приезжает крупный агент германской разведки — грузинский меньшевик, эмигрант — КЕДИЯ Михаил, пользующийся немецким паспортом на вымышленное имя КОГЛЕР Мишель. Последний ведает в Германии подготовкой агентуры, намеченной к переброске в СССР, и, выезжая по заданию немцев в Турцию, договаривается с официальными представителями турецкой разведки о практическом осуществлении указанных перебросок.

    Нами зафиксированы несколько связанных с этими вопросами встреч КОГЛЕР-КЕДИЯ с начальником Стамбульского Управления ?МАХ? полковником КОРАЛ Джеляль-беем, происходивших в Стамбуле на квартире немецкого разведчика ВИДМАНА Герберта.

    Последний раз КОГЛЕР-КЕДИЯ был в Турции в июне с. г., причем получил предупреждение от КОРАЛ о необходимости соблюдать максимальную конспирацию в период своего пребывания в Стамбуле.

    2. Постоянным представителем КОГЛЕР-КЕДИЯ в Стамбуле является видный грузинский меньшевик МЕНАГАРАШВИЛИ Сандро, прибывший из Берлина как коммерсант в 1943 году по немецкому паспорту на вымышленное имя МАЙСТНЕР.

    Поддерживая постоянную связь с немецкой резидентурой по вопросам переброски агентуры в СССР, МАЙСТНЕР-МЕНАГА-РАШВИЛИ имеет контакт с упомянутым выше КОРАЛ и его сотрудником ДУ Тимур-беем.

    3. В 1942 году на территории Грузинской ССР был задержан нелегально перешедший границу грузинский меньшевик ГОГИБЕ-РИДЗЕ Симон, который на следствии показал, что переброшен из Турции с заданиями немецкой и турецкой разведок для сбора шпионских сведений о Красной Армии. ГОГИБЕРИДЗЕ признался в том, что подготовку его проводили одновременно немецкий разведчик ДУПЛИЦЕР и работник Стамбульского управления ?МАХ? ДУ Тимур-бей. Переброску через турецко-советскую границу осуществляли начальники Эрзерумского отделения ?МАХ? полковник СЕРВЕТ-бей, Трапезундского отделения ?МАХ? ПЕРТЕВ-бей и Артвинского отделения ?МАХ? ФЕРИТ-бей.

    ГОГИБЕРИДЗЕ имел при себе несколько револьверов и бомб, полученных им от ДУПЛИЦЕРА.

    4. В 1943 году на территории Грузии был задержан перешедший нелегально из Турции активный агент немецкой и турецкой разведок эмигрант ПАТАРИДЗЕ Лео, который также сообщил, что подготовка его проводилась одновременно немецким разведчиком ДУПЛИЦЕР и сотрудником Главного управления ?МАХ? ЗИЯ-беем.

    Переброску через границу ПАТАРИДЗЕ осуществлял начальник Артвинского отделения ?МАХ? ФЕРИТ-бей.

    5. Выезжающие систематически из Стамбула на советско-турецкую границу агенты немецкой разведки ШАМХОРСКИЙ Алекпер, ШИХЗАМАНОВ Наги и др. все свои действия, связанные с переброской агентуры в СССР и сбором разведывательных данных, увязывают по заданию немцев с турецкими разведывательными органами. Установлено, что начальник Артвинского отделения ?МАХ? ФЕРИТ-бей по указанию своего центра оказывает всяческое содействие ШАМХОРСКОМУ.

    Создавшаяся в результате этого контакта крайне благоприятная обстановка для работы германских разведчиков в Турции позволяет им совершенно свободно и безнаказанно осуществлять более активные подрывные против СССР действия.

    Так, 19 июня с. г. в 21 ч. 30 м. в турецких территориальных водах в 3 — 4 милях от порта Трабзон (Трапезунд) немецкой подводной лодкой был торпедирован наш пассажирский пароход ?Пестель?. Агентурными данными установлено, что немецкая подводная лодка, оперирующая в юго-восточной части Черного моря, снабжается горючими и смазочными материалами немецкой агентурой с турецких рыболовецких катеров.

    НАРОДНЫЙ КОМИССАР

    ГОСУДАРСТВЕННОЙ БЕЗОПАСНОСТИ СОЮЗА ССР

    (В. МЕРКУЛОВ)

    29 июля 1944 г. ПРИМЕЧАНИЕ:

    На документе имеются рукописные пометки:

    Сейчас нет смысла это письмо посылать. МЕРКУЛОВ.

    Приобщите к соответствующему делу. ФИТИН.

    Приложение 7

    СОВЕРШЕННО СЕКРЕТНО

    Принято по ВЧ ИЗ БЕРЛИНА

    МОСКВА, НКВД СССР товарищу БЕРИИ Л. П. НКГБ СССР товарищу МЕРКУЛОВУ В. Н.

    31.Х.1945г. №00328/н мною сообщалось о результатах следствия по делу арестованного бывшего управляющего делами института ?Арбайтгемайншафт Туркестан? ( ?АТ?) ШЛОМСА Конрада, по показаниям которого проходит бывший начальник Восточного отделения Главного управления безопасности и директор института ?АТ? ОЛЬЦША Райнер, 1912 г.р., немец, член национал-социалистской партии Германии с 1933 года в звании хауптштурмфюрер СС.

    В результате агентурных мероприятий, проведенных оперативным сектором по федеральной земле Саксония, ОЛЬЦША был установлен и 25.Хс. г. арестован.

    Докладываю о ходе следствия по его делу.

    ОЛЬЦША о себе показал, что в 1937 году он окончил медицинский факультет Берлинского университета и некоторое время работал по специальности в институте имени Роберта Коха научным сотрудником отделения тропической медицины. В период с 1927 по 1938 г. ОЛЫДША находился в заграничных путешествиях и командировках во Франции, Финляндии, Швейцарии, Венгрии, Иране, Турции, Афганистане; в 1939 г. ОЛЬЦША выезжал в СССР в составе комиссии по репатриации лиц немецкой национальности из Западной Украины в Германию.

    ОЛЬЦША свободно владеет немецким, французским, русским и слабо персидским языками.

    В Германии издано несколько его книг: ?Эпидемиология и эпи-демиография холеры в России?, ?Политические, исторические и хозяйственные проблемы Центральной Азии?, ?Малярийные комары старого мира? и ?Курорты Советского Союза?.

    Далее ОЛЬЦША показал, что с 1939 г. по 1941 г. он работал в заграничном отделе так называемой Имперской врачебной камеры при национал-социалистской партии Германии и занимался обслуживанием посещавших Германию врачей Советского Союза, Турции, Ирана и Афганистана. В процессе общения с ними ОЛЬЦША собирал сведения о состоянии здравоохранения в названных странах.

    В октябре 1941 г. ОЛЬЦША был направлен в санитарный батальон войск СС особого назначения, где обрабатывал захваченные немецкими войсками в период временной оккупации советской территории документы по медицинским вопросам. В начале 1943 г. ОЛЬЦША был переведен на службу в Главное управление безопасности министерства внутренних дел и определен в 6-й отдел, проводивший разведывательную работу против всех стран мира. ОЛЬЦША был назначен начальником восточного реферата при группе ?6-С?, сферой разведывательной деятельности которой являлись СССР, Турция, Иран, Афганистан, Индия, Китай, Япония. Кроме того, в группу ?6-С? входила так называемая служба ?Цеппелин?, занимавшаяся разработкой планов и проведением разведывательной работы в СССР, главным образом сбором сведений о военно-политическом положении Советского Союза, о состоянии оборонной промышленности в СССР, политико-моральном настроении населения, а также сбором сведений об отдельных руководящих работниках Советского государства.

    Служба ?Цеппелин? занималась также подбором и обучением немецкой агентуры из числа советских военнопленных, разрабатывала методы связи с закордонной агентурой, забрасывала в тыл Советского Союза разведывательные группы для шпионско-диверсионной деятельности.

    Служба ?Цеппелин? имела несколько специальных лагерей военнопленных Красной Армии, из которых вербовались кадры немецких агентов. Основным лагерем, где проводилось обучение немецкой агентуры и подготовительная работа к переброске в СССР, был лагерь в Зандберге (Верхняя Силезия).

    На допросе от 16.XI ОЛЬЦША показал:

    ?За период моей работы в Главном управлении безопасности в европейскую Россию было заброшено до 20 групп с разведывательно-диверсионными задачами... Большой успех эта работа имела на Кавказе, куда неоднократно забрасывались воздушным путем группы кавказцев. Эти группы с течением времени пополнялись и должны были помимо разведывательных задач заниматься также образованием банд.

    Мне известно, что связь с переброшенными группами осуществлялась через Турцию.

    ?Реферат 1-3? группа ?6-С? в Турции имел своего представителя немца РАДЕМАХЕРА, который проживал в Стамбуле под именем доктора ВАГНЕРА и был там представителем одной из немецких фирм. ВАГНЕР руководил разведывательной работой в Турции и был связан непосредственно с Берлином. В его подчинении находился ряд уполномоченных, один из них работал в фармацевтической фирме и был женат на грузинке.

    В особо тесном контакте с группой ?6-С? состоял белоэмигрант член грузинского штаба КЕДИЯ и по этим делам направлялся в Турцию из Швейцарии. Полагаю, что он должен сейчас проживать в Швейцарии?. (Показания от 23.ХI.45г.).

    ОЛЬЦША показал, что в г. Освице размещался другой концлагерь, руководимый оберштурмфюрером СС АУКСБУРГОМ. В лагере находились русские военнопленные из числа специалистов-инженеров, которые составляют для Главного управления безопасности данные о промышленных предприятиях в СССР.

    Как показал ОЛЬЦША, АУКСБУРГ по заданию Главного управления безопасности в начале 1944 г. проектировал крупную диверсионную операцию на Урале, которую должны были осуществить указанные военнопленные.

    В своей практической работе как руководителя группы по Туркестану при Главном управлении безопасности ОЛЬЦША показал, что летом 1943 г. в Казахстан в район Эмба-Гурьев были переброшены 3 разведывательные группы, однако связь удалось установить только с одной из групп, которая называлась по имени руководителя ?Кокос?. ?КОКОС? имел в Гурьеве конспиративную квартиру и до сентября 1943г. поддерживал радиосвязь с Берлином.

    На следствии ОЛЬЦША назвал 18 сотрудников Главного управления безопасности, непосредственно занимавшихся агентурно-разведывательной работой против Советского Союза, и, кроме того, назвал ряд лиц из числа изменников Родины, сотрудничавших с германской разведкой. Из числа этих лиц ОЛЬЦША назвал своего помощника по вербовке агентуры для заброски в тыл Советского Союза, по национальности киргиза, до войны он якобы работал в одном из оперативных отделов НКВД Киргизии и имел звание капитана.

    По вопросу использования немцами белой эмиграции и планов германского правительства при оккупации советской территории ОЛЬЦША показал, что после формирования так называемых добровольческих соединений военным командованием совместно с восточным министерством Розенберга были созданы следующие национальные комитеты: Туркестанский комитет, Волго-татарский ( ?Идель-Урал?), Крымский центр, Азербайджанский штаб, Северокавказский штаб, Армянский штаб, Грузинский штаб, которые являлись центрами подрывной работы против СССР.

    Соответственно этому при восточном министерстве были образованы отделы. Основными задачами этих отделов являлось: формирование и политическая работа в так называемых добровольческих частях и руководство комитетами.

    В большинстве своем национальные комитеты и штабы возглавлялись белоэмигрантами. Туркестанским комитетом руководил эмигрант Вели Каюмхан, ранее проживавший в Ташкенте; Татарский комитет возглавлял белоэмигрант ШАФИ; во главе Крымского центра были эмигранты СОЛЬЗАЛЬ и КИРИМАЛЬ; активными организаторами Северокавказского и Грузинского штабов были эмигранты БАММАТ Гайдар, полковник царской армии ЦУЛУКИДЗЕ, невозвращенец ПХОМЕЛИДЗЕ и писатель МАГ АЛОВ. Одним из активных членов Армянского штаба был генерал ДРО; Азербайджанский штаб возглавлял бывший майор Красной Армии ДУДАНГИНСКИЙ.

    ОЛЬЦША назвал также более 20 человек других активных членов национальных комитетов из числа эмигрантов и русских военнопленных.

    Далее ОЛЬЦША показал, что в сентябре 1943 г. по распоряжению ГИММЛЕРА был организован институт ?Арбайтгемайншафт Туркестан?, подчинявшийся Главному управлению безопасности министерства внутренних дел Германии. Задачей этого института являлась подготовка военизированной агентуры для участия в правительстве ?Большого Туркестана?, которое немцы предполагали сформировать в случае оккупации Средней Азии немецкими войсками. Позднее институт ?АТ? занимался подготовкой агентуры для проведения подрывной работы в СССР.

    Показания ОЛЬЦША подтверждаются показаниями арестованного ШЛОМСА, протокол допроса которого нами был выслан Вам 31.Х с. г.

    ОЛЬЦША назвал до 200 фамилий участников различных национальных организаций, действовавших против СССР, из их числа 40 человек являются гражданами СССР. Списки на них будут высланы вместе с протоколом.

    В отношении лиц, изобличенных показаниями ОЛЬЦША и ШЛОМСА, приняты меры по их розыску и аресту.

    СЕЮВ

    Принято 24.XI. 1945 г.

未知的分裂主义


Примечания

{1} Министерство иностранных дел правительства Его Величества.

{2} Полный текст документа воспроизведен в Приложении 2.

{3} Полный текст документа приведен в приложении № 4.

{4} Некоторые сведения из оперативной биографии этого английского разведчика приведены автором в книге ?Операция ?Тарантелла? (издательство ?Международные отношения?, 2001).

{5} Ответственный сотрудник германского МИД, бывший посол Германии в Москве. — Прим. авт.

{6} По-видимому, имеются в виду возможности Грузии.

{7}　Аббревиатуру и значение вопросительного знака расшифровать не удалось.

上一页 目录页
未知的分裂主义