俄英的中亚争夺

Два слова к читателю.
Источники.
Глава I.
Глава II.
Глава III.
Глава IV.
Глава V.
Глава VI.
Глава VII.
Глава VIII.
Глава IX.
Глава X.
Глава XI.
Глава XII.
Глава XIII.
Глава XIV.
Глава XV.
Глава XVI.
Глава XVII.
Глава XVIII.
Примечания

俄英的中亚争夺


Два слова к читателю.

    Последние успехи наши в Средней Азии породили в Западной Европе целую литературу. В Англии же каждая неожиданность, каждый шаг наш вперед, вызывают непременно целую бурю. Газеты и журналы, всевозможных оттенков, переполнены статьями, разбирающими среднеазиатский вопрос не только в его прошедшем и настоящем, но и в будущем. Это будущее представляется англичанам каким-то грозным призраком, кошмаром. Они прибегают ко всевозможным заклинаниям, чтобы от него отделаться.

    Богатство западно-европейской литературы, по вопросу, так близко касающемуся России, делает еще более разительною нашу бедность в этом отношении. Главный пробел, сразу бросающийся в глаза каждому исследователю — это отсутствие сведений о наших дипломатических сношениях.

    Некоторые иностранные правительства издают периодически официальные сборники дипломатических документов, (синие, красные и т. п. книги), — эти то сборники и служат пока единственным для нас источником, так как в них помещаются и русские депеши.

    Работая, с 1870 года, над составлением ?Истории Завоеваний России в Средней Азии? (приготовляется к печати), я собрал много материала и по части дипломатических сношений наших с ханствами, в особенности за [IV] последнее время. Желание восполнить, указанный выше пробел, заставило меня обработать собранный материал.

    Последняя наша война с Хивою и занятие устьев Амударьи вызвали в англичанах обычное настроение. На этот раз дело не ограничилось газетными и журнальными статьями — появились и крупные сочинения. В ряду их, в особенности, заметны два капитальных труда, изданных в Лондоне в нынешнем году: ?Central Asia: from the Aryan to the Cossack? Джемса Хуттона и ?England and Russia to the East? генерал-майора сэра Генри Раулинсона. Оба эти сочинения взаимно дополняют друг друга: Хуттон разработал, в особенности, историю средне-азиатских ханств, Раулинсон же говорит преимущественно о политике.

    Мой труд был уже передан в типографию, когда в Петербурге получены были книги Хуттона и Раулинсона. Я, конечно, тотчас же воспользовался теми данными, какие мне не были еще известны и пополнил ими свою работу.

    Таким образом, читатель найдет у меня не только подробности о наших последних сношениях с ханствами и с Англией, но и все, что было говорено иностранцами по поводу нашего движения в Среднюю Азию и по поводу наших возможных целей.

    В нашей среднеазиатской политике никаких секретов нет. Мы смело можем объявить во всеуслышание каждое слово, сказанное когда-нибудь, какому-нибудь из ханов. Кто ведет дело на чистоту, кто не прибегает к закулисным интригам, а с открытым челом вступает в бой — тому не придется краснеть за свои слова и за свои действия.

    М. Терентьев.

    С.-Петербург. 1875 года июль

目录页 下一页


Источники.

    Григорьев. Кабулистан и Кафиристан. Риттера. 1867.

    — Восточный или Китайский Туркестан Риттера. 1869

    — Описание хивинского ханства (Зап. И. Р. Г. Общ., 1861, № 2).

    — Русская политика, в отношении к Средней Азии (Сборн. Госуд. Знаний, т. I, 1874).

    Ханыков. Описание Бухарского ханства. 1843

    — Иран. Риттера. 1874.

    — Пояснит. записка к карте Аральского моря (Зап. И. Р. Г. Общ., 1851, № 5).

    Вельяминов-Зернов. Исторические известия о Коканском ханстве. 1856.

    Иакинф. Собрание сведений о народах, обитавших в Средней Азии.

    Гаркави. Сказания мусульманских писателей о славянах и русских. 1870.

    Левшин. Описание Киргиз-Кайсацких орд и степей. 1832.

    Костенков. Исторические и статистические сведения о калмыках.

    Галкин. Этнографические материалы по Средней Азии и Оренбургскому краю. 1867.

    Венюков. Заметки о степных походах в Средней Азии (В. Сб., 1866. № 2).

    — Путешествие по окраинам русской Азии. 1868.

    Валиханов. Очерки Джунгарии (Зап. И. Р. Г. Общ., 1861, №№ 1 и 2).

    — О состоянии Алтышара (Зап. И. Р. Г. Общ., 1862, № 2).

    Гейнс. Киргизские очерки (В. Сб., 1866, №№ 1, 6, 7 и 8).

    — О восстании мусульманского населения или дунганей в Западн. Китае (В. Сб., 1866, № 2).

    Попов. Сношения России с Хивою и Бухарою при Петре Великом (З. И. Р. Г. Общ., 1853, № 9)

    Романовский. Заметки по среднеазиатскому вопросу. 1868.

    Зыков. Водворение русской власти в Средней Азии (В. Сб., 1868, №№ 8 и 9).

    — Хивинские дела 1839–1842 (Русск. Слово, 1862, № 3).

    Костенко. Средняя Азия и водворение в ней русской гражданственности. 1871.

    Мейер. Киргизская степь оренбургского ведомства.

    Красовский. Область сибирских киргизов. 1869 [VI]

    Залесов. Очерк дипломатич. сношений России с Бухарою с 1836 по 1843 год (В. Сб., 1862, № 9).

    — Посольство в Хиву подполковн. Данилевского (В. Сб., 1866, № 5).

    — Посольство Никифорова в Хиву в 1841 году (В. Сб., 1867, № 11).

    Иванин. Описание зимнего похода в Хиву 1839–1840 годов. 1874.

    Лыко. Очерк военных действий 1868 г. в Заравшанской долине (В. Сб., 1871 г., №№ 5, 6, 7 и 8).

    Зиновьев. Осада Ура-тюбе и Джизака (Рус. Вестн., 1868, №№ 5 и 6).

    Воронец. Казанская учительская семинария (Рус. Вестн., 1873, июль).

    Обручев. Военно-статистический сборник. Выпуск III. 1868.

    Макшеев. Географические, этнографические и статистические материалы о Туркестанском крае.

    Пашино. Туркестанский край в 1866 году.

    Веппеус. Handbuch der geographie und Statistik.

    Вамбери. Путешествие по Средней Азии в 1863.

    — Соперничество России и Англии в Средней Азии (Зап. для чтения, 1867 г., октябрь и ноябрь).

    Лежан. La Russie et l'Angletere dans l'Asie Centrale.

    — Les Russes en Boukharie.

    — Les Anglais sur l'Indus (статьи в Revue des deux mondes с 1867 года).

    Фон-Гельвальд. Die Russen in Central Asien.

    Скайлер. Рапорт от 6 марта 1874 г. маршалу Джуэль (Рус. Мир, 1875).

    Хуттон. Central Asia: from the Aryan to the Cossack. 1875.

    Раулинсон. England and Russia in the East. 1875.

    Кроме того английские и русские газеты.

上一页 目录页 下一页


Глава I.

    Движение России на восток. — Взятие Сарая, Казани и Астрахани. — Строгоновы. — Ермак покоряет Сибирское царство. — Историческая необходимость занятия Средней Азии. — Башкиры, Киргизы и Калмыки. — Оренбургская и Сибирская линии. — Виды на Сыр-Дарью. — Летучие отряды. — Постоянные укрепления. — Занятие устьев Сыра ген. Обручевым. — Противоположность взглядов Оренбургских губернаторов. — План соединения Сибирской линии с Оренбургской. — Взятие Ак-Мечети. — Славное дело капитана Шкупя 18 декабря 1853 г. — Движение со стороны Сибири — Взятие Пишпека — Дело подполковника Колпаковского при Узун-агаче. — Занятие Аулиета, Туркестана, Чимкента и Ташкента. — Отправление русского посольства в Бухару и вероломство Эмира. — Движение Черняева к Джизаку. — Новый губернатор. — Взятие Ходжента, Ура-Тюбе и Джизака. — Образование Туркестанского генерал-губернаторства. — Высочайшее полномочие генерал губернатору.

    Движение России на восток началось еще во время татарского ига.

    Великий собиратель земли русской — Иван III (1462–1505), положив краеугольный камень нынешнему величию России, сделал и первый почин движению на восток: при нем в 1472 завоевана была Пермь (не Биармия ли это?{1}), а за тем Вятка и земля Югорская (Сев. Зап. Сибирь). [2]

    Распавшись еще при Василии Темном (1425–1462), Золотая Орда все еще претендовала на дань и на власть, но соперничество с нею отпавших царств Казанского и Крымского давало нам возможность, союзом с ними, парализовать предприимчивость орды.

    Задумав уничтожить и самую тень постыдного ига, Иван III заключил союз с Менгли Гиреем крымским, разорвал грамоту сарайского хана Ахмата и прогнал его послов. Ахмат также обеспечил себя союзом с Казимиром IV Литовским, но крымцы напали на Литву и тем отвлекли ее от содействия Золотой Орде, а русские дружины, с другими партиями крымцев, напали на Сарай и до тла разметали его. Главныя же силы России и Орды, простояв друг перед другом на берегах р. Угры до поздней осени и не рискнув первыми перейти реку в виду неприятеля — мирно разошлись 7-го ноября 1480 года. Этот день и считается последним днем ига.

    Окончательный же удар Кипчакскому царству нанесен был, 22 года спустя, верным нашим союзником Менгли Гиреем — в 1502 году.

    С устранением старого врага отношения наши к Казани и Крыму изменились: не стесняясь более заботами о собственной безопасности — эти соседи производили беспрерывные разбойничьи набеги на пограничные наши области. [3]

    Хотя воеводы Ивана III и привели Казань в зависимость от Москвы, но казанцы при каждом удобном случае от нее отказывались.

    Примером может служить хоть следующее: в 1518 году казанский престол сделался вакантным и Василий назначил царем одного из ?служебных? царевичей{2} Шиг Алея, но партия крымская снеслась с Махмет Гиреем, который в 1521 году напал на Россию, распустившую свои ополчения и дошел до самой Москвы. — Казань, раздираемая борьбою партий, снова подчинилась России только через 30 лет, но когда ей опять навязали того же Шиг Алея, то она снова отложилась и призвала на престол Крымского Царевича Эдигера.

    Тогда Иван IV решился покончить с Казанью. Да и пора было: Русь уже собралась в могучее целое присоединением к Москве: Великого Новгорода в 1478 году, Твери в 1485, Смоленска в 1514 и Рязани в 1517. Терпеть долее набеги и своеволие татар было не для чего.

    В 1552 году сам Грозный со 150.000 русских (в том числе были и стрельцы — только что учрежденное постоянное войско) осадил Казань и взял ее 2-го октября приступом, через брешь, образованную взрывом сильной мины (48 бочек пороху).

    Через 4 года т.е. в 1556 присоединено, и без труда, слабое Астраханское царство, возникшее было на развалинах Золотой Орды.

    Крымские ханы однако же предъявили притязания на Казань и Астрахань — отсюда ряд кровавых набегов и войн, продолжавшихся 230 лет до 1783 года, когда Таврический полуостров был присоединен наконец к России. [4]

    К концу царствования Ивана Грозного Россия шагнула за Каменный пояс, как тогда называли Уральский хребет.

    В пустынном и диком Пермском краю только что зародились тогда русские поселения. Одному богатому купцу Строганову, посчастливилось получить от царя владенную запись на пустые земли между реками Камой и Чусовой, что составляет сочти половину нынешней Пермской губернии. Строгоновы обязались заселить эти земли, завели здесь соляные варницы и получили право, для защиты края от соседей — строить крепости, иметь пушки и держать собственные войска.

    Таким образом купцы Строгоновы сделались как бы ленными владетелями довольно обширной страны.

    Наемные войска их состояли из всякого сброда: тут были и русские, и татары, и пленные немцы и литовцы, но их едва хватало для одной только пассивной обороны от набегов зауральских татар, основавших по Иртышу независимое владение, с главным городом Искером или Сибирью.

    Чтобы дать добрую острастку этой Сибири — нашим следовало самим перейти за хребет и поразить разбойника соседа в самое сердце. Строгоновы так и решили. Они пригласили к себе на службу одну из разбойничьих шаек, спасавшуюся на р. Каме от царских войск. Это была шайка Ермака, состоявшая из донской вольницы, грабившей по Волге и своих и чужих.

    Нападение на персидских и бухарских послов, плывших по Волге в Москву, вынудило Царя принять против разбойников крутые меры: казаков ловили, вешали, топили — и стали казаки разбегаться как волки...

    Понятно с какою радостью приняли, осужденные на казнь люди, предложение Строгоновых и как усердно служили они своим кормильцам: они не только обороняли городки от набегов вогуличей, вотяков и пелымцев, но и сами делали набеги на этих ?желтокожих?. [5]

    Летом 1581 Строгоновы предложили Ермаку перевалить за Каменный пояс и наказать хана Кучума.

    Предприятие это, задуманное без ведома и позволения Москвы, было чрезвычайно смело: преувеличенное понятие о силе и значении инородцев, господствовавшее тогда в Москве, которая даже остяцких и вогульских мурз считала князьями, а Кучума самим сибирским царем — грозило Строгоновым, в случае неудачи, большою бедою.

    Как нарочно в тот самый день, 1-го сентября 1581 года, когда Ермак с партией в 840 человек (в том числе до 300 пленных литовцев, немцев и татар) двинулся на Сибирь — в тот же день толпы дикарей вогуличей, собранных пелымским князем, напала на Чердынь и на строгоновские земли.

    Иван Грозный отнесся к предприятию, как и следовало ожидать, весьма строго: ?это случилось по вашей измене?, писал царь Строгоновым, ?вы вогуличей, вотяков и пелымцев от нашего жалования отвели{3} их задирали... потом призвали к себе волжских атаманов и воров, наняли их в свои остроги без нашего указа...? Осудив всякое движение вперед, всякий набег и предписав настрого ограничиваться одною обороною ?Пермских мест? царь оканчивает: ?а не вышлете из острогов своих в Пермь волжских казаков — атамана Ермака Тимофеева с товарищами и станете держать их у себя, а Пермские места не будете оберегать и если такою вашею изменою что впредь случится... то мы за то на вас опалу свою наложим большую, атаманов же и казаков, которые слушали вас и вам служили, а нашу землю выдали, велим перевешать?.

    Грозный шутить не любил и потому не трудно [6] сообразить, чем рисковали Строгоновы; подозрение в государственной измене — грозило им плахой!

    Дело однако же было сделано: Ермак перешел Каменный пояс и, плывя на стругах из реки в реку (Чусовая, Серебряная, Жаровля, Тура), углубился в недра Сибирского царства.

    Огнестрельное оружие, неизвестное дотоле сибирским татарам, навело на них панический ужас. Хан Кучум, побитый в нескольких схватках, бежал в степи. 26 октября казаки вступили в пустой город Сибирь, а весною докончили завоевание. Атаман Кольцо, посланный в Москву ?ударить челом?{4} т.е. поклониться царю Сибирским царством, — был торжественно принят Грозным. Разбойники, приговоренные к смерти и бежавшие чуть не из под виселицы, эти разбойники осмелились явиться перед строгим царем, после того как прибавили ко всем прежним винам еще новую: самовольное завоевание соседнего царства!

    Можно было ожидать всего, что угодно, только не того, как поступил Грозный: он не только простил казакам прошлые вины, но и одарил их. Правда, что депутатам предшествовала молва о небывалом подвиге горсти удальцов, о баснословных богатствах Сибири, полной злата и сребра. Правда и то, что казакам простил уже сам народ, встречавший депутацию с горячим приветом, но разве это значило что-нибудь перед царем, который больше всего хлопотал о дисциплине? Не это повлияло на решение царя: государственный смысл, подсказавший впоследствии Екатерине II знаменитое ?победителя не судят?, предохранил и Грозного от излишнего увлечения дисциплиной.

    В год смерти Грозного погиб и Ермак. Бурная ночь и безличность казаков дали Кучуму возможность пробраться в самый лагерь русских. Захваченные врасплох, казаки [7] все-таки отбились, но потеряли при этом Ермака, который, как искусный пловец, хотел было переплыть Иртыш, но тяжеловесный подарок Грозного — кольчуга — увлекла его на дно.

    После этой катастрофы все покоренные племена восстали и казаки вынуждены были уйти назад в Россию, где соединились с царскими воеводами и тогда снова взяли Искер.

    Впоследствии русское правительство обеспечило за собою новопокоренную страну возведением крепостей: Тобольска, Томска, Нерчинска и Иркутска.

    Чрез пятьдесят лет после появления русских за хребтом — вся Северная Азия уже принадлежала России по самую Камчатку. Эта же последняя присоединена только в 1697 году.

    Не то мы видим в Средней Азии: Сибирь мы заняли, так сказать, с налета, от степей же Средней Азии — открещивались сколько могли. Судьба толкала нас к Аральскому морю, а мы упирались, не шли. Надобны были целые столетия смут, набегов, погромов со стороны диких орд, чтобы вывести нас из терпения, заставить нас двинуться вперед, отказаться от страдательной роли, в которую ставила нас пассивная оборона. Первые шаги наши были не смелы, мы подвигались ощупью, мы жалели насиженного места и только в крайности рисковали перенести оседлость на передовой пункт нашей границы. Но кочевники о будущем не думали, уроки же прошедшего указывали нам, что единственный путь к обеспечению нашей восточной окраины — лежит впереди. История посылала нас вперед, кочевники нас звали своими набегами — мы же сделаем шаг и остановимся. В этой борьбе с исторической необходимостью и заключается весь интерес нашего движения в Среднюю Азию. Очертим же его в кратких словах.

    Вскоре по завоевании Казани — башкиры или бесерги{5}, [8] бывшие до того ее данниками, приняли подданство России, но ни чуть не стеснялись делать на нее набеги. Русские вынуждены были наконец возводить укрепления вокруг пограничных сел и даже непрерывные валы от села к селу. Таким образом, одолев одного врага, Россия тотчас же должна была справляться с другим: за Золотой Ордой — с Казанью, за Казанью — с башкирами и т. д. В этом как будто и состоит ее дальнейшее призвание: орда за ордою, являются к ее пределам, стучатся, так сказать, в дверь Европы, но суровый страж бесцеремонно выпроваживает непрошенного гостя!

    С этих пор даже и до слуха Европы не доходит зловещий гул ?великих переселений вооруженных народов, но до нее не доходят также и стоны наших пограничных сел, к которым прислушивается, с которыми страдает только одна Россия...

    Кипчаки, башкиры, калмыки и киргизы, по очереди, разбились о незыблемую мощь русского народа, избавившего себя, а с тем вместе и Европу от ужасов нашествия диких орд, способных напомнить и Аттилу и Батыя.

    Отбиваясь от дикарей, Россия или — еще точнее — какой-нибудь Новошемшинск заботился, конечно, только о самом себе, а об Европе и не помышлял, но этот Новошемшинск и не ищет ?ни благодарности, ни славы? как не ищут этого наши соплеменники — чехи и моравы, побившие монголов, в 1241 г. под Оломуцем и тем спасшие и себя и Европу от погрома!

    История дальнейшего движения нашего на восток характеризуется в общих чертах таким образом: соседство с дикими, не признающими ни международных и никаких прав, кроме права силы — вынуждало нас укреплять границу линиею крепостей; под защиту этих крепостей являлись по временам, с просьбою о правах гражданства, то есть о защите — дикие племена, теснимые более сильными; эти новые подданные чрез несколько времени оказывались [9] хуже врагов; нам приходилось или задавить их окончательно, или прогнать, но и в том, и в другом случае необходимо было оцепить занятую ими территорию рядом новых укреплений — являлась, значить, новая линия.

    Так перекатными линиями и подвигается Русь на восток, в тщетной погоне за спокойствием. И не найдет она этого спокойствия, пока не дойдет до народа, уважающего договоры, народа на столько цивилизованного, чтобы не жить грабежом и разбоем, и на столько сильного, чтоб не допускать нарушения наших границ разбойничьими набегами своих шаек.

    Такая программа, созданная степями и дикими ордами, т.е. географическими и историческими условиями, была принята нами путем роковой необходимости и применена впервые к башкирам: когда ни укрепления сел наших, ни даже непрерывные валы не в состоянии были удержать их от набегов и разбоев — решено было оцепить их укреплениями. При Анне Ивановне возникла на р. Яике и его притокам — Оренбургская линия. Башкиры были отрезаны от степей и замкнуты в настоящее подданство.

    Что теперь слышно о башкирах? — Это самый смирный народ.

    Пойдем далее. За Яиком сновали казаки или по нашему киргизы, а по официальному — киргиз-кайсаки. Теснимые дзюнгорами (иначе: джюнгары, калмыки), киргизы еще в 1718 году искали защиты у России и просили принять их в подданство. Помочь им мы были не в силах и вот началось переселение народов: дзюнгары заняли Туркестан и долину Сыр-дарьи. — Малая орда потянулась на северо-запад к рекам Эмбе и Яику. Передовые разведчики проникли и за Яик, сообщая своим соплеменникам самые утешительные вести о плодородии приволжских степей и обилии пастбищ.

    Часть киргизов, под предводительством самого хана Абул-Хаира, доходила уже до Новошемшинска (Казанской [10] губернии). Киргизы разорили этот город и хотя были прогнаны, однако захватили с собою много русских пленных. России грозило, таким образом, новое нашествие... Но времена уже переменились: границы наши не были уже так беззащитны, как прежде, и на этот раз яицкая цепь сдержала напор миллионной орды. Мстя за набеги набегами, удалые яицкие казаки, отстояли свои луга от потравы, свои села от разорения, свои семьи от неволи, а вместе с тем отстояли и Россию от многих бед.

    Одно из племен дзюнгорских — торгоуты отделилось от остальных еще в 1621 г. и после разных мытарств поселилось в степях юго-восточной России, между реками Уралом, Волгою и Доном. Правительство наше охотно приняло пришельцев, рассчитывая, что они послужат оплотом России против вторжения непрошенных орд. Калмыкам однако же пришлось дать несколько уроков, пока они научились наконец смотреть с уважением на государство их приютившее.

    Эти-то калмыки и пригодились нам во время нашествия киргизов: отстаивая свои земли от насильственного дележа с новыми пришельцами — они, вместе с тем, оказали и нам немалую услугу.

    В таком же положении очутились и башкиры. Над киргизами собралась гроза: яицкие казаки, волжские калмыки и башкиры отбивали их от своих пастбищ и кочевок, а дзюнгары неотступно гнали их с одной кочевки на другую. — Киргизы бегали ото всех, ?как зайцы от борзых собак?. Это их собственное сравнение.

    Мало по малу все успокоилось и киргизы остались притиснутыми к нашим границам: — Малая Орда примкнула к самому Яику, а средняя к р.р. Ори и Ую, что касается Большой Орды, то она вынуждена была подчиниться дзюнгарам.

    И так, Оренбургская линия свое дело сделала. Не то было с Сибирскою линиею. Всякому известно, что [11] при выборе места под укрепление приходится подумать о весьма многих условиях, которым необходимо удовлетворить. Разные стратегические и политические соображения при этом должны уступать географическим условиям страны, а в числе этих условий, первое место занимает вода. — Все реки Сибири принадлежат к бассейну Ледовитого моря и текут, так сказать, по направлению географических долгот от Юга к Северу, уклоняясь от этого общего направления, только в частностях. Это обусловило и положение наших укреплений со стороны Средней Азии: врезываясь по рекам в глубь степей, цепи укреплений образовали таким образом целую систему коридоров, ничем не перегороженных. Будучи связаны с центральными административными пунктами, сибирские цепи были крепки по долготе и слабы по широте, ибо укрепления соседних линий не имели поперечной связи, за безволием разделявших их степей.

    В эти коридоры беспрепятственно проникали шайки грабителей, опустошавших наши поселения.

    Сибирская линия не могла примкнуть и к Оренбургской: от оконечности линии по р. Ую, впадающему в Тобол до оконечности Оренбургской линии по р. Ори, впадающей в Урал, оставался также большой промежуток. Запереть эти ворота было нечем, отряды, ежегодно высылавшиеся в степь — не помогали и вот в тридцатых годах XIX века, по мысли Оренбургского генерал-губернатора Перовского, — предпринята была работа, достойная Рима и Китая: — начат непрерывный вал. В 1836 году он уже вытянут был на 18 верст. Строили его башкиры по наряду. Правда, это не то, что знаменитая китайская стена, это не то, что Траянов вал, но против киргиз считалось достаточным и 6 футов высоты. Тем не менее предприятие почему-то было оставлено.

    Очевидно было, что пока не примкнем к естественной границе, до тех пор на спокойствие рассчитывать нечего. — [12] Гор впереди Сибирской и Оренбургской линий не было; подходящими реками, были только — Сырдарья и Чу.

    Давно уже сами киргизы звали нас на р. Сыр. Им хотелось иметь среди своих кочевок опорный пункт против набегов соседей, хотелось иметь рынок, где бы они могли приобретать мануфактурные изделия и сбывать свое сырье. Первый же хан, принявший наше подданство — известный Абул-Хаир — настойчиво просил устроить при устье Сыра русскую крепость и непременно с пушками, которыми он надеялся кстати и поддержать свою власть. В 1740 году послана была к нему партия, под начальством драгунского поручика Гладышева, для осмотра и выбора места под укрепление. Этим осмотром дело и кончилось: выносить укрепление за 1000 верст вперед, можно было не иначе, как привязав его нитью укреплений к линии, нить же эта легко могла быть порвана при тогдашней слабости русского элемента в Оренбургской окраине.

    Наши оренбургские губернаторы, назначавшиеся нередко из людей мало подготовленных, смотрели на дело вкривь и вкось и лучшею методою управления считали самую простую: поступать как раз наоборот предположениям предшественника...

    Оно и правда: нет ничего легче, как бранить огулом все, что до нас было делано и что предполагалось.

    Я не буду перечислять всех ошибок, наделанных тем или другим из неудачных губернаторов и остановлюсь только на вопросе об укреплениях.

    За малыми исключениями почти все губернаторы держались того мнения, что с ордынцами можно справиться их же способом: набегами. Представим себе такую картину: чумекеевцы расчебарили наших башкир и потянулись с барантой во свояси, но мы вступаемся и высылаем в степь отряд... Обыкновенно в таких случаях виноватые успеют откочевать подалее, в пределы Хивы или Бухары, а под руку попадаются, только невинные, какие-нибудь чеклинцы, [13] которые считают себя не подлежащими возмездию и потому остаются на своих местах. Но так как решить вопрос виноваты они, или нет — предоставлено начальнику отряда, какому-нибудь казачьему офицеру — то отряд почти всегда возвращается с барантой и с отличием, т.е. со славою. Расчебаренные чеклинцы являются на линию мстить, в погоню за ними посылается другой отряд, который настигает положим бейбулатовцев и громит их... Счеты запутываются.

    Ни одна из потерпевших сторон в долгу не остается, но возмещает свои убытки на первом попавшемся. Спасаясь затем от преследования, партия конечно спешит, захваченные стада изнуряются и скот начинает падать.

    В конце концов — все остаются в убытке.

    Если дело не ограничивается барантой, а развертывается в открытое восстание, то наши летучие отряды лишаются и таких громких лавров, каковы победы над мирными аулами: тогда уже мирных нет — все на сторожи, все ждут, и то нападают врасплох, то улепетывают в беспредельные степи.

    Образцом такого образа действий служит восстание Кенисары Касимова, в конце тридцатых и в начале сороковых годов нынешнего столетия. Отряд за отрядом высылались в степь со стороны Оренбурга и Сибири, а Кенисара вертелся и юлил в виду этих отрядов, ускользая от преследования. Зимняя экспедиция Перовского против Хивы в 1839 г. доказала, как нельзя лучше, что без надежных укреплений, длинных походов предпринимать нельзя. Опыт прежнего времени и неудачи настоящего — убедили наконец, Обручева, что ни султаны правители ни летучие отряды, ни кротость, ни жестокость, ни дипломат — ни сила, ничто не в состоянии подчинить нам киргизов, пока их летовки и зимовки не будут в наших руках. Другими словами: Обручев додумался до старого способа, испытанного уже над башкирами — оцепить киргиз укреплениями.

    В 1845 г. построены: Оренбургское укр. на р. Тургае [14] и Уральское на р. Иргиз; в 1847 г., близь устья р. Сыр-Дарьи основано укр. Раим, переименованное впоследствии в Аральское, а потом в 1855 г., переименованное Перовским — и прибавим: совершенно напрасно — на урочище Казалу. В 1848 г. построены укр. Карабутак, для связи Уральского укр. с линиею и Кос-Арал на Аральском море, для поддержки учрежденной тогда частной компании рыболовства, которая завела было свои суда, но скоро лопнула, а затем и форт Кос-Арал был упразднен.

    С устройством фортов, на пути отступления барантовщиков — набеги на линию действительно прекратились.

    Обручев заказал в Швеции два парохода, которые и привезены в разобранном виде в Раим. Первым был спущен пароход Перовский в 1853 году.

    Дальнейшие предположения Обручева заключались в занятии Ак-Мечети и Хивы. С занятием устьев Сыра, мы очутились в соседстве с Хивою, Бухарою и Коканом. Из них только Бухара сидела спокойно, остальные двое соседей беспрестанно тревожили наших киргизов и делали набеги. В особенности надоедали коканцы, державшие из Ак-Мечети в страхи все население. Записку о своих предположениях Обручев подал в марте 1851 г. и тотчас был заменен Перовским, который подвергнул записку строгой критике и совершенно осудил всю систему действий Обручева. — Даже возведение укреплений оказалось мерою невыгодною сравнительно с летучими отрядами. Но что всего любопытнее, так это то, что любимая мечта Перовского — новый поход в Хиву — была признана им, на этот раз, неосуществимою, тогда как с занятием устьев Сыр-Дарьи, — мы стояли уже вчетверо ближе чем в 1839 г. Можно, кажется быть уверенным, что не предложи этого Обручев — первым делом Перовского было бы именно занятие Хивы...

    Почти одновременно с запискою Обручева, императору Николаю представлено было генерал-адъютантом Анненковым ?обозрение киргизской степи?, в котором [15] предлагалось возобновить линию Аягузо-акмолинскую, снятую в 1838 г. по случаю разбоев Кенисары. При этом левый фланг линии Анненков считал полезным передвинуть к р. Чу, а правый к р. Сыр-Дарье. — Промежуток, оставшийся между этими естественными границами охранять было, конечно, легче, чем все пространство от Акмоллы до Орска.

    Николай Павлович одобрил эту мысль, но когда спрошены были Оренбургский и Западно-Сибирский генерал губернаторы (Перовский и Гасфорд) и когда первый высказался против проекта и всеобще против укреплений, то и государь приказал Гасфорду отложить сделанные, было им распоряжения о занятии р. Или.

    Однако же, рекогносцировка р. Сыра была решена, и в 1852 полковник Бларамберг с 469 человеками, при 2-х орудиях, подступил к Ак-Мечети, штурмовал эту крепостцу и был отбит, с уроном в 72 человека.

    В следующем году двинулся сам Перовский с 2168 человеками при 12 орудиях и 5-ти мортирах и после правильной осады, продолжавшейся 22 дня, взял это коканское гнездо, где сидело всего 250 человек гарнизона.

    Коканцев осталось в живых только 74 человека, да и то из них 35 было раненых. Мы потеряли 106 человек убитыми и ранеными.

    Таким образом, шаг к соединению Оренбургской линии с Сибирскою был сделан, но самому соединению Перовский противился всеми мерами, хотя уже не мог приводить против него довода о бесполезности укреплений, так как сам, в год взятия Ак-Мечети, построил на Сыр-Дарье сразу 4 форта! Упрямство Перовского, а затем интриги англичан во время восточной войны — отдалили дело соединения границ до 1864 года.

    Кроме Перовского и англичан делу этому весьма усердно противодействовали и коканцы. Это, впрочем, было с их стороны вполне законно: свою границу мы намеревались проводить по их территории. [16]

    Коканцы начали с того, что в год взятия у них Ак-Мечети попытались отнять ее обратно. 14 декабря скопище в 13000 человек при 17 медных орудиях подступило к форту, где тогда находилось 1055 человек гарнизона при 14 орудиях и 5 мортирах. Укрепление наше еще не было окончено и выдержать осады не могло. Поэтому комендант форта подполковник Огарев решился произвести вылазку. 18 числа на рассвете 550 человек, при 4 орудиях и 2-х ракетных станках, выступили из форта под командою капитана Шкупя. Коканцы, заметив малочисленность отряда, вздумали воспользоваться численным превосходством своим и начали обхватывать фланги и заходить в тыл, чтобы совершенно отрезать отряд от форта. Охотников действовать в тылу русских оказалось так много, что в центре, т.е. при орудиях и в лагере, толпы значительно поредели. Шкупь немедленно этим воспользовался: оставив на позиции только 3 взвода пехоты (т. е. 110 чел.) и одну сотню казаков, с остальными 6-ю взводами (до 230 чел.) и одною сотнею он бросился вперед, опрокинул неприятельских стрелков и захватил все 17 орудий и весь лагерь. В то же время, на помощь к оставшимся на позиции взводам, подоспели две небольших вылазки каждая в 80 чел. при 1 орудии, которые и ударили в тыл обходившим коканцам.

    Неприятель потерял до 2000 убитыми и ранеными, 7 знамен, 17 орудий и 130 пудов пороху. Наша потеря ограничилась 18 убитыми и 49 ранеными.

    Героем дня, по всей справедливости, был капитан Шкупь, распоряжавшийся делом вполне самостоятельно. За это он и был произведен в майоры, а подполковник Огарев, за удачный выбор исполнителя, произведен был прямо в генералы и получил георгиевский крест...

    Это было первое громкое дело наше, показавшее как надобно драться с коканцами. Целых семь лет коканцы сидели смирно и только в 1860 году рискнули еще раз попытать счастия, но уже к стороне Сибири. Нерешительное [17] нападение их на Кастек окончилось неудачею и если они не понесли больших потерь, то единственно благодаря поспешности, с какою они покидали свои позиции.

    Вслед за тем зачуйский отряд, под начальством полковника Циммермана, взял укр. Токмак и Пишпек, которые и были срыты. Но когда отряд возвратился на линию, следом за ним явилось и скопище коканцев — тысяч в 20, с 10 орудиями. Начальник Алатавского округа, подполковник Колпаковский, собрав наскоро 3 роты и 4 сотни при 6 орудиях и 2 ракетных станках, совершенно разгромил коканцев на уроч. Узун-агач. Наша потеря ограничилась 1 убитым и 26 ранеными. Неприятель потерял до 1.500 чел. — Артиллерия коканская не могла участвовать в деле и потому не досталась в наши руки.

    Это было второе замечательное дело. Тон был задан, и во всех последующих столкновениях коканцы относились к нам с видимым почтением. В 1863 году оренбургские войска произвели рекогносцировку к Туркестану, а сибирские — к Аулие-ата. На основании добытых сведений решено было вести границу по северному склону хребта Каратау, выше городов Ташкента и Туркестана.

    Занятие таких незначительных укреплений каковы: Ак-Мечеть, Токмак, Пишпек, Аулие-ата, конечно, не могло никому броситься в глаза, тем более, что эти названия даже не встречались на многих английских картах. Другое дело Чимкент и Туркестан — города старые, известные, способные наделать шума...

    Приведение плана в исполнение возложено было на полковников: Черняева и Веревкина. Первый, с сибирскими войсками, должен был занять Аулиеата, а второй, с оренбургскими, города: Сузак и Чулак-Курган. — Программа была выполнена с таким усердием, что сверх названных городов в наших руках оказались еще Туркестан и Чимкент.....

    Начальником только что учрежденной Новококанской линии [18] был сделан генерал Черняев, который скоро вошел в сношения с жителями города Ташкента, имея в виду поддержать в нем антикоканскую партию.

    Действительно: город с 200,000 жителей (как тогда считалось), богатый своею торговлею с Россией, Бухарой и Коканом, пользовавшийся когда-то полною независимостью и очутившийся теперь в 120 верстах от нашей границы — не должен был доставаться ни Бухаре, ни Кокану. Самым лучшим, по мнению Черняева, было бы образовать из Ташкента самостоятельное владение. Это мнение разделяла и так называемая ?русская партия?, обещавшая отворить нам ворота. Обещание это, впрочем, исполнено не было и потому, когда Черняев взял город штурмом (15-го июня 1865 года) — он считал себя ничем не связанным.

    Я не стану приводить здесь подробностей этого славного штурма. Довольно сказать, что город, окруженный стеной в 24 версты длиною, располагавший 30,000 вооруженных защитников и 63-мя орудиями, был взят русским отрядом в 1951 человек при 12 орудиях.

    За месяц до штурма, под Ташкентом, разбит был и сам регент коканского ханства Алим-кул. С этого времени коканцы уже не ввязываются в борьбу и стоят в стороне. За то на сцену выступают бухарцы. Кто надоумил их встать на защиту мусульманских интересов неизвестно, но они встали и жестоко за то поплатились. Первое, что они заявили — состояло в требовании очистить Ташкент и Чимкент, впредь до получения от Белого Царя окончательного слова — в противном случае нам грозили ?священной войной? — то есть восстанием всех мусульман.

    В ответ на это Черняев арестовал бухарских купцов, проживавших в занятых нами городах, а затем просил распространить эту меру и на Сыр-Дарьинскую линию и на. Оренбургский Округ. Все дело стояло за тем, что бухарцы не хотели вести переговоров с Черняевым [19] и настаивали на непосредственных сношениях с Высочайшим Двором, чего наше правительство допускать не желало.

    Чтобы поставить, так или иначе, на своем — бухарцы подвели весьма искусную махинацию: они сами просили Черняева прислать к ним посольство из офицеров и намекнули, что к ним прибыли какие то европейцы чрез Афганистан... Это обстоятельство соблазнило Черняева. К тому же просьба о присылке посольства была похожа на косвенное согласие вести переговоры уже не в Петербурге, а в Ташкенте.

    Заполучив в свои руки злополучное посольство, эмир заговорил другим языком: он потребовал дальнейшего пропуска его посла, задержанного в Казале и обещал отпустить нашу миссию только тогда, когда посол его благополучно возвратится из Петербурга. — И так посольство превратилось в залог.

    Чтобы выручить это посольство, Черняев предпринял зимнюю экспедицию к Джизаку, но не рискнул на штурм из опасения ухудшить положение миссии. — 11-го февраля Черняев отступил из под Джизака, не зная ничего о том, что уже 10-го из Петербурга выехал ему на смену редактор Русского Инвалида генерал Романовский.

    Дальнейшие события быстро следовали одно за другим: Иржарский бой, штурм Ходжента, Ура-тюбе и Джизака — все это совершилось в промежуток от 8 мая по 18-е октября 1866 же года — и составило конечно одну из блестящих страниц нашей военной истории.

    Вскоре затем из всех ново-приобретенных земель образован был особый военный округ, начальником которого назначен был известный уже по своей деятельности в Вильне — генерал-адъютант фон-Кауфман 1-й.

    Завоевано было уже так много, что казалось бы пора и остановиться, пора осмотреться да подумать: об упрочении за собой всего завоеванного, об организации местного [20] управления, о развитии богатых средств края, — Эта задача и выпала на долю генерала фон-Кауфмана.

    Государь Император почел за благо снабдить туркестанского генерал-губернатора политическим полномочием на ведение переговоров и заключение трактатов со всеми ханами и независимыми владетелями Средней Азии.

    Такое полномочие составляет весьма заметный фазис в истории наших внешних сношений, но оно было неизбежно вследствие отдаленности края, исключающей всякую возможность ожидать каждый раз указаний. Кроме того, все эти нищие ханы делают из посольств выгодную аферу: нужно ли, нет ли, а посол за послом плетутся ко Двору в чаянии подарков. Так действовали ханы искони и правительство вынуждаемо было ограничивать право присылки послов например трехлетним сроком. В промежуток все дела велись непосредственно пограничными властями. В дальнейшем очерке современных отношений наших к среднеазиатским ханствам мы надеемся достаточно ярко очертить теперешнее направление нашей политики.


Глава II.

    Переговоры с Бухарою. — Проект договора, составленный генералами Крыжановским и фон-Кауфманом. — Появление шаек. — Плен поручика Служенко. — Новые переговоры. — Рекогносцировка от Джизака к Ухуму. — Слухи о сношениях эмира с Кашгаром, Коканом, Афганистаном и Хивою. — Финансовые меры эмира. — Беспорядки в Бухаре. — Провозглашение газата. — Занятие русскими Самарканда и Катты-Кургана. — Новые условия мира. — Необходимость удержать за собой Самарканд. — Стратегема бухарцев: одновременное нападение на Катты-Курган, Самарканд и Яны-Курган. — Эмир сдается со всей артиллерией и наличными войсками. — Капитуляция не принята. — Мирный договор. — Возмущение Катты-Тюри, старшего сына Эмира. — Помощь, оказанная эмиру русскими. — Занятие Карши и возвращение его бухарцам. Затруднения эмира по взносу контрибуции.

    Современно учреждению Туркестанского генерал-губернаторства, шли переговоры между эмиром и оренбургским генерал-губернатором о заключении мирного трактата, который, в общих чертах, удостоился Высочайшего одобрения и так как политическое полномочие на право ведения войны и заключения мира было передано новому начальнику туркестанского края, то трактат этот предоставлено было подписать генералу Крыжановскому, но только по совместном обсуждении и соглашении с генералом фон-Кауфманом. Проектированный трактат состоял из десяти статей, но генерал фон-Кауфман счел необходимым включить еще две: о свободном допуске во все города Бухарии и покровительстве русским торговым людям, а также о порядке будущих сношений эмира исключительно только с туркестанским генерал-губернатором. Кроме того, право приобретения русскими подданными недвижимых имуществ в [22] Бухарии было оговорено необходимостью иметь для этого разрешение от туркестанского генерал-губернатора. Наконец, по вопросу о границах, генерал фон-Кауфман счел возможным, и даже необходимым, уступить бухарцам только что взятую у них крепость Яны-Курган, расположенную по ту сторону Нуратынских гор, в 7 верстах впереди выхода из Джизакского ущелья. Нисколько не обеспечивая Джизак водою, крепость эта, выступающим из линии положением своим, как бы вызывала эмира на борьбу. Так как эмир прямо объявил нашим властям в Джизаке и повторял это в письмах к Крыжановскому, что он до тех пор не распустит войска, пока мы не очистим Яны-Кургана, то, не желая подавать повода к столкновениям и в видах упрочить давно желанный мир, генерал фон-Кауфман решился на эту уступку тем охотнее, что в письмах к эмиру, он обусловил эту уступку подписанием и исполнением со стороны эмира, заключенного нами договора, и потому отступление наше не могло бы быть истолковано как признак нашей слабости. Перечисленные выше изменения были приняты генералом Крыжановским и, подписанный им 14 сентября 1867 г., трактат был вручен Бухарскому послу. В статье 1-й устанавливалась новая граница Российской империи с Бухарою по хребту Кашгар-давану, со включением ущелья Джилан-уты, далее по Нуратынским горам до песков Кизыл-кум, оттуда к горам Букан-тау и наконец к устью Сыр-Дарьи. В статье 2-й договаривающиеся стороны предоставляли себе право командировать доверенных лиц для точнейшего определения границ на месте; статья 3-я обязывала обе стороны принимать все меры для взаимного обеспечения против самовольных вторжений и набегов пограничных беков, шаек грабителей и т. п. статьею 4-ю подданным обеих договаривающихся сторон разрешался свободный пропуск во все города России и Бухарии; статья 5-я обязывала эмира уравнять наших подданных в платеже караванных и других сборов с [23] подданными ханства; статья 6-я определяла право Русских подданных заводить, где пожелают, караван-сараи, ни для кого неприкосновенные; статья 7-я обязывала эмира допускать русских караван-башей{6} во всех городах, где это признается нужным; статья 8-я касалась права русских подданных селиться и приобретать недвижимые имущества в бухарских владениях, с разрешения туркестанского генерал-губернатора; статьею 9-ю требовалось, чтобы суд и расправа над русскими подданными, совершившими преступления в Бухаре, принадлежали не бухарским властям, а туркестанскому генерал-губернатору; статья 10-я обязывала эмира принять меры к обеспечению русских караванов от разбойнических нападений; статья 11-я определяла порядок будущих сношений, письменных и личных между договаривающимися сторонами; статья 12-я заключительная, касалась обоюдного обязательства хранить свято и ненарушимо подписанный трактат.

    Тому же послу генерал фон-Кауфман вручил письмо к эмиру, которого уведомлял о своем назначении и о желании поддерживать мирные отношения с соседями, но при этом счел необходимым прибавить следующее: ?война противна моему Государю, но она, по воле Его, неизбежна, если соседи не соблюдают святости договоров и неприкосновенности границ и несправедливо поступают с Его подданными. Недавнее прошлое да послужит тому примером и да удержит оно каждого от вражды с Россиею?. Вместе с письмом, послу была вручена копия с Высочайше дарованного генерал-адъютанту фон — Кауфману (в 17 день июля 1867 г.) полномочия: к решению всяких политических, пограничных и торговых дел, к отправлению в соседние владения доверенных лиц и к подписанию трактатов. Так как посол отправился в сентябре, то можно было рассчитывать, что ответ эмира поспеет в Ташкент к концу октября; в этом смысле [24] было и писано эмиру. На деле это однако же не оправдалось. Прибыв в Ташкент 7 ноября, генерал фон-Кауфман не нашел там бухарского посла, а между тем, с передовой линии были получаемы тревожные известия о наводнении окрестностей шайками разбойников, организованными пограничными беками. В начале сентября одною из таких шаек были захвачены артиллерии поручик Служенко и три солдата, отделившиеся от оказии на пути из Чиназа к Джизаку. Офицер этот, разными истязаниями и угрозами смерти, вынужден был принять мусульманство и обучать войска эмира. В декабре 1867 года прибыл наконец, бухарский посол с письмом эмира, в котором, между прочим, было написано: ?посланные, с поверенным мирахуром Мусабеком, условия получены; предложения, ему высказанные, доставлены. Все эти предложения соответствуют дружбе. Посылаю вышеназванного (Мусабека) с надеждою, что он доставит ответ; посылаю также и условия?. Условий однако же никаких доставлено не было. Приписывая это обстоятельство какому-нибудь недоразумению, генерал губернатор написал эмиру новое письмо, от 19 декабря, и просил ратификовать мирные условия, а поручика Служенко и трех солдат выдать немедленно. Однако же с первого слова переговоров с послом, видно было, что эмир далеко не так чистосердечно желает мира, как того, казалось, требовали бы его собственные интересы; очевидно было, что бухарцы нарочно затягивают дело, точно с намерением выиграть время для более успешной борьбы с нами. Посол не высказывал никаких желаний, не возражал ни на какие требования и соглашался со всем, что ему ни говорили; но во всех его словах просвечивалось то пассивное противодействие, о которое могли разбиться самые лучшие намерения. Не смотря на полную свободу, предоставленную послу в его сношениях, он предпочитал посылать своих курьеров тайно, выбирая для этого темные ночи. 2 марта 1868 года получено было письмо от Кушбеги, извещавшего об [25] освобождении Служенко и его товарищей по несчастию. Что касается до мирных условий, то о них был дан уклончивый и темный ответ, нисколько не разъяснивший положения дел и наших отношений. Желая во чтобы то ни стало, поддержать мир с соседями и сделав уже распоряжение об отъезде своем в С.-Петербург, генерал-губернатор отпустил посла, надеясь, что, под влиянием примера коканского хана, заключившего уже с нами торговый трактат, он доведет до конца свою миссию. В письме к эмиру, пришлось разъяснить ему порядок и значение обмена, утвержденных подписями и печатями трактатов, потому что все предыдущие действия эмира ясно доказывали, что он совершенно не знаком даже с первыми приемами общепринятых международных сношений.

    С отъездом посла, положение дел не только не улучшилось, но на всей нашей границе с Бухарою появились еще более многочисленные шайки, грабившие наших подданных. Для прекращения разбоев отправлены были на передовую линию, шесть сотен казаков, а эмир был извещен о действительных причинах такой меры и предупрежден, что вдоль северного склона Нуратынских гор, то есть, вдоль наших границ и по нашей земле, пройдет отряд от Джизака до Ухума, для введения между новыми нашими подданными должного порядка и нашего управления. Отряд имел кроме того целью выбор пункта для предполагавшегося укрепления. В Ухумском ущелье отряд наш был однако же остановлен войсками катты-курганского и чилекского беков, которых и разбил, но не последовал на южный склон хребта и следовательно, не перешел границы.

    Даже и это нападение не было поставлено в вину эмиру бухарскому, а приписано самоволию пограничных беков. На политику генерал-губернатора имело влияние, конечно, желание довершить в мире гражданскую реформу а также — намерение отравиться в Петербург, где оставалось его семейство. Отъезд этот назначен был 9 апреля. [26]

    Накануне этого числа получены были известия о провозглашении, вследствие интриг бухарского духовенства, священной войны газата — против русских, а также о сосредоточении бухарских войск у крепости Кермине и намерении начать военные действия тотчас после отъезда генерал-губернатора. Донесения лазутчиков о сношениях эмира с правителями Кашгара, Кокана, Афганистана и Хивы, с целью составления огромной мусульманской коалиции, сделали ясным — почему, в течении семи месяцев, эмир уклонялся от ратификации трактата и старался затянуть переговоры. Генерал-губернатор отложил свой отъезд, тем с большею решимостью, что экстренные донесения с Нарына и с передовой линии ясно указывали на связь, существовавшую между приготовлениями бухарского эмира и движением войск в Алтышаре, отразившемся беспорядками в кочевьях дикокаменных киргиз.

    Наученный горьким опытом предшествовавших неудач, эмир, как видно, не решался выступить еще раз против русских, не заручившись прежде союзниками. Искательства бухарского посланника, Могамед-Фариссаха, у ост-индского правительства и турецкого султана не повели ни к чему. Что касается остальных членов предполагавшейся коалиции, то один только Худояр-Хан коканский отклонился от участия, под предлогом, что, в случае неудачи, Кокану первому придется разделываться, а в случае удачи, он всегда успеет примкнуть к союзу. Желание эмира еще раз попытать счастия и боязнь новых неудач положили печать нерешительности на все его сношения с нами и, в то же время, вынуждали его быть всегда наготове, что; в свою очередь, влекло за собою непосильные для истощенной казны эмира, расходы. Под предлогом сборов на защиту мусульманства против неверных, эмир сделал, в течении последней зимы (конец 1867 и начало 1868 годов), два чрезвычайных побора с купечества, в размере произвольно определенном для каждого купца. Затем, он [27] привел в действие следующую операцию: теньга, соответствующая нашим 20 копейкам, ходила прежде в 64 чеки{7}; эмир велел скупить ее на рынках и в караван-сараях и затем объявил, что она будет приниматься в уплату податей по курсу 132 чек; но как серебро уже было изъято из обращения, то курс тенег поднялся до 200 чек и размен скопившегося в казначействе серебра по такому небывалому курсу принес эмиру порядочный доход, но за то вызвал ропот в народе, и без того терпевшем от дороговизны, застоя торговли и поборов со стороны беков на тот же ненасытный газат. К довершению всего, эмир наложил руку на доходы мулл — преподавателей в медрессе. Это вооружило против него духовенство, которое обвиняло его в употреблении собранных на войну сумм не по назначению и прямо требовало войны, которая, вследствие разных поборов, сделалась уже для эмира как бы обязательною.

    Поставленный в весьма затруднительное, если не безвыходное, положение, эмир все откладывал объявление войны от одного праздника до другого; но когда прошел спокойно и курбан-байрам — праздник в память жертвоприношения Авраама, напоминающий правоверным о необходимости жертвовать всем, когда того требует вера, — тогда духовенство, пользуясь отсутствием эмира (на богомолье у Богуедина в окрестностях Бухары) составил ривояд{8} о газате против русских. Эмир был объявлен неспособным править народом и, в особенности, вести войну, так как в битве под Ирджаром, в мае 1866 года, он сам подал пример бегства после первых же русских выстрелов. В Самарканде муллы до того бесчинствовали, что командовавший тогда войсками, Осман (из беглых [28] казаков) должен был принять крутые меры: высланы были войска, которые и прекратили беспорядок, положив на месте 62 человека. — Эмир, возвращаясь в Бухару, был встречен весьма недружелюбно шумною толпою, осыпавшею его упреками и угрозами. Это заставило его повернуть назад и укрыться в городи Гиж-Дуван, опустевшем при его приближении. Здесь он узнал о деле под Ухумом и о переходе к нам 286 афганцев Искандер Хана, с отбитыми им у нуратинского бека 2-мя орудиями. Из Гиж-Дувана эмир направился в Кермине и там наконец провозгласил газат. Роковой шаг был теперь сделан.

    31-го апреля 1868 г. наш действующий отряд выступил из Яны-Кургана по дороге к Самарканду и с этого же времени началась усиленная корреспонденция с собравшимися в Самарканде беками и эмирами: гонец за гонцом являлись в отряд с различными обещаниями и просьбами, но без ожидаемого трактата. 1-го мая, когда авангард наш уже встретился с бухарцами, явился новый посол, объявивший, что он привез утвержденные эмиром условия мира; но условия оказались не те, которые были предложены нами, а другие, составленные бухарцами. Посол и в этот раз оправдывался недоразумением и обещал привезти подлинные условия чрез два дня, прося до тех пор приостановить военные действия. Генерал-губернатор согласился на эту просьбу, но с условием, чтобы неумолкавшая со стороны бухарцев, во все время переговоров, перестрелка была прекращена, и чтобы высоты по ту сторону Зеравшана, были оставлены неприятелем. Когда эти условия были переданы бухарскому главнокомандующему Шир-Али, то это повело только к усилению неприятельского огня, направленного преимущественно на указанное послом место расположения штаба. Мы приняли бой и разбили бухарцев на голову.

    Жители Самарканда заперли ворота и не пустили к себе бежавших с поля битвы бухарцев, а на другой день [29] прислали к нам депутацию с просьбою принять город под покровительство России и защитить его от мести бухарцев, грозивших им за вчерашний поступок. Так как достоинство России требовало поддержать сторонников ее, а не предавать их на жертву нашим врагам, и так как без занятия города победа была бы не полная, то и решено было занять город. 2-го мая совершилось торжественное вступление наших войск в летнюю резиденцию эмиров, древнюю столицу Тамерлана, центр мира и первопрестольный город бухарский!

    Устроив, несколько, управление вновь занятого края и выждав прибытия небольших подкреплений из Ташкента, генерал-губернатор, 11-го мая, снова написал эмиру и предложил ему мир, почти на прежних условиях, с исключением некоторых статей, которые, без вреда нашим интересам, могли быть опущены и с изменением статьи первой, о границах, так как нельзя было решиться возвратить Самарканд из опасения за участь этого города.

    Руководимый Высочайшею волею о нерасширении наших пределов новыми завоеваниями, а в то же время не желая оставить эмира ненаказанным, тем более, что ослабление его влияния в Азии было совершенно в видах нашей политики, — генерал-губернатор, скоро по занятии Самарканда, вошел в сношения с Сеид-Абдуллою, племянником эмира, давно уже не ладившим с дядей и бежавшим от него в Шахрисябз. Предположено было образовать из Самаркандского района, под властью Сеид-Абдуллы, самостоятельное владение; но переговоры по этому предмету, показали нам, что Сеид-Абдулла подпал под влияние Шахрисябзских беков враждебных нам в равной степени, как и самый эмир, и потому комбинация эта была оставлена.

    Так как ответа на предложенные мирные условия не было, а гонец, доставивший эмиру эти условия, был, по его приказанию, зарезан, и так как повсюду стали [30] чувствоваться результаты агитации, центром которой были Катты-курган и Кара-Тюбе, то решено было снова действовать оружием. Падение Кара-Тюбе, Ургута и Катты-Кургана подействовало, согласно ожиданиям, успокоительно на население, зеравшанской долины.

    Преследуя и по занятии Катты-Кургана прежнюю цель — относительно составления такой политической комбинации, что бы, не расширяя наших пределов, извлечь, все таки, из своих успехов наибольшую для себя выгоду, в смысле спокойствия края, генерал-губернатор предложил на этот раз бухарцам одно из двух: или уплатить нам, в течении восьми лет, 1.150.000 тиллей{9} контрибуции, (4.600.000 рублей) с тем, что по выполнении этих условий, эмир получит обратно все, вновь завоеванные нами, земли, от Катты-Кургана до Яны-Кургана включительно — или же уплатит военные издержки (до 120.000 р.) и признает за Россией все ее завоевания с 1865 года. Предложение это, однако же бухарцами принято не было. Тогда генерал-губернатор решился присоединить завоеванный край к России, так как эта мера давала простор всевозможным комбинациям, не исключая даже и безусловного возвращения занятого края бухарцам, если бы на то последовало Высочайшее повеление.

    Безвозмездное возвращение завоеванных земель, совершаемое по воле Государя, могло бы еще тогда быть объяснено бухарцам как знак высокой царской милости и прощения, тогда как подобное же решение, принятое самим главнокомандующим, имело бы только вид простого отступления, а следовательно было бы сочтено признаком нашей слабости и собственного сознания в невозможности удержать за собою занятую страну. Кроме того, Самарканд имеет весьма важное историческое и религиозное значение для всей Средней Азии, и потому с потерею этой древней столицы — обаяние, [31] каким пользовался дотоле в Азии эмир, совершенно померкло в лучах славы Русского Царя.

    Отказаться от таких нравственных приобретений и тем дать эмиру возможность оправиться — ген. губернатор был не в силах.

    Но и помимо нравственных выгод, обладание Самаркандом весьма выгодно для нас и в материальном отношении, ибо дает нам возможность держать Бухару в постоянной от нас зависимости, так как Самарканд владеет гидравлическими сооружениями по снабжению всей остальной части бухарских владений водою. Сохранив Самарканд за собою, мы всегда можем оставить Бухару без хлеба и воды то есть обречь ее на голод и жажду, и таким образом, регулировать страсти фанатического населения путем спасительной диеты! Важность вопроса об очереди в пользовании водою достаточно характеризуется уже тем обстоятельством, что с первого же слова переговоров, бухарцы прямо повели речь о наблюдении за правильным и справедливым распределением воды Зеравшана.

    Держа в руках земли, лежащие по нижнему течению Зеравшана, мы, и без естественных границ, можем считать себя отныне достаточно обезличенными от всяких случайностей азиатской политики. Таким образом цель многолетних войн была достигнута только с занятием Самарканда, и если мы действительно желаем мира — мы должны сохранить за собою этот важный пункт.

    В виду всего вышесказанного, сочтено было необходимым изменить предложенные прежде условия. Бухарские послы, явившиеся в Катты-Курган, просили дать им девятидневный срок для доставления ратификаций, и не двигать войск с занятых ими позиций. Это было им обещано и мы свято соблюдали условие до истечения срока, оканчивавшегося 1-го июня. Не смотря на беспрерывные нападения бухарцев на войска, стоявшие лагерем под Катты-Курганом, мы ограничивались только пассивною обороною. [32]

    Эмир и на этот раз не оценил умеренности наших требований и, вдобавок, трактуя о мире, втайне приготовлял все средства для нанесения нам неожиданного удара: 2-го июня его войска и союзники должны были атаковать русских единовременно и в Катты-Кургане и в Самарканде. Результатами этой стратегемы были: бой 2-го июня под Зерабулаком, осада Самаркандской цитадели шахрисябзцами и мятежниками со 2-го по 8-го июня, и нападение на Яны-Курган. Замыслы эти, как известно, не увенчались успехом.

    Неудачи разбили все соображения и надежды эмира, смирили гордость его и заставили согласиться на предложенные ему еще в Катты-Кургане условия, оставшиеся без изменения, не смотря на новые успехи нашего оружия. 12-го июня прибыл новый гонец от эмира с письмом, в тоне которого слышалось безнадежное отчаяние. Надобны были какие-нибудь чрезвычайные обстоятельства, чтобы поколебать характер азиатского деспота до унизительной просьбы принять его капитуляцию, вместе с оставшимися войсками и артиллерией, и допустить его до личного свидания с Государем Императором, чтобы испросить себе позволение удалиться в Мекку. Генерал-губернатор отвечал в тот же день и поспешил успокоить эмира при чем уверял его, что ?никогда я не имел цели и желания уничтожить бухарское ханство: как прежде, так и теперь повторяю, что мир и спокойствие соседних с Россиею владений, составляет цель моих трудов и даже моих войн?. Далее эмиру советовалось объявить народу о заключении мира, а касательно капитуляции войск ему напомнили, что эти войска пригодятся ему еще для усмирения непослушных сыновей и для подчинения вновь своей власти мятежных беков, сделавшихся независимыми в последние годы его неудачной борьбы с Россиею. Таким образом, генерал-губернатор добровольно отказался вплести в свой лавровый венок новую солидную ветвь. Безусловная сдача эмира произвела бы невообразимый эффект и не в одной только Азии!

    Отстранив эту капитуляцию, мы лишились неисчислимых [33] выгод. Начать с того, что ничто не мешало нам посадить на ханство того же Музаффара, но уж тогда он знал бы, что он держится только нами и если бы чье положение оказалось неудобным, то конечно не наше.

    Мы отступили сами перед громадностью и неожиданностью достигнутых результатов, хотя капитуляция эмира вовсе не обязывала нас непременно занять Бухару, а тем менее водворяться в ней. — Разве опасались, что не с кем будет заключить мир? — Но ведь документы все равно для азиатов не обязательны — обязательна только сила, а самая действительная статья договора — контрибуция — могла быть взыскана и без Музаффара. Тремя дополнительными статьями мирного договора 23-го июня определялось: 1) присоединение к России Самаркандского и Катты-Курганского округов, 2) разграничение российских и бухарских владений и 3) предоставление работ по разграничению смешанной международной комиссии. Кроме того, секретными статьями, эмир обязывался уплатить в течение года 125 000 тиллей или 500.000 рублей золотом или серебром, и следить за тем, чтобы пограничные беки не дозволяли разбойникам переходить в пределы Российской Империи.

    По заключении мирного договора, эмир выразил желание, чтобы четвертый и любимый сын его, Тюря-Джан, был принят в какое-нибудь учебное заведение в Петербурге. Ходатайство генер. губернатора по этому предмету удостоилось Высочайшего соизволения, о чем и сообщено было эмиру, но он в это время был занят более близким и тревожным делом: старший сын его, Катты-Тюря, поднявший знамя бунта, приобрел, благодаря своей ненависти к русским, большую популярность и был уже провозглашен кое-где эмиром. Разосланные им прокламации, в которых эмир-отец обзывался ?неверным? за мир его с Россиею и объявлялся низложенным, произвели большое волнение в народе. Войска бухарские двинуты были к Черахчи, с целью вытребовать от шахрисябзских беков, [34] скрывавшегося у них, претендента-сына. — Желая помочь эмиру и тем доказать ему, осязательным образом, выгоды мирных с нами отношений, ген. губернатор приказал генералу Абрамову сделать диверсии к Кара-Тюбе, Ургуту или Джаму, а не то и далее, под видом рекогносцировки, лишь бы движение это было сделано вовремя, при чем добавил: ?тогда можно оказать услугу Эмиру, не вдаваясь самому в военные действия, которых, во всяком случае, следует избегать?.

    Генерал Абрамов предупредил эмира, что он выставит отряд к Джаму, чтобы не допустить шахрисябзских беков до серьезной помощи Катты-Тюре.

    Обстоятельства тем временем все усложнялись: претендент вошел в сношения с туркменами, Хивою и киргизскими партизанами. 16-го августа Сыддык, пользуясь отсутствием эмира, занял крепость Нураты, а оттуда двинулся к Кермине, куда претендент назначил его беком. Эмир, оставив в Черахчи 1,500 человек, возвратился в Бухару. Претендент тотчас занял Черахчи, а затем и Карши.

    Однако же рекогносцировка наша к Китабу заставила шахрисябзских беков отозвать из Карши 4,000 войска с артиллерией, и дальнейшая деятельность Катты-Тюри была, таким образом, приостановлена. В это время, пользуясь некоторым затишьем, эмир выступил из Бухары, разбил Сыддыка под Кермине и восстановил здесь свою власть.

    За то другой киргизский партизан Назар, с 10,000 войска, осадил и взял Хатырчи; часть его войска перешла нашу границу, но скоро была рассеяна, высланным для того, нашим отрядом. Туркмены же были на столько смелы, что делали набеги под самую Бухару — так что эмир, возвратившися в столицу, попал как бы в осаду.

    Все эти беспорядки, отзываясь и у нас, вследствие разных слухов о замыслах Катты-Тюри против Самарканда и Катты-Кургана, были нам невыгодны еще и в том [35] отношении, что, в случае падения эмира, влекли за собою почти неизбежную войну, а это было для нас тем неудобнее, что наступала пора сборов податей и войскам надобно было еще устроиться на зиму. К тому же, никем нелюбимый, непопулярный и неэнергичный Сеид-Музафар был во всяком случае более удобен для нас, чем энергичный и популярный фанатик Катты-Тюря. Наконец, по азиатским понятиям, договоры и условия настоящего владетеля не обязательны для его преемников, а потому в наших видах и интересах было поддержать старого эмира. Все эти причины казались на столько убедительными, что когда эмир обратился наконец к Абрамову с просьбою о помощи, которой до этого старался всячески избежать, то джамский отряд был передвинут к Карши и 23 октября, после небольшой стычки, занял город, покинутый бежавшим претендентом. Еще раньше эмиру дано было знать о движении отряда в Карши и предлагалось прислать своего бека с отрядом, для принятия от нас города, но так как бухарцы шли весьма медленно, как видно не вполне доверяя нашей искренности, то отряд наш выступил 27-го октября из под Карши по Самаркандской дороге и остановился в расстоянии одного перехода. Передача города войскам эмира возложена была на самих аксакалов. Тогда бухарцы прибавили шагу и в тот же день вступили в город. На другой день, узнав, что бухарцы уже заняли город, отряд продолжал движение к Самарканду.

    До какой степени недоверчиво относились бухарцы к нашим действиям, можно судить из письма эмира: ?мы узнали, писал он, что русские вступили в Карши и заняли его. Вследствие какой необходимости это было сделано, мы совершенно не понимаем... Русский Царь — государь могущественный и владения его очень обширны. Я вступил с ним в дружбу, а теперь и друзья и враги знают о занятии города?. Легкий успех над Каты-Тюрей и возвращение города эмиру произвели весьма благо приятное для нас впечатление как в среде [36] нашего собственного мусульманского населения, так и в соседних владениях. Яхья Ходжа, принявший от нас Карши, писал Абрамову между прочим: ?выступлением вашим из Карши, вы совершили великий и благородный подвиг — теперь все удивляются искренности вашей дружбы, а мы гордимся теперь этим перед теми, кто утверждал противное?. Эмиру же это до того понравилось, что он просил потом, чтобы мы кстати взяли для него также и Якобах и Шахрисябз, при чем обещал принять военные издержки на свой счет. Шахрисябзские беки были однако же так напуганы рекогносцировкой нашей к Китабу, что прислали депутацию с изъявлением покорности, и, по нашему требованию, обязались возвратить Якобах эмиру.

    Катты-Тюря, непринятый шахрисябзсцами, обратился к генералу Абрамову с просьбой примирить его с отцем ?я бы поехал к государю моему лично, писал смирившийся принц, я бы просил у него прощения, упал бы к его ногам, целовал бы их и отер бы ими свои слезы?.

    Казалось, что раскаяние было полное, но когда эмир согласился простить его и вызывал к себе, то Катты-Тюря, не доверяя искренности отца, просил покровительства России. Получив позволение прибыть в Самарканд, принц этот свернул, однако же, с дороги и двинулся на Хатырчи, занял этот город и предал многих из своих противников казни. Затем он направился к Кермине, но тут уже подоспел из Карши сам эмир и претендент бежал в Нурату. Вытесненный и оттуда, он скитался в Хиве, Афганистане и, наконец, принят в Кашгаре.

    Все эти волнения отразились, естественно, на правильности поступления податей в казну эмира, и он не мог выполнить в точности условие относительно сроков взноса контрибуции, так что последний взнос, сделанный в апреле 1870 г., опоздал на 7 месяцев. Кроме домашних затруднений, неаккуратность высылки контрибуции имела причинами еще: а) опасение, чтобы кабульский эмир не занял левого [37] берега Аму-Дарьи, б) слух о том, что генерал фон Кауфман, уехавший в С.-Петербург, не возвратится назад, а с новым генерал-губернатором могла измениться и политика, и, наконец, в) слухи о беспорядках в киргизской степи оренбургского ведомства. Проезд генерал-губернатора чрез степь устранил две последние причины и эмир поторопился выслать к его приезду 276.000 руб., в счет следовавшей с него контрибуции. Московский купец М. Хлудов предложил внести за эмира всю остальную недоплаченную часть контрибуции, но с гарантией нашего правительства в получении с эмира этого долга. В гарантии было отказано, а предложено склонить к поручительству бухарских купцов. — Дело это расстроилось, но при помощи разных принудительных мер эмир все таки пощипал свое купечество и, в апреле 1870 года, внесены были последние 30 т. тиллей. Эмиру выдана была квитанция в получении от него в 4 срока сполна всей контрибуции.

    Часть бухарской серебряной монеты была выслана в количестве 320,000 штук (на 64,000 р.) на С.-Петербургский монетный двор, а золотые тилли выпущены в обращение чиновником казенной палаты, заведывавшим расходными отделением...[38]


Глава III.

    Среднеазиатская политика царизма в 1859–1862 гг.

    Британские происки в Средней Азии

    Британские правящие круги уже в начале XIX в. стремились закрепиться на побережье Каспийского моря. Командующий русскими войсками в Грузии Тормасов в 1810 г. сообщал в Петербург, что английский посланник в Тегеране требовал у шаха Ирана разрешения на проезд в Энзели, Астрабад и другие пункты южного побережья Каспийского моря, чтобы выбрать место для строительства военных судов{309}. Это требование было отклонено. В 30-х годах XIX в. английское правительство возобновило свои притязания на открытие консульств в прикаспийских портах Ирана, о чем Николай I с тревогой информировал А. О. Дюгамеля, назначенного русским послом в Тегеран. ?...У англичан нет никаких торговых интересов на Каспийском море, — говорил Николай I, — и заведение их консульств в этой стране не имело бы иной цели, кроме заведения интриг?{310}. В конце 50-х годов британские правящие круги снова стали проявлять стремление к укреплению своих позиций на берегах Каспийского моря. Эти тенденции ярко иллюстрирует важное донесение Маккензи, британского консула в Реште и Энзели, статс-секретарю по иностранным делам. Ссылаясь на создание русского акционерного общества ?Кавказ?, он настаивал на немедленных превентивных действиях в Средней Азии. Маккензи призывал ?любой ценой? взять под английский контроль ?Решт-Энзелийский порт?. Занятие этого порта позволило бы Британской империи утвердиться на всем Каспийском [115] море. ?Обладая этим орудием, мы легко овладели бы торговлей всей Средней Азии?, — писал Маккензи.

    Британский консул указывал на особую важность открытия торгово-политического агентства в Астрахани: ?Присутствие британского ока в Астрахани будет необходимым условием перевеса торгового баланса в нашу пользу? и ?существенным шагом нашей торговли и политики на Востоке?{311}.

    Детально разработанный план ?приобретения у Персии Решт-Энзелийского порта? Маккензи направил в Морское министерство Англии. Донесение Маккензи, опубликованное летом 1859 г. газетой ?Тайме?, вызвало серьезное беспокойство царского правительства. Но если с бассейном Каспийского моря были связаны пока лишь ?замыслы? (хотя и очень серьезные и симптоматичные), то в Средней Азии английские агрессивные планы постепенно все более и более активно проводились в жизнь.

    В сентябре 1859 г. царским властям в Оренбурге стало известно, что Дост Мухаммад, опираясь на поддержку англичан, выступил против Кундузского и Мейменниокого ханств. После первой неудачной попытки овладеть Меймене афганский эмир отвел войска к Кабулу и приступил к новым военным приготовлениям. В то же время из Афганистана в Бухару были отправлены послы для переговоров об установлении между обоими государствами мирных отношений, нарушенных военным походом Дост Мухаммада.

    Однако это ?мирное посольство? потребовало от бухарского правительства передачи Афганистану города Карши. По полученным в Оренбурге сведениям, активную роль в посольстве играли англичане, настаивавшие на уступке Афганистану также важных пограничных городов Каракуль и Чарджуй, обещая за это содействовать ?примирению? Афганистана с Бухарой. ?Эмир такими требованиями поставлен в самое затруднительное положение, не знает, что ответить послам, — писал в Петербург Катенин. — ...Можно предполагать, что англичане решились образовать в Средней Азии сильное ханство?{312}.

    Укрепленные города Чарджуй и Каракуль, которые привлекли внимание британских представителей, прикрывали западные подступы к Бухарскому ханству. Особенно важное значение имел Чарджуй, расположенный несколько в стороне от основных крепостей ханства, на левом берегу Аму-Дарьи. Английские правящие круги еще со времени посещения Бухары А. Бернсом строили планы использования Аму-Дарьи [116] для торгового и военно-политического проникновения в Среднюю Азию. Чарджуй можно было легко превратить в военную базу. Британские власти надеялись на успех, ибо в ряде районов Южного Туркестана афганские отряды вышли к побережью Аму-Дарьи. Британские колонизаторы рассчитывали наладить на этой реке судоходство.

    Опираясь на Чарджуй и Каракуль, Англия могла бы не только подчинить Бухарское ханство, но и активно вмешиваться в дела Хивы и туркменских племен, т. е. добиться господствующего положения на значительной территории Средней Азии.

    Несмотря на угрозы и посулы, правительство Бухары отклонило притязания посольства. Послы вернулись ни с чем.

    Однако через некоторое время в Бухарское ханство была отправлена новая миссия, которая выдвинула еще более провокационные требования: 1. Выделить из состава ханств Шахрисябзский округ и предоставить ему ?самостоятельность? (под англо-афганским контролем, разумеется). 2. Передать Кокандскому ханству город Ура-Тюбе, а Афганистану — важнейшие крепости на Аму-Дарье — Керки и Чарджуй. Как стало известно в Оренбурге, члены посольства даже не пытались скрыть, что эти крепости нужны ?для оклада военных и продовольственных припасов? в подготавливавшейся британскими кругами войне против России в Средней Азии{313}. Удовлетворение подобных требований привело бы по сути дела к частичному расчленению Бухарского ханства.

    Стремясь положить конец враждебным провокациям, эмир Насрулла отправил двенадцатитысячную армию в Ахчинский округ Южного Туркестана. Однако отряды Дост Мухаммада оттеснили бухарские войска, заняли город Ахча и выступили против ханства Кундуз.

    Между Афганистаном и Бухарой назревала серьезная борьба. Готовясь к ней, Насрулла попытался заручиться поддержкой кокандского хана, который обещал прислать ему несколько отрядов солдат. Продолжал укреплять свои силы и Афганистан. По дошедшим до Оренбурга сведениям, британские власти в Индии отправили в Кабул ?свыше двадцати офицеров, много оружия и до 14 орудий?{314}.

    Афганские войска летом 1859 г. заняли Кундузское ханство, правитель которого бежал в Бухару просить помощи у эмира Насруллы{315}. Насрулла послал к Дост Мухаммаду [117] специальную миссию, предлагая ему вывести войска из Кундуза, признавшего вассальную зависимость от Бухары. Это предложение было отвергнуто, и в начале 1860 г. Насрулла направил армию в Южный Туркестан.

    Весной 1860 г. бухарские отряды форсировали Аму-Дарью у крепости Керки. Крупных столкновений, однако, не произошло. В бухарской армии, состоявшей из разрозненных ополчений, вскоре после перехода через Аму-Дарью началось разложение. Хисарский бек увел свой шеститысячный отряд за Аму-Дарью. В это время обострились отношения между Бухарским и Кокандским ханствами, что заставило эмира Насруллу отозвать и остальные войска из Южного Туркестана. Кундуз перешел под власть Дост Мухаммада.

    Отвлеченное борьбой с Кокандом, Бухарское ханство не смогло поддержать мелкие узбекские и таджикские бекства Южного Туркестана в их борьбе против афганской армии. В дальнейшем значительная часть левобережья Аму-Дарьи, населенная узбеками, таджиками и туркменами, перешла к Афганистану{316}.

    Несмотря на все эти тревожные сведения, царское правительство, учитывая общую международную обстановку, вновь отнеслось отрицательно к предложениям Гасфорда и Катенина об активизации политики в Средней Азии.

    Военный министр Сухозанет в директивном письме Гасфорду подчеркивал особую настороженность западных держав в отношении деятельности России в странах Востока. Он отмечал, что правительство ?в отвращение возбуждаемого на Западе мнения о завоевательных намерениях наших в центральной части Азии... в настоящее время признает полезным избегать по возможности наступательных действий на наших сибирских границах?{317}. Сухозанет запретил Гасфорду атаковать Пишпек до особого разрешения. Единственной оговоркой было разрешение действовать только в случае неспровоцированного нападения кокандских войск.

    Содействуя дальнейшему развитию торговли со Средней Азией, царское правительство в 1859 г. отменило пошлину на вывозимые в Бухару товары. Русский экспорт, по данным одной лишь Оренбургской таможни, увеличился за год почти на 377 тыс. руб. Как и прежде, расширялся преимущественно вывоз металла и промышленных (текстильных) изделий.

    Успешный рост торговли со Средней Азией и сокращение экспорта промышленного сырья в страны Западной Европы [118] и США заставляли представителей капиталистических кругов России все чаще обращаться к мысли об активных действиях на Востоке. Журнал ?Вестник промышленности?, отражавший взгляды русских торговцев и промышленников (редакторы: крупный предприниматель Ф. Чижов и видный экономист либерально-буржуазного толка И. К. Бабст{318} опубликовал статью востоковеда И. Березина ?Об учреждении Азиатской компании в начале нынешнего столетия?{319}.

    Вывоз из России в Среднюю Азию (в руб.){320}

    1858 г. 1859 г. Чугун 17990 34837 Железо 71699 102 827 Медь 21519 55238 Олово 1955 3055 Бумажные и льняные изделия 678 298 895 081 Шелковые и полушелковые изделия 5776 23090 Шерстяные изделия 83454 169 390 в том числе сукно 80150 142 855

    В этой статье, посвященной, казалось бы, историческим событиям полувековой давности, высказывались соображения, непосредственно относившиеся к обстановке 50–60-х годов XIX в. ?Русская предприимчивость с давней поры обратила свою деятельность преимущественно на Азию. Это и понятно, потому что цивилизовавшиеся гораздо раньше нас на Западе народы заперли нашей деятельности выход с этой стороны?, — писал Березин{321}, перекликаясь со многими глашатаями ?восточного? направления торговли и политики России.

    Отвлекаясь от своей темы, Березин значительную часть работы посвятил насущным проблемам развития торговли со Средней Азией, обнаружив при этом неплохое понимание характерных для феодализма черт: внутренних раздоров и межфеодальной борьбы, отсутствия обеспеченности личности купца и его собственности. И. Березин, как и Н. П. Игнатьев, высказывал сомнение в прочности политических взаимоотношений со среднеазиатскими ханствами. ?Кроме путевых стеснений, — отмечал И. Березин, — торговля с Средней Азией терпит разные прижимки от самих правительств в городах, [119] и весьма ошибаются те, которые возлагают большие надежды на политические сношения и разные трактаты с среднеазиатскими владетелями... Вообще трактаты с Хивой, Бухарой или Кокандом — более громкая, нежели действительно важная вещь...?{322}.

    Для торговли в Азии И. Березин предлагал создать компанию, но предостерегал от превращения ее в монопольную организацию и отрицал необходимость правительственной поддержки. ?Дух предприимчивости, столь необходимый для успеха компании, весьма ослабевает, как скоро предлагается невидимое содействие свыше?, — отмечал Березин{323}.

    Аналогичные вопросы, но более конкретно рассматривал публицист и предприниматель Н. И. Тарасенко-Отрешков. Он писал, что насильственное открытие китайских рынков западными державами и в первую очередь Англией приведет к наводнению этих рынков британскими товарами. Поэтому вывоз русских хлопчатобумажных изделий, половина которого шла в Китай, будет затруднен. Впрочем, подчеркивал он, дело не только в Китае: по всей Азии русские купцы сталкиваются с конкурентами из капиталистических держав Запада.

    Тарасенко-Отрешков призывал развивать потребление хлопчатобумажных тканей внутри Российской империи и вместе с тем увеличивать их экспорт — ?если не в европейские государства, которые могут покупать те изделия в других государствах дешевле, чем у нас, то хотя бы в азиатские государства?. Он указывал, что, несмотря на непосредственное соседство России со странами Востока, она ?более и более теряет возможность продавать им свои хлопчатобумажные ткани и что англичане, австрийцы и даже американцы... сильно вытесняют из Азии те русские ткани?{324}.

    Разработка планов военного наступления царизма в Средней Азии

    После возвращения миссии Н. П. Игнатьева из поездки в Хивинское и Бухарское ханства царское правительство начало подготовку к прямой экспансии в Средней Азии, в частности к ?соединению линий? — Оренбургской и Западносибирской — и выходу на рубеж Туркестан — Чимкент — Аулие-Ата. Не только Н. П. Игнатьев и некоторые его спутники, [120] но и командир Оренбургского корпуса и оренбургский генерал-губернатор А. А. Катенин настаивал на проведении ?твердой политики?. Катенин недоумевал по поводу ?векового забвения, которому были преданы интересы наши в Средней Азии вследствие исключительного обращения русской политики к делам Западной Европы, а из азиатских — к турецким и персидским?. Его поражало также ?совершенное отсутствие определенных государственных видов в действиях наших относительно этой части Азии...?{325}.

    Во время инспекционной поездки и после возвращения оренбургский генерал-губернатор отправил в Петербург множество документов с предложениями о дальнейших действиях в Средней Азии.

    Б Главном штабе было составлено обширное ?извлечение из донесений командира Оренбургского корпуса о произведенном им осмотре степи и Сыр-Дарьинской линии?{326}. Среди этих материалов особый интерес вызывает записка ?Общий взгляд на настоящее положение Сыр-Дарьинской линии?. Катенин подчеркивал слабость политического влияния Российской империи в среднеазиатских ханствах, наглядно проявившуюся при переговорах в Хиве. ?Не только путешественники, но даже торговцы наши не могут показаться в эти владения, не опасаясь насилия и даже смерти; самые справедливые требования наши принимаются с грубостью и высокомерием?, — писал он{327}.

    Оренбургский генерал-губернатор считал основным недостатком политики Российской империи в Средней Азии непоследовательность и отсутствие определенного плана действий. Создание Аральской флотилии и Кос-Аральского форта должно было способствовать развитию судоходства в Аральском море и по Аму-Дарье, но этому не уделили должного внимания. Царское правительство решило построить Сыр-Дарьинскую линию укреплений, но идея не была доведена до логического завершения: Сыр-Дарьинскую линию не сомкнули с Сибирской.

    Катенин сетовал, что русские войска заняли бесплодную пустыню, тогда как между фортом Перовским и укреплением Верным ?находится северная часть Кокандского ханства, славящаяся плодородием и прекрасным климатом?. Он настойчиво подчеркивал: надо отказаться от необоснованных проектов о прокладке торгового пути через Хиву и Гиндукуш в [121] Индию и обратить внимание на развитие русской торговли в Средней Азии и Западном Китае.

    В первую очередь следует принять в подданство туркмен восточного побережья Каспийского моря с целью использовать их для нажима на Хиву; захватить кокандские крепости Джулек, Яны-Курган, Туркестан и Ташкент — ?средоточие всей торговли Средней Азии?. Затем можно будет подчинить и Бухарское ханство. Для этого имеются два пути: военный (наступление царских войск из Ташкента на Бухару) и экономический (полное прекращение русской торговли с ханством).

    Все расходы на эти мероприятия полностью окупятся налоговым обложением населения занятых областей, увеличением таможенных сборов, сокращением издержек на снабжение войск Сыр-Дарьинской линии (продукты питания будут заготовляться на месте, в плодородных оазисах Средней Азии){328}.

    В письме от 6 декабря 1858 г. Катенин предложил конкретную программу экспансии Российской империи в Среднюю Азию. Пунктом первым этой программы был Коканд. Катенин настаивал на завоевании Джулека (Сыр-Дарьинская линия), создании здесь форта для подготовки к выходу на рубеж Туркестан — Чимкент — Аулие-Ата (с последующим движением к Ташкенту) и соединении пограничных линий; он призывал также усилить Аральскую флотилию и построить форт на р. Эмбе (Хивинское направление){329}.

    Предложения Катенина основывались на выводах работы специальной комиссии, созданной им в Оренбурге для разработки общей внешнеполитической программы генерал-губернаторства. В ее состав вошли военные и гражданские лица, непосредственно связанные со ?среднеазиатскими делами?: начальник штаба войск округа генерал А. Л. Данзас, председатель Оренбургской пограничной комиссии В. В. Григорьев, начальник Аму-Дарьинской флотилии капитан первого ранга А. И. Бутаков, участники миссии Н. П. Игнатьева — Н. Г. Залесов и М. Н. Галкин, подполковники В. Д. Дандевиль, М. Г. Черняев и др.

    Члены комиссии, основываясь на материалах, собранных ими при посещении различных районов Средней Азии, высказывали самые разнообразные мнения. Например, Черняев и Залесов .призывали к захвату низовьев Аму-Дарьи. Бутаков и поручик Старков настаивали на овладении Хивинским ханством. Остальные предлагали наступать в южном направлении, [122] соединить Сыр-Дарьинскую и Сибирскую линии и обеспечить благоприятные условия для русской торговли в Средней Азии.

    Обобщая высказанные мнения, чиновник для особых поручений при оренбургском генерал-губернаторе Арцимович подчеркивал, что политика России по отношению к Средней Азии должна сводиться к следующему:

    ?1. Установить в этой области более прочную государственную границу.

    2. Устранить влияние других европейских государств на среднеазиатские владения, вредное для наших интересов.

    3. Распространить и обеспечить нашу торговлю в этих владениях?{330}.

    Согласно мнению большинства участников комиссии, призывавших к быстрейшему соединению Оренбургской и Сибирской линий, было решено уделить основное внимание ташкентскому направлению. Первым этапом на пути к овладению Ташкентом должна была стать постройка укрепления Джулек{331}.

    Материалы работ комиссии Катенин повез в Петербург, где добивался предоставления ему широких полномочий и материальных средств для проведения в жизнь намеченной программы.

    Для обсуждения всех вопросов, связанных с посольством Игнатьева и касавшихся Оренбургского края, в том числе программы Катенина, в начале января 1859 г. в Петербурге было созвано ?совещательное заседание?. На нем присутствовали высшие государственные деятели: А. М. Горчаков, Н. О. Сухозанет, Г. X. Гасфорд, А. А. Катенин, А. Ф. Княжевич, В. К. Ливен, Ег. П. Ковалевский, а также Н. П. Игнатьев.

    Совещание нашло полезным создание торговой фактории на восточном берегу Каспийского моря, но отнеслось отрицательно к предложению о принятии в русское подданство туркмен. Для укрепления позиций Российской империи на Аральском море было решено усилить Аральскую флотилию новыми судами.

    Были рассмотрены предложения Катенина о постройке трех укреплений: Джулек на Сыр-Дарье, Эмбенское на Эмбе и Яны-Курган на р. Яны-Дарья. Сославшись на проектируемое усиление Аральской флотилии, участники совещания решили, что эта мера больше, чем строительство всевозможных фортов, ?подчинит нашему влиянию Хиву, Коканд и распространит [123] наши торговые сношения в Средней Азии?{332}. Исключение было сделано лишь для укрепления на Яны-Дарье, создание которого связывалось с намеченной совещанием специальной рекогносцировкой.

    Вместе с тем совещание единодушно выступило против активной политики в Средней Азии, найдя преждевременным даже обсуждение ?соображений Катенина о Коканде, Туркестане и Ташкенте?. В мотивировке указывалось, что правительство ?в настоящее время не имеет в виду завоевательных действий для этой части Азии...?{333}.

    Катенин не согласился с принятыми решениями. В ?особом мнении? он продолжал настаивать на строительстве всех трех укреплений и заявил о необходимости разработки четкой правительственной программы действий в Средней Азии{334}.

    К этому времени такая программа уже была подготовлена. Она, правда, еще не носила официального характера, но исходила от авторитетного в вопросах среднеазиатской политики Н. П. Игнатьева.

    Предложения Игнатьева предусматривали всемерное развитие русского судоходства по Аму-Дарье; укрепление дружественных связей с ?самым надежным и сильным владетелем Средней Азии? — бухарским эмиром, чтобы всеми средствами ?предупредить вмешательство английской политики? в дела Средней Азии; использование внутренних раздоров в Хиве, а также вражды между Хивинским и Бухарским ханствами; принятие казахов и каракалпаков Хивинского ханства в русское подданство; занятие города Кунграда и учреждение там русской администрации; ликвидация власти Коканда над городами Туркестаном и Ташкентом. И, наконец, Игнатьев планировал максимальное развитие русской торговли со Средней Азией и Афганистаном, установление господства России на среднеазиатских рынках и ?отстранение от этой торговли, по возможности совершенно, англичан?.

    Игнатьев считал необходимым не позже весны 1860 г. занять низовья Аму-Дарьи и организовать русское судоходство вплоть до Балха и Бадахшана; направить в Бухару торгового агента, чтобы впоследствии создать в этом ханстве постоянное консульство; сбавить пошлину с ввозимых из Средней Азии в Россию сельскохозяйственных продуктов.

    Военные операции против Кокандского ханства Игнатьев предлагал отложить до ?того времени, когда представится возможность продолжить Сыр-Дарьинскую линию без борьбы [124] с соединенными силами Коканда и Бухары и особенной огласки нашего наступательного движения?.

    Для развития среднеазиатской торговли Игнатьев призывал ?поставить купечество в известность о преимуществах, приобретенных и ожидаемых для торговли с Бухарой и вообще с Средней Азией, пригласить купцов принять деятельное участие в торговле с этими странами, а также содействовать составлению торгового общества, которое несравненно лучше отдельных торговцев может приобрести и сохранить первенство на всех тамошних рынках?{335}.

    В 1861 г., когда Игнатьев занял пост директора Азиатского департамента в Министерстве иностранных дел, большая часть намеченных им мер стала проводиться в жизнь.

    Между тем обсуждение проблем среднеазиатской политики продолжалось. 24 января 1859 г. произошло новое ?совещательное заседание?, где присутствовали все участники предшествовавшего совещания. Подтвердив свои решения относительно Оренбургского края, они рассмотрели предложение генерал-губернатора Западной Сибири Гасфорда о занятии верховьев р. Чу (т. е. района Пишпека) в качестве ?опорного пункта для будущих границ?.

    Гасфорд считал необходимым защитить казахов Большой Орды от нападения кокандских войск и укрепить влияние России среди ?дикокаменных киргизов?{336}. Предложение было признано заслуживающим внимания; однако его осуществление отложили из-за неизученности местности до рекогносцировок, намеченных на лето 1859 г.{337}.

    Крайняя осторожность царского правительства в проведении среднеазиатской политики объяснялась в данном случае назревавшим в Европе серьезным конфликтом между Францией и ближайшим соседом России — Австро-Венгрией. ?В начале 1859 г. уже было несомненным предстоявшее столкновение Пьемонта с Австрией, — характеризовал сложившуюся обстановку историк А. Л. Зиссерман. — Столкновение это могло грозить серьезными политическими осложнениями и вызвать общую европейскую войну с неизбежным участием России?{338}.

    Этот конфликт через несколько месяцев (в апреле 1859 г.) действительно разросся в открытую войну Франции и [125] Сардинии против Австро-Венгрии. Царское правительство прилагало много усилий к дальнейшему сближению с Францией, наметившемуся чуть ли не на следующий день после окончания Крымской войны. Стремясь к развитию дружественных отношений с этой страной, царское правительство по соглашению с Наполеоном III обязалось выставить на русско-австрийскую границу четыре армейских корпуса. Поэтому пришлось временно отказаться от слишком широких планов в Средней Азии. ?В Петербурге были очень озабочены опасением, что мы могли быть втянуты в войну. Отсюда возникли опять толки о необходимости усилить войска на западной границе?, — писал в своих воспоминаниях Д. А. Милютин{339}. Приближавшаяся к концу борьба против Шамиля на Кавказе также отвлекала силы царского правительства. Не случайно почти через год после январского обсуждения Гасфорд обнадеживал Катенина, что его предложения не были совершенно отвергнуты, а только ?отложены по случаю смут на Западе?{340}.

    Весной 1859 г. в Оренбургском крае и в Западной Сибири начали проводиться в жизнь постановления петербургских совещаний. Обер-квартирмейстеру Оренбургского корпуса Дандевилю было поручено изучить восточное побережье Каспийского моря и найти удобное место для якорной стоянки и постройки торговой фактории{341}.

    Начальник Аральской флотилии А. И. Бутаков получил задание отвезти на родину возвращавшегося из Российской империи бухарского посла Неджметдина-ходжу. В случае, если хивинское правительство помешает движению пароходов вверх по Аму-Дарье{342}, Бутаков должен был пробиваться силой. Катенин рассчитывал также использовать вспыхнувшее в Кунграде восстание туркмен и каракалпаков для захвата этого города русскими войсками. Поэтому А. И. Бутакова сопровождал подполковник М. Г. Черняев{343} с отрядом в 125 солдат.

    В это время штабс-капитан М. И. Венюков отправился на рекогносцировку ?правого берега р. Чу против Пишпека и местности на 100–200 верст далее вниз по реке?{344}. Ему предписывалось хранить в строжайшей тайне конечную цель экспедиции — завоевание Пишпека. [126]

    Экспедиция Дандевиля действовала все лето 1859 г. Обследовав восточное побережье Каспия, Дандевиль решил, что единственное место, пригодное для создания русской торговой фактории, — Красноводский залив. Во время плавания по Каспийскому морю произошло вооруженное столкновение с туркменским населением близ Чикишляра.

    31 октября 1859 г. было созвано специальное совещание, в котором участвовали генерал-адмирал вел. кн. Константин Николаевич, А. М. Горчаков и Н. О. Сухозанет. Устройство фактории решили отложить до получения согласия на это туркменского населения и восстановления миролюбивых отношений с ним. Применение силы, отмечали участники совещания, ?восстановило бы его (население. — Н. X. ) еще более против нас и дало бы повод к подозрению о завоевательных намерениях наших на восточном берегу Каспия?.

    На совещании было решено наградить всех участников экспедиции, кроме ее руководителя — Дандевиля{345}, который упустил из виду основную возложенную на него задачу — ?упрочить... торговые сношения наши с туркменами?.

    Экспедиция Бутакова с самого начала лишилась важнейшего козыря: бухарский посол Неджметдин-ходжа отказался вернуться в Бухару на русском пароходе. Тем не менее Катенин приказал Бутакову отправиться в восставший Кун-град, а оттуда вверх по Аму-Дарье с целью ?исследовать Аму и определить пункт, удобный для будущих наших торговых сношений в пределах Бухарии?{346}.

    Министерство иностранных дел поддержало замысел Катенина направить пароход и две барки Аральской флотилии в глубь Бухарского ханства и выразило пожелание, чтобы оренбургские купцы воспользовались этим обстоятельством для развития торговых связей, ?составляющих, — как писал Горчаков Катенину, — главный предмет наших сношений с среднеазиатскими ханствами?{347}.

    Бутакову удалось достичь Кунграда и отогнать осаждавшие город хивинские войска, но плыть дальше, ?в Бухару?, он не смог из-за резкого обмеления-дельты. В Кунграде царила анархия и процветала торговля рабами. Туркменская феодальная знать, захватив власть в городе, стремилась использовать русский экспедиционный отряд для утверждения собственного господства в низовьях Аму-Дарьи. Когда же Бутаков заявил, что ?грабежи и торговля людьми совершенно [217] противны духу русского правительства?{348}, ему пришлось встретиться с откровенно враждебным отношением своих союзников, на помощь которым он прибыл.

    Во избежание назревавшего столкновения русская флотилия оставила Кунград и вернулась на свою базу в форт № 1. Известие о неудаче Бутакова вызвало горестную резолюцию Катенина: ?...Вопрос о возможности верного плавания по Аму-Дарье остается в прежнем неопределенном положении...?{349}.

    Вскоре после отъезда Бутакова, 1 августа 1859 г., население Кунграда, возмущенное произволом Мухаммеда Фана, утвердившегося в городе при поддержке туркменских феодалов, восстало. Мухаммед Фана был убит, и вскоре в Кунграде была восстановлена власть хивинского хана{350}. Снова низовья Аму-Дарьи оказались под контролем Хивы, отношения с которой у России оставались чрезвычайно натянутыми.

    Более удачно действовал Венюков. Его рекогносцировочный отряд в течение июня — июля 1859 г. прошел свыше 600 верст от укрепления Верного по кокандским владениям. Были проведены съемки местности, сняты планы укреплений Токмака и Пишпека и собраны обширные материалы о бассейне р. Чу.

    Экспедиция Венюкова усилила влияние России среди южноказахских и киргизских племен{351}.

    После окончания разведывательных экспедиций оренбургский и западносибирский генерал-губераторы опять поставили перед правительством вопрос о продвижении вперед. Гасфорд сообщал о намеченном им походе в верховья р. Чу и подготовке к захвату Пишпека. Катенин в письме к военному министру снова предлагал соединить Оренбургскую и Сибирскую линии южнее Ташкента, завоевать этот город и включить его в состав Российской империи, занять дельту Аму-Дарьи и юго-восточное побережье Каспийского моря, чтобы создать укрепление в Красноведеком заливе. Для обоснования последнего Катенин указывал на необходимость ?положить конец замыслам англичан?, создававших Российской, империи ?затруднения на Востоке?{352}. [128]

    Кокандское ханство в захватнических планах царизма

    В 1860 г. в Бухару прибыло несколько представителей Англии, чтобы добиться от эмира Насруллы согласия на организацию английского судоходства по Аму-Дарье. Одновременно с этим через Каратегин и Дарваз проник в Коканд специальный разведчик англо-индийского правительства Абдул Маджид, которому поручалось установить контакт с правителем Коканда Маллябеком и передать ему подарки и письмо с предложением поддерживать связь с Британской Индией{353}.

    Абдул Маджид собрал важные сведения об экономическом и политическом положении Кокандского ханства и ведущих туда из Индии путях и доставил их в Калькутту{354}. В связи с этим новый оренбургский генерал-губернатор А. П. Безак, сменивший умершего в 1861 г. А. А. Катенина, получил срочные указания из Петербурга внимательно наблюдать за дальнейшими шагами Англии в Средней Азии.

    Из Коканда непрерывно поступали сведения о развернувшейся там подготовке к военным действиям против России весной 1860 г. В г. Туркестан прибыл из Афганистана специалист по оружейному делу, предложивший местному беку помощь в изготовлении пушек, мортир и артиллерийских снарядов европейского образца{355}. Военные власти Оренбурга не без оснований полагали, что этот мастер был прислан из Британской Индии.

    О подготовке Кокандского ханства к войне сообщал в Петербург также и генерал-губернатор Западной Сибири. Кокандские чиновники, разъезжая по казахским и киргизским селениям, под страхом смертной казни отбирали скот и лошадей для своей армии. Пунктом сосредоточения кокандской армии был — назначен Ташкент. Одновременно укреплялись аванпосты Кокандского ханства в казахских и киргизских землях — в Пишпеке, Мерке, Аулие-Ате и др.{356}.

    Приказчик торгового каравана, посетивший различные города Кокандского ханства, сообщал о запрете хана Маллябека ?резать в пищу лошадей?, годных для кавалерийской службы, и о неудавшейся попытке хана вступить в союз с бухарским эмиром для совместного нападения на русские владения. [129] Этот приказчик подтверждал, что в Коканде находится несколько англичан, которые ?занимаются литьем пушек по образцу европейских?. Он заявлял даже, что видел в Ташкенте уже около 20 медных орудий, поставленных на лафеты.

    Донося об этом в Петербург, Г. X. Гасфорд подчеркивал, что аналогичные сведения получены и оренбургскими властями{357}.

    В целях изучения складывавшейся обстановки царское правительство отправило разведывательные отряды к Иссык-Кулю и в район Пишпека.

    Руководителю рекогносцировки у Иссык-Куля капитану Венюкову было предписано уклоняться от каких-либо военных действий. В переданной Венюкову инструкции Гасфорд подчеркивал, что эта экспедиция ?не должна иметь враждебного характера... подтверждаю строго, — продолжал он, — не допускать солдат и особенно казаков ни к каким насилиям, бесплатным поборам и обидам дикокаменных киргиз?{358}.

    Начальнику Алатавского округа было дано специальное указание, что отряд должен находиться ?на мирном положении, ибо он не посылается для враждования?, а его участники должны быть снабжены не только провиантом, но и приварочными деньгами, ?которые на месяц похода должны быть выданы непременно серебром, чтобы люди могли рассчитываться с киргизами? при покупке продовольствия, в частности скота{359}.

    Подобное ?миролюбие? царских властей, несвойственная им ?щедрость? по отношению к коренному населению Средней Азии были маневром, призванным утвердить влияние России среди киргизских племен.

    В июне 1860 г. рекогносцировка побережья оз. Иссык-Куль была завершена без каких-либо происшествий, но в районе Токмак — Пишпек начались столкновения между царскими и кокандскими войсками. Воспользовавшись нападением ко-кандских отрядов на селение Кастек, небольшой отряд полковника Циммермана в сентябре 1860 г. захватил Пишпек и Токмак, разрушил находившиеся там укрепления и вернулся в Верное{360}. Гасфорд прислал в Петербург рапорт, в котором писал: ?Важные результаты этой славной для нашего оружия экспедиции следующие: уничтожение влияния [130] вероломных кокандцев на племена дикокаменных киргизов, живущих в верховьях реки Чу и на озере Иссык-Куль, успокоение киргизов Большой Орды, окончательное утверждение нашего владычества в Заилийском крае и совершенное обеспечение в том крае наших казачьих водворений?{361}.

    Достигнутые к этому времени успехи в Восточном Казахстане и в Киргизии облегчили развитие торговых связей между Россией и Западным Китаем. Учитывая экономическую значимость Синьцзяна, царское правительство стремилось урегулировать вопрос о русско-китайской границе в этом районе и создать благоприятные условия для русской торговли в Синьцзяне. Царские власти использовали для этой цели сложное внешнеполитическое положение Китайской империи.

    Летом 1857 г. под предлогом невыполнения Китайской империей условий Нанкинского трактата 1842 г. Великобритания организовала блокаду морских путей, ведущих к южному побережью Китая, захватила и частично истребила три крупные флотилии китайских джонок. Началась новая агрессивная война западных держав против Китая.

    В декабре 1857 г. англо-французские войска после ожесточенной бомбардировки овладели Кантоном. Подавив народно-освободительное восстание 1857–1859 гг. в Индии, британские правящие круги перебросили в Китай крупную сухопутную армию и захватили столицу страны Пекин.

    24–25 октября 1860 г. в Пекине были подписаны договоры между Китаем, с одной стороны, и Англией и Францией — с другой, по которым западные державы получили крупную контрибуцию и открыли для своих товаров ряд китайских портов. Договоры 1860 г. еще больше закабалили Китай.

    Посланник Российской империи в Пекине Н. П. Игнатьев выступил посредником между китайским правительством и англо-французскими представителями. Успешно завершив посредничество, Игнатьев начал переговоры о решении спорных вопросов между Россией и Китаем. Ослабевшее после великой крестьянской войны тайпинов и англо-французской интервенции, цинское правительство пошло на уступки. 2 ноября 1860 г. в Пекине был подписан русско-китайский договор, по которому впервые устанавливалась граница между обоими государствами на западе Китая.

    Пекинский трактат подтверждал Айгунский договор от 16 мая 1858 г. и во исполнение Тяньцзинского договора от 1 июня 1858 г., определял границы Китая и Российской империи в Восточной Сибири и на Дальнем Востоке. Россия утверждала свою власть над Приамурьем и Уссурийским краем [131] и закрепляла права на спорные земли и в юго-восточной части Семиречья, а также на Курчумский край с озером Зайсан и нижним течением Черного Иртыша. Ст. 6 Пекинского трактата предусматривала ?открытие в виде опыта торговли в Кашгаре на тех же самых основаниях, как в Или и Тарбагатае?, для чего русским купцам отводилось специальное место; ст. 8 предоставляла Российской империи возможность назначить в Кашгар, как и в Ургу, консула{362}. Русским торговцам предоставлялось право беспошлинной торговли в Китае.

    Таким образом, Пекинский трактат 1860 г. в той части, в какой он касался Синьцзяна, удовлетворял важнейшим требованиям господствовавших классов России, заинтересованных в расширении торговли с западными областями Китайской империи.

    Заключение Пекинского договора совпало с поражением Кокандского ханства в борьбе против царских войск в Заилийском крае. Установление непосредственной твердой государственной границы Российской империи с Западным Китаем создало предпосылки для более тесного экономического сближения и развития торговых связей.

    Реализация выгодного для господствовавших классов России Пекинского трактата была обусловлена стабилизацией внутреннего положения в Синьцзяне и в первую очередь — укреплением государственной власти. ?Правительство наше, включая в последний договор статью о назначении консула в Кашгаре, тем самым признало права Китая на эту страну, и, конечно, для видов наших полезнее, если в настоящее время китайское правительство там удержится?, — писал директор Азиатского департамента Ег. П. Ковалевский 7 января 1861 г. русскому консулу в Кульдже Захарову{363}.

    В другом своем письме Ковалевский подчеркивал, что русское правительство, придавая Кашгару очень большое значение, пыталось и раньше добиться ?открытия? его для своей торговли и не замедлит воспользоваться правами, предоставленными соглашением в Пекине{364}.

    Кроме внутриполитической причины (отсутствие прочной государственной власти, в Кашгаре), имелась и внешнеполитическая, мешавшая полному осуществлению решений Пекинского трактата: доступ в Южный Синьцзян со стороны Средней Азии находился под контролем Кокандского ханства. [132]

    Развитию русско-кашгарской торговли и учреждению в Кашгаре русской фактории препятствовали враждебные отношения между Россией и Кокандом. Разрабатывавшиеся царским правительством планы расширения торговли с Синьцзяном были непосредственно связаны с наступлением на Кокандское ханство. Департамент Генерального штаба предложил создать в Кашгаре русское военное укрепление для защиты торговой фактории, захватить важный пункт на пути из России в Кашгар — город Аулие-Ату, контролировавшийся Кокандом, а если это не окажет воздействия на кокандские власти, то завоевать Ташкент. Осуществление этого плана, по замыслу его составителей — генерал-квартирмейстера Ливена и подполковника Генерального штаба Романовского, решало бы сразу несколько задач: способствовало бы созданию торговой фактории в Кашгаре, укрепляло бы русское влияние в Кокандском ханстве и обеспечивало бы сибирскую и часть оренбургской границы Российской империи.

    В докладе подчеркивалось, что кокандские власти получают большие доходы от торговли с Кашгаром; это обстоятельство, как и обилие переселенцев из Коканда, придает особое значение Кашгару в политике Кокандского ханства. Если Россия стремится расширить торговлю в Южном Синьцзяне, ей неминуемо придется разгромить Коканд.

    Ливен и Романовский указывали на ?благие и обильные результаты?, какие сулит ?открытие? Кашгара для русской торговли и создание здесь факторий, но отмечали, что нельзя забывать и общую программу действий в Средней Азии: соединение Сибирской и Оренбургской линий, окончательное определение ?видов на Коканд, Ташкент и Туркестан?. В заключение они писали: ?...Недостаток здесь в наших действиях постоянной системы, уже давно ощутительный, еще резче выказывается в настоящее время?{365}.

    Так, в Военном министерстве приобретение экономических выгод от ?открытия? рынков Синьцзяна для русской торговли тесно увязывалось с наступлением на Кокандское ханство. Наиболее агрессивно настроенные представители военных кругов были склонны к немедленным захватническим действиям.

    Участник военных походов в Среднюю Азию генерал-майор Циммерман 31 января 1861 г. представил записку ?О положении дел на кокандской границе?, которая, как отмечал А. Л. Попов, наделала ?немало шуму в Военном министерстве?{366}. Циммерман выражал недоумение по поводу [133] русско-кокандских отношений: не мир и не война. Он призывал нанести удар по ханству, не опасаясь ?гнева Англии?, и продолжал: ?Кокандское ханство, а может быть, и Бухара с Хивой признают над собой власть русского государя? (против этого места записки любопытная пометка Сухозанета: ?Какая от этого польза??). Циммерман видел в таких действиях и другую положительную сторону: ?Приобретая преобладающее влияние в Средней Азии, мы тем самым приближаемся к пределам английских владений в Индии и в случае войны с Англией можем угрожать ей с этой стороны, самой для нее чувствительной? (запись военного министра в данном случае была краткой и выразительной: ?Это химера?){367}.

    Предложение Циммермана об усилении нажима на Кокандское ханство с целью проложить дорогу русским товарам в Центральную Азию нашло полное понимание.

    Царское правительство учитывало в связи с этим, что Китай продолжал испытывать острый внутри — и внешнеполитический кризис. Революционная крестьянская война тайпинов потрясла основы феодальной маньчжурской династии. Одновременно Китай вел тяжелую и неравную борьбу против англо-франко-американских интервентов, которые наряду с этим оказывали содействие китайско-маньчжурским феодалам в подавлении народного восстания.

    29 июня 1861 г., когда тайпинские отряды угрожали Пекину, на заседании Особого комитета под председательством Александра II в числе прочих были приняты решения и по русско-китайским отношениям. Министру-резиденту России в Пекине Баллюзеку категорически запрещалось вмешиваться во внутренние дела Китая и вступать в какие-либо сношения с ?инсургентами?, пока ?существует в столице Китая правительство маньчжурского императора?.

    Генерал-губернатор Восточной Сибири Корсаков, непосредственно связанный с китайскими властями, предполагал, что в случае успеха тайпинских войск маньчжурский император будет вынужден бежать в Маньчжурию, и предложил в этом случае ?принять Маньчжурию и Монголию под вооруженное покровительство России?.

    Особый комитет решительно отверг эти предложения, ссылаясь на то, что их осуществление вызовет противодействие других европейских держав и ?может понудить их также к занятию какой-нибудь части Китая, например, Кореи, и, таким образом, поставит нас в соприкосновение с соседом, гораздо более опасным, чем владения Китая?. [134]

    В случае отказа китайских властей выполнять условия заключенных с ними трактатов комитет считал необходимым ?действовать, как действовали мы доныне, а именно: настоятельными, энергичными требованиями наших уполномоченных, не прибегая к употреблению военной силы?.

    ?В настоящее время, — гласило принятое в Петербурге решение, — когда Китай находится в положении весьма сомнительном и когда мы не знаем, в чьих руках очутится власть над ним, мы менее, чем когда-либо, намерены употребить войско свое против него...?{368}.

    В этом документе снова проявилось стремление России добиваться осуществления целей своей политики в отношении Китая дипломатическими методами и избегать военных столкновений, которые могли бы ослабить Китайскую империю и облегчить ее захват сильными и опасными соперниками — державами Европы и Соединенными Штатами Америки.

    Русский консул в Чугучаке, донося ?о выгодном впечатлении, произведенном нашим Пекинским трактатом, опубликованным и прибитым на стенах в Чугучаке?, сообщил, что в этот город прибыли китайские представители для проведения пограничной черты между Китаем и Россией. Поэтому совещание решило отправить в Синьцзян уполномоченных России.

    Царское правительство стремилось к развитию торговли с западными провинциями Китайской империи через Сибирь и Среднюю Азию и старалось заинтересовать русских купцов выгодами торговли с Синьцзяном. Характерным проявлением этих стремлений была статья С. А. Тарасова ?Очерк торговли с Западным Китаем? в ?Журнале мануфактур и торговли?.

    Эта статья имела официозный характер, да и весь журнал, печатавшийся в типографии департамента торговли, в значительной степени отражал правительственные взгляды.

    Тарасов писал, что торговля с Западным Китаем очень выгодна ?для торговых деятелей и предпринимателей русского купечества?, которые найдут новый ?богатый и обширный рынок для сбыта отечественных мануфактурных изделий?. В Синьцзяне русские товары перепродаются кокандскими торговцами по повышенным ценам, а через Кашмир усиливается поток английских товаров. Поэтому Тарасов призвал купцов увеличить доставку в Западный Китай русских товаров, чтобы ?привлечь на свою сторону выгоды, получаемые англичанами и кокандцами?{369}. [135]

    Китайское правительство согласилось возместить России убытки, вызванные разграблением в Чугучаке в августе 1858 г. русской фактории. Торговля в этом городе и в Кульд-же была восстановлена на прежних юридических основаниях, в города назначены консулы. Тарасов заявлял, что правительство намерено удовлетворить многочисленные пожелания русских предпринимателей и распространить на торговлю с Западным Китаем льготы и привилегии, предусмотренные для кяхтинской торговли, в результате чего будут осуществлены ?самые смелые надежды нашего купечества?{370}.

    В официальной записке ?О средствах для развития нашей среднеазиатской торговли? от 29 ноября 1861 г. оренбургский генерал-губернатор А. П. Безак писал: ?...главное средоточие нашей торговли со Средней Азией? — это самое обширное и населенное Бухарское ханство. Но ?с 1858 г. бухарские рынки в такой степени переполнились русскими и английскими мануфактурными произведениями, что ценность их, если не упала ниже, то сделалась равной стоимости тех же произведений на ярмарках в мешхедском базаре, с которого английские изделия идут в Среднюю Азию посредством бухарских и персидских караванов?.

    Это перенасыщение рынков Бухары импортной продукцией Безак объяснял тем, что местные торговцы до 1858 г. выгодно сбывали заграничные товары в густонаселенный Синьцзян. Хотя маньчжурское правительство, утвердившее в середине XVIII в. свою власть над Синьцзяном, закрыло его границы для русских товаров, они все же проникали туда при помощи среднеазиатских посредников. Провоз среднеазиатскими купцами русских изделий в Синьцзян облегчался развитыми торгово-экономическими связями между Китаем и Кокандским ханством. После народного восстания в Кашгаре в 1857 г., которым воспользовались представители династии ходжей при содействии кокандского правительства, маньчжурские власти прекратили экономические и политические сношения с Кокандом. ?Вот причина не только настоящего избытка и потери ценности наших товаров на среднеазиатском рынке, но и огромного упадка там курса наших денег?, — отмечал Безак. Он советовал для развития русской торговли добиться расширения торговых связей с западными провинциями Китая, ?установить вместо кружного торгового пути через Сибирь более короткий — через Оренбургский край и Коканд... и занять удобнейший пункт на этом пути — Ташкент?{371}. [136]

    Безак придавал Синьцзяну значение ?регулятора? среднеазиатской торговли. В письме военному министру от 18 декабря 1861 г. он писал: ?В среде разных азиатских владений, примыкающих к нашей границе, Кашгар менее, чем всякий другой пункт, пользуется изолированным положением, и все его внутренние смуты нередко отражаются на окружающих его местностях. Поэтому, если принять в расчет те невыгоды, которые происходят для главного среднеазиатского рынка от перерыва торговых транзитных сношений с Кашгаром и происходящего отсюда застоя в торговых операциях с Россией, если обратить внимание на отражение всех малейших потрясений в Кашгаре на Коканд... и на истекающую отсюда затруднительность наших торговых сношений из Троицка с Ташкентом и далее вверх по Сыру... то очевидно, почему известия о внутренних событиях такого отдаленного пункта, как Кашгар, могут быть необходимы для соображений начальника Оренбургского края?{372}.

    К этому времени Англия, продвинувшись далеко на север Индии и подчинив Кашмир, настойчиво прокладывала себе путь в западные районы Китая. Британские разведчики проникали в Яркенд и Кашгар, старательно изучали горные проходы, ведущие в Синьцзян и Тибет, искали наиболее удобные дороги в эти области Китайской империи{373}. Английская агентура действовала и в Синьцзяне и в Средней Азии.

    Стремясь опередить Англию, Безак настаивал на захвате кратчайшего, по его мнению, пути в Западный Китай — через Оренбург и Кокандское ханство. Движение товаров по этому пути должно было бы способствовать развитию русской торговли с ханствами Средней Азии, а русские пароходы смогли бы доставлять товары вверх по Сыр-Дарье вплоть, до Ходжента. Безак высказывал надежду, что в дальнейшем предприниматели, ведущие торговлю с Кульджей, также будут направлять свои караваны на Сыр-Дарью, ?по существующему торговому пути между этим пунктом (т. е. Кульджей. — Н. X.) и Ташкентом?.

    Но эта цель могла быть достигнута, по мнению Безака, после организации беспрепятственного плавания русских пароходов по судоходной части Сыр-Дарьи и создания ?твердого опорного пункта в самом Кокандском ханстве... пункта населенного, с хорошим торговым значением, из которого мы были бы в состоянии принудить во всякое время кокандского владетеля к мирным сношениям?{374}. [137]

    В качестве такого пункта Безак намечал Ташкент. Заканчивая письмо, оренбургский генерал-губернатор писал, что британское правительство стремится ?совершенно ослабить Бухарское ханство, для чего и предполагает образовать из Афганистана могущественное среднеазиатское государство, присоединив к нему некоторые области от Бухары, Хивы и Коканда?.

    ?Если англичане успеют в этом прежде, нежели мы утвердимся в Ташкенте и обеспечим сообщение через Коканд с Китайским Туркестаном, — резюмировал Безак, — то они сделаются полновластными властителями Средней Азии, торговля которой, вместе с торговлей Китайского Туркестана, останется в их руках безвозвратно?{375}.

    Таким образом, политика царизма в Средней Азии была тесно связана с расширением торговых отношений с Китаем (особенно с его западной провинцией) и развивалась в обстановке английского торгово-политического соперничества.

    Разногласия в правительственных кругах России во взглядах на задачи и цели среднеазиатской политики

    Серьезные расхождения во взглядах различных военно-политических деятелей царского правительства по вопросу о дальнейших планах и действиях России в Средней Азии особенно проявились к началу 60-х годов XIX в. В феврале 1861 г. Г. X. Гасфорд был переведен в Государственный совет, и на должность генерал-губернатора Западной Сибири и командира Сибирского корпуса был назначен генерал-лейтенант Дюгамель, которого Д. А. Милютин впоследствии характеризовал как ?воплощение инерции? (т. е. инертности, пассивности. — Н. X.){376}.

    Новый правитель Западной Сибири был убежденным противником каких-либо дальнейших территориальных приобретений.

    Он направил в Петербург докладную записку начальника своего штаба полковника Кройеруса, который призывал занять долину р. Чу, где находились кокандские укрепления Пишпек, Токмак, Мерке и др., а затем ожидать указаний правительства ?об общей цели действий на южной границе Западной Сибири?{377}. В сопроводительном письме Дюгамель. заявил, что полностью расходится с Кройерусом по вопросу: [138] о мерах ?для приведения нашей южной границы в лучшее оборонительное состояние?{378}.

    Дюгамель подчеркивал, что ?бесплодная борьба? за кокандские крепости вынудит предпринимать военные экспедиции во все более широких размерах и может ?против нашего желания окончиться покорением всего Кокандского ханства. Вот отчего я всякий шаг за Чу считаю опасным по своим последствиям?. Он настаивал на отказе от новых завоеваний, ?лишь ослабляющих? позиции России, и предлагал укрепить Верное, превратить его в прочный оплот против любых нападений кокандских войск и уделить больше внимания освоению уже занятой территории.

    Интересен общий вывод, которым заканчивалось письмо генерал-губернатора Западной Сибири: ?...для успокоения тревожного состояния умов и для вящего преуспевания Заилийского края, содержащего в себе столько источников богатства, нужно еще одно, а именно — прочный мир.

    Тогда только вновь водворенные казачьи поселения окрепнут и достигнут желаемого благосостояния, и потому весьма желательно, чтобы наши отношения к Коканду были определены путем мирных переговоров?.

    Принятие всех предложений Дюгамеля, предусматривавших стабилизацию границы между Россией и ханствами Средней Азии, не входило в планы наиболее влиятельных кругов империи. Присланные Дюгамелем материалы рассматривались на совместном заседании двух министерств — военного и иностранных дел. Участники совещания отметили, что проведение пограничной черты по р. Чу ?невыгодно во всех отношениях?: эта река не является крупным естественным рубежом, ее свободно переходят кочевые казахские племена, ?находящиеся под влиянием Коканда?; к тому же левобережье верховьев Чу значительно плодороднее, чем земли на правом берегу. Таким образом, мнение Дюгамеля о нецелесообразности создания укрепления на правобережье Чу было поддержано, но по совершенно иным мотивам, чем те, какие выдвинул он. Возведение укрепления в этом районе могло способствовать улучшению торговых связей с Кашгаром (что имело особенное значение для реализации статьи Пекинского трактата о праве России открыть в этой области факторию), однако создание одного укрепления, как отмечали участники совещания, не решало всей проблемы.

    Вместе с тем было признано ?несвоевременным? проводить пограничную линию южнее, ибо это могло ?невольно и нечувствительно вовлечь в большие издержки и заботы?. [139]

    Участники совещания соглашались с точкой зрения Дюгамеля о необходимости ?мирным путем? ликвидировать вражду с Кокандским ханством и ?заняться исключительно улучшением и усилением нашего положения в занятом уже крае?, но подчеркивали наличие существенных расхождений во взглядах западносибирского генерал-губернатора и правительственных кругов.

    В Петербурге считали, что мирные переговоры с Кокандским ханством не должны связывать царское правительство ?в видах на будущее?: следует думать лишь о перемирии, а не о том, чтобы граница была твердо установлена по р. Чу.

    Если правительство Коканда стремится к установлению дружественных отношений с Россией, гласил разработанный департаментом Генерального штаба в июне 1861 г. доклад ?О плане будущих действий в Заилийском крае?, то следует заключить соответствующее соглашение, предусмотрев ?существенные преимущества в том крае, как, например, открытие фактории нашей в самом Коканде?, обеспечение безопасности торговых караванов ?и вообще путей наших с Кашгаром и Кокандом?{379}.

    Иными словами, царское правительство отнюдь не собиралось связывать себе руки прежними отношениями с Кокандским ханством, обусловливая поэтому заключение русско-кокандского договора и установление определенной пограничной линии, хотя бы и временной, получением важных торговых льгот в Кокандском ханстве.

    29 июня 1861 г. на заседании Особого комитета под председательством Александра II был обсужден доклад департамента Генерального штаба. Участниками совещания были: вел. кн. Константин Николаевич, Горчаков, Княжевич, управляющий Военным министерством Милютин и Путятин, глава русской дипломатической миссии, посетившей страны Дальнего Востока. Через 10 дней, 8 июля, доклад был окончательно утвержден царем{380}.

    Сообщая о решении Дюгамелю, Милютин предложил ему при достижении мирных соглашений с Кокандским ханством держать наготове военный отряд, чтобы в случае нарушения мирного договора отвлечь внимание ханства от Сыр-Дарьинской линии.

    Министерство иностранных дел послало генерал-губернатору Западной Сибири специальную инструкцию о взаимоотношениях с Кокандом в связи с ожидавшимся прибытием [140] посольства из ханства. Горчаков выступал за мирные сношения с кокандским правительством, которое могло противодействовать планам учреждения русского консульства в Кашгаре, но поручал Дюгамелю принять в Омске посла и вступить с ним в переговоры лишь при наличии доказательств ?дружелюбных намерений хана?. Вопрос о приеме посла в Петербурге должно было решить само министерство. В инструкции подтверждалось нежелание царского правительства устанавливать твердую русско-кокандекую границу и ?связывать себя на будущее время?{381}.

    Руководители Оренбургского генерал-губернаторства в отличие от Дюгамеля отрицали необходимость даже временных переговоров о мире с Кокандом, считая целесообразным немедленно начать военные действия против этого ханства. Приведенная выше записка Безака ?О средствах для развития нашей среднеазиатской торговли? отражала не только его личное мнение: она почти дословно повторяла выводы совещания от 31 августа 1861 г. в форте Перовском, на котором выдвигались планы совместного наступления войск Сибирского и Оренбургского корпусов на Ташкент. К уже изложенным доводам о целесообразности и необходимости этих действий было добавлено, что овладение Ташкентом предоставит возможность военно-политического давления не только на Коканд, но и на Бухару. Занятие плодородных оазисов в районе Ташкента, Туркестана и других кокандских городов создаст необходимые условия для продовольственного снабжения русских войск Сыр-Дарьинской линии, расположенных в полупустынных районах. Участники совещания указывали также на богатство верховьев Сыр-Дарьи полезными ископаемыми{382}.

    Так в военно-чиновничьих кругах Оренбурга постепенно вызревала мысль о военном походе на Ташкент, приобретавшая все более реальные перспективы по мере продвижения царизма в Среднюю Азию. Ташкент, Туркестан, Чимкент, Аулие-Ата — эти названия все чаще встречались в различных записках, докладах, проектах царских администраторов. С захватом этих городов тесно увязывался и план ?соединения линий? — Сыр-Дарьинской и Западносибирской — вопрос, который все более настойчиво выдвигался и обсуждался в правительственных кругах России.

    Оренбургские власти первыми начали наступление. 23 сентября 1861 г. русские войска разрушили кокандскую крепость [141] Яны-Курган, разоружив и распустив по домам солдат ее гарнизона{383}.

    Вскоре после этого Сыр-Дарьинскую линию посетил Безак. Вернувшись в Оренбург, он послал военному министру обширное донесение, в котором настаивал на том, что активные действия России в Средней Азии должны быть направлены не на ?приобретения в Хиве, стране бедной и ничего не представляющей в торговом отношении?, а на ?скорейшее соединение линий Оренбургской и Сибирской?. Он заявлял, что достижение ?прочной границы? возможно лишь в результате продвижения ?вверх по Сыру, до мест более плодородных, с оседлым туземным населением, где существует изобильная хлебная производительность и где есть леса, столь необходимые для поддержания наших построек на Сыре?.

    Но перед широким наступлением следует детально изучить течение Сыр-Дарьи, и Безак предлагал поручить эту рекогносцировку флотилии А. И. Бутакова. Он ссылался на то, что еще в 1851 г. Николай I считал соединение Оренбургской и Сибирской линий первостепенным делом, осуществление которого призвано обеспечить торговые пути в Китай. Оренбургский генерал-губернатор называл соединение линий ?неотложной потребностью?.

    ?...Если бы с движением нашим от моря Аральского вверх ло Сыру и с устройством на нем новых фортов не имелось в виду такое же встречное движение со стороны Сибирского корпуса, — писал Безак, — то не стоило бы проникать до берегов Аральского моря и утверждаться на устье Сыра, а также делать экспедицию к Ак-Мечети и возводить Джулек?{384}.

    Безак отрицал целесообразность соединения линий в городе Туркестане и по-прежнему настаивал на захвате Ташкента. ?От него через укрепление Аулие-Ата идет удобная прямая дорога на Кульджу и Чугучак, и я полагаю, что Сибирскому корпусу весьма легко в первый год построить укрепление в Пишпеке, а на следующее лето овладеть крепостью Аулие-Ата и прийти к Ташкенту на соединение с войсками Оренбургского корпуса, которые, устроив на Сыре, смотря по удобству и по ближайшей линии к Ташкенту, укрепление, как для прикрытия флотилии, так и для соединения в нем продовольственных и боевых припасов, могут совокупно с Сибирским корпусом приступить к овладению Ташкентом?{385}. [142]

    Осуществление этого плана, по Безаку, предоставляло России ?отличную государственную границу, обеспечивало снабжение сыр-дарьинских фортов продовольствием и лесом, Сыр-Дарьинскую флотилию — топливом, а отечественную промышленность ценными полезными ископаемыми, давало возможность добиться ликвидации раздоров между казахскими племенами русского и кокандского подданства и увеличить ?кибиточный сбор?. Вновь возвращаясь к роли Ташкента, Безак писал, что ?к городу, находящемуся в 150 верстах от Коканда, сходятся все торговые пути из Бухары, Китая и России?. ?Владея Ташкентом, мы получим не только решительное преобладание на ханство Кокандское, — продолжал он, — но усилим наше влияние и на Бухару, что разовьет значительно нашу торговлю с этими странами и в особенности с китайскими хорошо населенными городами Кашгаром и Яркендом?.

    Доходы с Ташкентского оазиса вместе с увеличенным кибиточным сбором должны были, по мнению Безака, покрыть, издержки на содержание Сыр-Дарьинской линии, ?обременяющие ныне государственное казначейство?.

    Безак особо остановился на опасениях Министерства иностранных дел, что ?слишком активная? политика России в Средней Азии вызовет недовольство Британской империи. Он ссылался на то, что движение вверх по Сыр-Дарье менее встревожит правящие круги Англии, чем движение по Аму-Дарье, ?приближающее нас к Индии?. ?Не думаю, однако, чтобы англичане серьезно боялись нашего похода в Индию; по моему мнению, это химера?, — добавлял Безак, обнаруживая неплохое понимание многих выступлений английских военно-политических и торгово-промышленных деятелей и публицистов, маскировавших разговорами об опасности русского похода на Индию британские интриги и провокации в среднеазиатских ханствах. И Безак призывал не оттягивать активные действия против Коканда, ибо кокандские войска могут быть оснащены английским оружием. Безак надеялся, что Дюгамель, ознакомившись более глубоко и всесторонне с положением в Средней Азии, откажется от своих предложений о мирных сношениях с Кокандом.

    Донесение Безака было доложено царю, который согласился с его основными положениями и распорядился обсудить, их в Особом комитете. Однако совместить принципиально различные точки зрения Безака и Дюгамеля было невозможно. Разногласия между, руководителями двух соседних генерал-губернаторств имели тем большее значение, что даже в правительственных кругах Петербурга не существовало единого мнения, общего плана, программы действий в Средней [143] Азии. Отсутствовала определенная договоренность между Военным министерством и Министерством иностранных дел, которые зачастую расходились между собой не только в вопросе о методах и приемах достижения тех или иных политических целей, но и в определении этих целей.

    В 1860 г. товарищем военного министра, а в 1861 г. — военным министром был назначен генерал Д. А. Милютин. В отличие от своего предшественника Сухозанета Милютин был энергичным человеком, более тесно связанным с деловыми кругами России. Он прекрасно понимал нужды капиталистического развития Российской империи и был сторонником захвата новых рынков сбыта и источников сырья для русской промышленности. При Милютине Военное министерство более настойчиво и последовательно проводило свою линию в решении государственных дел. Военное министерство все более склонялось к прямому завоеванию среднеазиатских ханств, тогда как Министерство иностранных дел предпочитало добиваться предоставления Российской империи политических и экономических привилегий путем дипломатических переговоров.

    Вспоминая через много лет некоторые причины этих расхождений, Д. А. Милютин писал, что Министерство иностранных дел ?с давних времен держалось в азиатской политике системы полного консерватизма?. Военный министр упрекал внешнеполитическое ведомство в том, что оно оказывало сдерживающее влияние на наступление русских войск в Средней Азии, ?дабы не возбуждать дипломатических запросов лондонского кабинета, ревниво следившего за каждым нашим шагом в степях?. Милютин считал, что Горчаков уделял недостаточно внимания азиатским делам, ?не хотел даже вникать в обстоятельства, вынуждавшие нас по временам принимать военные меры на азиатских наших окраинах, и приписывал всякое военное предприятие своеволию местных начальников, стремлению их к боевым отличиям и наградам. Хотя в этом обвинении и была, может быть, некоторая доля правды, однако же не одно мелкое честолюбие второстепенных личностей заставляло прибегать к оружию против полудиких азиатских соседей...?{386}.

    Характеризуя позицию Министерства иностранных дел, Милютин, конечно, несколько сгущал краски, так как Министерство иностранных дел нередко оказывало решительный отпор домогательствам Англии. В приведенном отрывке Милютин, обосновывая линию Военного министерства, ссылался [144] лишь на чисто военные причины. А между тем во многих других документах он приводил не менее, если не более важные доводы экономического и политического характера. Разнообразнейшие материалы личного архива Милютина свидетельствуют о том, что возглавлявшееся им Военное министерство проводило политику, значительно более соответствовавшую_ интересам и требованиям торгово-промышленных кругов Российской империи.

    Наличие разногласий во взглядах на среднеазиатскую политику в значительной мере объяснялось отсутствием четкого государственного плана военно-политических действий. Генерал-квартирмейстер Главного штаба Вернандер в докладе военному министру следующим образом характеризовал причины расхождений во мнении генерал-губернаторов оренбургского и западносибирского: ?...Система, которой правительство желает следовать в Средней Азии, до сих пор еще не была ясно высказана; неминуемым следствием этого был недостаток связи и последовательности в действиях начальников сопредельных с Азией Западной Сибири и Оренбургского края. Так, например, и в настоящее время генерал-от-инфантерии Дюгамель считает необходимым войти с Кокандом в мирные сношения, в то время как генерал-адъютант Безак предполагает действовать против того же Коканда силой оружия.

    Для устранения подобных недоразумений казалось бы необходимым определить раз навсегда ту общую систему, согласно которой правительство намерено действовать относительно Туркестана; будет ли эта система приводиться в исполнение аемедлепно или впоследствии, при более благоприятных обстоятельствах финансовых?{387}.

    В это время Военное министерство приобрело влиятельного единомышленника на ответственном посту в Министерстве иностранных дел. После выхода в отставку в мае 1861 г, министра народного просвещения Евграфа Ковалевского, возражавшего против репрессивных мер по отношению к участникам студенческих волнений, в августе 1861 г. с должности директора Азиатского департамента Министерства иностранных дел вынужден был уйти и Егор Ковалевский{388}. Вместо него был назначен добившийся за короткий срок крупных успехов на дипломатическом поприще Н. П. Игнатьев, что, по выражению Д. А. Милютина, ?значительно облегчило [145] дело?. Отмечая молодость, честолюбие и предприимчивость нового директора департамента, Милютин указывал на его знакомство с Азией и удачное выполнение политических поручений в среднеазиатских ханствах и в Китае. ?Как офицер генерального штаба, он был со мной в самых лучших отношениях, почти товарищеских, — продолжал Д. А. Милютин. — Благодаря этим личным отношениям мы входили в частные между собой соглашения по азиатским делам и общими силами успокаивали пугливого вице-канцлера (т. е. А. М. Горчакова. — Н. X.)?{389}.

    Было бы в корне неправильно сводить все дело к личным отношениям между Милютиным и Игнатьевым. Общность их точек зрения была вызвана тем, что оба они были связаны с буржуазными кругами России и хорошо понимали внутреннюю социально-экономическую и политическую обстановку. Поддержка Игнатьева усиливала позиции Военного министерства на многочисленных заседаниях Особого комитета, обсуждавшего важнейшие проблемы политики царизма, в частности его действий на Востоке.

    Ссылаясь на полученные в Оренбурге известия о сосредоточении кокандских войск в окрестностях городов Туркестана, Ташкента и Сузака, военный министр предложил Дюгамелю учесть это в его ?действиях и сношениях? с Кокандом, а также обратил его внимание на намерение кокандского правительства сочетать мирные переговоры в Омске с наступлением на Сыр-Дарьинскую линию. Генерал-губернатору Западной Сибири поручалось провести военный маневр в случае выступления кокандских войск, чтобы отвлечь часть их от Сыр-Дарьинской линии{390}.

    Однако Дюгамель, получивший также и письмо Безака с просьбой о содействии, сослался на маловероятность военных операций в зимнее время и заявил, что движение крупного русского отряда к крепости Сузак ?совершенно невозможно?. Менее затруднительно, писал он Д. А. Милютину, направить небольшой отряд к р. Чу, к. Пишпеку, но это вряд ли поможет войскам на Сыр-Дарье из-за огромного расстояния между операционными линиями Оренбургского и Сибирского корпусов. ?Перейти же за р. Чу значило бы начать военные действия, к чему я не считаю себя уполномоченным, и резко противоречило бы принятой мной системе?{391}.

    Он информировал военного министра о значительном сокращении расходов на содержание Сибирского корпуса и [146] предупреждал, что снаряжение военных экспедиций не только помешает осуществить ?предполагаемые сбережения?, но и вовлечет казну в новые значительные денежные траты.

    Это письмо встретило резкую отповедь Военного министерства. Милютин напоминал Дюгамелю о категорическом, отказе правительственных кругов России признавать р. Чу ?чертой, ограничивающей круг действий вверенных вам войск?. Он разъяснял далее, что при характерных для внутреннего положения Коканда феодальных раздорах и усилившейся враждебности к России ?нельзя ожидать успеха ни от мирных с ними сношений, ни от строго оборонительного образа действий?{392}. Ссылаясь на участившиеся нападения кокандских отрядов на казахские племена русского подданства и на слухи о подготовке совместного выступления Хивинского и Кокандского ханств против России, Милютин указывал на необходимость быть наготове.

    Этот инцидент заставил царское правительство ускорить выработку общих принципов среднеазиатской политики, тем более что Безак продолжал призывать к осуществлению предложенных им мероприятий.

    3 марта 1862 г. было созвано заседание Особого комитета, в котором приняли участие вел. кн. Константин Николаевич, А. М. Горчаков, Д. А. Милютин, М. X. Рейтеры, сменивший А. Ф. Княжевича на посту министра финансов, А. П. Безак, Ег. П. Ковалевский и Н. П. Игнатьев. Безак изложил план совместного похода войск Оренбургского и Сибирского корпусов на Ташкент, намечая его осуществление на 1863 г. К этому времени Сибирскому корпусу надлежало овладеть Пишпеком, а затем крепостью Аулие-Ата, а войскам Оренбурга — захватить Туркестан и создать на Сыр-Дарье, по соседству с Ташкентом, военную базу.

    Особый комитет в основном одобрил эти планы. Однако их осуществление было отложено до изучения финансовой стороны дела, так как на заседании были высказаны опасения, что продление Сыр-Дарьинской линии и завоевание Ташкента потребуют больших расходов{393}.

    Дюгамель, однако, продолжал отстаивать свою точку зрения. 26 мая 1862 г. он отправил в столицу донесение о намеченном им плане действий в Зачуйском крае ?по направлению к Ташкенту?. Указывая на сравнительную легкость овладение этим городом, Дюгамель в то же время требовал ассигнования на это огромных средств и настойчиво подчеркивал, что новые приобретения не уменьшат, а увеличат [147] расходы и на содержание Сыр-Дарьинской линии и особенно Сибирского корпуса. Он отрицал надежды ?на доходы Ташкента и Туркестана как на источник, могущий со временем вознаградить издержки, сделанные для завоевания этих об-лгстей... Обложение жителей чрезмерными налогами могло бы породить между ними общее неудовольствие и даже довести их до открытого восстания?. Он признавал возможность добиться увеличения ?нравственного влияния России в Средней Азии? в результате завоевания Ташкента, но считал, что ?материальных выгод от этого приобретения ожидать нельзя ни в настоящем, ни в будущем?{394}.

    По указанию Александра II, Милютин предложил Дюгамелю не вести в 1862 г. подготовки к занятию Ташкента и Туркестана, но вместе с тем призывал не отказываться от мысли о необходимости сомкнуть пограничную линию. ?Весьма быть может, что по ближайшем обзоре гор, разделяющих долины рек Сыр-Дарьи и Чу, соединение южных оренбургской и сибирской границ наших окажется удобным и без занятия этих областей?, — писал военный министр. До тех пор, пока граница не будет соединена, не будет достигнуто единство в действиях Оренбурга и Омска, а главное — ?самое развитие наших торговых и политических видов в Средней Азии не может быть доступно?.

    Опровергая ?финансовые? доводы Дюгамеля, Милютин указывал на возможность заселения Чуйской долины, на обнаруженные здесь леса, использование которых удешевит строительство укреплений, и разъяснял, что правительство продолжает предусматривать соединение границ после всестороннего изучения разделяющего их пространства. Содействие Сибирского корпуса войскам Сыр-Дарьинской линии должно было заключаться именно в изучении местности, что не требовало значительных расходов.

    Военный министр обращал внимание генерал-губернатора Западной Сибири и на то, что русский военный отряд Колпаковского летом 1862 г. бесплодно простоял несколько дней в районе Пишпека, тогда как мог занять его или двинуться к Аулие-Ате, в результате чего ?значительная часть предполагавшегося для Сибирского корпуса (задания. — Н. X.) на 1863 и 1864 гг. могла бы осуществиться еще в нынешнем году без всяких затруднений?{395}. Подобные действия не только облегчили бы рекогносцировку Туркестана, но и способствовали бы изучению ?главного пути к Ташкенту и Коканду из Аулие-Ата?. [148]

    В заключение Милютин запрашивал Дюгамеля, что тот намерен сделать ?для осуществления высочайших указаний по соединению оренбургской и сибирской границ без особого напряжения сил и без больших расходов?.

    Но на Дюгамеля не подействовало и новое внушение Военною министерства: вместо конкретных действий он продолжал вести переписку с Петербургом, отстаивая свою точку зрения. В новом письме Милютину Дюгамель опять ссылался на значительность издержек, с которыми связано ?постоянное водворение? войск в ?отдаленных местностях Азии?, указывал на бесполезность периодических ?набегов? на кокандские укрепления и предлагал дожидаться тех времен, когда ?политические и финансовые обстоятельства позволят нам окончательно занять Зачуйский край?{396}.

    Ответ Дюгамеля вызвал возмущение военного министра, и он испещрил его негодующими пометками, наложив резолюцию: ?Так как переписка с ген. Дюгамелем по этому предмету, очевидно, не приведет ни к каким результатам и, по-видимому, нет надежды изменить его взгляд на положение нише относительно Коканда и Средней Азии, то полагаю оставить настоящий его отзыв вовсе без ответа и отложить дальнейшее разъяснение дела до других, более благоприятных обстоятельств?.

    Тем не менее Милютин еще раз попытался переубедить Дюгамеля и сообщил ему, что в Кокандском ханстве рассматривают ?стояние? Колпаковского под Пишпеком как ?полную неудачу? русских войск, тогда как войска Сибирского корпуса могут не только разрушить это кокандское укрепление, но и не допустить его восстановления. По мнению военного министра, этим достигалась важная цель: ?Кокандцы, видя нашу решимость не терпеть их соседства, окончательно будут вынуждены очистить долину реки Чу?{397}.

    В ответ пришла телеграмма Дюгамеля, что 24 октября 1862 г. кокандская крепость Пишпек сдалась царским войскам со всем гарнизоном, и вооружением?{398}.

    Захват Пишпека, на который долго и упорно толкало Дюгамеля Военное министерство, был встречен в Петербурге с полным одобрением. Милютин сообщил генерал-губернатору Западной Сибири, что Александру II ?было весьма приятно получить известие? о взятии Пишпека, но он ?выражает лишь опасение?, что туда вернутся кокандские войска, восстановят укрепления и по-прежнему будут ?оспаривать? у России левобережье р. Чу. Военный министр намекал на возможность [149] в следующем году окончательно овладеть Чуйской долиной, но рекомендовал не создавать здесь укрепленного пункта, а расположить подвижную колонну: ?Новое укрепление сейчас возбудит толки о новом захвате нашем в Средней Азии; подвижная колонна не будет иметь этого вида и не свяжет нас нисколько в будущем?{399}.

    Генерал-губернатор Западной Сибири принял это предложение и выдвинул план: ?подвижная колонна? должна была весной 1863 г. двинуться из Верного на кокандскую крепость Мерке, затем занять Аулие-Ату и превратить ее в свою военную, продовольственную и транспортную базу. Появление сильного отряда русских войск, по Дюгамелю, оказало бы влияние на казахские и киргизские племена этого района, чтобы ?вызвать у них желание принять подданство Российской империи?{400}.

    Царское правительство готовилось к наступлению и со стороны Оренбурга: на ту же весну 1863 г. предусматривалась совместная экспедиция сухопутных войск Сыр-Дарьинской линии и судов Аральской флотилии из форта Перовского и Джулека вверх по течению Сыр-Дарьи — в пределы Кокандского ханства. Экспедиция должна была разведать окрестности города Туркестана и дороги через хребет Каратау к крепости Сузак{401}.

    Готовясь к наступательным действиям, царское правительство учитывало внутреннюю обстановку к Коканде, где обострялась межфеодальная и межплеменная борьба. Притеснения казахских племен кокандскими властями, насилии кокандских чиновников и грабеж кочевников во ?время сбора податей вызвали серьезные волнения среди казахов, которые осадили Ташкент и прервали связь между ним и Туркестаном. В Ферганской долине восстало племя кипчаков. Хан Худояр вместе с фактическим правителем государства Шахмурадом был вынужден бежать в город Маргелан. Восставшие провозгласили ханом своего ставленника — Мадали{402}.

    В конце 1862 г. обстановка в Средней Азии серьезно беспокоила царское правительство. Известия о выходе к берегам Аму-Дарьи военных отрядов афганского эмира Дост Мухаммеда, заключившего союз с Англией, и об интригах английской агентуры в среднеазиатских ханствах вскоре дополнялись полученными Безаком сведениями о попытках англичан создать свое пароходство на Аму-Дарье и о начатых ими [150] переговорах в Бухаре то этому вопросу. Даже Горчаков, удерживавший, как отмечалось выше, военное ведомство от слишком энергичных действий, в специальном письме Безаку отметил важность присланных им данных, ?обративших на себя особенное внимание Министерства иностранных дел?. Он предлагал срочно сообщить о намеченных оренбургским генерал-губернатором мерах для противодействия ?замыслам англичан?{403}.

    Еще более резко реагировал на донесения Безака Милютин. Сообщая о серьезной тревоге, какую возбудили в Петербурге известия ?о намерении английских агентов положить основание пароходству на Аму-Дарье?, он категорически заявлял: ?Мы должны во что бы то ни стало противодействовать этому покушению?{404}.

    В связи с запросами из столицы Безак предлагал в первую очередь занять дельту Аму-Дарьи и построить там укрепленный пункт, который дал бы возможность оказывать влияние на Хиву и Бухару. Он отрицал необходимость похода на Хиву, опасаясь ?упреков в завоевательных замыслах?, и находил нужным ?сколь возможно долее поддерживать ее самостоятельное существование?{405}.

    Вместе с тем Безак указывал на отсутствие людских ресурсов, денежных и транспортных средств для занятия дельты Аму-Дарьи, подчеркивая, что при появлении на этой реке английских судов ?трудно предсказать все грустные последствия, которые принесет это событие для нашего влияния в Средней Азии?.

    Это письмо лишний раз указывало на необходимость координации действий различных государственных органов и выработки единого четкого плана в отношении Средней Азии.

    Необходимость укрепления позиций в среднеазиатских ханствах была вызвана тем, что в пореформенной России происходили серьезные экономические сдвиги, которые придавали особое значение борьбе за рынки сбыта и источники сырья. [151]


Глава IV.

    Опасения Кокана по поводу назначения нового начальника края. — Переговоры. — Заключение торгового трактата. — Поведение Худояр-Хана во время войны нашей с Бухарою в 1868 году. — Письмо хана к Государю. — Бриллиантовая звезда. — Просьба Худояр-Хана о заступничестве против притязаний эмира на Каратегин. — Постоянный агент коканский в Ташкенте. — Предупредительность хана. — Выдача бежавших в Кокан шахрисябзских беков. — Командировка Г. Струве в Кокан. — Народный пир по случаю объявления хану Высочайшего одобрения по поводу выдачи беков. — Хан-поставщик хлеба для русских войск. — Наша будущая программа. — Чего можно ожидать от Хан-Задэ, наследника престола? — Взгляд американца на наши отношения в Кокану. — Нужно ли учреждать резиденство в Кокане?

    По приезде в Ташкент, генерал фон-Кауфман уведомил Сеид-Худояр-Хана о своем приезде, предложив ему, вмести с тем, прислать в Ташкент доверенное лицо, для переговоров о заключении торгового трактата. По отправлении нарочного с этим письмом, генерал-губернатор выехал на передовую линию и, по приезде в Ходжент 19-го Ноября, узнал, что в Коканде серьезно опасаются перемены нашей политики с приездом нового генерал-губернатора. Слухи эти казались тем вероятнее, что коканские войска начали сосредоточиваться в некоторых пунктах, а частные оружейники получили большие заказы от казны. Это побудило генерал-губернатора, из Ходжента же, послать успокоительное письмо, удостоверявшее, что единственною целью поездки на линию, есть осмотр войск и ознакомление со страною, вверенною его управлению.

    Ко времени возвращения генерал-губернатора в Ташкент, хан прислал Судура-Сарымсака-ходжу с любезным [65] и витиеватым письмом, которое было представлено в торжественной аудиенции 3 декабря. ?Мы рабы Бога и молимся чистым сердцем, писал хан. Все люди происходят от Адама и потому да царствует кротость между царями! Бог указал нам, прежде всего, жить в мире друг с другом. Исполнив заповедь Бога, создавшего 18,000 народов я начинаю: дружба и приязнь есть вино — кто попробует одну каплю, тот забудет все горе, все неудовольствия и развеселится...? Далее хан просил не верить несправедливым слухам и объяснял сборы войска тем, что ?и у нас есть обычай ежегодно смотреть войска и выдавать им: летом — летние, а осенью — зимние одежды?. Посланник был торжественно принят в присутствии всех чинов управлений и некоторых наиболее почетных жителей Ташкента. В ответной речи своей генерал-губернатор сказал, между прочим, следующее: ?я не трону тех, кто дорожит дружбой великой русской земли, но горе тем, которые не поймут благодетельных видов миролюбивого Белого Царя: войска Его Величества всегда готовы, по знаку моему, наказать беспокойного соседа, и никакие крепости, никакие вооружения не спасут тогда виновного.?

    В переговорах с коканским посланцем и с азиатцами вообще, генерал-губернатор решился держаться одного правила: всякое слово должно дышать правдивостью и даже откровенностью.

    Твердость, соединенная с умеренностью и правдивостью вот средства, которыми генерал фон-Кауфман всегда рассчитывал достигнуть успеха{16}. На этом основании, [66] коканскому посланнику, с первого же дня, были высказаны все наши требования и в тех именно выражениях, в которых они были, впоследствии, заявлены письменно. На возражение посланника, что он прислан только для осведомления о здоровье Белого Царя и для заявления дружеских чувств своего государя, а не для заключения торгового трактата, генерал-губернатор категорически объявил, что первым и непременным условием нашей дружбы должно быть принятие Худояр-ханом всех статей, предложенного ему взаимного обязательства относительно равноправности в торговле. Затем генерал-губернатор заявил послу, что, с своей стороны, он считает дело решенным, так как не допускает и мысли, чтобы хан мог не согласиться на такие справедливые требования. Отпуская посланника 19-го декабря, генерал-губернатор вручил ему для передачи хану письмо, в котором писал: ?слова, сказанные мною вашему посланнику, при торжественном приеме, будут вам переданы. Я говорил с ним откровенно, как с посланником дружественного с нами народа. Кто почитает, как следует, Великого Белого Царя — тот отличит в словах моих лишь те выражения, которые относятся к миру и дружбе.? К письму приложены были и взаимные обязательства, относительно обеспечения свободной торговли в порядке взимания пошлин. Всех статей предложено было пять:

    1-я, о праве наших купцов посещать все города ханства;

    2-я, о праве учреждать караван-сараи, где пожелают;

    3-я, о праве иметь караван-башей во всех городах ханства;

    4-я, об уравнении русских купцов в пошлинах с мусульманскими;

    5-я, о свободном пропуске чрез Кокан русских караванов в соседние с Коканом владения.

    Вместе с коканским посланником, было отправлено в Кокан посольство, которому и поручено было собрать обстоятельные сведения о стране, тогда еще мало нам известной. В течение переговоров, хан согласился на все [67] условия, кроме первого и пятого, так как он не мог поручиться за своих фанатиков-подданных при появлении русских купцов. Кроме того, хан просил дозволения отправить посольство к Высочайшему Двору, а если это не будет признано удобным, то по крайней мере исходатайствовать у Белого Царя грамоту за Его печатью, что, по мнению хана во первых: подняло бы авторитет его в глазах его подданных, а во вторых — служило бы ему прочным залогом неизменности добрых отношений, независимо от перемены русских губернаторов, ибо при всем к ним уважении, хан не мог не заметить, что в течение 3-х лет их сменилось четверо{17} и каждый предлагал свои условия. В подтверждение своих доводов относительно грамоты, хан указывал и на пример своих предшественников, из которых Омар-Хан и Мадали-Хан имели такие грамоты.

    Вместе с возвратившеюся нашей миссией прибыл тот же коканский посланник и предъявил письмо хана касательно посольства в С.-Петербург и невозможности ручаться за безопасность наших купцов, приезжающих в Кокан{18}. В ответе своем, от 29-го января 1868 г., генерал-губернатор написал, между прочим: ?Великий Русский Царь никогда не дозволит, чтобы в сопредельных с нами государствах было разногласие между ханами и народом... Ваше Высокостепенство пишете, что не можете отвечать за проступки некоторых ваших подданных в отношении к русским торговцам. Отвечу вам на это: или [68] они должны исполнять ваши повеления, или они не признают вашего главенства над ними. Народ должен иметь главу над собою. Те из жителей, которые, вопреки ваших повелений, нанесут вред русским купцам — должны будут подчиниться моим распоряжениям. Я не могу допустить в соседстве своевольных жителей. Общее спокойствие требует подчинения их либо вашей, либо моей власти.? К письму приложены были: два экземпляра, подписанных генерал-губернатором взаимных обязательств, для утверждения их ханскою печатью, а также выписка из Высочайше дарованного ему политического полномочия, в доказательство права решать все дела на месте, не прибегая к такой чрезвычайной мере, как посольство к Высочайшему двору.

    Другому доверенному хана, Мирзе-Хакиму, присланному вскоре за первым, генерал-губернатор указал на нерешительность хана, как на признак сомнения его в прямодушен и правдивости представителя русской власти в крае. ?Если бы я хотел завладеть ханством, прибавил генерал-губернатор, я не стал бы тратить времени и слов, а приказал бы только двинуться войскам и давно все было бы кончено.?

    Категорический тон последних сношений подействовал, наконец на хана и рассеял его сомнения: 13-го февраля прислано было новое письмо от хана, отказывавшегося на этот раз от всяких притязаний на сношения помимо генерал-губернатора и изъявлявшего готовность исполнить всякое его требование, ради сохранения только дружественных отношений. Хан писал, между прочим: ?теперь я вижу, что Величественный Белый Царь предоставил вам вести все дела и вполне вам доверяет, а также что Он, считая вас самым достойным — передал вам свои права, а потому, — все, что будет вами установлено, подписано и утверждено вашею печатью — все это я буду считать как бы утвержденным самим Белым Царем?. [69]

    С этих пор отношения к нам коканского народа видимо улучшились и наши купцы не встречали уже такого недружелюбия и брани, к которым наши уже стали было привыкать. Слово: ?кяфир? — неверный — заменилось словом: ?тамыр? — приятель.

    24 февраля были присланы ратификации договора. В знак искренней дружбы хан прислал генерал-губернатору свой перстень (большой изумруд) и одну лучшую свою лошадь. ?Глядя на них, писал хан, сочтите как будто меня самого видели?. Хан велел очистить в Коканде один из занятых караван-сараев и передал его русским. С товаров и даже хлопка, пошлину с которого Хан отстаивал особенно упорно — стали взимать уже не 15 % со стоимости, а только 2 1/2 %. Тем не менее однако же, коканское правительство не считало себя на столько сильным в собственной стране, чтобы приступить к исполнению договора без всякой предварительной подготовки общественного мнения, и потому Сарымсак-Ходжа просил написать к хану такое письмо, которое бы можно было прочесть во всех городах ханства, для успокоения народа, как ручательство за мир даже и во время отсутствия генерал-губернатора из края. Посланник заговаривал также о разграничении наших территорий, но, вследствие отсутствия каких бы то ни было географических и этнографических данных, вопрос этот был отклонен, чтобы не связать себя преждевременными решениями, которые могли бы оказаться, впоследствии, невыгодными для России. Генерал-губернатор сказал, что теперь самое главное: — заключить мир и жить дружно; беспокойного же соседа не спасут никакие границы.

    Так как отъезд генерал-губернатора в С.-Петербург был уже назначен 9-го апреля 1868 года, то об этом уведомили Худояр-хана, причем было добавлено, что остающейся за старшего, генерал Дандевиль, получил соответственные приказания, т.е. ?жить в дружбе с друзьями, держать в страхе врагов России и защищать ее подданных?. Вместе [70] с тем, хану было поставлено на вид, что до нас доходили слухи о вооружениях Кокана и каких-то союзах против России; сказано было, впрочем, что ничему этому мы не верим и потому внимания на слухи не обращаем, так как война против России служит только к возвышению нашему, а ружья никого не спасут от нас.

    Быстро изменившиеся отношения к Бухаре заставили отложить поездку в Петербург, о чем и дано знать хану.

    8-го мая, через неделю после занятия нами Самарканда, прибыл в отряд коканский посланник, Мирза-Хаким, поздравить генерал-губернатора с победой и вручить письмо, в котором хан опровергал слухи о его воинственных замыслах, а свои — будто бы вооружения — объяснял простым исправлением, запущенного в прежнее время и пришедшего в негодность оружия. Мирза-Хаким уверял даже, что в Коканде были принесены всенародные молитвы по случаю того, что хан удержался в стороне от разразившейся над Бухарою бури! После зерабулакского боя посол был отпущен; но по возвращении генерал-губернатора в Ташкент, явился снова для поздравления с успехами нашего оружия. Надобно заметить, что весь коканский народ относился к нам при начале войны весьма враждебно и требовал вмешательства в нашу распрю с бухарцами, основываясь на том, что Самарканд — ?лицо земли?, священный город мусульманства, не может быть взят неверными, а если взят, то это признак конца мира.

    Коканский хан и его посланник держали себя, все это время, с таким тактом, что генерал-губернатор решился ходатайствовать о допущении коканского посольства к Высочайшему двору. Мирза-Хаким удостоился счастия быть принятым Его Величеством 2-го ноября 1862 г.

    Почтительное письмо Худояр-хана к Государю Императору служит лучшим доказательством верности теперешней политической программы нашей, приведшей его к сознанию, что без нашей поддержки он существовать не [71] может. Так хан писал: ?теперь обнаруживается ясно, что под высокой защитой Вашего Величества мы можем спокойно, без всякого опасения, заботиться как о пользах населения нашего края, так точно и об исполнении Ваших желаний, установлением торговых сношений государства Вашего с коканским ханством?. Торговый трактат с Коканом удостоился Высочайшего утверждения в 6 день ноября 1868 года.

    По возвращении посла в Кокан и вручении хану бриллиантовых знаков ордена Св. Станислава 1-й степени, генерал-губернатор получил от хана, 31-го июля 1868 г., благодарственное письмо, в котором хан высказывал свое удовольствие по поводу получения ?ордена звезды?, как он называл пожалованный ему орден, и прибавил, что об этой милости Белого Царя он велел объявить во всех концах ханства, ?чтобы друзья радовались, а враги скучали?.

    В начале декабря 1869 г., хан принес генерал-губернатору жалобу на эмира, будто тот, подчинив своей власти отложившихся беков (гиссарского, кулябского и других), напал и на подчиненного Кокану каратегинского бека, Шир-Али, который вынужден был бежать в Кокан. На запрос, сделанный по этому поводу эмиру, было получено от него, в оправдание, письмо Шир-Али, доказывавшее участие последнего в возникшем междуусобии и выдававшем сношения его с мятежными беками. Худояр-хан объявил письмо подложным и в доказательство прислал, для сличения, подлинное письмо Шир-Али. Печать, действительно, оказалась как бы поддельною,{19} и потому генерал-губернатор предложил эмиру возвратить Каратегин законному владетелю. В это время Шир-Али снова вступил с [72] войсками в Каратегин, но был разбит соединенными силами кулябского и гиссарского беков и взят в плен. Желая предупредить всякое столкновение между Бухарою и Коканом, так как успех одного, мог компрометировать наше покровительство другому — генерал-губернатор предложил Худояр-хану возвратить Каратегин прежнему его владетелю, Музаффар-шаху, содержавшемуся пленником в Коканде, а эмира просил дать за то свободу Шир-Али бию. Эта комбинация была принята обеими сторонами и немедленно приведена в исполнение, доставив нам несколько нравственных выгод: она разделила границу между двумя ханствами почти самостоятельным владением и, следовательно, до некоторой степени затруднила путь для непосредственных сношений или столкновений между Коканом и Бухарой, этими всегдашними соперниками за преобладание в Средней Азии; во вторых — освобождение нами Шир-Али бия, заклятого врага нашего, хваставшего сорока, полученными им в делах с нами, ранами и щеголявшего ненавистью к русским, а потому стоявшего во главе враждебной нам партии в Коканде, примирило его с нами и, таким образом, поколебало в большинстве коканцев упорное против нас предубеждение. Наконец, роль примирителя и вершителя дел своих соседей, выполненная генералом фон-Кауфманом, способствовала еще большему усилению нашего авторитета.

    Результатом трехлетних наших дипломатических сношений было то, что Сеид-Худояр-хан отказался от всякой мысли враждовать с нами иди прекословить нам. Имея в Ташкенте постоянного поверенного Мирзу-Хакима-Датху (теперь уже Парваначи), хан извещает генерал-губернатора о всяком, самом незначительном обстоятельстве и в то же время немедленно исполняет каждое его желание. Даже о семейных своих делах, хан считал необходимым уведомлять генерал-губернатора. О смерти своей матери он сообщал в следующих выражениях: ?по желанию и [73] предопредлению Бога, моя мать — мой священный Кааб, в субботу в 18 день рамазана, вспомнив, что всем равно придется умирать — вкусила шербет из чаши смерти и в определенный свыше день переселилась из этого ложного мира в будущий надежный мир?.

    Когда при возвращении уратюбинского отряда, (осматривавшего летом 1870 года, пути в долину Зеравшана через хребет Кашгар-Даван), было сделано нападение аувагинскими горцами, подведомыми Кокану — хан принял энергичные меры для наказания виновных и прислал в пользу раненых и семейств убитых (ранено было 19 чел. убито 4) — 5000 р. сер. На долю тяжело раненых (их 4) пришлось по 300 р., легко раненым выдано по 50 р., семейства убитых получили по 600 р. — остаток передан в распоряжение походных церквей.

    Самым крупным эпизодом наших сношений была выдача бежавших в Кокан шахрисябзских беков: Джура-бия и Баба-бия.

    В этом случае Худояр-хан, ради сохранения с нами дружбы, в которой он видит свою силу и свое будущее, не остановился ни пред законами гостеприимства, ни пред ропотом и неудовольствием своих приближенных и народа.

    Дабы выразить коканскому хану признательность за неизменное дружеское поведение его и готовность действовать согласно с видами нашего правительства, генерал-губернатор послал к Худояр-хану камер-юнкера Двора Его Величества, статского советника Струве, которому поручил, сверх того, переговорить с ханом еще и касательно:

    1) учреждения должности постоянного агента нашего в Коканде,

    2) разъяснения причин, препятствующих возвращению в Каратегин прежнего владетеля его Музаффар-шаха,

    3) определению границы ханства, [74]

    4) удовлетворения за нападение аувагинских горных киргизов на наших казаков,

    и 5) разъяснения спорных дел наших купцов с коканскими.

    По всем этим вопросам получены были вполне удовлетворительные ответы.

    Худояр-хан видит в назначении к нему агента нашего нравственную для себя поддержку и, в видах собственных интересов, просил прислать ?доброжелательного, надежного и справедливого человека; не только для пользы одних русских торговцев, но для пользы и выгоды всех торговцев и жителей?. Вопрос об агенте уже не первый раз подымала сама русская администрация, но как только хан заявит свое согласие — так дело и откладывается в сторону. — То же самое случилось и на этот раз, а между тем мы могли бы извлечь из этого обстоятельства не малую пользу.

    Относительно границы он согласился на все, предъявленные ему желания, прося только скорейшего проведения пограничной черты в натуре. Спорные дела наших купцов с коканскими и все претензии их были разобраны и удовлетворены в присутствии г. Струве. По поводу удовлетворения за нападение на казаков отряда подполк. Деннета возникло было сначала некоторое противодействие со стороны враждебной нам партии, но потом дело уладилось при посредстве Мирзы-Хакима и хан выслал требуемую сумму (5000 р.). Радушный прием, сделанный нашему посланнику, приглашение посетить все важнейшие города ханства (Струве имел в виду определить их астрономическое положение), откровенный и дружественный характер переговоров — все это внушило нам еще большее доверие к политическому такту Худояр-хана, прекрасно понявшего ту роль, которая ему нами предназначена. Дальнейшие отношения наши к Кокану как бы теряют с этих пор характер внешних и походят скорее на домашние. Доверю, какое питает [75] коканское правительство к нашей политической программе, проникает мало по малу и в сознание масс. Народ уже начинает понимать, что только при мирных отношениях к России и русским он может сохранить настоящее свое положение, созданное для него политическим тактом Худояр-хана. Лучшим доказательством прочности этого, сознания в хан и его народе служат празднества, устроенные в ханстве по случаю объявленного хану Высочайшего одобрения за верность его дружественным отношениям к России и за выдачу шахрисябзских беков. На торжественном обеде, данном в Кокане, собрано было множество народа — хан спешил поделиться царским благоволением со своими подданными ?на радость друзьям и на страх врагам?.

    Такое полное подчинение коканского хана видам нашего правительства внушило генерал-губернатору мысль помочь Кокану овладеть территорией Кашгара. Мысль эта казалась тем заманчивее, что вместо двух соседей мы бы имели одного и в добавок нам преданного; однако же нерешительность Худояр-хана помешала осуществлению этого плана. Вместо этого хан изъявил готовность просто быть только посредником между нами и Якуб-беком. Сношения его по этому случаю с кашгарским деспотом не повели сначала ни к чему, но нельзя отрицать, что они имели некоторое влияние на решимость Якуб-бека сделать первый шаг для сближения с нами.

    Кроме услуг политического характера хан коканский имел возможность неоднократно показать свою готовность служить нашим пользам и в других отношениях. Так в зиму с 1870 на 1871 год, когда после неурожая цены на хлеб поднялись до небывалых размеров и когда мы запретили вывоз его в Бухару, хан коканский, не смотря на дороговизну в самом Коканде, все-таки дозволил хлеб к вывозу в наши пределы. Летом же 1871 года и в течение 1872 хан принял на себя поставку провианта на войска, [76] расположенные в Ходженте, Ура-тюбе и Нау по значительно пониженным ценам.

    Желая показать, на сколько мы ценим такую услужливость, генерал-губернатор пригласил наследника коканского престола Сеид-Нуреддина, бека Андиджанского, посетить Ташкент, где принц и был почтен торжественным и почетным приемом. Теперь для окончательного подчинения нашему влиянию коканского ханства и низведения его на степень вассального владения мы должны неуклонно стремиться: 1) к водворению в Кокане нашего торгового агента; 2) к установлению контроля над назначением лиц на важнейшие должности в ханстве; 3) к устранению существующей ныне бековской полунезависимой, почти удельной системы управления и 4) к сокращению войск в ханстве до возможного предела и к низведению военной силы на степень простой полицейской стражи.

    Меры эти тем удобнее провести в действительность, что сам Худояр-хан вполне сознает невозможность существования его власти помимо воли и поддержки России. Во время последнего восстания киргизов летом 1873 года хан обращался в Ташкент с просьбою о помощи, но мы уклонились на этот раз от всякого вмешательства в дела ханства. Нет сомнения, что противоположный образ действий в связи с хивинскою экспедициею, значительно усложнил бы наше положение. Весьма возможно, впрочем, что выполнение нашей программы завлечет нас за пределы наших теперешних желаний. То же самое может случиться и в том случае, когда Худояр-хана заменит другое лицо, а это, при непрерывных возмущениях в Кокане, легко может случиться — не сегодня — завтра.

    Хан-Заде, наследник престола, хотя и кажется прогрессистом, ибо строит дома на русский лад и пьет шампанское, но во-первых, никто не знает, что из него выйдет впоследствии, а во-вторых, из-за популярности он не [77] остановится и перед риском возбудить неудовольствие ташкентского начальства.

    Известно, например, что во время своего приезда в Ташкент хан-Заде сделал визит бывшим шахрисябзским бекам, и выразил им соболезнование о том, что отец его выдал их русским и тем совершил поступок позорный для истого мусульманина. — Все это разглагольствие ничем не вынуждалось и может быть объяснено только невинным намерением приобрести популярность даже и в ущерб своему папаше.

    Что касается до народных волнений, то чаще всего восстают кипчаки, давние враги Худояр-хана, и дикокаменные киргизы. В последнее время чрезмерность налогов вызвала довольно серьезные беспорядки, начавшиеся еще весною 1871 года под руководством Батыр-хана, родственника Худояра. Заговор был выдан одним из сообщников и 17 главных руководителей, с Батыр-ханом в том числе, погибли в прудах ханского дворца. Восстание же было подавлено.

    Если бы хан оказался не в силах справиться с бунтовщиками, то конечно нам пришлось бы вмешаться в дело. Рано или поздно это и случится. Впрочем, включение Кокана в нашу территорию уничтожит черезполосность, спрямит границу и примкнет ее к снежному хребту, а это все весьма важные удобства.

    В последнее время отношения наши к Худояр-хану несколько испортились и, кажется, главным образом из-за того, что мы не вмешались в междуусобия его с киргизами и кипчаками, не помогли ему подавить восстание, а предоставили это его собственным силам.

    Бывший секретарь американского посольства в Петербурге — г. Скайлер, посетив в 1873 году Туркестанский край и побывав в Кокане — вынес затем следующее впечатление:

    ?Торговый договор с Коканом был заключен в 1868 году; в силу этого трактата, русские негоцианты пользуются [78] гостеприимством хана, имеют право свободного проезда чрез Кокан и платят не свыше 2 1/2 % с суммы вывоза и ввоза. По ратификации трактата и донесению о том из Ташкента, петербургскому кабинету показалось, что Кокан приведен в вассальное отношение к России. Но на деле этого далеко нет: статьи договора соблюдаются совсем не строго; пошлины торговцы платят до 6 % и, на представления со стороны русского правительства не обращается никакого внимания ханом. Он относится к России положительно враждебно и с трудом разрешает въезд в свои владения. Русские купцы, проживающие в Кокане терпят сильнейшие стеснения. Одного из них едва не убили. Факт этот всем известен, однако же хана никто не привлек за то к ответственности. Такое бездействие, конечно, имеет мотивы: войны, помимо абсолютной необходимости, начинать не желательно, в виду неодобрения ее из С.-Петербурга, а тем менее желательно показать, что политика, какой держатся относительно Кокана, не достигает цели?.

    Стоит только перебрать в памяти всю переписку с ханом, все наши сношения, чтобы убедиться в неточности выражений г. Скайлера: хан не только обращает особенное внимание на требования генерал-губернатора, но старается даже предупредить их. Что касается того будто хан с трудом разрешает въезд в свои владения — то я знаю несколько случаев такого въезда не только без разрешения, но даже и без предуведомления хана.

    Опасность, которой подвергается тот или другой купец, в той или другой местности — конечно несправедливо относить к злонамеренности местной администрации если преступление совершено не ею. — Конечно, если бы мы захотели придираться, то из всякого ничтожного повода легко могли бы создать ?casus belli?, поэтому наша сдержанность в этом случае доказывает только, что мы не на одних словах но и на деле, тщательно избегаем затевать ссору. Интересно одно: до сих пор нас упрекали в излишней [79] придирчивости, в стремлении к завоеваниям, а теперь нашелся человек, который упрекает нас в послаблении дерзкому соседу! Мало того: г. Скайлер даже учит: как устроить дело, чтобы присоединение Кокана произошло на глазах всего мира самым незаметным образом.

    ?Открытая сила в применении к ханству вызвала бы критику или вопросы, преимущественно со стороны Англии, чего министерство иностранных дел весьма тщательно избегает. Между тем, если бы генерал-губернатору было доподлинно известно, как произошел этот случай (с купцом) или если бы соблюдаема была иная политика, то весьма было бы легко привести Кокан в вассальное положение, без всякой огласки и без малейшего замечания со стороны Англии: стоило бы только взять для образца хоть один лист из истории Англии в ее индийских владениях — отправить русского резидента в Кокан под охраною казаков и содержать его там на счет русского или коканского правительства. Вокруг естественно сгруппировались бы русские торговцы, коканцы присмотрелись бы к русским, и вместе с тем никогда бы не осмелились ни оскорблять, ни притеснять их, само коканское правительство мало по малу привыкло бы повиноваться воле генерал-губернатора, чрез посредство присланного от него агента. По прошествии нескольких лет такая политика вполне облегчила бы возможность присоединения, в случае нужды, Кокана к империи, по смерти хана, или даже ранее?.

    Способ действительно верный. В печати однако высказано было мнение, что для поддержания значения такого резидента потребуются не казаки, а целый самостоятельный отряд, потому что при малочисленном отряде легко может повториться кровавая катастрофа кн. Бековича-Черкасского.

    Мне кажется, что именно то Бекович и не может служить примером. Во первых, у него был далеко не малочисленный отряд — 3000 человек с 6-ю орудиями могут [80] считаться силою весьма почтенною — достаточно припомнить, что генерал Черняев взял Ташкент, имея в строю только 1951 человека! Во-вторых, катастрофа произошла не из-за малочисленности русских, доказательством служит то, что незадолго перед тем этот же отряд выдержал блистательно трех-дневный бой с хивинской армией близь г. Порсу.

    Единственное нравоучение, какое можно извлечь из катастрофы Бековича — разве то, что отдаленные экспедиции не следует поручать сумасшедшим, а если начальник рехнулся во время самого похода, то подчиненные не должны ему повиноваться{20}.

    Что касается до вероломства азиатцев, то оно вошло в пословицу задолго еще до Бековича.

    Множество примеров доказывают, напротив, что человек благоразумный, решительный и, главное, осторожный (в смысле: не попадающий в просак) — может и с горстью людей делать чудеса над азиатцами. Не распространяясь теперь об этом вопросе, мы скажем только, что пост резидента требует, конечно, от назначенного лица всех сказанных условий, а в таком случае особенно большой гвардии не понадобится. Поэтому нельзя не согласиться с выгодами английского способа приобретения соседних территорий, но по отношению к Кокану — резиденство ни теперь, ни впоследствии, вероятно, не понадобится. В случае нужды мы просто передвинем ходжентский батальон в Кокан, а пока нужды этой нет, пока хан показывает вид, что верит нашей неизменной правдивости и доброжелательству, — до тех пор и наши выгоды и наша честь обязывают нас вести дела так, чтобы хан не имел повода жаловаться. [81]


Глава V.

    Положение дел в Хиве. — Подчинение Туркменов. — Письмо генерал-губернатора к хану. — Ответ Кош-беги — Причины нашей снисходительности. — Советы г. Алисона Туркменам. — Мысль о мусульманской коалиции против России. — Беспорядки в киргизской степи оренбургского ведомства. — Адаевцы. — Слабость нашего влияния. — Причина беспорядков. — Прокламации Хивинского хана. — Условия, предложенные киргизами оренбургскому генерал-губернатору. — Беспорядки между киргизами Туркестанского края. — Два письма генерал-губернатора к хану. — Русский посланец султан Бушаев. — Движение русских отрядов в Иркибаю и к Буканским горам. — Высадка в Красноводском заливе. — Меры, принятия Хивою для противодействия России.

    Во время последних наших войн с Коканом и Бухарой, Хива благоразумно держалась в стороне и, пользуясь невольным невмешательством Бухары, подчинила себе, в 1866 году, туркмен-ямудов, а весною 1867, отведя проток Лаудан; лишила воды и другие роды туркмен, из числа поселившихся у ее окраин, — но непризнававших над собой ее власти. Десять старшин явились к хану с покорностью и перевезли, по его требованию, семейства свои в Хиву, в качестве заложников. Новые подданные, считая себя уже вправе пользоваться водой, новоприобретенного отечества, — поторопились разрушить плотину, не дожидаясь разрешения, но в происшедшей при этом схватке с хивинскими войсками, были разбиты и окончательно подчинились Хиве. После этого сильные роды были поселены у Чинбая и близь Кубетау (в 16 ти верстах от Кунграда), остальные разместились между хивинцами. Один только хан Атамурат откочевал к берегам Каспийского моря и, чрез родичей своих, [82] живущих на острове Челекене, вошел в сношения с начальником Астрабадской станции, которого и просил ходатайствовать о принятии туркмен в подданство России, а также о разрешении им поселиться в Балханских горах. Вследствие отдаленности края, ходатайство это было, однако же, отклонено.

    Покончив с туркменами и будучи обезличена со стороны полуживой Бухары, Хива, по справедливости, стала считать себя сильнее, чем когда-либо. По мере падения Бухары — росла Хива и надежды азиатского мусульманства, естественным образом, были перенесены на государство, уверенное в особом покровительства Божием, гордое своею недоступностью для русских и нашими неудачами в 1717 и 1839 годах. Гроза, разразившаяся над Коканом и Бухарой, прошла мимо Хивы и это обстоятельство еще более утвердило ее самонадеянность: — начались нападения на наши караваны, захват наших купцов и т. п. бесчинства.

    Тотчас по приезде в Ташкент, ген. адъют. фон-Кауфман написал хивинскому хану Мухамед-Рахиму письмо от 19-го ноября 1867 года, в котором извещал его о своем назначении и прибытии, о Высочайшем полномочии, ему дарованном, о движении нашего отряда за р. Сыр для наказания разбойников, грабивших наши караваны и т. д., но письмо это, повидимому, было понято как заискивание со стороны туркестанского ген. губернатора и хивинцы сразу приняли высокомерный тон.

    Хан не удостоил даже отвечать сам, а поручил вести переписку своим приближенным, которые в свою очередь так мало спешили, что ответ получен был только в феврале 1868 года. Зная, что двадцати-летний Мухамед-Рахим более занят соколиною охотой, чем делами, заправлять которыми предоставил своим приближенным, у нас и не ждали от Хивы никакой особенной деликатности; но тон ответного письма превзошел всякую меру. Хивинский Кош-беги, например, писал: ?каждый государь владеет [83] своей землей и народом, издавна ему подвластным, и войско его не должно переходить границы, нарушая этим мир. Однако же, выражение ваше, что обе стороны Сыр-Дарьи принадлежат вашему управлению, похоже на нарушение прежних договоров, так как южная сторона Сыр-Дарьи принадлежит нам... если на южной стороне Сыр-Дарьи разбойники будут беспокоить караваны, то усмирение их мы берем на себя, а если нападать будут по ту сторону Сыр-Дарьи, то это уже ваша забота?. В виду предполагавшейся тогда поездки в С.-Петербург, генерал-губернатор решил не отвечать на это письмо до своего возвращения, а тем временем выяснить вопрос о договорах, на которые ссылаются хивинцы. Решено было также не отменять фактического занятия левого берега Сыр-Дарьи, всего течения Куван-Дарьи и Яны-Дарьи до озер Акча-Куль, так как киргизы Казалинского уезда кочуют по этим рекам, проводя там зиму и оставляя там на лето игинчей (пахарей) для хлебопашества. С зимы 1867 г. для обеспечения этих киргиз от грабежей и набегов хивинцев были постоянно высылаемы отряды наши из Казалинска и Перовска к Иркибаю, а если состояние погоды позволяло, то и далее. Мера эта, поддерживалась до 1873 г. и дала благоприятные результаты. — Что касается до юридической стороны вопроса, то справки, сделанные впоследствии в С.-Петербурге указали, что никаких договоров о границах не существует, и что хотя хивинцы возбуждали вопрос о границах во время пребывания у них посланника нашего, Н. П. Игнатьева, но он отклонил от себя решение этого вопроса, сославшись на невозможность точного определения пограничной черты между государствами, окраины которых населены только кочевниками.

    Внезапная перемена политики бухарского эмира, открывшиеся военные действия и воздержание Хивы от предложенного ей эмиром участия в союзе против России — все это обусловливало нашу снисходительность по отношению к Хиве. [84]

    Разгром бухарских полчищ и занятие нами Самарканда не произвели на Хиву должного впечатления — она даже как будто еще выше подняла голову.

    Никакие примеры для азиатских владетелей не служат в пользу. Так поражение Кокана, не только не смирило Бухары, но привело ее к такому поведению, которое вызвало войну 1868 г. Разгром Бухары, не только не побудил шахризябских беков исполнять самые скромные и законные требования наши, но даже такие ничтожные беки, каковы кштутский и магианский не задумались, без всякой нужды, поднять против нас оружие. Хива тоже не признавала нашей силы: радушие, с каким были приняты ею все недовольные самаркандским миром и начавшиеся происки в среде наших киргиз и за границей доказывают это. Все партизаны, прикрывавшие до тех пор свои разбои знаменем эмира, каковы Сыддык, Назар и т. п. и все изменники русскому делу, каковы корнет Атамкул{21} с братьями и, наконец, мятежный сын эмира, Катты-Тюря, нашли себе убежище в Хиве. Хан назначил всем им содержание, а Катты-Тюре; предложил звание хана всех, подвластных Хиве, туркмен, которые с радостью подчинились новому начальнику, не исключая и откочевавшего Ата-Мурада. Скоро, однако же, эмир потребовал выдачи сына и Хива, поставленная между законами гостеприимства и требованием близкого и все еще опасного соседа, приняла среднее решение и предложила Катты-Тюре самому удалиться из ханства вместе с ним ушел было и Атамкул, но был захвачен посланною за ним погоней и, закованный в цепи, брошен на четыре месяца в яму.

    В конце декабря 1868 г., к г. Алисону, английскому [85] послу в Тегеране, явились два депутата от туркмен, рода Текке и Джемшиди, с просьбой о принятии их под покровительство Англии, в виду угрожающего положения России и постоянного движения русских вперед. Посол уклонился однако же от прямого ответа, под предлогом неимения на этот предмет инструкций, но, как кажется, это не помешало ему уверять депутатов, что русские не посмеют идти за Аму-Дарью, и посоветовать туркменам составить союз. Указав им на необходимость соединения всех народов, живущих по левому берегу этой реки, начиная с Хивы, он посоветовал также склонить на свою сторону сильный род Ирзари, считающей до 50,000 кибиток и, как средство к этому, рекомендовал привлечь к делу, посредством подарков, Сеид-Кули-бия, одного из главных родоначальников этого рода.

    Эти переговоры совпадали, как видно, и по времени и по цели, с переговорами соседних нам ханств касательно составления мусульманской коалиции против нашествия христиан. Сведения о деятельной переписке эмира с Алтышаром, Коканом, Шахрисябзом, Хивой и Афганистаном стекались со всех сторон; однако же коалиция, на этот раз, не состоялась, но за то ободрила Хиву к боле решительным действиям. С весны 1869 г. началась и активная роль этого ханства по отношению к России: вводившиеся у киргизов оренбургского ведомства новое положение, зловредно перетолкованное султанами и уфимскими муллами, возбудило против себя общее неудовольствие киргизов, выразившееся известными беспорядками в Тургайской и Уральской областях, которыми и воспользовалась Хива, ни мало не медля.

    В соседство с так называемыми ?оренбургскими киргизами?, к которым причисляются и адаевцы, мы стали еще 300 лет назад, с покорением Астрахани. В 1730 году киргизы признали себя нашими подданными, по подданство это было чисто номинальное и требовалась особенная настойчивость оренбургских губернаторов, чтобы учредить здесь [86] власть России и сделать эту власть не только воображаемою, но и действительною. Адаевцы, благодаря своей отдаленности и малодоступности, дольше всех оставались вне нашего влияния. Они упорно отстаивали свою независимость и скорее склонны были подчиняться единоверной им Хиве, имевшей к тому же все средства удерживать их в повиновении. Нередко случалось, что роды, кочевавшие по близости наших фортов платили дань и нам, и хивинцам. Не далее как в 1870 году, хивинские зякетчи (сборщики податей) свободно разъезжали по аулам и собирали зякет, тогда как ни один из русских начальников, ни даже сам султан-правитель западной части области оренбургских киргизов — непосредственный начальник адаевцев — не смели показываться среди их кочевьев. Ежегодные объезды участка султаном-правителем, несмотря на конвой из 150 казаков, никогда не касались степей, где хозяйничали адаевцы. Крайним пределом объезда была р. Эмба — тут и следует считать границу нашего действительного влияния. Казачий конвой, как видно, не придавал султану особенной уверенности... Это и понятно, если вспомнить, что казаки иногда нисколько не мешали киргизам расправляться с этими султанами и придерживались во время свалки принципа невмешательства!

    Как бы то ни было, но факт несомненный, что когда другие киргизские роды успели уже, благодаря соседству с нами, усвоить некоторую степень гражданственности и порядка — адаевцы остались прежними дикарями.

    Первое наше поселение в соседстве с адаевцами основано было только в 1834 г. с целью обеспечить задуманную Перовским экспедицию в Хиву. К несчастию выбор места под укрепление был возложен на гражданского чиновника, титул. сов. Карелина, весьма смутно понимавшего, что именно он должен был искать в выбираемом месте. Недостатки Ново-Александровского укрепления, основанного на восточном берегу залива Кайдак заключались главным образом в том, что вода в колодцах была [87] горько-соленая, ухудшавшаяся по мере накопления; самые берега залива здесь до того низменны, что покрывались нередко водою, которая оставляла на них множество травы и рыбы, разлагавшихся весьма быстро и заражавших воздух зловонием. Этих двух обстоятельств было достаточно для того, чтобы развить в укреплении болезни и смертность. Каждые 6 месяцев приходилось менять гарнизон, из которого едва ли половина возвращалась на родину...

    Такой остроумный выбор места для первой русской оседлости, конечно, не мог особенно поднять нас во мнении диких соседей, а упорство с каким мы держались за свое кладбище едва ли не было только делом самолюбия.

    Как бы то ни было, а не мало человеческих жизней (правда, что это были простые уральские казаки!) принесено было в жертву неумелости чиновника и нежеланно оренбургского начальства сознать ошибку!

    Только уже Обручев, в 1846 году, т.е., через 12 лет, упразднил это гнилое укрепление, устроив взамен его на Мангишлакском полуострове Ново-Петровское, переименованное в 1859 году, в Александровский форт, где и заведена Николаевская станица из рыболовов.

    Как уже сказано, власть султана-правителя, на деле, почти не существовала и каждое отделение адаевцев управлялось своим сардарем. Всех сардарей было десять. Они распределялись поровну между двумя дистанциями — верхней и нижней. Дистаночные выбирались оренбургским начальством из среды почетных и влиятельных биев и состояли в непосредственном ведении коменданта Александровского форта.

    Кибиточною податью в размере 1 р. 50 к с кибитки адаевцы обложены были только в начале пятидесятых годов, да вносили еще в таком размере, или вернее, с такого числа кибиток, какое сами заблагорассудил показать. С теми же, кто вовсе уклонялся от взноса податей или от суда — комендант ничего не мог поделать: вся его сила заключалась в двух пеших сотнях уральского войска, [88] имевших только 65 коней для хозяйственных надобностей и полицейской службы.

    В таком состоянии застало этот край новое положение, вводившее одновременно: и новую подать в 3 р. 50 коп. и правильное счисление кибиток, и выборное начало, подрывавшее влияние и власть родовичей, и разделение на волости и аулы, и наконец новую паспортную систему!

    В 1869 году вызваны были в Уральск оба дистаночные для разъяснения им оснований нового положения. По возвращении их в конце года, вместе с новым приставом, полковником Рукиным (бывший комендант форта Перовский), начались толки, появились ложные слухи о небывалых намерениях правительства и, как следствие всего этого, волнение умов. Один из дистаночных — именно бий Маяев объявил своим сардарям, что новое положение и новая подать должны быть введены теперь же и между адаевцами, другой дистаночный — бий Калбин (личный враг Маяева) объявил, напротив, что на адаевцев новое положение пока еще не распространяется. Это разноречие двух дистаночных, а также внушения разных указных, т.е. утвержденных правительством мулл и, наконец, подстрекательства хивинских зякетчи — привели наконец к кровавой развязке: степь заволновалась, а в средних числах марта 1870 года поднялись и адаевцы.

    Прокламации хана и его министров наводнили наши степи; хивинские эмиссары не скупились на обещания, а высланные ханом небольшие отряды вырастали в воображении киргиз в огромные армии и поощряли их на всевозможные сумасбродства.

    До какой степени уклончиво действовали сами народные власти, можно судить из донесений волостных управителей. Исет Кутебаров весьма наивно сообщил например (22 мая), что ?получив сведение о прибытии хивинцев на нашу границу и приглашение от них приехать — я с Ниязом поехали. Нас спросили: ?на чьей вы стороне?? — мы отвечали: [89] на обеих. Хивинцы взяли у нас 3 купцов (Ивана Бурнашова с товарищами) и 1000 баранов?.

    В одной из перехваченных прокламаций, скрепленных печатью Магомед-Рахим-Хана, говорилось о том, что, по договорам с Россиею, границею ханства был сначала Урал, а потом Эмба, и что движение русских за Эмбу есть нарушение договоров. ?Вы и все киргизские племена — писал хан — единодушно согласились отделиться от неверных и решились поразить их мечем Исляма... об этом известно начальствующему у порога прибежища Исляма — поэтому посылаем вам войска с Эсаул-баши-Махмудом и Махрем-Худай-Назаром.? Другими прокламациями, от имени только что названных эмиссаров, вызывались бии и старшины прибыть, ?ради котлов и детей их?, в Хиву, для совещаний о предстоящих действиях. Диван-беги{22} с своей стороны, также ободрял мятежников и извещал, что скоро прибудут на помощь войска хана.

    Правда, здешние документы надобно принимать с большою осторожностью, потому-что подделка печатей не редкость даже и в дипломатических сношениях — пример: поддельное письмо Шир-Али-бия — по делу о Каратегине{23} и воззвание Худояр-хана к Кураминцам{24}; но так как участие хивинцев в волнениях наших киргизов подтвердилось впоследствии собственными сознаниями Куш-беги, то подлинность прокламаций не подлежит сомнению. Следует прибавить к этому, что к прокламациям приложены были 6 печатей и трудно допустить, что все они поддельные. Если же сортировать документы по степени изящества резьбы на приложенных печатях, то мы сами натолкнем азиатских дипломатов на способ обращать в ничто свои [90] обязательства: имей две печати и, которая похуже — ту прикладывай только к неудобным для себя или компрометирующим документам!

    Обнадеженные обещаниями, подстрекаемые своими муллами, султанами и Хивою, киргизы разграбили почтовые станции, а под конец сделались на столько смелы, что угоняли табуны лошадей из под самых укреплений, как это случилось, например, под Уральским укреплением, где угнано 300 лошадей, а также под Эмбенским постом, где угнано 200 казачьих коней, и наконец близь Уильского укрепления, где угнано 20 артиллерийских лошадей. Как свидетельство, до чего могла дойдти самоуверенность киргизов, можно привести условия, предложенные ими оренбургскому генерал-губернатору: 1) дать им особого муфтия, 2) назначить им уездных начальников из мусульман, 3) избавить их от новых податей, 4) оставить им, ничем впрочем и не стесняемое до тех пор, право перекочевок, 5) отменить разделение на области, оставив народ, по прежнему, в ведении Оренбурга, 6) не требовать от них выборных от каждых 10 и 50 кибиток{25}. Кроме этого, под влиянием нелепых слухов, распускаемых указными т.е. казенными муллами, киргизы опасались, что их заставят строить города и села, что их обратят в христианство и будут брать с них рекрут! Результатом беспорядков было то, что оренбургские организационные комиссии действовали нерешительно и боязливо: выборных от каждых 10 кибиток не собирали и, значит, получили цифру весьма далекую от действительности. Вместо 148,089 кибиток, что считалось прежде, их оказалось только 127,669 т.е. на 20,420 кибиток меньше. Правда что много народу откочевало и что в прежней цифре заключаются и [91] землянки, но принимая в соображение что организация Туркестанского края дала двойные противу прежнего цифры, можно быть уверенным, что при более тщательной работе, оренбургские цифры были бы значительно иные. Чего можно было ожидать от таких уездных начальников как например иргизский капитан В..., который в самую горячую пору уехал себе в Оренбург, и оттуда вздумал давать предписания своему помощнику, точно губернатор. А выбор им в младшие помощники известного барантача Исета — не унижение ли русского имени? Другой уездный начальник дал даже подписку, что вводить положение не будет.

    Волнения оренбургских киргизов стали отзываться и в туркестанском крае: нападения на станции, на купцов и караваны сделались явлением довольно обыкновенным.

    Все эти нападения производились шайками, формируемыми в Больших и Малых Барсуках, т.е. вне пределов Туркестанского края; но нельзя было ручаться, что подобные беспорядки не разовьются и между придарьинскими киргизами. Соблазн велик, а безнаказанность поощрительна. Так и случилось.

    В апреле 1869 года, чиклинцы, получив известие, будто хивинский отряд пришел на границу и требует биев и волостных к себе, захватили приказчика Ивана Бурнашова с двумя товарищами и вымененных ими на товар 1000 баранов. — Имущество было разделено грабителями, а люди отвезены в Хиву. В мае шайка разбойников напала в 75 верстах от Уральского укрепления на проезжавших в Ташкент мастеровых инженерного ведомства, из которых убито 6 и взято в плен 8; впоследствии пленные были однако же возвращены Исетом в Уральское укрепление. Захваченные на почтовых станциях казаки были сданы в Хиве. На Буканских горах, входящих в состав нашей территорий, шайка из 80 человек хивинцев и киргизов, под предлогом зякета, обирала на урочище Ильяр, дань с проходящих караванов, отбирала [92] понравившиеся товары и, наконец, захватила с собою еврея Якуба Муши, с тремя верблюдами из его каравана, ограбив при том 2,000 рублей деньгами. У Евграфа Кекина отняли весь товар на 9,000 руб. сер. Кроме этих купцов, пострадали еще: братья Быковские, Мустафа-Адам-Оглы, Биджан-Жангаз и бухарский купец Абдул-Хаким.

    Не желая с первого же разу прибегать и крутым мерам, генерал-губернатор попытался вразумить Хиву путем дипломатических сношений. Письмом от 12 августа 1869 года было указано хану, что: 1) к нашим киргизам и туркменам посылались от его имени возмутительная прокламации, 2) в пределы наши являлись посланные им чиновники с отрядами для поддержания беспокойств между нашими подданными, 3) несколько русских увезено в Хиву, где и содержатся с его ведома, и 4) мятежники и разбойники, бежавшие из русских пределов, находят у него гостеприимство и покровительство.

    Вместе с тем от хана требовали, чтобы подобные случаи более не повторялись и чтобы с виновных в нарушении границы было взыскано. ?Я не хочу думать, — прибавил генерал-губернатор, чтобы все это делалось с вашего ведома, а желал бы верить, что вы к этим деяниям несколько не причастны. Подобные же действия бывали прежде и со стороны Кокана и Бухары — вам известны последствия.?

    По получении новых сведений касательно беспорядков на Букан-Тау, написано было 20-го сентября новое письмо, требовавшее наказания грабителей, возвращения награбленного и освобождения всех, захваченных разбойниками, русских и бухарских подданных. В виде угрозы генерал-губернатор прибавил: ?если Ваше Высокостепенство не пожелаете исполнить моих справедливых требований, то, в случае разрыва дружбы между нами, тяжело будет честным людям расплачиваться за разбойников?.

    Ни на то, ни на другое письмо ответа, однако же, не приходило, а нарочный, отправленный с этими письмами, [93] был в Хиве задержан и арестован. Нарочный этот был весьма толковый киргиз Перовского уезда — кандидат в волостные управители, султан Давлет-Бушаев. Выехав 7 сент. 1869 г. из Перовска, он на 14-й день был уже в Хиве{26}, где народ встречал его радостными криками ?Ильчи, ильчи? (посол, посол)... Не так приняли его министры, не довольные его ответами. На вопрос Куш-беги: какого мнения русские о Сыддыке? — Бушаев отвечал например, что русские считают его своим проводником: где бы он ни явился, везде привлекал русских и отдавал им города, которые защищал. Коканцы обязаны ему потерею своих городов, бухарцы поплатились Самаркандом, а теперь он у вас? — окончил Бушаев. На другой же день у нашего гонца отобрано было оружие и к сакле его приставлен караул. Так сидел он 3 месяца.

    Так как волнения в оренбургских степях не прекращались и, напротив, приобрели более решительный характер (к этому времени относится угон лошадей из-под Уральского и Эмбенского укреплений), и так как слухи о движении хивинских войск становились все настойчивее, то со стороны Туркестанского округа были приняты следующие меры: войска Казалинского и Перовского уездов, в видах единства действий, подчинены были командированному для этой цели штаб-офицеру и, сверх того, из Казалинска и Джизака высланы были рекогносцировочные отряды: первый к Яны-Дарье, а второй к Буканским горам. Казалинский отряд имел назначением перерезать Сыддыку путь к Сыр-Дарьинским фортам, на которые он намеревался напасть и собирал для того партии в Дау-Каре. Хан послал Сыддыку 9 наров{27}, щегольски изукрашенных; увешанных [94] бубенчиками и колокольчиками, но, узнав о движении нашего отряда к Яны-Дарье, остановил все приготовления Сыддыка.

    Экспедиция к Буканским горам имела, сверх того, целью провести на самом деле новую границу нашу, определенную мирным договором 1860 г. Две сотни казаков и съемочная партия, выступившие 25 октября из Джизака, воротились 22 ноября, сделав в холодное время (морозы доходили до — 14° R), без кибиток на ночлегах, с одними кошмами — до 800 верст.

    Экспедицией начальствовал 1-го стрелк. бат. майор Бергбом, а в помощь ему придан был пишущий эти строки, Бухарский уполномоченный{28}, присланный эмиром отстаивать его интересы при проведении границы, наскучив бивачною жизнью, а может быть не пожелав рисковать собою в виду слухов о Сыддыке — притворился больным и остался на половине пути. Не смотря, однако же, на слухи и донесения лазутчиков, отряд в точности выполнил все возложенное на него поручение. Разосланные с джигитами прокламации успокоили кочевников, начавших было сниматься со стойбищ, а бии и старшины выезжали на поклон, иные в первый раз в жизни сталкиваясь лицом к лицу с русскими. — До этого еще ни один отряд наш не проникал в такую глубь.

    Между тем, ханский совет решил было отпустить нашего нарочного, но тут подоспела киргизская депутация, во главе которой стояли наши беглые Азберген и Канали, которые, поднеся хану богатые подарки{29}, просили его не сдаваться на наши требования, чтобы такою уступчивостью не унизить своего достоинства и не скомпрометировать киргизов. ?Мы воевали с русскими, говорили они, по твоему ханскому приказу и за то лишились своих земель и народа, [95] которым управляли; у нас остались одне головы?. — Хан послушался и отменил было решение совета, но вскоре получил известия о высадке в Красноводском заливе, а также о движении нашего отряда к Буканским горам — это заставило его отпустить нашего гонца, которому уже грозила серьезная опасность, вследствие побега двух его джигитов и подозрения, что гонец тайно сносится с нами. Любопытно, чем выражается у хивинцев угроза заключенному: на часы к нему ставят палача! — Бушаев тотчас подарил обоим министрам по лошади и страшного часового сняли. Отпуская гонца, Куш-беги подарил ему на прощанье красный халат (ценою в 36 р.). 2 ф. чаю и 2 головы сахару.

    Высадка в Красноводске произвела в Хиве весьма сильное впечатление. Хан немедленно послал отряд конницы завалить все колодцы по дороге к Кызыл-Су: трупы собак послужили хивинцам готовым материалом для этой работы и множество колодцев со стороны Красноводска приведены в негодность; только один колодезь Саржа пощажен был на время, но и там оставлен конный пикет, который должен был завалить колодезь только в случае появления русских. В самом городе устроена новая цитадель, в виде башни, и вооружена 20-ю орудиями. Главный проток Аму-Дарьи, Талдык, отведен в Айбугир и разветвлен на каналы с целью обмелить его и сделать не проходимым для наших судов. Близь мыса Урге выстроено укрепление, куда уже перевезены запасы из Хивы и Кунграда. Другое укрепление предположено было устроить на урочище Кара-Тамак. Прикочевавшие к Хиве наши киргизы освобождены были от налогов, с тем однако же, чтобы в случае войны, они выставили по одному джигиту с каждых двух кибиток. Кроме того, для поддержания в киргизах уверенности в успехе, хан воспользовался прибытием какого-то турецкого эфенди и выдал его за посла, предлагающего Хиве союз и помощь Турции. Говорили, будто этот эфенди [96] и действительно был агентом турецкого правительства, от имени которого просил освободить персидских рабов. Как аргумент в пользу этого, эфенди приводил необходимость расположив в свою пользу Персию, которая только потому не помогает ни афганцам, ни бухарцам, что они, беспрерывно вторгаются в ее пределы, забирают пленных и продают их в рабство.

    Одновременно с этим, в Хиву прибыл и бухарский посол, с известием о покорении эмиром Гиссара и жестокой расправе его с жителями. Бухарцы хвастали, что они 7 дней резали мужчин и 3 дня детей в люльках. Эмир писал, что ему удалось, при помощи некоторой хитрости, поддержать мир с русскими, но что он никогда не забудет главную заповедь корана: ?уничтожай кяфиров? — а потому тотчас примется за дело, как только придет время!

    Все эти посольства поддерживали в хане самонадеянность, которая поколебалась только при известии о высадке в Красноводске и движении буканского отряда. [97]


Глава VI.

    Цель высадки на берега Красных вод. — Сношения с персидским правительством по этому поводу. — Переписка генерал-губернатора с хивинскими министрами. — Ультиматум хивинского Кош-беги 14 апреля. — Соображения относительно похода в Хиву. — Катастрофа 15 марта, постигшая мангишлакского пристава подполковника Рукина. — Сожжение Николаевской станицы, под самым Александровским укреплением. — Присылка кавказских войск. — Посредничество бухарского эмира. — Хива обращается к наместнику Кавказа, к оренбургскому генерал-губернатору и к вице-королю ост-индскому. — Война 1873 года. — Занятие Хивы — Освобождение пленных персиян. — Занятие устьев р. Аму-дарьи.

    Тревога, поднявшаяся в Хиве, вследствие занятия Красноводского залива, доказывает уже, сама-по-себе, всю важность для нас этого пункта. Занятие это было решено еще в 1865 г., но отложено до более благоприятного времени. Весною 1869 г. этот вопрос был снова возбужден в видах достижения следующих целей: 1) развития торговли нашей предоставлением ей нового рынка и открытием нового и кратчайшего пути ко всем среднеазиатским ханствам, 2) успокоения оренбургских киргизов, которые в Хиве находили приют, на нее возлагали свои надежды, в ней искали поддержку своим мятежным действиям и наконец — 3) отвлечения Хивы от составлявшейся против нас мусульманской коалиции.

    Если путь от Красноводского залива до Хивы будет открыт и достаточно исследован, тогда, в случае серьезных обстоятельств в Средней Азии, с Кавказа во всякое время может быть двинут, через Каспий, отряд, соответствующий этим обстоятельствам. [98]

    Предположения эти удостоились, в общих чертах Высочайшего одобрения, но чтобы успеть приготовиться к десанту и к устройству торговой фактории, а также для необходимых предварительных сношений с персидским правительством, Государь Император повелел: отложить экспедицию до весны 1870 года, возложив исполнение ее на кавказское наместничество. Так как слухи о предположенной экспедиции стали уже распространяться в публике и могли дойти до персидского правительства не официальным путем, в ущерб их определительности и верности, то, по представлению Его Высочества наместника Кавказа, Высочайше повелено было: привести экспедицию в исполнение осенью того же 1869 года, тем более, что приготовления к высадке могли занять только 1 1/2 месяца.

    Получив официальное уведомление о высадке, шах собственноручною запискою к послу нашему д. с. с. Бегеру, 4 декабря, просил исходатайствовать у Государя удостоверения: что укрепление Красноводска имеет целью только развитие торговли с Туркестаном, что мы не будем входить в дела ямудов, кочующих по берегам р.р. Гургана и Атрека и что не будем строить никаких укреплений ни по берегам этих рек, ни в устьях их. Бегер телеграфировал об этой просьбе к нашему министру иностранных дел и получил в ответ, что ?императорское правительство признает владычество Персии до Атрека и, следовательно, не имеет в виду никаких укреплений в этой местности?.

    Ответ этот был сообщен шаху 13 числа и произвел такое благоприятное впечатление, что шах, уже на третий день т.е. 16 числа, разрешил входить нашим купеческим пароходам в Мургаб и Энзели, наравне с парусными судами — право, которого наши дипломаты тщетно добивались несколько десятков лет.

    Так как было бы весьма невыгодно, если бы хивинский хан считал Красноводскую экспедицию — предприятием [99] самостоятельным, несообразующимся с общим направлением нашей политики в Средней Азии, то, генерал-адъютант фон-Кауфман, дабы уверить хана в связи экспедиции с его распоряжениями, тотчас по получении о ней известия, письмом от 18 января 1870 года, уведомил хана о целях высадки отряда: для устройства складочного торгового пункта и обеспечения караванов от нападения туркмен. Вместе с тем генерал-губернатор воспользовался случаем напомнить хану, уже в более строгих выражениях, прежние требования свои относительно свободного допуска наших купцов в города ханства, и наконец прибавил: ?желая установить и поддерживать мирные и дружественные отношения с вами, я трижды вам писал, но ни на одно письмо не получил от вас ответа; вы даже позволили себе, вопреки всякому праву, задерживать последних посланных моих... Подобный образ действий не может быть более терпим. Одно из двух: или мы будем друзьями, или мы будем врагами — другой средины нет между соседями. Далее хану советовалось отвечать согласием на предъявленные требования, ибо ?всякому терпению есть конец, и если я не получу удовлетворительного ответа, то возьму его?.

    Чрез месяц по отправлении этого письма, возвратился, наконец, 25 февраля, Бушаев, доставивший ответ на второе письмо — от диван-беги и на третье — от куш-беги{30}. Первый писал, что хивинские зякетчи (сборщики пошлин) всегда ездили к Букантау, для сбора податей с рода Чару и с караванов. ?Это не нововведение, — пояснил писавший, — свидетели тому бухарские купцы...? Что касается до захваченного еврея, то диван-беги объявил, что сведений о нем не имеется, а грабежи в Букан-тау приписал нашим [100] киргизам, так как их зякетчи ездят партией только в 10 человек, а не в 80. Куш-беги писал гораздо определительное: ?наш государь вовсе не желает войны, а напротив, желает спокойствия и блага своим подданным, и мы бы желали, чтобы также было и у вас. Однако, несколько времени тому назад, русские войска перешли границу и идут на нас?. Далее, в оправдание своих прокламаций и эмиссаров, куш-беги говорит: ?ваши киргизы жаловались нам, что русские не позволяют им перекочевывать в хивинские пределы, как это бывало прежде, кроме того, притесняют и убивают. Для успокоения этих киргиз и для наказания грабителей, я послал к ним 5–10 чиновников?. По поводу пленных было сказано: ?киргизы привезли к нам 3-х русских и с них взыскивают кровь своих убитых родственников и ограбленное имущество?, но что ?сидящий под сению Божией (или под Его покровом — то есть хан) охладил водою благоразумия воспаленные сердца киргизов?, не разрешил казни и отобрал пленных, которые могут быть возвращены только в таком случае, если нашим войскам запрещено будет переходить границы, а киргизы будут вознаграждены за ограбленное у них имущество.

    Видя из этих сношений, что хивинцы, по прежнему, настаивают на праве владения левым берегом Сыра и что, сознаваясь в посылке к нашим киргизам своих эмиссаров, обходят вопрос о прокламациях, а по делу о пленных ограничиваются уведомлением, что они живы, — генерал-губернатор поставил все это, письмом от 25 марта, на вид диван-беги, которому высказал, кроме того, удивление по поводу задержания Бушаева и по поводу уклонения хана от непосредственных сношений. Касательно движения наших отрядов, было сказано, что они шли в места, занимаемые нашими подданными, нуждавшимися в защите против хищников, и что где бы ни жили подданные Белого Царя, они останутся Его подданными, и потому земли [101] по Яны-Дарье до озера Акча-Куль всегда, считались и будут считаться русскими. Буканские же горы, как и весь путь от Кызыл-Кума до моста Иркибая, на Яны-Дарье, принадлежат, по мирному договору с Бухарой, — нам и потому, кроме нас, никто никаких сборов делать здесь не должен. Кроме всего этого, снова было повторено требование об освобождении всех увезенных в Хиву, русских подданных, о прекращении покровительства нашим мятежникам и предоставлении нашим купцам тех же прав, какими пользуются хивинские в России.

    14 апреля получен из Хивы ответ на письмо генерал-губернатора от 18 января по поводу высадки в Красноводском заливе. Куш-беги писал: ?Содержание последнего вашего письма отзывается полным нерасположением. С основания мира и до сих пор, не было такого примера, чтобы один государь, для спокойствия другого и для благоденствия чужих подданных, устраивал на границе крепость и посылал свой войска... Наш государь желает, чтобы Белый Царь, по примеру предков, не увлекался обширностью своей империи, Богом ему врученной, и не искал приобретения чужих земель: это не в обычае великих государей. Если же, надеясь на силу своих войск, он пожелает идти на нас войною, то пред Создателем неба и земли, пред великим Судиею всех земных судий — все равны: и сильный и слабый. Кому захочет, тому и даст Он победу... ничто не может совершиться против воли и предопределения Всевышнего?.

    Видя из всего этого как мало придают хивинцы значения нашим требованиям и угрозам, неподкрепленным вооруженною рукою, генерал-губернатор представил г. военному министру свои соображения на случае необходимости изменить характер отношений к Хиве. Действовать против этого ханства со стороны одного туркестанского округа казалось невозможным, потому что для достижения сразу всех предположенных целей, нашему отряду пришлось бы пройти [102] вплоть до Каспийского моря, а это кроме затруднительности движения, повлекло бы за собою продолжительное отсутствие из края значительных сил, и без того едва достаточных для охранения спокойствия. Движение же со стороны одного Красноводска — есть дело рискованное, что и доказали впоследствии рекогносцировки с этой стороны, предпринятые полковником Маркозовым. Нам именно необходимо было достичь на этот раз полного и блистательного успеха, который бы затмил неудачи 1717 и 1839 годов и низвел бы Хиву с той высоты, на которую подняли ее топографические условия окружающей страны, последние события в Средней Азии и волнения в оренбургских степях.

    Генерал-адъютант Милютин, письмом от 13 марта, сообщил генерал -губернатору, что соображения его удостоились Высочайшего одобрения и что в случае если бы не смотря на все наши старания ?поведение хана хивинского вынудило бы нас снова поднять оружие, то, разумеется, мы воспользуемся, вновь приобретенным нами выгодным положением на юго-восточном берегу Каспийского моря. Малочисленный отряд, занимающий ныне Красноводск, может быть в случае надобности усилен подкреплениями из Дагестана, где с этою целью положено иметь всегда в готовности несколько батальонов и орудий?.

    Между тем, хан послал в Красноводск посла, который по дороге сносился с туркменами и уговаривал их соединиться для нападения общими силами на слабый русский отряд. Джафарбаи (один из туркменских родов) возражали послу, что летовки их находятся в руках русских отрядов, и если хан займет своими войсками эти летовки, то туркмены, конечно, с большим удовольствием будут повиноваться ему как единоверцу, но что до тех пор им, по неволе, надобно жить в мире с русскими.

    Начальнику красноводского отряда полковнику Столетову было внушено министерством иностранных дел, чтобы он не вел с послом никаких переговоров, а указал бы ему [103] на туркестанского генерал-губернатора, как на лицо, имеющее на то необходимые полномочия. Столетову разрешено было войти только в частное соглашение, касательно движения купеческих караванов.

    Между тем беспорядки в степях оренбургских все продолжались. Отсутствие энергии, знания дела и сообразительности во второстепенных деятелях, призванных ввести новое положение, оказали роковое влияние на ход дела. Дерзость киргизов росла по мере ослабления энергии в представителях русской власти. 2 февраля 1870 г. мангишлакское приставство присоединено было к кавказскому наместничеству, а в начале марта мангишлакский пристав, подполковник Рукин отправился с двумя офицерами и конвоем в 40 казаков вводить положение у адаевцев, известных своею необузданностью.

    Отряд этот был окружен киргизами 15 марта. Рукин вступил в переговоры, принял приглашение перейти с офицерами в толпу почетных киргиз для чаепития, затем по просьбе вероломных дикарей приказал своим казакам сложить оружие в кучу, для доказательства, что намерения его мирны и пригрозил чуть не расстрелянием казакам, не желавшим сначала исполнять такого дикого приказания, да еще вдобавок от начальника, сдавшегося, но их мнению, в плен. Словом, Рукин повторил в миниатюре все ошибки Бековича-Черкасского. Результаты получились те-же: как только казаки послушались и сложили оружие — киргизы покрыли оружие это кошмами и, по знаку, навалились сверху сами, в то же время налетела засада и частью перебила, частью взяла в плен казаков, не могших вытащить из под киргиз своего оружия. Рукин, поздно сознав свою преступную несообразительность — застрелился. Катастрофа, постигшая Рукина, нападение на Александровское укрепление, сожжение Николаевской станицы и прибрежных маяков — все это шло одно за другим и если бы не помощь со стороны Кавказа, то форт, не смотря на его 14 орудий, был бы взят [104] мятежниками. Все эти нападения и грабежи караванов хотя и не могли быть отнесены к непосредственному участию Хивы, но так как показания пленных мятежников прямо указывали на ее интриги, а несколько человек пленных казаков{31} пересланы киргизами к хану и им приняты в услужение, а разбойники находили себе в Хиве не только убежище, но и покровительство, и так как хан уклонялся от исполнения наших требований, то генерал-губернатор счел неудобным поддерживать с Хивою дальнейшие дипломатические сношения и стал готовиться к войне, чтобы положить конец самонадеянности беспокойной Хивы. Приготовления были тем затруднительнее, что неурожай 1870 г. выразился значительным возвышением цен на жизненные потребности, однако же, к маю месяцу мы были уже готовы, а эмир бухарский согласился пропустить наши войска через свои владения. Между тем и Хива делала приготовления. Сборы партизанских отрядов Сыддыка, Азбергена и султана Хангали Арсланова произвели должное впечатление на умы наших кочевников, которым, конечно, первым грозила опасность.

    Кавказский отряд, присланный под начальством полковника графа Кутайсова на помощь Александровскому форту, состоял: из 21 стр. батальона, 2 стрелковых рот Апшеронского полка, 2 рот № 14 лин. бат. 4 сотен Дагестанского конно-иррегулярного полка и 2 сотен терских казаков при 2 пеших и 2 конных орудиях. Понятное дело, что обстоятельства круто изменились: энергические набеги кавказцев скоро довели адаевцев до изнеможения и к концу июня часть их уже изъявила покорность; к концу сентября мятеж можно было считать подавленным: 5000 кибиток приняли новое положение а это тем более важно, что в деле реформ вообще, а среди дикарей в особенности, [105] важен только первый пример, первый шаг. Этот шаг был уже сделан.

    Цифра в 5000 кибиток, конечно, ничтожна, но следует принять в соображение, что при отдаленности Александровского форта от театра действий, т.е. от кочевок мятежников эти последние всегда заблаговременно могли уходить от наступавшего отряда. Это вынудило графа Кутайсова учредить другой складочный путь на Кунан-су, что отчасти и содействовало успеху экспедиции, хотя по мелководью залива, по затруднительности выгрузки и вредному климату, пункт этот все таки был неудовлетворителен.

    На следующий 1871 год решено было сначала предпринять экспедицию против Хивы со стороны туркестанского округа, другие же два округа: — оренбургский и кавказский должны были придерживаться строго оборонительного образа действий, выслав отряды на пути перекочевок киргизов. Высланные в Барсуки и на Усть-Урт отряды предохраняли степь от волнений, а наши партизаны из киргизов не допустили хивинцев проникнуть в наши пределы. Хан вздумал было искать союза с Бухарой, но посол его Баба-бий был задержан эмиром до получения указаний из Ташкента. В это время вопрос о Хиве был уже отодвинут на второй план, вследствие окончательного разрыва с Кульджею. Так как непосредственных сношений с Хивою генерал-губернатор решился избегать и так как бухарский эмир предложил свое посредничество для устранения недоразумений с Хивою, то ему были сообщены следующие условия: 1) выдать всех русских пленных, 2) отказаться от дальнейшего покровительства барантачам и 3) прислать в Ташкент посольство. Эмир отпустил хивинского посла в сопровождении своего доверенного султана Хаджи Урака, известного своим благочестием и добровольно вызвавшегося попытаться уговорить хивинского хана во имя пользы мусульманства не подвергать риску свою страну, подобно тому как это сделали эмир бухарский и хан коканский. Ходжа Урак был принят [106] хивинским ханом на другой же день по его прибытии, но хан выразил удивление по поводу вмешательства Бухары в сношения его с Россией и не принял представленной ему записки об условиях сохранения мирных с нами отношений. Записка эта была передана на обсуждение особого комитета из ближайших к хану сановников (Диван-беги, Кош беги, Шейх-уль-Ислям и Наиб). Бухарский посол пробыл в Хиве два месяца и за все это время только однажды был приглашен в комитет, да и то как будто за тем только, чтобы выслушать не весьма приятные для себя вещи. Перед отъездом хан дал ему прощальную аудиенцию и сказал при этом: ?в ответ на слова эмира и на сообщенные им мне слова туркестанского генерал-губернатора я могу сказать одно: пусть генерал-губернатор пришлет мне любезное письмо с предложением дружбы и обещанием не переходить войсками границы моих владений — тогда я освобожу находящихся у меня 11 пленных солдат и тогда прекратятся грабежи и разбои. Если же он этого не сделает, то я не выдам пленных и все останется по прежнему, а затем одному Богу известно, что будет дальше!?

    Ответное письмо хана к эмиру оказалось не скрепленным печатью ханскою и заключало в себе отрицание справедливости нашего неудовольствия на Хиву. На посланца, доставившего это письмо (Муртаза-бий) возлагалось ханом ведение переговоров с генерал-губернатором.

    Зная уже из опыта, как мало можно надеяться на успешность переговоров с хивинцами, и в особенности в виду категорического тона, принятого в последнее время кичливым ханом — генерал-губернатор не согласился допустить хивинского посланца в Ташкент и предпочел сноситься с ним через бухарского эмира. В случае неудачи и этих переговоров предположено было на этот раз покончить с Хивою, не прежде однако же, как выяснятся отношения наши к Якуб-беку и Кульдже.

    Между тем Хива, напуганная одновременным [107] движением отрядов: генерала Головачева — со стороны Джизака чрез Буканские горы, и полковника Маркозова со стороны Красноводска — решилась на сближение с нами и отправила два посольства (Муртаза-бий и Баба-Назар Аталык), одно вслед за другим: одно в Тифлис, а другое в Оренбург, вопреки известной уже хивинскому правительству воле Государя о порядке сношений исключительно с туркестанским генерал-губернатором. Хивинцы, как видно, сомневались в солидарности начальников соседних русских округов и надеялись в Оренбурге и Тифлисе встретить поддержку против притязаний Ташкента!!

    Видя себя оцепленным русскими отрядами: в Красноводске, Чекишляре, Каратамаке, Иркибае и Тамды — хан решился попытаться войти в сношения с русскими, а чтобы это не было похоже на вынужденную уступку — так он вздумал миновать при этом туркестанского генерал-губернатора, к которому после дерзких ответов своих министров ему конечно уже трудно было написать что-нибудь удовлетворительное, не роняя в то же время своего достоинства.

    Посланные им посольства (в начале 1872 года) направились было: одно к Е. И. В. Наместнику Кавказа, а другое чрез Оренбург к Высочайшему Двору. В грамоте на имя великого князя хан писал между прочим: ?да будет известно вашему дружескому сердцу, что с давних пор между нашими высокими правительствами существовало согласие, отношения наши были откровенны, а дружба день ото дня укреплялась как будто два правительства составляли одно, а два народа — один народ. Но вот в прошлом году ваши войска высадились у Челекена на берегу Харезмского залива, под предлогом торговых целей, а недавно небольшой отряд этих войск подходил к Сары-камышу, издавна нам принадлежащему, но воротился назад. Кроме того, со стороны Ташкента и Ак-мечети (Перовска) русские войска доходили до колодца Мин-булак, лежащего в [108] наших наследственных владениях. Нам неизвестно: знает ли об этом великий князь или нет? Между тем с нашей стороны не предпринимались никогда никаких действий которые бы могли нарушить дружественные с вами отношения... Некоторыми казаками (т. е. киргизами) были захвачены 4–5 ваших людей, но мы их отобрали и бережем у себя... Если вы желаете поддержать с нами дружеские отношения, то заключите условие, чтобы каждый из нас довольствовался своей прежней границей; тогда мы возвратим вам всех ваших пленных, но если эти пленные служат вам только предлогом для войны с нами, с целью расширения ваших владений, то да будет на это воля Всемогущего и Пресветлого, воля — от которой никто уклониться не может!?

    Послы были остановлены: один в Темир-хан-Шуре, а другой в Оренбурге. По распоряжению министерства иностранных дел послам было объявлено, что их не допустят ни к Высочайшему Двору, ни к Наместнику и что никаких доводов, никаких писем от них принято не будет до тех пор, пока пленные не будут освобождены и пока такое же посольство не будет прислано и в Ташкент. Хивинцы увидали свою ошибку, но уже не хотели смириться: вместо Ташкента посольство их было отправлено в Ост-Индию, с просьбою о помощи против России...

    Ответ нового вице-короля, как и следовало ожидать, заключался в совете смириться перед Россией, исполнить все ее требования и затем не давать никаких поводов к дальнейшему неудовольствию. Совет этот Хива слышала еще в 1840 году, из уст Аббота и Шекспира. Англичане хорошо понимают, что русские решатся на войну с Хивою только в крайности; интересы же Англии требуют, чтобы хивинцы не доводили дела до этой крайности, так как весьма вероятно, что на этот раз дело окончится присоединением к России устьев Аму-дарьи т.е. обстоятельством мало обещающим для Англии.

    Между тем усиленная рекогносцировка, предпринятая в [109] начале Сентября 1872 года со стороны Красноводска и казавшаяся не только Хивинцам, но и самим англичанам решительным нападением на Хиву — не привела, как известно, к ожидавшимся результатам: Хива осталась нетронутою. Равнодушие, с каким принят был в Англии сообщенный газетами ложный слух о занятии нами Хивы, доказывает, что к мысли о таком исходе англичане уже привыкли и считают это дело только вопросом времени.

    Отступление Красноводского рекогносцировочного отряда (Маркозова) принято было хивинцами, как и всегда в Азии, за неудачу.

    Хива еще раз вздохнула свободно, еще раз убедилась в своей недоступности, в своей безнаказанности и конечно еще больше укрепилась в принятой ею системе действий.

    Так, благодаря стихиям, держалось разбойничье гнездо, ничтожного во всех отношениях народа. Возделывая плодоносный бассейн низовьев Аму-Дарьи руками пленных персиян, ежегодно доставляемых на рынки туркменами, хивинцы, со своим трех сот тысячных населением, представляют совершенную аномалию о бок с такою могучею державою как Россия. Когда наш левый фланг был обеспечен занятием Кульджи и завязавшимися сношениями с Кашгаром, мы могли наконец поднять перчатку, давно брошенную нам Хивою. Весною 1873 года предположено было покончить с этим ханством одновременным наступлением со стороны Кавказа, Оренбурга и Туркестана, под руководством туркестанского генерал-губернатора генерала-адъютанта фон-Кауфмана.

    Известно, как разыгралась эта тройная экспедиция и как блистательно выдержали оренбуржцы и туркестанцы свою пробу. Хива почти не защищалась, дрались с нами только мелкие партии жителей и если бы не контрибуция, наложенная на туркмен, то туркестанцам пришлось бы воротиться с обманутыми надеждами, не пришлось бы испытать ни залпов берданками ни картечниц Набеля. [110]

    Мы ограничили теперь Хиву Амударьею, оставив на востоке границу по прежнему неопределенною и открытою, точно для того, чтобы облегчить Хиве сношения с нашими киргизами и тем доставить кавказцам возможность сходить еще раз в поход уже без Маркозова...

    Навлекши на себя грозу и не желая все таки сноситься с фон-Кауфманом хивинский хан тщетно обращался и к Бухаре, и к Турции, и к Англии — отовсюду он слышал один совет: уступить справедливым требованиям России. Когда слухи о сборах русских отрядов достигли Хивы — хан наконец решился и послал пленных с бием Муртаза Ходжей в Казалинск. В числе пленных были 5 уральцев, захваченных в 1870 году при нападении на Рукина (Долбленов, Гузиков, Солодовников, Попов и Дурманов), 2 казака, бывшие смотрителями станций Джулюс и Каракудук, и захваченные в 1869 г., еще 2 казака, захваченные в том же году вместе с лошадьми под уральским укреплением и проч. всего 21 человек. Все они были куплены по 250 тиллей. 22 марта пленные прибыли в Казалинск, когда отряд уже был на пути. Пленным разрешено было идти в поход — кто пожелает — таких снарядили по казачьи, выдали по 15 р. и отправили в качестве конвоя при том же хивинском после, которому приказано ехать в отряде. Роли переменились! Хан, как видно, сильно надеялся на свою уступчивость и не принимал никаких мер не только к обороне, но даже и к серьезной задержке русских. По занятии генералом Веревкиным Мангыта, хан еще раз попытался кончить дело без боя: он написал, и к ген. Веревкину, и к генералу фон-Кауфману, письма почти одинакового содержания и просил генералов остановиться. Вот извлечение из письма к генералу фон-Кауфману: ?вы просили в письме своем об освобождении пленных: у нас действительно есть 5–10 человек русских, но они вовсе не пленные, так как достались не войскам моим, а куплены за деньги у киргизов и адаевцев, мы же из дружбы к вам их только [111] сберегли. Вы просили также прислать, вместе с пленными, доверенного человека для переговоров и заключения условий, которые бы закрепили наши приятельские отношения более прежнего. Мы и послали к вам с этою целью Муртаза-Ходжа Бия... который однако же не мог проехать в Ташкент чрез Бухару. В это время от оренбургского губернатора прислано было с киргизом Загир-бием письмо, с просьбою об освобождении русских. Такое же письмо привезено и с Чипиликана (т. е. с Челекеня) чудыром Сари-Ишаном от тамошнего начальника отряда. Узнав что Муртаза бий не мог проехать чрез Бухару мы послали с прибывшими гонцами двух своих людей в Оренбург и Чипиликан и обещали выслать остальных людей. Ни в Оренбурге, ни в Чипиликане писем от наших посланников не приняли и в переговоры с ними не вступили, объявив, что все это поручено вам. По возвращении этих посланных, мы вручили оставшихся русских Муртаза бию и отправили их чрез Казалу, а сами остались пребывать в мире и спокойствии. Мы слышали, что наш посол имел с вами свидание и передал ваших людей, но никаких известий от него самого до сих пор не получали. Между тем войска ваши начали со всех сторон появляться в наших владениях. Тогда жители стали защищать свои семейства, выходили к вам на встречу и по мере возможности старались задержать вас...

    Если ваше желание заключается в возвращении пленных, то ведь они уже у вас, если же вам угодно что-нибудь другое — скажите: мы по мере сил исполним и это. Если вы желаете заключить договор, то остановитесь на месте, куда теперь прибыли и не проходите чрез населенные места?.

    Надо отдать справедливость автору письма: оно составлено весьма ловко и все счеты наши оказывались легким недоразумением!

    Ответ не заставил себя ждать: ?война вызвана вашим поведением с нами, писал генерал фон-Кауфман; все предложения мои о мире и дружбе оставлены были вами в [112] течении шести лет, без внимания. В настоящее время я готов заключить с вами условия мира и дружбы, но буду двигаться вперед, как Бог мне укажет. Если желаете спасти народ свой и ханство от разорения вашими войсками — распустите их и объявите жителям всех мест: заниматься своим хозяйством. Русские войска бьют врагов, но не разоряют мирных жителей?.

    Что касается до Веревкина, то он, согласно инструкции, не отвечал хану, а направил его посла в отряд генерала Кауфмана.

    Вечером 28 мая, когда Веревкин бомбардировал Хиву, хан послал к генералу фон-Кауфману (в лагерь у Янги Арыка) своего двоюродного брата Иртазали хана с письмом, в котором просил принять его со всем ханством под руку Белого Царя. Веревкину послано было приказание прекратить огонь, если со стороны города не будет выстрелов, а хану приказано выехать на встречу со свитою. Хан однако же побоялся выехать на встречу и тайком ушел из города, где на его место избран был брат его Ата-Джан.

    Утром 29 мая, со стен по войскам оренбургского отряда открыт был огонь, не смотря на переговоры, какие в это время шли между хивинскими властями и начальниками наших отрядов. Инструкция обязывала ген. Веревкина не прекращать военных действий, не смотря ни на какие уловки, неприятеля и бить, следовательно, до тех пор, пока враг не сломлен. Так он и сделал: оренбуржцы штурмовали брешь как раз в то время, когда туркестанцы спешили парадно вступать в город! В 2 часа дня 29 числа войска вступили в Хиву. — 30, в день годовщины рождения Петра I, отслужен был молебен за здравие Государя и панихида за упокой Петра I и сподвижников его, (экспедиция Бековича) погибших в войне с Хивою. 1 июня хану послано было приглашение явиться в лагерь, что тот наконец и исполнил вечером 2 числа. Хан был принят с [113] почетом и восстановлен в своем звании, но на время пребывания русских войск в пределах ханства учрежден был при хане особый совет или диван из русских офицеров и хивинских сановников.

    Первым делом дивана было обсудить вопрос об освобождении рабов персиян. Достоинство России не допускало возможности терпеть невольничество в стране, покоренной войсками русского Государя. Сами невольники давно уже обращали свои взоры к России, давно ждали русских, которые на концах штыков должны были принести им свободу!

    В Средней Азии составилось убеждение, что призвание России и состоит именно в том, чтобы уничтожить рабство всюду, куда только достигнет ее влияние, всюду, — где только будет слышен гром русских пушек.

    Рабы, ждавшие так долго, не могли уже сдержать своего нетерпения: большая часть покинула своих хозяев, организовала шайки и начала расправляться со своими бывшими помещиками-хивинцами. За то те, которые не догадались бежать во-время, т.е. в минуту общей паники при наступлении русских, теперь были закованы в цепи для предупреждения побегов. В цепях их выводили на полевые работы и на ночь приковывали к стенам грязных лачуг. Обоюдное ожесточение росло — надобно было торопиться принятием мер.

    11 июня ген. фон-Кауфман пригласил к себе хана и различными доводами убедил его освободить невольников, пока русские еще в пределах ханства и могут оказать свое содействие.

    На следующий день в диване состоялось постановление об уничтожении невольничества и хан разослал для повсеместного обнародования следующий манифест:

    ?Я, Сеид-Мохамед-Рахим-Богадур-хан, в знак глубокого уважения к русскому Императору, повелеваю всем моим подданным предоставить немедленно всем рабам моего ханства полную свободу. Отныне рабство в моем ханстве уничтожается на вечные времена. Пусть это [114] человеколюбивое дело послужит залогом вечной дружбы и уважения всего славного моего народа к великому народу русскому?.

    ?Эту волю мою повелеваю исполнить во всей точности, под опасением самого строгого наказания. Все бывшие рабы, отныне свободные, должны считаться на одинаковых правах с прочими моими подданными и подлежат одинаковым с ними взысканиям и суду за нарушение спокойствия в стране и беспорядки, почему я и призываю всех их к порядку?.

    ?Бывшим рабам (дугма) предоставляется право жить, где угодно, в моем ханстве или выехать из него куда пожелают; для тех, которые пожелают выехать из ханства, будет объявлена особо принятая мера. Женщины-рабыни (чури) освобождаются на одинаковых началах с мужчинами; в случае споров замужних женщин с мужьями — дела разбираются казиями по шариату?.

    Самый слог манифеста обличает его русское происхождение — тем это и лучше.

    18 мая манифест был в первый раз прочтен на базаре в г. Хиве, но повидимому не произвел особенного впечатления на толпу, которая была уже приготовлена к этому. Рабы, освобожденные частными лицами, называются азат, освобожденные же ханом — ханазат (так называются и лошади, перешедшие с ханской конюшни в частные руки). По рассказам самих невольников число всех дугма и чури в 140 городах и деревнях ханства доходило до 30,000 чел., свободных же азат и ханазат до 6,500 чел. эти последние владели землею в количестве 2,634 танапов или 44 десятин — надел совершенно нищенский!

    Персияне, желавшие возвратиться на родину, должны были собираться в базарные места (их 37 в ханстве) где и записаться у начальника, затем они должны были выбрать себе старших и идти к кишлаку Найман, назначенному сборным пунктом. Отсюда партиями в 500–600 чел. они должны были направляться на Красноводск, где их ждали русские суда для перевозки в Персию. [115]

    Так как сборы шли медленно, то множество персиян не успели отправиться до выступления русских из ханства. Эго повело за собою разные столкновения с туркменами и не мало персиян погибло в стычках.

    И так наши победы не только выручили наших же пленных, но еще до 40,000 персиян, а это одно уже выкупает все невзгоды и лишения, перенесенные войсками. Нам кажется, однако же, что отъезд из ханства такой массы трудолюбивого народа — непременно отразится на земледлии. Весьма легко могло бы случиться, что многие иранцы согласились бы остаться в Хиве, если бы им предложили достаточный надел землею из участков их прежних помещиков. Да и вообще лучше было бы освободить их с наделом: если бы они и продали свои участки, то по крайней мере пошли бы домой не совсем нищими. Правда, что это возможно было бы только при условии вечнаго занятия нами Хивы — иначе новые землевладельцы скоро были бы истреблены?.

    В начале августа войска наши стали выступать из ханства. Земли по правую сторону Аму-дарьи (шураханский и чимбайский районы) отошли навсегда к России, образовав Амударьинский округ, для охранения которого оставлены в укрепл. Петро-Александровском: 9 рот пехоты, 4 сотни казаков и 8 орудий (в самом укреплении сверх того 4 орудия, 4 мортиры и 4 хивинских пушки). Так как назначение командовать передовым отрядом считается редким счастьем, выпадающим на долю весьма немногих, да и в жизни этих немногих такие случаи два раза не повторяются, то обыкновенно офицер хватается за свой ?случай? всеми своими средствами и затем придирается к каждому слуху, к каждому пустяку, чтобы только проделать ?активную оборону? (т. е. с переходом в наступление), ?произвести диверсию? для поддержания обаяния русского имени и проч. Предприимчивость офицера обыкновенно не остается без результатов, как для него самого, так и для государства, [116] которое втягивается иногда в ненужную войну и приобретает ненужные территории...

    Начальник амударьинского округа уже успел сходить два раза ?на ту сторону Аму-дарьи? и конечно это будет повторяться хронически.

    Летом 1874 года предположено было произвесть подробное исследование старого русла Оксуса, так как факт насильственного отвода реки — плотинами — подтвердился. Весьма возможно, что в недалеком будущем заветная мечта Петра I осуществится и воды Аму-дарьи вольются в наш Каспий! Для этого, по всей вероятности, придется заградить все боковые оросительные каналы, уносящие на поля хивинского оазиса огромное количество воды{. Земледелие, конечно, погибнет — ханство опустеет, но в виду громадности выгод для России — интересы Хивы должны быть принесены в жертву. [117]


Глава VII.

    Отношения к провинциям Западного Китая. — Откуда произошло название дунган? Причина восстания 1864 года. — Наше невмешательство. — Результаты восстания. — Ссора таранчей с дунганами. — Вмешательство Кокана в дела Кашгара. — Якуб-бек пользуется случаем. — Нашествие Хутухты-Чоган-Кегеня. — Нарушение нашей границы. — Сношения с Китаем по этому поводу. — Эмиграция китайцев и киргизов в наши пределы. — Баранта и наш ответ. — Илийский султан недоволен нашей расправой на его территории. — Занятие нами Музартского прохода. — Намерение помочь китайцам возвратить отпавшие провинции. — Нападение киргизов на майора Здоренко. — Переговоры с султаном Абиль-Огля о выдаче разбойников. — Бегство Тазабека. — Рекогносцировки наших отрядов. — Нападение таранчей. — Война и занятие Кульджи. Китайцы просят возвратить им Илийскую провинцию. — При каких условиях это возможно?

    В VIII веке по Р. Х., когда мусульманство начало распространяться в Туркестане, принадлежавшем в то время Китаю, и выразилось рядом беспорядков и мятежей, китайское правительство выселило новых мусульман в Китай, где переселенцы скоро утратили и язык, и обычаи, и самую религию, сохранив только по преданию запрещения на вино и мясо некоторых животных. Основываясь на показаниях самих китайцев, наш кульджинский консул Павлинов, а за ним и другие, писавшие об Азии, уверяют, что мусульмане сосланы были в провинцию Гань-су, откуда стали проникать и в соседние провинции, где их и прозвали будто бы: ?Тун-Гань-су? то есть ?те же, что и в Гань-су?.

    Хуттон, в своем сочинении ?Central Asia?, преподносит, для объяснения слова дунган — следующий винигрет: ?В начале христианской эры Туркестан был заселен [118] отраслью великого Уйгура, тюркского племени, названного китайцами Хийеке, Ойор и Хоай-хоай. В конце VIII столетия китайцы переселили множество семейств из Восточного Туркестана в Канзу и Шензи. Уйгурский род Тагасгас, состоявший частью из манихейцев, частью из несторианских христиан, двинулся из окрестностей Кашгара в границам Китая. К концу X века кашгарские Уйгуры, со своим правителем Сатук-Букра ханом, приняли мусульманство, овладели Маверанагром и привели с собою пленных Тургаев тюркского племени. Большая часть их вернулась в Самарканд, но некоторые весьма немногие остались и были названы своими одноплеменниками тургани, или тунгани, что означает ?оставшийся?. Чингис и Оккодай привели в Китай множество уйгурских и тунганских магометан, которые имели сношения с центральной Азиею через посредство караванов, ходивших из Кашгара в Пекин. В Восточном Туркестане племена уйгуров и тунганов постепенно слились и стали называться дунганами или Дундженами, но у китайцев они были известны более под именем уйгуров или хоай-хоай. В позднейший период китайцы называли впрочем именем Тен-Джен или ?военными людьми? тех магометанских поселенцев, которые поселились на Тен-чиане или военной земле по западной границе Империи?.

    Уж одно то, что китайцы придавали имя Тен-джен не тем, кого разумеет Хуттон — должно было бы натолкнуть почтенного ученого на сомнение, а справка в турецко-английском словаре показала бы ему, что кроме глагола ?турмак? — стоять, ждать, есть еще: тунмак — думать, тонмак — потемнеть, дунмак — возвратиться, отвернуться донмак — замерзать. Причастие от этих глаголов будут: тунган — думающий, тонган — потемневший, дунган — отвернувшийся, воротившийся и донган — замерзающий. Из этих слов конечно легче выбрать подходящее к данному случаю и притянуть его за уши к своему выводу. Слово же турган — [119] ни каким родом не может перейти в тунган — так как законы языка этого не потерпят.

    Мне кажется однако же, что вернее будет произвести слово дунган от названия Дунь-хуан, которое дали китайцы еще в 111 году до Р. Х., новоучрежденной области в губернии Гань-су. Область эта в 570 г. по Р. Х. переименована в округ и получила название Ман-ша-чжеу. Это я нашел в ?Собрании сведений о народах, обитавших в Средней Азии? — отца Иакинфа... Если мусульмане переселены были в Ганьсуйскую губернию, то вероятно в округ Ман-ша-чжеу или прежний Дунь-хуан, а мы знаем и по собственному опыту, как упрямо держатся старые названия. Как ни называйте привислянские губернии, а туземцы все таки величают их Царством Польским; прибалтийские — все та же Ост-Зея и т. д. Китайская неподвижность вошла в пословицу и потому не мудрено, что и китайцы сберегли до VIII века название Дунь-хуан. Затем легко уже перенести название округа на его жителей, и наконец китайское слово изменить сообразно с требованиями тюркского языка. Дунган производить от дунь-хуана, конечно законнее, чем от турган или гань-су.

    Можно дойти до явных нелепостей если допустить подобный произвол в отыскании корня. Для примера мы укажем хотя бы на то, как объясняли разные немецкие ученые происхождение слова изгой, которое нередко встречается в наших древних актах, как название известного класса людей. — Изгой, по толкованию немцев есть, — выходец из Ливонии — и назван так русскими по следующему обстоятельству: Ливония разделялась на гау, а по соседству со Псковом ливонцы часто посещали русских и далее вовсе к ним переселялись из своих гау — ясно теперь, что выходец из гау — так и оставался изгаем, а затем перекрещен в изгоя по законам русского языка.

    Мнение это держалось до 1849 года, когда впервые напечатан был устав о церковных судах новгородского [120] князя Всеволода Мстиславича. Перечисляя всех лиц, кормившихся от церкви (слепец, хромец, лечец, т.е. лекарь, прощеник, т.е. исцелившийся чудом, баба вдова, и т. д.), грамота упоминает между ними и изгоя при чем объясняет, что изгоем считаются: попов сын грамоте незнающий, купец одолживший, и холоп отпущенный на волю, — да еще пожалуй князь осиротелый — т.е. лишившийся удела. — Это уж конечно далеко не ливонцы!

    До чего может довести необузданная фантазия буквоедов укажем еще на французского ученого г. Менажа: он докопался, например, что французское rat происходит от латинского mus, а haricot от латинского faba! ?Вот ступени, по которым прошли эти слова: mus, muratus, ratus, rat; faba, fabaricus, fabaricotus, aricotus — haricot.

    При Чингиз-хане власть китайцев в восточном Туркестане пала, но по распадении Чагатайского царства, она снова утвердилась здесь. Впрочем вторичное завоевание следует считать только с 1758 года, когда император Цян-Лунь отнял Туркестан от Ойротов (или калмыков). — Разделив страну на 7 амбаньств и подчинив их кульджинскому дзянь-дзюню (генерал-губернатору), китайцы оставили народу большую автономию. Не смотря на полную веротерпимость китайцев, народ несколько раз восставал под влиянием святошей-ходжой и духовенства. В 1825 г. восстание Джангир-хана в Кашгарии сначала грозило китайскому владычеству серьезною опасностью, но скоро инсургенты были разбиты, а Джангир-хан казнен. В 1817 явился сюда Вали-хан-тюря, сын казненного Джангир хана. Поддерживаемый втайне коканцами, он сначала имел успех, но жестокости, которыми ознаменовал он свое торжество, оттолкнули от него народ и тиран едва успел бежать от китайцев. По усмирении восстания 1825 года, китайцы сослали в Илийскую провинцию целую массу бунтовщиков-мусульман. Таким образом, в западном Китае возникло два сословия: тунган, пользовавшихся уже [121] правами китайского гражданства и занимавшихся торговлею, и таранчей{33}, недавно сосланных и занимавшихся земледелием в состоянии, полного рабства.

    Пример тайпингов, неопределенность поборов, размер которых совершенно зависел от губернаторов, державших провинцию как бы на откупу у правительства; надменность обращения китайских властей; систематическая несправедливость в решении дел — всегда в пользу китайского элемента, — и наконец недопущение переселенцев к должностями — все это повело к восстанию 1864 г.

    Свято соблюдая заключенные с Китаем трактаты и рассчитывая, что китайское правительство в состоянии само подавить восстание, Россия решилась держаться принципа невмешательства. Самые настоятельные, самые униженные просьбы китайских генералов не могли побудить генерал-губернатора западной Сибири изменить однажды принятое решение, а наши пограничные власти держались принципа невмешательства до того строго, что запретили вывоз хлеба в Кульджу, умиравшую с голоду, и тем поставили ее в крайне безвыходное положение, окончившееся только славною смертью китайского гарнизона, взорвавшего себя на воздух в конце февраля 1866 года.

    Такое строгое невмешательство с нашей стороны дало полную возможность развиться восстанию. Правда, китайцы не были по отношению к нам искренно дружественными соседями, а постоянные препирательства, из-за границы вели даже иногда к столкновениям{34}, тем не менее положение наше сделалось весьма неловким в отношении к манджурскому [122] правительству, когда наши киргизы, перекочевав в пределы Китая, приняли участие в деле инсуррекции и совершенно разграбили несколько китайских городов. Говорили даже, будто в Верном была допущена продажа пленных китайцев и калмыков. Подробное исследование этого дела не подтвердило слуха. Поводом к такому обвинению послужило то, что несколько пленных китаянок были выкуплены у дунган и взяты в жены вернинскими сартами. Впоследствии, когда, по требованию китайских чиновников{35}, женщины эти были отобраны от мужей, то большая часть их успела бежать назад к своим мужьям, обманув бдительность китайских караульных. — Случай этот ясно доказывал, что торговля невольниками существовала только в досужем воображении упраздненного консула и китайских чиновников, сидевших без дела.

    Результатами восстания, по отношению к нам, были: 1) уничтожение наших консульств и факторий в Кульдже и Чугучаке, 2) совершенное прекращение торговли, обороты которой достигли было значительного развития, 3) наплыв разоренных и ограбленных эмигрантов в наши пределы и 4) постоянные беспорядки на границе, вторжения в наши пределы и нападения на наших подданных. Таким образом, наше невмешательство, погубив дело Китая в Джунгарии и Кашгарии, погубило и нашу собственную торговлю в этих странах и, сверх того, содействовало к образованию, в соседстве, беспокойного и фанатического мусульманского государства, во всяком случае менее для нас удобного, чем спокойный и, в конце концов, все-таки уступчивый Китай.

    Восстание нянь-феев, подступавших почти к самому Пекину, помешало китайскому правительству привести в исполнение задуманный было план: двинуть войска в [123] обход на Кобдо, чтобы иметь возможность действовать против инсургентов с тыла, одновременно с наступлением с фронта на Баркуль. Пришлось ограничиться мелкими отрядами, подкрепив их монголами и калмыками и вести атаку только с фронта.

    Восстание, между тем, вступило в новый фазис: таранчи, как земледельцы, оказались обладателями значительных запасов хлеба, наследованного по большей части от истребленных ими китайских собственников; на требование дунганей поделиться хлебом — таранчи отвечали отказом, повлекшим за собою разрыв и междуусобие. Дунгане были разбиты у Баяндая и оттеснены в Урумцинский округ, а таранчи заняли Кульджу. В феврале 1867 г. из Урумци прибыла партия дунган человек в 500, под видом депутации для поздравления таранчей с освобождением от власти Китая. Таранчи, подозревая тут какой-нибудь умысел, предупредили всякую случайность — и весьма простым и коренным способом: они истребили этих депутатов до последнего человека!

    В мае того же года дунгане явились уже мстителями: отряд в 2000 человек вторгнулся в илийскую провинцию. Но и эта попытка не увенчалась успехом: до 1000 чел. пало в неравной борьбе, а остальные с трудом убрались восвояси. Недостаток хлеба, дороговизна и голод{36} вынудили гордых дунган переселяться к таранчам целыми толпами. С тех пор нападения уже не повторялись, может быть также и под влиянием опасения дунган за собственную безопасность со стороны Китая.

    Манчжурское правительство решилось воспользоваться племенной враждой обитателей своих окраин и напустило орды [124] своих калмыков для подавления восстания, а в особенности для удержания киргизов от грабежа. Калмыки, заняв долину Чернаго Иртыша, одолели тамошних киргизов, а с прибытием полчищ своего хутухты{37}, Чоган Кегеня, власть манчжур была восстановлена уже во всем Тарбагатайском округе: дунгане были вытеснены и затем наши границы ни в какой своей части, не прикасались уже к владениям дунганей, оттесненных в Урумцинский округ.

    Численность таранчей простиралась до 38 тысяч человек{38}. Султан их Абиль-Огля избран был народом и вследствие этого не пользовался особенным значением. Гораздо большее влияние на умы и на дела имел Алим-Ахун, высшее духовное лицо у таранчей. Городского стражею заведовал эмир. Войско имело достаточно китайских ружей и пушек, но за крайним недостатком пороха, огнестрельное оружие употреблялось только изредка и в особых случаях.

    Дунгане, кроме Урумци, занимают еще Манасы или Кур-Кара-Усу и Турфан. Их считают до 60 тысяч. Султан дунганей есть вместе с тем и высшее духовное лицо и потому пользуется большим значением, чем таранчинский.

    Если китайцы не восстановят своей власти в отпавших провинциях, то дунгане составят живую китайскую стену и совершенно прекратят всякие наши сношения с империей, уже 200 лет поддерживающей с нами дружбу и мир.

    Желая в свою очередь воспользоваться смутами в соседних китайских провинциях, коканский хан послал в Алтышар (Кашгарию), бывшего коменданта Ак-мечети (что ныне г. Перовск), Якуб-бека, с набранной им в Кокане дружиной, под предлогом восстановления в Кашгаре правления ходжой в лице Бзрук-хана представителя фамилии, [125] стоявшей во главе революции 1826 года. Действуя именем претендента, Якуб-бек достиг быстрых и решительных успехов, и затем сумел отстранить хана, который, благодаря своей бездарности и неуменью держать себя на соответствующей высоте, скоро утратил всякое значение. Заключив хана в тюрьму, Якуб-бек сделался полновластными господином китайского Туркестана или Кашгарии.

    Введя кое какой порядок в своих владениях, организовав, относительно сносную, армию и подавляя всякое против себя неудовольствие, с неумолимою и одинаковою для всех сословий, племен и лиц, жестокостью, Якуб-бек заслужил имя аталыка и гази, т.е. справедливого и покорителя. Из всех правительств, возникавших после революции в западном Китае, одно только кашгарское обещает быть прочным и сколько-нибудь долговечным; все же остальные, обессиленные междуусобиями, едва ли выдержат, без помощи Якуб-бека, натиск китайских войск, если только они когда-нибудь сюда явятся.

    Восстановление, при помощи калмыков, китайской власти в тарбагатайской провинции, повело за собою нарушение наших границ. Еще в 1865 г. хутухта Чоган Кегень перешел с калмыками и монголами нашу границу и разграбил киргизов перед станицей Урджарской; в 1867 году вторжение калмыков повторилось при следующих обстоятельствах: проживавший в наших пределах илийский цзян-цзюн{39} известил семиреченского военного губернатора, что к нашим пределам приближается отряд хутухты для конвоирования эмигрантов, переселяемых по соглашению китайского правительства с нашим, в долину Чернаго Иртыша. Цзян-цзюн просил разрешить хутухте перейти границу для принятия эмигрантов на месте их поселения у Бактов. Не смотря на отказ, хутухта все-таки перешел границу и [126] разграбил киргизов байджигитовского рода, кочевавших по р. Джиты-Арал, в Кокпектинском округе. Так как бай-джигиты, вместе с дунганами, участвовали в разграблении Чугучака, то нападение хутухты можно считать наказанием киргизов за грабеж, но это наказание произведено на нашей территорий, границы которой определены чугучакским договором 1864 г.

    Хотя хутухта и оправдывался тем, что киргизы сами напали на него во время следования к Бактам, но если даже и допустить справедливость этого заявления то, во-первых: он перешел границу ранее этого нападения; во-вторых: не продолжал движения к Бактам, а возвратился с добычей в пределы Китая и, следовательно, имел целью не эмигрантов, а бай-джигитов; в третьих: он отвечал посланному от нашего разъезда, что считает набег не вполне удавшимся и надеется еще повторить его; наконец, в четвертых: он потребовал от нас выдачи ему всех бай-джигитов.

    Наше министерство иностранных дел потребовало от китайского правительства: 1) письменного извинения, 2) вознаграждения убытков, причиненных хутухтой, 3) запрещения китайским войскам переходить границу и 4) наказания Чоган-Кегеня и Амбаня-Увана.

    Министр наш в Пекине, генерал-майор Влангали, в ответ на письмо генерал-губернатора касательно положения дел в западном Китае, сообщил (от 14 января 1868 г.), что Чоган-Кегень, ?по своему духовному значению, как хутухта, имеет большое влияние на калмыков, единственных инородцев, оставшихся верными китайскому правительству среди восстания в западном Китае и что, поэтому, мы едва ли можем рассчитывать на полное удовлетворение за вторжение хутухты в наши пределы, тем более, что потерпевшие от его набега киргизы сами вызвали его участием, какое они принимали в инсуррекции.

    По вопросу о степени действительности существующих [127] трактатов, поколебленных инсуррекцией в западных провинциях, китайское правительство отвечало, что ?если киргизы восставших провинций мирные китайские подданные, то, в этом случае, не может быть препятствия в применении трактата; если же это мятежники и разбойники, которые, прикрываясь именем купцов, приезжают воровски в пределы Российского государства, то неудобно было бы, конечно, дозволять им вести торговлю?. Сказано было также, что ?возмущение в означенных провинциях временное и что китайское правительство возвратит их под свою власть, а потому кульджинский трактат имеет быть соблюдаем по прежнему, в полной силе?.

    По поводу эмигрантов, принявших русское подданство, посланник наш выразил мнение, что китайское правительство может потребовать, на основании трактатов, их выдачи, если они окажутся принадлежащими к военному сословию или к военным поселениям. Отказать китайцам будет тем щекотливее, что они сами всегда, с большой готовностью и аккуратностью, выдают наших беглых, не дожидаясь даже требования с нашей стороны.

    Эмигрантов, принявших наше подданство и православие, уже в 1871 году числилось 1,095 душ, остальные 15,000 большею частью уже выселились в долину Чернаго Иртыша.

    С 1868 года и в особенности в 1869 усилилось общее движение киргизов в наши пределы. Это движение можно приписать, во-первых, распрям между дунганами и таранчами, а во-вторых нашествию Чоган Кегеня с 40,000 калмыков. Одни из перекочевавших к нам просили о принятии их в подданство, другие же, смотрели на нашу территорию как на временное убежище и не стеснялись барантовать казачьих, киргизских и казенных лошадей. Для противодействия набегам, розданы были жителям, ближайших к границе деревень сернопольского уезда и льготным казакам, старые ружья и по 10-ти патронов на человека, а для наказания кызаевцев высланы были два отряда: [128] из станицы Лепсинской, (4 сотни казаков и 30 артиллеристов) и из Борохудзира (67 штыков, 104 коня и 2 орудия). Первый отряд отбил 15,000 баранов, а второй 5,000.

    Смелое и быстрое движение наших отрядов произвело должное впечатление, и в конце декабря 6,000 кибиток кызаевцев изъявили покорность и просили принять их в наше подданство; но, во время переговоров, отряд таранчей и суваловских киргизов, силою в 2,000 ч., напал на кызаев и угнал 40,000 баранов и 2,000 лошадей и рогатого скота. Кызаевцы, для преследования барантачей, откочевали от наших пределов. Наш южно-тарбагатайский отряд не мог подать им помощи, вследствие глубокого снега, завалившего ущелья.

    Между тем, кульджинский султан прислал к семиреченскому губернатору двух посланцев и предъявил протест против нападений на кызаев. В ответ на это, ему предложено: 1) принять самому меры против вторжения в наши пределы подчиненных ему киргизов, 2) выдать бежавшего в июле 1869 г. волостного Алимбека с 30-ю кибитками и 3) предоставить полную свободу нашей торговле в Кульдже.

    В течении 1870 г. случаи крупной баранты уже не повторялись; разбойники ограничивались нападением на отдельных лиц и небольшие стада. Но кроме разбойников, и конный отряд таранчей, оберегавший музартский проход, также производил грабежи и убийства. Последнее нападение таранчей в мае 1870 года на пятерых наших киргизов, охотившихся за маралами, вынудило семиреченского губернатора снова войти в сношение с кульджинским султаном, для чего и послан был в Кульджу переводчик семирченского областного правления.

    От кульджинского султана требовалось: 1) взыскания с виновных в нападении на охотников, 2) возвращения пленных, 3) денежной пени (кун) за одного охотника, отморозившего себе руки, 4) выдачи бежавших из наших [129] пределов киргизов. Султан ответил, что еще не слыхал ничего о нападениях и потому распорядился о назначении следствия. На последнее же требование он прямо отвечал отказом, ссылаясь на шариат, запрещающий выдачу гостей. Военный губернатор просил также султана разрешить нашим судам плавание вверх по р. Или, для доставки дерева и каменного угля из бывшей китайской копи, — султан и на это отвечал отказом, под предлогом, что рудники попорчены, что угля едва хватает для самих, что вывоза и прежде не было и что, наконец, этого не желает сам народ.

    Тогда для пресечения дальнейших беспорядков на границе и обеспечения наших киргизов от грабежей со стороны таранчей и подчиненных им кочевников, генерал-губернатор предписал занять спуск с музартского перевала, единственный проход в Тянь-Шане, соединяющий Илийскую провинцию с Алтышаром. Мера эта приведена в исполнение в конце августа 1870 г. и была тем необходимее, что Якуб-бек, видя невозможность подчинить себе дунган и таранчей путем переговоров, прибег к оружию и, при помощи китайцев из Хами, занял уже несколько дунганских городов, в том числе Карашар и Турфан. Владея музартским перевалом, мы могли не допустить Якуб-бека занять Кульджу и создать в нашем соседстве сильное мусульманское царство.

    Кульджинский султан тотчас переменил тон и поспешил выслать 2-х захваченных охотников, прося отозвать музартский отряд, во избежание могущих последовать столкновений, если и он выставит свои войска. В ответ на это, генерал Колпаковский напомнил султану об отказе его выдать беглых, и затем потребовал возвращения еще третьего охотника, посоветовав при этом не выставлять таранчинского отряда, если он желает избежать столкновения. Охранять же караваны мы сумеем и одни.

    Кульджинский султан вел себя так, что у нас [130] признано было за лучшее, до принятия каких-либо решительных против него мер, действовать на границе так, как бы султанской власти вовсе не существовало.

    В интересах России более всего было бы желательно восстановление, в раздираемых анархиею провинциях, законной власти Китая. Манчжурское правительство, хотя и слабо, но все же правительство. Оно всегда стремилось сохранить дружеские к нам отношения, всегда заботилось об охранении границы, которая по растянутости своей не могла быть одинаково действительно охраняема нами самими, оно же, кончало всегда тем, что уступало нам в спорных вопросах.

    Если наше невмешательство требовалось вначале восстания в Китае, то впоследствии, когда бессилие китайского правительства перед инсуррекцией сделалось очевидно, мы, в видах собственного интереса, должны бы были помочь Китаю, иначе анархия и беспорядки еще долго будут раздирать соседние нам провинции, в явный ущерб нашей торговле, нашему спокойствию и, наконец, нашему политическому влиянию.

    Переговоры, веденные в начале 1870 г. директором азиатского департамента тайным советником Стреуховым с китайскими посланниками: гг. Бюрлинганом, Чжи и Суном, не дали ничего определительного относительно усмирения западных областей, но этих послов не только не пугала мысль о возможности нашего вмешательства в дела этих областей, но они как бы желали этого.

    Плодородная долина р. Или, с своим прекрасным климатом, могла бы без нашего вмешательства достаться или дунганам, или Якуб-беку, который легко проникнет сюда по завоевании Урумци.

    Ни дунгане, ни кашгарцы, как более сильные и более предприимчивые чем таранчи, не могут быть терпимы нами вблизи наших границ, которые, в противном случае, сделаются театром постоянных волнений и грабежей. Если [131] и при таранчах, на расстоянии 250 верст между Алатау и Тянь-Шанем, мы вынуждены были держать на границе три отряда (борохудзирский, чунджинский и тяньшанский), которые все таки не в состоянии были уберечь страну от нашествия грабителей, то, с занятием Кульджи более предприимчивым народом, наше положение конечно еще более бы ухудшилось. В августе 1870 г. шайка наших и кульджинских киргизов напала, на проезжавшего по почтовому тракту в Копальском уезде, майора Здоренко. Разбойники ограбили его, нанеся при этом 15 ран. В тот же день эта шайка разграбила станцию и угнала лошадей.

    18 сентября сделано нападение на отряд казаков, высланный на розыски партии, захватившей незадолго перед тем двух наших солдат. Когда у нас сделались известны имена разбойников, напавших на Здоренко, то к султану Абиль-Огля было написано (23 ноября) письмо с требованием выдачи этих людей и ограбленного имущества. Султан велел арестовать разбойников, запросил Колпаковского о приметах почтовых лошадей, обещал продолжать розыски, но относительно выдачи нам задержанных разбойников — умолчал. Это обстоятельство дало нам повод командировать в Кульджу, для производства следствия на месте, начальника судебного отделения семиреч. областного правления, г. Чистопольского, а для дипломатических переговоров — капитана генерального штаба барона Каульбарса. Посольство это не имело успеха: султан не исполнил ни одного из предъявленных требований и даже сам настаивал, чтобы мы убрали тянь-шаньский отряд, стоявший на р. Уртень Музарт, грозя в противном случае употребить силу. Развязка близилась... В конце декабря откочевали в Кульджу киргизы рода кызай, ограбившие по дороге несколько аулов. Вследствие этого, весной 1871 года, решено было сделать поиск в пределы кульджинского ханства, к озеру Сайрам-Нор. В апреле 1871 года бывший меркинский волостной управитель — прапорщик Тазабек так же бежал в Кульджу [132] с 1.000 кибиток, после безуспешных нападений на высланный против него отряд. Султану предъявлено было требование о выдачей Тазабека в семидневный срок к 3 мая. В этот день все наши пограничные отряды (чунджинский, борохудзирский и кетменский) произвели рекогносцировки приграничного пространства и были встречены таранчинскими войсками. Окончив рекогносцировку, отряды возвратились на свои места. Это обратное движение принято было таранчами за отступление, в виду неудачи. Таранчи сами перевалили через хребет на нашу сторону и напали 14 мая на кетменский отряд... Перчатка была брошена... Ряд стычек в период сосредоточения наших войск и затем несколько больших сражений (под Алим-ту — 16 июня, под Чин-ча-го-дзи 18 июня и под Суйдуном 19 июня) быстро привели войну к блистательному окончанию: 21 числа султан сдался военнопленным, а 22 — войска наши вступили в столицу!

    Вслед затем к генералу Колпаковскому стали отовсюду стекаться депутации от киргизов, от жителей дунганских сел и наконец от торгоутов потомков тех калмыков, что бежали с Волги в 1770 году. Теснимые дунганами и подпавшие под власть Якуб-бека, поставившего над ними правителем Аджи-ходжу, — торгоуты взбунтовались против последнего, освободили захваченных им заложников своих (ханшу-правительницу, двух ее сыновей и главных родоправителей), бросили свои пашни по р. Юлдузу и откочевали к горам Аму, далеко к востоку от Турфана, а затем явились в нам. Им отведены места по р. Текесу.

    В конце октября 1871 г. в Ташкенте получена была телеграмма от нашего чрезвычайного посланника при пекинском дворе о выезде из Улясутая китайского дзянь-дзюня Жуна для переговоров относительно передачи кульджинской провинции китайцам. С нашей стороны вопрос этот предполагалось поставить так:

    1) объяснить дзянь-дзюню нынешнее состояние илийской [133] провинции и то, что сделано нами к сохранению ее для китайцев;

    2) заявить ему, что провинция эта может быть передана не иначе, как по прибытии китайских войск;

    3) узнать от него: какие меры думает принять манчжурское правительство для управления провинциею?

    4) не заводить и речи о вознаграждении за военные издержки;

    5) не касаться вопроса о проведении более удобной для нас границы с Китаем.

    Для переговоров с нашей стороны прислан был, состоящий при министерстве внутренних дел, полковник Богуславский, но как китайский уполномоченный не мог поручиться за сохранение спокойствия в провинции, а вместо регулярных войск рассчитывал на поддержку нескольких тысяч, оставшихся в живых солонов и сибо; то переговоры скоро были прекращены.

    Из 102,910 душ населения, большинство (65,685 душ) исповедуют мусульманство, остальные — язычники.

    Ненависть между всеми племенами страшная. Сдерживать их может только сила. Оставить Кульджу по прежнему во власти мусульман было конечно неудобно. Китайская власть для нас также пока не весьма желательна по ее бессилию; поддерживать же китайского губернатора нашими войсками, значило бы нести на себе всю тягость военного занятия страны, не пользуясь за то никакими выгодами.

    По всему этому и решено сохранить Кульджу под нашею властью до тех пор, пока китайское правительство будет действительно в состоянии управиться с положением дел и прислать сюда достаточно сильное войско.

    Задача нашей администрации сводится поэтому к охранению внутренного спокойствия и к сохранению между племенами такого равновесия и правоотношения, какие только могут быть желательны китайскому правительству, дабы, в противном случае, не создать таких условий, которые бы [134] впоследствии могли не нравиться китайцам и подвергнуться уничтожению. Словом, наша администрация задала себе целью действовать консервативно и, так сказать, в китайском духе.

    Дзянь-дзюнь Жун поселился в Чугучаке и понемногу приобретает значение в глазах подвластных нам жителей кульджинского района, которым внушается разными путями, что русские не оставят за собой Кульджи, а возвратят ее Китаю. Туземцы не знают теперь в какую сторону тянуть, не знают кто будет их господином завтра и потому, на всякий случай, исполняют разные требования китайских чиновников. Так недавно они поставили несколько сот четвертей хлеба китайским войскам и, кажется, намерены выслать требуемых от них рабочих для распашки земель в чугучакском районе.

    Слухи о возвращении китайцев приобретают значение неотразимого факта, в особенности в виду того, что Урумци и Манас, доведенные голодом до последней крайности, готовы сдаться на капитуляцию и только крайне тягостные условия, предписанные им Жуном, удерживают их пока от окончательного шага. Жун объявил уже, что вслед за тем он пойдет к Турфану и Кашгару.

    В виду такого пробуждения китайцев от долгого сна, наше положение в Кульдже делается весьма двусмысленным, а всякая двусмысленность вредит достоинству великой державы. Поэтому в близком будущем нашему правительству предстоит решить окончательно вопрос о том: кому владеть Кульджею?

    Нам кажется, однако же, что пока китайцы не утвердятся окончательно и безповоротно в Кашгаре — до тех пор мы не должны покидать своей позиции на Или, откуда мы только и можем сдержать предприимчивость Якуб-бека и его друзей англичан. [135]


Глава VIII.

    Отношения к Кашгарии или Джитышару{40}. — Коканский генерал Якуб-бек ныне эмир. — Притеснения наших купцов. — Виды англичан на Кашгарию. — Мы отвечаем Нарынским укреплением. — Первое посольство из Кашгара. — Освобождение Якуб-беком двух наших пленных. — Предложения генерал-губернатора. — Вопрос о границах. — Торгоуты — яблоко раздора между дунганами и Якуб-беком. — Мы отвечаем занятием музартского перевала. — Возможно ли ожидать восстановления здесь китайской власти? Натянутая отношения наши с Якуб-беком. — Мы не должны допускать утверждения англичан в Кашгарии. — Предложение коканскому хану завоевать для него эту страну. — Худояр-хан предпочитает простую роль посредника. — Якуб-бек настаивает на непосредственных сношениях. — Посольства барона Каульбарса. — Договор. — Второе посольство Шади-Мирзы. — Англичане не дремлят. — Наш договор обращается в мертвую букву.

    Начальник коканского отряда, Якуб-бек, отбивший в 1852 г. приступ полковника Бларамберга к Ак-мечети и, посланный в Кашгар для восстановления там власти ходжой в лице Бзрук-хана{41}, действовал сначала именем претендента, но потом, видя бездарность этого человека и преданность к себе войска, засадил хана в тюрьму, а себя объявил полновластным господином Китайского Туркестана или Кашгарии.

    Таким образом Бзрук-хан послужил только знаменем, к которому собирались инсургенты ради того только, что с его именем соединялось воспоминание о его деде Джангир-хане. [136] — Изнеженный и ни к чему неспособный, он был отодвинут Якуб-беком на второй план тотчас, как только знамя оказалось уже ненужным. — Хан скоро попал под строгий надзор, не смел выходить из своего дома и сидел под караулом до тех пор, пока все его приверженцы не были устранены... Нож палача в этом случае весьма решительное средство...

    Утвердившись окончательно и заняв весь Алтышар, Якуб-бек принял в 1867 г. титул Аталыка-гази, а со времени завоевания Урумци — прозвание Бадаулета или счастливейшего — (даулет значит: счастие, богатство). — Теперь турецкий султан пожаловал ему титул эмира. В официальной переписке мы беспрекословно признавали до сих пор все титулы, какие угодно было принимать Якуб-беку и, вероятно, не задумаемся признать в нем и нового эмира.

    Овладев Алтышаром, Якуб-бек начал заботиться о признании его со стороны соседних держав. — Коканский хан однако же не может забыть, что Якуб-бек был его подданным и потому ни в какие соглашения с ним до сих пор не входит. Мы также долго не могли согласиться признать факт, в виду непрочности положения Якуб-бека в стране, подверженной периодическим переворотам и в виду возможности восстановления в Кашгарии китайской власти. Кроме того из уважения к существующим трактатам с Китаем мы бы не желали признавать Якуб-бека, пока само китайское правительство не согласится признать существующий факт, или пока не сделается очевидным бессилие Китая покорить себе отпавшую провинцию. Наконец Якуб-бек до сих пор постоянно стремился к завоеваниям и потому нам тем неудобнее связывать себя какими бы то ни было политическими узами с этим искателем приключений. — Факт непризнавания выражался в том, что никаких договоров с Якуб-беком не заключали и послов от него к Высочайшему двору не допускали. [137]

    Необъяснимо с какою целью Якуб-бек обставил с самого начала нашу торговлю такими стеснениями, что сделал ее почти невозможною. Купцы наши не выходили из под караула все время, пока находились в его владениях; товары их оценивались по произвольной таксе, значительно ниже существующих на рынке цен и отбирались в пользу самого Якуб-бека, который, взамен их, отдавал купцам по высокой цене шелк — сырец и грубые бумажные материи туземного происхождения, так что в конце концов оказывалось, что торговля с заезжими иностранными гостями составляла монополию Якуб-бека и как бы правительственную регалию.

    В сущности это та же самая система, которой придерживались, во время оно, и московские государи, точно также отбиравшие в казну, через целовальников, известные товары. Некоторые наши купцы считают такую странную торговлю, с самим владетелем страны, вовсе не обременительною и не безвыгодною: дело в том, что при сделках с частными лицами товары, большею частью, приходится сдавать в кредит и затем ждать уплаты весьма долго, а с Якуб-беком дело идет на чистоту и без задержек. По отношению к коканским купцам, этот своеобразный способ торговли применялся с такою непреклонностью, что торговые сношения между Коканом и Кашгаром, одно время, совершенно прекратились, ныне же вновь возобновляются понемногу.

    Англичане повидимому не теряют надежды воспользоваться этими обстоятельствами и еще с 1868 года завели с Якуб-беком полуторговыя полуполитические сношения, через посредство особого правительственного комиссара Дугласа Форсейта. В отчете своем г. Форсейт между прочим говорит: ?английская торговля видимо развивается в Средней Азии; Якуб-бек заявил себя покровителем торговли, а потому желательно, чтобы он оставался владетелем Восточного Туркестана и чтобы, в случае его просьбы, [138] ему было оказано содействие?. Далее, в видах противодействия влиянию России и в видах обеспечения Ост-Индии от вторжения русских через Яркенд, Форсейт советует войти в дружеское соглашение с Россиею и образовать в восточном Туркестане нейтральную территорию. Эта комбинация казалась ему тем важнее для Ост-Индии, что, в случае занятия русскими Алтышара, Индия подвергается большой опасности со стороны каракорумского хребта, где для вторжения в Ладак, имеется весьма удобный караванный путь по долине Чан-Ченму. Перечисляя все преимущества нового пути, сравнительно с путем через Гималаи, где зима суровее и более препятствует движению войск, г. Форсейт находит, что русские, в случае войны, могут завладеть всем краем и подойти к Ладаку прежде, чем англичане успеют собрать там значительные силы, а если кашмирцы воспрепятствуют проходу английских войск через перевал Пир-Пунжон, то Сринагур будет беспрепятственно занят русскими{42}.

    Все эти доводы однако же не такого свойства, чтобы расположить нас в пользу, предлагаемой англичанами, нейтрализации Алтышара. При том же, веденные г. Форсейтом в 1868 году, переговоры не привели его, по этому вопросу, ни к какому результату.

    Чтоб быть готовым ко всякой случайности со стороны Алтышара, генерал-губернатор счел необходимым возвести на р. Нарыне укрепление, которое бы охраняло устроенный на этой реке постоянный мост и обеспечивало бы караваны, направляющиеся в Токмак. Укрепление это начато было в 1868 году. [139]

    Долина на р. Нарын признана русскою территорией по пекинскому трактату 1860 года, но фактическое занятие этой территории относится лишь к 1863 г., когда наш отряд занял, покинутое при его приближении коканцами, укрепление Куртка. Выстроенное на нашей земле оно служило пристанищем коканскому зякетчи, незаконно собиравшему зякет с караванов, двигавшихся далеко вне пределов коканского ханства. Якуб-бек однако же не признает наших трактатов с китайцами и потому устройство нами Нарынского укрепления считает нарушением границ и угрозой Алтышару.

    Во время войны нашей с Бухарою в 1868 году, Якуб-бек вошел с нею в соглашение, по которому обязывался начать против нас неприязненные действия одновременно с бухарцами. План этот, со стороны Алтышара, выразился начавшимися волнениями на границе, но усиление выставленных там отрядов, а главное, наши быстрые успехи над бухарцами, совершенно расстроили дела союза, и Якуб-бек притих.

    В начале августа 1868 года прибыл в г. Верный, вместе с купцом М. Хлудовым, племянник Якуб-бека Шади-Мирза, с письмом на имя генерал-губернатора, который в это время уже выехал в С.-Петербург; по этому генерал Колпаковский не счел нужным отправлять кашгарского посланца в Ташкент, тем более что Якуб-бек написал ему не вполне учтивое письмо{43}. Относительно стеснений, делаемых торговле, Якуб-бек приводил следующее: ?земля русского Великого Царя велика и обширна, она полна всевозможными учеными и мастерами, какие только есть в семи великих землях. Наша же земля в сравнении с вашей есть бедная развалина... теперь, после уничтожения власти Китая, в течении 6-ти лет уничтожилось и все, что было дорогого китайского, которое ежедневно вывозилось, [140] так что и признаков былого не осталось — вот причина почему не пропускались ваши богатые купцы, которые ничего бы здесь не нашли кроме развалин?.

    Генерал Колпаковский уведомил Якуб-бека об отъезде генерал-губернатора и, заметив ему несоблюдение в письме известных правил вежливости, потребовал выдачи разбойников Омара и Койчи, ограбивших Токмакского уездного начальника{44} и возвращения захваченных ими пленных.

    Якуб-бек тотчас же послал отряд в кочевье этих разбойников, захватил их, но оставил у себя в Кашгаре, как бы в залоге до возвращения Шади-Мирзы, за которого он как будто боялся. Так можно заключить, во-первых по этой мере и, во-вторых, по выражению: ?один человек куда ни шел?. Пленных же (писаря Розлина и волостного управителя Кельдыбека) прислал в Верное.

    Между тем генерал-губернатор разрешил посланцу ехать в С.-Петербург, где и принял от него письмо Якуб-бека, уведомлявшего, что купец Хлудов принят им хорошо, и что если торговля была запрещена, то лишь потому, что государство его весьма бедно и не может доставить русским никакой выгоды. В ответе своем генерал-губернатор изложил взгляд на значение торговли вообще, без отношения к богатству или бедности стран, входящих в сношения; за тем высказал необходимость равноправности этих сношений для обеих сторон, и предложил подписать взаимные обязательства, относительно: 1) свободного допуска купцов во все города Кашгарии и России, 2) учреждения караван-сараев везде, где это будет признано полезным, 3) учреждения караван-башей, где пожелает купечество, 4) равномерности пошлин в 1/40 стоимости или в 2 1/2% и, одинаково с туземных и русских купцов и 5) свободного [141] пропуска чрез Джитышарские земли в соседние с ними страны.

    Условия эти, как видит читатель, тождественны с обязательствами, принятыми в начале 1868 года коканским правительством. Посланец, вдоволь насмотревшись петербургских диковинок (преимущество осталось за цирком Гинне), заручился предохранительным свидетельством от ахуна (мусульманский начетчик в конвое), что во все время пребывания в Петербурге он ?молился Богу непрерывно и ходил в мечеть постоянно? и затем выехал обратно, в конце января 1869 года. В начале апреля получено было в Ташкенте письмо, в котором Якуб-бек благодарил за подарки, присланные с Шади-мирзой и обещал позаботиться о купцах, с условием однако, чтобы наши отряды не переходили границу. ?Для прохода караванов и купечества, говорилось в письме, необходимо спокойствие и безопасность, а для этого нужно определить границу... затем уже пусть приезжают купцы хоть из России, хоть от других народов?.

    Зная, что Якуб-бек не признает наших трактатов с китайцами{45} генерал-губернатор постарался внушить ему уважение к договорам вообще и в письме, от 12-го сентября 1869 года, написал следующее: ?вы пишете, что прежде всего, для спокойствия и безопасности купцов и караванов, необходимо определить границу между русскими владениями и землями, вами управляемыми. — Вспомните, что граница эта еще 5 лет тому назад была установлена между Белым Царем и тогдашним законным владетелем Кашгарии — Богдыханом. — Хотя с тех пор, вследствие внутренних смут, Кашгария и перешла из под владычества Китая в ваши руки, но это ни каким образом не может влиять [142] на утвержденную границу. — Поэтому теперь не будет и речи между нами об изменении оной?. При этом было прибавлено, что если эта граница ему неизвестна, то для обозначения ее на самом месте, будут посланы доверенные лица, которые и поставят знаки. Затем генер. губернатор просил подписать и выслать ему один из двух экземпляров условий, посланных с мирной.

    Это письмо осталось без ответа и без последствий. Условия не были приняты и купцы наши встречали те же притеснения, что и прежде.

    Между тем, судя по известиям из разных источников, Якуб-бек старался войти в дружеские сношения с дунганами и таранчами, но те, как видно, не вполне ему доверяли и все посольства его к ним возвратились без результатов. Тогда Якуб-бек переменил образ действий и, придравшись к первому случаю, пошел, в начале 1870 года, на дунган войною. Поводом к войне послужили торгоуты-калмыки, кочующие в числе 40 т. кибиток в плодороднейшей долине р. Юлдуз и происходящие от тех калмыков, которые, вместе с ханом Убаши, бежали в 1770 году с левого берега Волги. Проживя около ста лет совершенно спокойно под властью Китая — калмыки эти утратили всякую воинственность и потому поочередно признавали власть каждого из своих соседей: дунган, таранчей и кашгарцев, между землями которых тянутся Юлдузские горы.

    Вопрос: кому наконец владеть торгоутами, и был поводом к войне. — Сначала дунгане имели успех и захватили города: Карашар, Куча, Коль и Сайран, но, узнав о приближении Якуб-бека, они бросили захваченные города, ограбив предварительно тамошних купцов, истребив множество народа и забрав с собою мальчиков (вступать в браки с сартянками им было запрещено китайцами и это сохранило у них до сих пор силу закона). — Войска Якуб-бека [143] осадили Турфан и, после четырех-месячной осады, взяли его в июле 1870 года.

    Жители г. Хами — китайцы, в отмщение дунганам за все прежнее, охотно помогали Якуб-беку. Хами совершенно отрезан от Пекина и действовал независимо от центрального правительства.

    Таранчи в войну не вмешивались, чувствуя свое бессилие пред Якуб-беком и не желая помогать ни своим врагам дунганам, ни кашгарцам, издавна глядевшим на Кульджу как на добычу.

    Таранчи не могли бы сопротивляться долго и одним дунганам, если бы последние не были в то же время заняты движением китайцев на Хами и Барколь.

    В случае успеха кашгарцев в Урумци — они могли бы обратить свое оружие на таранчей и Кульджа сделалась бы легкою для них добычею, — так как со стороны Урумци Илийская провинция еще более доступна, чем со стороны Кашгара, через Музартский перевал.

    Нам не следовало быть застигнутыми врасплох и потому мы должны были заранее принимать меры и предупреждать неблагоприятные для нас случайности. — Музартский перевал, со своими ледниками, узкими тропинками по карнизам скал, и животрепещущими мостиками из жердей — представляет множество неудобств для караванов: во льду приходится вырубать ступеньки, а на узких карнизах, где вьюки задевают за скалы — приходится развьючивать лошадей и переносить вьюки на руках. Очевидно, что для движения войск Музартский перевал не весьма удобен; но здесь, где война состоит чаще из набегов легкими отрядами — перевал этот приобретает важное значение, тем более, что другого по близости не имеется и, что против таранчей, вооруженных по преимуществу холодным оружием (захваченные у китайцев ружья и пушки, за неимением пороху, остаются большею частью без употребления), кашгарцам можно обойтись без артиллерии и тяжестей. [144]

    Для предупреждения такой, весьма для нас невыгодной, случайности, мы решились занять выход из Музартского прохода, что казалось тем необходимее, что близость этого перевала к нашим границам, проходящим здесь всего в 50-ти верстах, мало обеспечивает нас от чьих либо вторжений.

    В случае подтверждения слухов о намерении Якуб-бека занять Илийский округ, генерал-губернатор решился предупредить его на этом пункте.

    Рассчитывать на восстановление в Кашгаре власти Китая почти невозможно, потому что Кашгар заслонен от Китая дунганскими владениями, а дунгане вот уже 12 лет, пользуются полною независимостью. Весьма легко можно предположить, что китайская империя, раздираемая постоянными смутами, откажется наконец от мысли подчинить себе отпавшие западные провинции; может быть уже и отказалась, но по весьма понятным причинам не сознается в этом, не смотря на категорические запросы нашего министерства иностранных дел.

    Отношения же наши к Кашгару были все время крайне натянуты: Якуб-бек не выдавал по нашему требованию захваченных им разбойников, не утверждал посланных ему условий относительно свободы торговли, притеснял наших купцов и в то же время предоставлял англичанам, по уверению их самих, всевозможные льготы, получая от них за то ружья для своей армии и проч.

    Если англичане боятся нашего вторжения через Кашгар, то в такой же, если не в большей степени и мы можем опасаться вторжения англичан, которые, к тому же, стоят в более благоприятных условиях.

    Владея краем более ста лет, располагая неисчислимыми богатствами этой колонии, англичане устроили уже сеть телеграфов и железных дорог, развили речное пароходство, фабричную промышленность и проч. — словом, стали твердою ногою в Индии. [145]

    Если при всех этих условиях англичане считают необходимым подчинить Кашгар своему влиянию, чтобы составить себе живой оплот против вооруженного нашествия, то мы, не имея на своей стороне ни одного из перечисленных условий, имеем за то большее, чем англичане, основание за себя опасаться, а потому должны и сами принимать соответствующие меры против происков, соперничествующей с нами нации.

    Нет сомнения, что все возгласы англичан о наших замыслах, об опасности, какой подвергается Ост-Индия от соседства с нами, вся эта тревога есть только уловка, с целью возбудить общественное мнение и задержать наше движение в Азии.

    Англичане нас не боятся и давно на все готовы. — Идти ощупью, беспрестанно останавливаясь и оглядываясь на Европу, не отстаивать настойчиво своих торговых интересов, не поддерживать энергично, нарушенных прав русских подданных и проч., значило бы действовать по программе, намеченной англичанами в ущерб нашим прямым выгодам, чести русского имени и великой исторической задаче нашей в Азии.

    Так или иначе мы не должны допустить подчинения Кашгара влиянию Англии.

    С падением Кульджи, Якуб-бек, устрашенный наступательным движением русских и встревоженный положением дел в Гань-су и Шан-си, стал заботиться об обеспечении себя на всякий случай. — Укрепление города Ак-су и посольство Ахрар-хана в Ост-Индию были ближайшими мероприятиями.

    Потеряв надежду на вразумление Якуб-бека, генерал-губернатор предложил коканскому хану свое содействие для овладения Кашгаром. Худояр-хан однако же не рискнул поставить на карту свое спокойствие и может-быть свой престол, опасаясь как бы войска его не предпочли энергичного, счастливого и победоносного владельца Джитышара, [146] выставляющего себя борцом за мусульманство. Ряд поражений, испытанных Худояром, потеря большей части владений и постоянный страх перед внутренними беспорядками и внешним вторжением, повлияли на характер хана роковым образом.

    Нерешительный и боязливый Худояр хан очевидно не мог быть употреблен как оружие для наказания враждебного нам Якуб-бека, но им можно было воспользоваться как посредником, который-бы, ссылаясь на свой поучительный пример, посоветовал бы Якуб-беку смириться перед могуществом и великодушием России.

    Худояр-хан охотно принял эту роль и послал в Кашгар Сарымсака-Удайчи с письмом, написанным в указанном ему смысле.

    Якуб-бек принял письмо со всеми знаками почтения и благоговения, как будто по старой памяти от своего властителя, но с самим послом обошелся пренебрежительно, а в ответном письме и в подарках хану стал, по отношению к нему, на равную ногу.

    Парируя упрек в гордости, Якуб-бек писал: ?я принимаю это за особую с вашей стороны любезность, ибо вы дали мне понять, что я могуществен. Я радуюсь этому и благодарю Бога. Перед ним я каюсь в своей гордости... Бог удостоил меня стать мстителем здешних народов. Для охраны мусульманства я выполнил предписанное шариатом и Бог наградил меня за это...?

    На совет войти в мирные и торговые сношения с русскими, Якуб-бек возражал: ?русские, приезжающие сюда, осматривают здешние места и знакомятся с положением края, а потому им лучше воспретить приезд, они люди беспокойные и криводушные?.

    Прежде однако же чем это оскорбительное для Худояр-хана и для нас письмо было получено, из Кокана послали другого гонца, с письмом от нашего генерал-губернатора. Перечисляя все недружелюбные, относительно нас, действия [147] Якуб-бека, а также и все меры, какие были принимаемы нами для сближения, генерал-губернатор указывал ему необходимость следовать, по отношению к нам, примеру Бухары и Кокана, если он не хочет подвергнуться неизбежной и строгой каре.

    Якуб-бек поспешил ответом, в котором однако же высказался против посредничества Худояр-хана: ?и последний посланный, доставивший ваше письмо, был не из русских подданных, не потому чтобы русским не кого было послать, а потому что этой чести удостаиваются только Кокан и Бухара. Если бы русские верили моему доброжелательству, то прислали бы своего человека, чем оказали бы мне милостивое внимание и я счел бы это за доказательство расположения ко мне. Если ваши слова служат действительно выраженном доброжелательства ко мне, то пусть приведет к нам побольше ваших купцов. Пришлите также ко мне кого-нибудь из русских или из ташкентских сартов, даже хотя бы только своего пастуха, я бы с ним отправил в вам своего человека... великий генерал-губернатор, исполнитель воли Белого Царя, выслушал бы как своего, так и моего посланных и тогда убедился бы в справедливости моих слов?.

    Таким образом Якуб-бек предоставлял нам сделать теперь первый шаг к сближению, что конечно не было в видах нашего генерал-губернатора, но принимая в соображение, сделанную уже Якуб-беком попытку к сближению — посольством Шади-мирзы в 1868 году, а также неудобства всякого другого образа действий, генерал-губернатор решился послать в Кашгар посольство. Якуб-бек еще яснее высказался в письме некоего Ахрар-хана{46} к Мирзе-Хакиму{47}. Что письмо составлено по указаниям самого Якуб-бека, [148] следует во-первых, из содержания письма и даже из выражений, а во-вторых, из того, что оно было вручено гонцу лично Якуб-беком.

    ?Генерал-губернатор, писал Ахрар-хан, очень хорошо сделает, если поведет переговоры о дружбе помимо хана. Если же в этом деле примет участие Худояр-хан, то оно, наверно, никогда не состоится... да и дальнейшие сношения никогда не приведут к желанной цели. Хотя высоко счастливому (титул, принятый в последнее время Якуб-беком в замен прежнего ?Аталык-Гази?) и хорошо известно могущество и величие России, но как храбрый человек, он надеется на Бога, и никогда не откажется от боя, ибо смерти он не боится, и за счастие считает умереть за веру?.

    Очевидно было, что Якуб-бек дорожил дружбою России, но боялся уронить себя заискиванием, а посредничество коканского хана считал притязанием на свою самостоятельность. — В посольстве нашем он видел факт признания нами Джитышара, на равно с Бухарой и Коканом.

    Мы стоим в иных условиях и потому снисхождение к болезненной щекотливости честолюбия джитышарского деспота не могло бы затмить славу недавних дней и заглушить гром наших побед. Делая сами шаг к сближению с Якуб-беком, мы высказывали только снисходительность, свойственную силе.

    Якуб-бек был предупрежден, впрочем, что это последняя попытка с нашей стороны, и что если он не воспользуется случаем уступить добровольно, то будет принужден к тому силою.

    Во главе миссии поставлен был капитан генерального штаба барон Каульбарс, зарекомендовавший себя уже как сдержанностью, так и твердостью в переговорах с Кульджею. Для астрономических определений, в состав миссии был назначен геодезист — капитан Шарнгорст, а для [149] собирания сведений о степени благосостояния и потребностях населения — купец Колесников.

    Инструкции, данные барону Каульбарсу, указывали ему, во-первых, привести Якуб-бека к подписанию условий тождественных с действующими ныне в Бухаре и Кокане, во-вторых, собрать сведения о положении сношений Кашгара с Ост-Индией, внушить Якуб-беку, что из двух соседей ему выгоднее держаться того, кто ближе и, следовательно, опаснее. Наконец, предстояло еще выяснить Якуб-беку, что именно мы считаем законным, по отношению к торговле и что нет, что может вынести торговля и чего нет.

    Выступив из Токмака в конце апреля 1872 г. посольство было встречено 6 мая, в 30 верстах за Чатыркулем, посланными от Якуб-бека.

    Прием нашей миссии был сделан блистательный. Любезность Якуб-бека превзошла все ожидания. Через несколько дней, однако же, поведение Якуб-бека изменилось: оказалось, что гонцы киргизы, возившие письма генерал-губернатора, распространяли неверные слухи о движении наших войск к Токмакскому ущелью. Барон Каульбарс, видя нескончаемость переговоров, решился просить, чтобы Якуб-бек или немедленно подписал предложенные ему условия или отпустил миссию.

    Подозрения Якуб-бека скоро рассеялись, 10-го июня посол наш получил два экземпляра договора, подписанного Якуб-беком задним числом (21 мая). Чтобы связать с этим актом воспоминание о дне именин генерал-губернатора (Константин Петрович). Это уже европейская любезность! Она конечно не пришла бы и в голову человеку, незнакомому с русскими святцами, но тут помог барон Каульбарс, посоветовав Якуб-беку выставить это число: ясно, что мы должны считать это любезностью не Якуб-бека, а нашего капитана.

    Текст договора ни чем не разнится от бухарского и коканского: право въезда для торговли, право иметь склады [150] (караван-сараи), право иметь консулов (караван-башей), уменьшение пошлины до 2 ? % со стоимости товара и наконец право транзита. Вместе с нашей миссией Якуб-бек отправил своего посла с письмом, в котором чуть не с первых же слов слышится нота удовлетворенного самолюбия.

    ?Наконец пришла и моя очередь!? восклицает Якуб-бек. ?Вы прислали ко мне верных людей, которые собственными глазами видели, собственными ушами слышали от меня, что я никогда не помышлял противиться Его Величеству и причинять какой-нибудь вред...? далее Якуб-бек просил допустить его посла к Высочайшему Двору, для поднесения собственноручного письма его. ?Это будет для меня великою милостью, прибавил Якуб-бек, вы бы довели меня, ничтожного, до солнца и на мою долю выпала бы капля из моря!?

    Так как азиатские владетели приучены уже видеть в допущении их посольств к Высочайшему двору особенную милость и высокую награду за точное исполнение принятых ими на себя обязательства то генерал-губернатор счел преждевременным согласиться на просьбу Якуб-бека, но обещал ему исполнить ее впоследствии, если только он заслужит эту честь, дальнейшим своим поведением. Кашгарский посланец был достаточно обласкан, осмотрел все наши военные учреждения, присутствовал на маневрах, нарочно для него устроенных, и, наконец, был отпущен восвояси в сопровождении нашего чиновника.

    Таким образом наши пятилетние бесплодные попытки ввести Кашгар в сферу нашего политического влияния увенчались, наконец, успехом. Успех этот казался для нас тем важнее, что добыт был единственно твердостью и умеренностью нашей политики, а не силою оружия, как это было по отношению к Кокану и Бухаре. Якуб-бек подписал условия не из крайности, а из сознания собственной выгоды; будущее покажет, какие договоры лучше исполняются.

    Англичане однако же зорко следили за нашими [151] сношениями и вслед за миссией Каульбарса двинули целую экспедицию Форсейта, которая, конечно, затмила своим богатством, подарками и обещаниями, скромную русскую миссию. На торжественном приеме 11 декабря 1873 года Якуб-бек произнес речь в честь английской королевы и заключил ее следующими словами: ?королева английская для меня как солнце — оно делает подобных мне бедняков счастливыми когда обращает к ним лицо свое?. Сравнение с солнцем, как видно, любимое у Якуб-бека.

    Несколько тысяч ружей, правда старых и вышедших уже из употребления, но тем не менее весьма пригодных для таких нищих каковы кашгарцы — были преподнесены Якуб-беку, от имени вице-короля, в знак дружбы, а может быть и союза.

    Нам, конечно, неизвестно, что было обещано англичанами и какого рода договор заключили они с Якуб-беком, но мы легко можем о многом догадаться по образу действий последнего и по его поведению относительно нас. Якуб-бек заметно поднял голову и наложил на нашу торговлю прежние стеснения, как будто договора 1872 года вовсе и не существовало. — Захват товаров, насильственная покупка их, арест купцов — все это практикуется по прежнему. Исправляющий должность туркестанского генерал-губернатора, генерал-лейтенант Колпаковский написал, по этому поводу, к Якуб-беку категорическое письмо и что будет дальше пока неизвестно. Может, конечно, случиться, что договор 1872 г. придется подписать еще раз, но уже кровью, а может случиться, что все уладится, при косвенном влиянии англичан, которым, конечно, не расчет допускать столкновения между Россией и Кашгарией. Англичане поторопились прислать новую экспедицию, с военным конвоем, и по прежнему блистательно приняты Якуб-беком, который, кажется; видит в них залог спокойствия и талисман, способный охранить его от всяких невзгод и посягательств. 12 февраля 1874 года сэр Форсейт заключил с Якуб-беком формальный договор. [152]

    Весьма возможно также, что в виду ?сердечного согласия?, существующего ныне между Англией и Россией, наша дипломатия уступит завоеванное ею поле и мы признаем Кашгар нейтральным, как уже признали Афганистан.

    С другой стороны англичане точно и в самом деле боятся, что знаменитый ?восточный вопрос? решится когда-нибудь действительно на востоке, и стараются связать судьбу Кашгара с судьбой Турции. Мы уже говорили в начале этой главы, что турецкий султан возвел Якуб-бека в звание эмира и, так сказать, снял с него позор ничтожества простого авантюриста.

    Теперь мы узнаем, что вместе с Форсейтом, в Кашгар прибыло и турецкое посольство, во главе которого стоит Ибрагим-эфенди. Этот посол пользуется теперь огромным влиянием и, между прочим, дал себя почувствовать в деле купца Сомова. Притеснения, которым подвергался этот купец, диктовались, так сказать, турецким агентом. Бывшие недавно в Ташкенте кашгарские посланцы Мохамед Зия и Мир-Касым, хотя и привезли деньги, вытребованные генералом Колпаковским на вознаграждение нашего купца, но имели от Якуб-бека полномочие, в случае если при уплате денег встретятся какие-нибудь недоразумения, — телеграфировать в Петербург к турецкому посланнику и просить у него защиты. Это все служит признаком, что Кашгария признает как бы протекторат Турции.

    Мало того: на кашгарских монетах новой чеканки выставлено уже имя султана Абдуль-Азиса. В Азии это есть признак полной подчиненности. Говорят даже, что назначение преемника Якуб-беку после его смерти, предоставлено турецкому султану. Кашгарцы теперь открыто признают султана своим владыкой, Якуб-бек же остается как бы наместником.

    Нет ничего невероятного, что Турция ухватится за этот случай и что в будущих недоразумениях наших с Кашгаром она будет принимать непосредственное участие. — [153]

    Правда, мы могли бы сказать, что покровительство такой слабой державы, как Турция, не может служить особой гарантией для Кашгара и что такому целителю можно бы напомнить известное: ?исцелися сам?, но здесь важна не сила, а только принцип, важно имя. Если кто может стать во главе мусульманской коалиции, то единственно турецкий султан. Союз и сердечное согласие, неразрывно связывающее Турцию с Англией делают протекторат этих двух держав — серьезною угрозою.

    Теперь более чем когда либо чувствуется необходимость ближайшего наблюдения за Кашгарией, необходимость иметь там постоянного агента. Выбор уже сделан и, по нашему мнению, весьма удачный: консулом в Кашгар назначен подполковник Рейнталь, не раз уже выполнявший дипломатические поручения с полным успехом. — Смелость, решительность, знание народа, — все на его стороне. Можно надеяться поэтому, что Россия будет достойно представляться своим агентом. [156]


Глава IX.

    Отношения к Афганистану. — Этнографические и исторические сведения об этой стране. — Что за народ Кяфиры? Междоусобия. — Потомки Пайенде хана. — Магомед-Азим и Дост-Магомед. — Вмешательство англичан. — Шах-Шуджа. — Вторжение англичан в 1339 году. — Катастрофа 1841 года. — Дост-Магомед объединяет Афганистан при содействии Англии. — Междоусобия по смерти Доста. Шир-Али-хан. — Абдуррахман-хан спасается в Россию. — Его заставляют сидеть смирно. — Письмо генерал-губернатора к эмиру Шир-Али. — Умбальское свидание. — Условия предложенная англичанами. — Бунт в Афганистане. — Ответ Шир-Али-хана генерал-губернатору. — Англичане довольны. — Сношения по поводу Искандер-хана. — Судьба этого принца. — Нейтрализация Афганистана. — Что можно ожидать от этой затеи? — Афганцы дотянулись до Аму-Дарьи. — Хронические беспорядки в ханстве.

    Весьма вероятно, что в недалеком будущем мы очутимся близкими соседями с Афганистаном и сношения наши, ограничивающиеся пока незначительною и редкою перепискою, приобретут первостепенную важность.

    Я считаю нелишним поэтому предпослать теперь краткий этнографический и исторический очерк Афганистана.

    Афганцы ведут свое происхождение от евреев, считая родоначальником своим Вениамина, брата Иосифова. Баснословные сказания о каком-то визире Афгане, который один только мог справляться с дивами, строившими Соломонов храм и за то был превознесен мудрым царем — я приводить здесь не буду. Довольно сказать, что облик афганцев действительно имеет в себе что-то еврейское{48}. [155]

    Афганцев считается до 50 ляков или до 5.000.000. Разделяются они на два племени: собственно афганцев и пактана; афганцы подразделяются на 4 рода, состоящих из 277 хейль или поколений.

    Вот эти подразделения:

    I. Афганцы.

    Батанай — 25 Хейль

    Матти или Гильзай 52 —

    Гургуштай — 95 —

    Царабанай — 105 —

    [Итого:] — 277 —

    II. Пактана.

    Караланай или Аргочай — 128 хейль.

    Эти роды подразделяются в свою очередь на колена, на отделения и т. д.

    Из колен наиболее замечательны по численности: Дурани — обитающие в окрестностях Газни и Кандагара; Юсуфзеи, обитающие при слиянии рек Кабула и Инда, Гильджеи — к северу от Кандагара; Африди на границе с Ост-Индией. Дурани подразделяются на 2 колена: Зирекзеи и Пендпайзеи, в первом три отделения: Папульзеи, Барекзеи, к которому принадлежит царствующая фамилия, и Алекузеи; в каждом считается по 40 т. семейств; Барекзеи разделяются на 5 отделений: Нурзеи из 60 т. семейств, Ализеи из 40 т.; Сахзеи из 25 т., Маку из 5 т., Хаугани из 7 т. Всего же в поколении Дурани считается 257.000 семейств или 1.285.000. Юсуфзеи подразделяются на 6 главных колен: Ходозеи из 37 т. семейств, разбросанных в 116 деревнях, Банзеи из 30 т. сем. в 122 деревнях, Осман-хейлей из 10 т. сем., Моменд (верхние и нижние) из 37 т. сем.; Сафи из 100 т. сем., Малезеи и Мандизеи из 65 т. сем. в 111 деревнях. Всего же в [156] поколении Юсуфзеи считается 279 т. сем или 1.395.000 душ. Кроме того, в британских владениях считается до 150 т. душ Юсуфзеи.

    Надобно заметить, что окончание зеи, приставляется обыкновенно к имени какого-нибудь знаменитого представителя того или другого рода — отсюда дробление родов: каждая семья, которая может гордиться заслугами одного из своих членов — непременно примет название по его имени, как только она разрастется. Таким образом хотя потомство Пайенде-хана принадлежит к колену Варекзеи, но через сто, двести лет оно наверно примет фамилию Пайендезеи.

    Собственно зеи — отвечает нашему ов. Поэтому Юсуфзеи можно бы перевести: Осиповы, а Барекзеи — Барековы.

    Военно-статистический сборник обрусил эти фамилии несколько иначе и, по нашему мнению, не совсем удачно: Барекзайцы и Хвадазайцы очевидно окрещены так по образцу китайцев, индийцев и т. п., но в последнем случае название произведено от имени страны, а колена афганские называются не по стране, ими занимаемой, а по имени знаменитого предка. — Скорее уж было назвать их Барекзеидами, Хвадазеидами — словом всячески, только не зайцами! С своей стороны, я предпочитаю сохранить туземные названия без перемены.

    И так, Дурани считают себя в 1.235.000 душ, а Юсуфзеи в 1.545.000.

    Таким образом, два главных колена составили более половины всего афганского населения.

    Гилджеи можно считать до 500 т. душ; колено Африди, к которому принадлежат воинственные Шинварийцы и Хайберцы — имеет до 200.000 душ.

    Племя Дурани называлось прежде Абдал, теперешнее же название существует со времени Ахмед-хана, основателя Афганского ханства. Колено Бердурани (в переводе ?наравне с дурани?) — также обязано и названием своим, и [157] происхождением Ахмет-хану: вначале так назывался отряд телохранителей, составленный из представителей всех афганских племен (по 50 семейств от каждого). Теперь это довольно сильный род, занимающий по Инду г. Бердурани и его окрестности.

    Остальные народности суть: 1) Таджики — коренные жители, их до 500.000 душ, 2) Кизылбаши до 200.000 — приведены из Персии Надир-шахом в 1737 году. В Кабуле их считается до 16.000 домов, Кизил-баши составляли конвой эмиров. 3) Хезара — потомки туркмен, кочевавших во времена Тимура близь Себзевара в Персии{49}. Тимур выселил 1.000 семейств их к верховьям Мургаба, где их и прозвали Хезара т.е. тысячные. 4) Узбеки из рода Кутаган — преобладают в местностях к северу от Гинду-Куша.

    Что касается до арабов, индусов, евреев, армян и цыган (джат), то они разбросаны по всему Афганистану. Только одни арабы, кроме того, группируются в округе Конар на севере Кабулистана.

    Нам остается упомянуть о двух независимых владениях, лежащих в черте Афганистана: о Кяфиристане, и Суате. — Надобно сознаться, что сведения об этих владениях весьма скудны, европейские путешественники давно сюда не проникали и то немногое, что нам известно, например, о Кяфирах, делает этот народ еще более загадочным.

    Кяфирами их назвали мусульмане, в переводе это значит — ?неверные?. Они сами до такой степени ненавидят [158] мусульман что никого из них к себе не пускают. Всякий путник, желающий пробраться к ним, подвергается на границе подробному осмотру. Если старшины найдут, что у путника паспорта в порядке, то его заставляют выпить вина, пьют вместе с ним и принимают как друга. Щедрость и гостеприимство считаются высшими добродетелями. Но если окажется, что данный природою паспорт испорчен обрезанием — путника гонят вон. Этою замкнутостью для обрезанных Кяфиры не ограничиваются: ежегодно молодежь отправляется с луками и стрелами на охоту за головами соседних мусульман; воротившийся без трофея долго преследуется насмешками.

    Другое название, данное кяфирам соседями — есть сиях-пуш — переводе с персидского — ?черная одежда?. Повод к такому прозванию подал полушубок из черных козьих шкур, который составляет обычную одежду всех кяфиров.

    Сами себя они называют ?болор?. Слово это имеет один корень со словом боли, а что значить: ?слава?. — оказывается, что в глуши Азии, в одном из забытых уголков мира, живет народ, сам себя величающий славянином!

    О болорах известно весьма немногое. Я представлю здесь в сжатом перечне, все что может служить к характеристике народа.

    Хуттон в своей ?Central Asia? описывает наружность болоров следующим образом{50}: ?они имеют белый цвет лица, голубые глаза, открытый, чистый лоб, густые, дугообразные брови, черные усы и волосы и подвижный и гибкий стан — все это делает их замечательно красивыми?. Такая наружность резко выделяет болоров из среды темнокожих азиатцев, и, кажется, служит важным поводом к ненависти. [159]

    Одежда болоров, как уже сказано, состоит из полушубка; его носят и мужчины и женщины. Шьют его из четырех шкур (две идут на куртку и две на полы). Надевают мехом наружу и подпоясываются широким ремнем. Рукавов не делают — так что выходит нечто вроде нашей поддевки. — Мужчины бреют головы, оставляя только длинную прядь волос на маковки (как русские времен Святослава), и по локону над каждым ухом. Женщины не бреют волос, а заплетают их в косы и свертывают на маковке, затем надевают маленькую шапочку, вокруг которой навертывают легкий тюрбан. — И мужчины и женщины носят серьги, ожерелья и браслеты.

    Дома строят деревянные с погребами для сохранения молока, масла, сыра, вина и уксуса. Плетеные из ивовых прутьев табуреты и деревянные столы — составляют меблировку комнат. — Это также особенности, весьма резко отличающие болоров от соседей: все азиатцы строят свои дома преимущественно из глины, и только мечети, да пожалуй дворцы строятся из жженого кирпича. Мебели азиатцы не употребляют, а садятся на разостланные ковры или просто на пол, кушанья ставятся тут же на подносах.

    Болоры не любят рыбы и питаются преимущественно хлебом, молоком, маслом и сыром; козье недожаренное мясо и дичь встречаются не каждый день. И мужчины и женщины охотно пьют вино, которое сами и приготовляют. Чарки и стаканы для вина большею частью серебряные.

    Веселый и гостеприимный народ страстно любит танцы и общественные забавы. Под живую и разнообразную музыку танцоры отбивают ногами в такт разные выкрутасы и подпевают. Не напоминает ли это нашего трепака с какими-нибудь прибаутками в роде: ?ходи хата, ходи печь — хозяину негде лечь??

    Болорская деревня имеет совершенно русский вид, а вечером когда на улицах молодежь собирается для игр [160] и начинает водить хороводы (это самая любимая забава у болоров) — иллюзия должна быть полная.

    О религии болоров известно только то, что она принадлежит к числу признающих единобожие. Болоры верят и во святых обоего пола — это прославившиеся чем-нибудь люди, служащие по смерти ходатаями за живущих и посредниками между ними и Богом. Святых своих болоры изображают из камня и дерева, конными и пешими. — Самого Бога не изображают никак, по той разумной причине, что образа его не знают. Вот, что говорится об этом у Хуттона: ?они ставят камень и говорят: это для бога, но мы не знаем его образа. — Таким образом, камень служит алтарем, на котором приносятся жертвы божеству.

    Жертвоприношения состоят в следующем: перед камнем зажигается огонь и в пламя вливается масло и немного воды, а затем кидается мука. Между тем убивают корову и кровью поливают самый камень. Часть мяса сжигается в огне, остальное съедается священнослужителями, звание которых, наследственно, но лишено всякого влияния. Идолов, изображающих святых, также кропят кровью коровы.

    Из этого наброска можно вывести, что болоры идолопоклонники — такими их и считают мусульмане, но эти последние считают так и христиан за образа и другие видимые знаки, невидимых существ. Католичество со своими статуями святых, кажется, ближе всего подходит к религии болоров и весьма возможно, что болоры когда-нибудь были католиками, но изолированные ото всюду, мало по малу примешали к обрядам католичества несколько языческого — как напр. жертвоприношения.

    Брак у болоров не столько религиозная церемония, сколько предлог поесть, попить, попеть и потанцевать, Мужчина может вступить в брак с 20-ти лет, а женщина с 15-ти. Полигамия в большом ходу и вся грязная работа достается на долю женщин. — Рождение ребенка делает женщину нечистою и потому ее отвозят, вместе с [161] новорожденным, в какой-нибудь отдельный дом за деревню. Через 24 дня искус оканчивается и их привозят назад с песнями. Язык болоров, если верить английским источникам, — принадлежит к санскритскому корню. Наша Академия Наук собрала 324 перевода Молитвы Господней, в том числе есть и на кяфирском языке. Не ручаясь за достоверность этого перевода я приведу, его здесь на всякий случай:

    ?Баво вету осезульвини! Малипатве игобунквеле игамалако. Убукумкани бако мабуфике. Интандо яко маензиве. Эмхля бени, ньенгокуба исензива эзульвини. Сипе намгля пье укутия квету квемихла игемихла. Усиксолеле изоно зету, ньенгокуба нати сиксолела або басонайо тина. Унга сингекиси экуленгвени, зусисиндисе эпкохлакалвени, игокуба бубобако убукумкани, намандхла нобунгквалиса, куде кубе нгунапакаде. Амене.?

    Затем мы укажем еще выражение ?имбра боли? или им-боли — слава Богу — и прибавим характерное название одной из гор: Имбра Эмбра — седалище Бога. Кладбище называется иммер -умма.

    Замечательнее всего то, что болоры одним словом боли, называют и славу и слово, которые и на славянских языках весьма близки в звуковом отношении. Название болор поэтому можно перевести двояко: славянин и словенин.

    Сами болоры, однако же, не знают ничего о славянах и гордятся своим греческим происхождением. Англичане считают их идолопоклонниками, выселенными сюда из Кандагара. — Мне кажется, что самое предание о связи с греками доказывает, что болоры должны были пройти чрез Византию. Арабские писатели сохранили нам кое-какие следы о славянах, передававшихся от греков к арабам и затем поселенных в Малой Азии, в Сирии и т. д. Весьма возможно, что эти славяне, переселяясь с места на место, потеряли наконец путеводную нить и забыли родство. При отсутствии письменности, предания мало-по-малу искажаются, факты перемешиваются и всякое последующее переселение заслоняет [162] в памяти народа все предыдущее — таким образом, испаряется предание о том: откуда сделан первый шаг? В памяти осталась только Греция, а эта страна была не первою, где жили переселенцы.

    Доктор А. Гаркави, в книге своей: ?Сказания мусульманских писателей о славянах и русских? — говорит между прочим, что византийский летописец Феофан под 664-м годом повествует о переселении 20.000 славян в Сирию, причем называет их ????????? склавини. Другие летописцы называли их ?????? — склави. Эта излишняя вставка греками буквы к — удержалась надолго и в остальных европейских языках: славян долго величали sclave'ами и даже esclave'ами.

    Так как греческая буква ? до сих пор многими (не греками только) произносится как бета, а не вита,{51} то и название склави было переделано в склаби. Арабы, ради благозвучия, требуемого законами языка, не терпящего трех согласных в начале слова — переделали слово склаби в саклаб. Множественное число от этого нового слова — есть сакалиба.

    Под 6156 годом Феофан пишет: ?в этом же году произошла ошибка в счете постных дней и Абдеррахман, Халедов сын, перешел с войском границу Римской Империи, провел там зиму и опустошил многие области; славяне-же, спасаясь (от византийцев), к нему (перешли) и пришли с ним в Сирию (в числе) 5000 и поселились в области Апамее в селе Скевоковоле?.

    Через 27 лет, т.е. в 6183 г. из войска императора Юстиниана II передалось еще 20,000 славян на сторону арабского полководца Мухамеда, который с их помощью забрал множество пленных. Сын этого полководца, — Марван-ибн-Мухаммед, поселил славян по границам Сирии для защиты ее против византийцев. Славяне [163] исполняли эту обязанность так удачно, что заслужили громкую славу.

    Свидетельство о переселении славян мы встречаем еще у знаменитого Албаладури (арабский писатель IX века). В книге своей: ?О завоевании царств? Баладури говорит: ?Сальман и 3ияд — суть из тех славян, которых Марван-ибн-Мухаммед поставил на границы?. Именем этих двух славянских предводителей арабы назвали две, взятые ими, крепости в Армении: Хисн-сальман и Хисн-зияд. Затем в книге завоеваний упоминается о набеге Марвана на славян, живших в земле Хозар, а также о переселении еще 20,000 их в Хахиту т.е. в Кахетию. Мансур, готовясь в 140 году к войне со славянами, жившими в нынешней России, позаботился, на всякий случай, удалить с Кавказа славянские поселения и перевел их в Масису, что ныне Мапсуестия в Сирии.

    Табари, писатель X века, в своей ?Истории Царей? (писана в 915 году) свидетельствует, что Марван, преследуя хазарского хакана (царя), дошел до славянской реки, (другой писатель Шемседдин-Димешки называет эту реку — русскою; здесь дело идет о р. Дон); ?напал на жилища неверных (ханехаи кяфиран), убил их всех и разрушил 20,000 домов?. Кто же эти Кяфиры, у которых были жилища? Что это не Хозары, доказывается тем, что последние были народ кочевой и, следовательно, домов не имели, во-вторых, они исповедывали еврейскую религию и, стало быть, не могли считаться кяфирами-идолопоклонниками.

    В 22 году (644), когда арабский полководец Абдуррахман воевал с Хозарами, к нему явился царь Шахриар из Баб-аль-Абваба (Дербента) с предложением следующих условий: ?я нахожусь между двумя врагами, один — Хозаре, а другой — Русы, которые суть враги целому миру, в особенности же арабам, а воевать с ними, кроме здешних людей, никто не умеет. Вместо того, чтоб мы платили дань, будем воевать с Русами сами и собственным [164] оружием будем их удерживать, чтоб они не вышли из своей страны. Считайте это нам данью и податью, чтоб мы ежегодно это давали?{52}. Извещенный об этом Калиф-Омар согласился на условия и с тех пор ?обычай этот был введен во всех дербендах (горных проходах), что они не платят ни подати, ни дани, для того чтоб они не допускали неверных к мусульманам, сами воевали бы с ними и удерживали бы их от земли мусульман?.

    И так если не Хозары, то Русы. Они же к тому и оседлые да вдобавок идолопоклонники — ясно, что ?дома неверных? были жилища русских. Наконец и самое название реки Дона славянскою и русскою рекою — на чем-нибудь да основывалось.

    И так слово Кяфир, по отношению к славянам — было произнесено.

    Переселенные в Сирию, славяне скоро освоились в новом отечестве и во второй половине VIII века приняли деятельное участие в междоусобиях, раздиравших халифат по поводу престолонаследия. Одно уже это участие в междоусобиях, конечно, могло привести воинственных славян в места, значительно отдаленные от их первоначальных поселений. Весьма возможно также, что халифы принимали все меры к удалению своевольных славян из страны, в которой они думали распоряжаться престолом. Ничего нет мудреного, что эти славяне, чуждые всему окружающему, теснимые отовсюду, ненавидимые и преследуемые мусульманами за свое кяфирство, бродили из угла в угол, пока не нашли приюта в горах, где им уже легче было отстоять свою свободу.

    Легко может быть, что славяне были переселены насильно. Во время-оно такие переселения были в большом ходу: мы уже видели сколько раз переселяли славян арабские полководцы, мы видели также, что Надир-шах переселил [165] — в 1737 году множество персиян в Кабул и что Тимур в 1396 выселил 1000 семейств Туркмен из Персии к верховьям Мургаба. Нет ничего невероятного, что подобная же участь могла постигнуть и сирийских славян. — Тогда, станут весьма понятными те предосторожности, какие болоры принимают для охранения себя от всякого мусульманина — беспрестанные переселения вероятно им памятны.

    Пусть читатель переберет в памяти все особенности, отличающие болоров от остальных народностей Азии — тогда он невольно придет к убеждению, что болоры ничто иное как славяне, попавшие сюда чрез Византию и Сирию или чрез Армению и Сирию. Оторванные от остального славянского мира, болоры в течении 1700 лет, конечно, могли заимствовать много слов от народов, с которыми сталкивались, могли забыть множество своих собственных слов и; таким образом, мало по малу утратить первоначальное свое наречие.

    Во всяком случае, болоры представляют для нас весьма интересный предмет для изучения. Вот куда должны бы стремиться наши путешественники, вместо того, чтобы тратить свое время и деньги на бесплодные разъезды по ост-индским железным дорогам.

    В соседстве с болорами живет другой интересный народ — Суаты. Управляются они духовным владыкой. Теперь это лицо есть Ахунг Бики, он не ест ни хлеба, ни мяса и довольствуется лишь молоком от семи коз, да и то при условии, чтобы они паслись на священной горе. Поэтому пока козы проходят полями и долинами, им надевают намордники, чтобы он не осквернились чужим ячменем и простою травою.

    Подати ахунг берет не деньгами, а натурою в 1/10 часть с урожая и приплода. Образ жизни суатов напоминает спартанский. Общие столы и умеренность — два главные условия. У самого ахунга ежедневно обедают до 6000 человек. Три больших кухни устроены специально для этой цели. [166]

    Влияние ахунга так велико, что англичане до сих пор ничего не могли с ним сделать. Бунирцы, которым англичане платили деньги за войну с суатами, дрались неохотно и плохо: их удерживал страх перед святостью ахунга. Появившуюся между ними какую-то язву, сопровождавшуюся зудом, — бунирцы приписали заклинаниям ахунга и, хотя от этой болезни умерло только 25 человек, — бунирцы все-таки поспешили просить мира.

    Теперь власть ахунга Бики признают: суаты, бунирцы и хайберцы, всего до 640000 человек. Хайберцы живут в горах, образующих знаменитое хайберское ущелье, где легли в 1841 году все англичане, бежавшие из Кабула. Народ ведет разбойничью жизнь: все по очереди караулят ущелье и грабят замеченный караван. Одежда горцев, между прочим, включает: сапоги, сплетенные из веревок и шапку из камыша. Англичане платят им дань и тем спасают свои почты и караваны.

    Перейдем теперь к краткому историческому очерку судеб афганского народа.

    Афганистан, до половины XVIII века, входил в состав персидской монархии, освобождаясь по временам, благодаря слабости персидских властителей. В 1722 году афганцы не только свергли с себя персидское иго, но и покорили Персию; вскоре персияне оправились и, под предводительством Надира, вытеснили афганцев. Надир, впрочем, не особенно хлопотал о законных наследниках Сафидской династии: он, напротив, сумел захватить власть в свои руки и, после удачной войны с турками, был всенародно избран шахом в 1737 г. Вся жизнь Надира прошла в войнах: при нем Персия шагнула за Аму-Дарью и за Инд. Возвращаясь из Индии шах Надир был убит в Мешеде в 1747 г. — и вся его работа распалась: Багдад отошел к Турции, Грузия к России, Туран сделался независимым, Западный Иран или собственно Персия, после ряда междоусобий, подпала наконец под власть Ага-Могамеда, [167] основателя Каджарской династии. Что касается до Восточного Ирана т.е. Афганистана, Систана и Белуджистана, то эти области подчинил себе один из полководцев Надира, афганец Ахмет-хан, глава поколения Абдал.

    Ахмет-хан конвоировал, с 10,000 своих афганцев, добычу, захваченную Надиром в Индии. Узнав в Кандагаре о смерти Надира, афганцы разграбили эту добычу; Ахмет-хан завладел казною и провозгласил себя шахом с титулом Дурр-и-Дуррани т.е. ?жемчужина дуранийская?{53}. При этом досталось и жителям Кандагара: афганцы отобрали для себя 10,000 женщин.

    Для более ясного понимания дальнейших перемен в наследовании дуранийского престола представим здесь краткую табличку:

    Ахмед-шах ? 1773

    Тимур-шах ? 1793

    Земан-шах ? 1801 Махмуд Шуджа-Уль-Мулюк ? 1841

    Камран Кайсар Фетти-Дженг

    Шагпур-Мирза

    В 1773 году наследие перешло к Тимур-шаху, сыну Ахмет-шаха, затем в 1793 г. к Земан-шаху, сыну Тимура. Возложив управление на визиря Серэфраз-хана, известного также под именем Пайенде-хана, новый шах предался удовольствиям, но вскоре зависть и подозрительность овладели душою шаха и он казнил визиря в 1799 г. Мохамедзеи, к которым принадлежал Пайенде-хан, — восстали как один человек; за ними поднялся и весь род Барекзеи, родственный Мохамедзеям. За шаха вступился его род Попульзеи и пошла междуусобица.

    Мстителем за Пайенде-хана явился старший сын его [168] Фетти-хан, который прекрасно воспользовался походом Земана в Индию и с помощью Махмуда, брата Земанова, завладел Гератом и Кандагаром. Зоман поспешил назад, но был разбит, взят в плен и ослеплен. Шахом объявлен был Махмуд; младший брат его, Шуджа-Уль-Мульк завладел Кабулом и также провозгласил себя (в 1801 г.) шахом, но, разбитый Махмудом, бежал в Индию.

    Религиозная война между суннитами и шиитами, которым покровительствовал Махмуд, дала Шудже возможность снова завладеть Кабулом в 1803 г. Махмуд и Фетти-хан попались в плен. Последний, однако же, вскоре бежал в Герат, возмутил здесь народ и несколько лет воевал с шахом Шуджею, пока, наконец, в 1809 г. разбил его.

    Престол снова достался Махмуду, но вся власть, в сущности, сосредоточилась в руках героя Фетти-хана, назначенного визирем, с титулом Шах-дуст т.е. друг шаха. Главную поддержку Фетти-хана составляли его многочисленные братья (Пайенде-хан от разных жен имел 21 сына), между которыми особенно выделялись: Ширдиль-хан, Азим-хан и Дост-Магомед-хан.

    Сын Махмуда Камран-хан вздумал освободиться от опеки Фетти-хана, велел схватить его и предал мучительной казни: ?другу шаха? отсекали сначала пальцы: сустав за суставом, затем кисти рук и ступни ног и т. д. но визирь не изменил себе ни одним стоном и умер героем.

    Казнь эта повлекла за собою падение династии.

    Для уяснения дальнейших событий необходимо определить родственную связь между потомками Пайенде-хана, так как в его род перешел трон афганский и члены оспаривают его друг у друга. [169]

    1) От Пайенде-хана и старшей его жены, Руй-Бакт.

    Пайенде-хан

    Фетти-хан Маг.-Азим-хан　　　　　 Тимур-Кули-хан

    Султан-Амед-хан　　　 Маг.-Сидик-хан Маг.-Умер-хан

    Шехнаваз-хан Сикендер-амед-хан Абдулля-хан Фатима

    2) От Пайенде-хана и наложницы персианки.

    Пайенде-хан

    Ата-Мамед-хан Дост-Магом.-хан

    М.-Акбер Патьша Гулям-Айдар-хан Шир-Али-хан　 М.-Амин М.-Шериф

    Якуб-хан Абдулля-джан Исмаил

    3) От Пайенде-хана и второй его жены.

    Пайенде-хан

    Шердиль-хан Куандиль-хан Рамдиль-хан Асад-хан

    Неваб-Маг.-Земан

    Шуджа-Давла-хан [170]

    У Пайенде-хана было несколько жен, от которых он имел 21 сына и нескольких дочерей. Старшая законная жена Руй-Бакт дала начало старшей линии. От персиянин наложницы происходит ныне царствующая династия. Из остальных сыновей Пайенде-хана мы помещаем только тех, которые чем-нибудь себя заявили и встретятся в дальнейшем рассказе.

    Во время полновластия Фетти-хана, брат его по отцу — Дост-Магомед был сделан пансадом т.е. начальником 500 конных и получил в управление округ Корм. Стремясь составить себе партию приверженцев, Дост роднился со всеми влиятельными туземцами и набрал в Корме несколько жен. Затем, по смерти брата Азим-хана, он женился на его вдове и на танцовщице{54}. Таким образом, у Доста составился гарем из 6 главных жен не считая еще наложниц. В приведенной таблице помещены только дети его от любимой жены. Остальных можно видеть в следующей таблице.

    Дост-Магомед-хан

    Маг. Авзал Маг. Агзам　Маг. Акрем Маг. Аслам Маг. Хассан Маг. Хуссейн Маг. Кассим Маг. Вали

    Абдурахман-хан

    Первые двое родились от дочери бангашского сердаря, третий от дочери перванского сердаря, следующие четверо от танцовщицы, служившей прежде у Ша-Мамуда, а потом у Мамед-Азим-хана. Последний сын — Вали-Магомед-хан — родился от внучки торайского сердаря.

    Что касается до вдовы Азим-хана, то от нее Дост не имел детей, но усыновил ее сына, и своего пасынка и племянника Султан-Амеда, которого очень полюбил и прозвал [171] ?Джином? (равносильно нашему ?душечка?). Этот султан Джан был впоследствии сердарем гератским и женился на дочери Доста — Патьше. Таким образом, сыновья его: Шахнаваз и Сикендер ханы приходятся внуками Досту и племянниками нынешнему эмиру Шир-Али-хану.

    Теперь читателю не трудно будет следить за всеми фазами борьбы удельных князьков афганских и потому воротимся к рассказу.

    Еще до казни Фетти-хана, единокровный брат его Дост-Магомед бежал в Кашмир, где тогда властвовал Азим-хан, родной брат казненного визиря. Азим был сильно разгневан тем, что Дост покинул его брата на произвол кровожадного шаха и Досту грозило ослепление{55}, но тут пришло известие о совершении казни над визирем... Надобно было позаботиться о мщении... Дост имел за собою репутацию ловкого человека, сумевшего составить себе партию приверженцев, благодаря брачным союзам — он, значит, мог пригодиться. И вот Азим освобождает Доста, дает ему войско и посылает в Кабул. Город этот был занят беспрепятственно. Дост, однако же, не решился объявить себя государем и выбрал некоего Султан-Али из седдозеидов. С своей стороны, Азим также объявил сначала Шуджу-Уль-Мулька, которого и вызвал из Индии, а потом переменил на Эюб-хана.

    Султан-Али скоро был умерщвлен, и Дост вынужден был признать первенство Азима. Получив в удел Газни, Дост через год уже восстал на брата, но когда тот явился с войском, Дост бежал на священную могилу Фетти-хана и лег тут. Казнь, значит, была невозможна. Азим простил Доста и для скрепления дружбы взял с него клятву поженить своих детей. Все это ни к чему не повело: вероломный Дост восстал снова и на этот раз совершенно [172] удачно. Азим был убит и Дост объявил себя в 1823 г. эмиром.

    Дуранийское царство было разделено на уделы между братьями: Кабулом правил сам Дост, Кандагаром Ширдиль-хан, Газни Куандиль-хан, Гератом Камран, Пешавуром Ата-Мамед-хан. Что касается до Пенджаба, то эта провинция отпала еще при Ша-Зомане, который, не доверяя афганцам, поручил ее управлению, знаменитого в то время наездника и разбойника, Реджит-Синга. Через год Реджит перестал высылать подати в казну Ша-Зомана и стал независимым.

    В таком раздробленном состоянии Афганистан находился до 1839 года, когда в его дела вмешались англичане. Мы не будем разбирать здесь в подробностях причины, побудившие англичан к этому шагу — это мы сделаем в главе об отношениях к Англии, — а ограничимся лишь указанием на две важные причины: 1) движение Персии на восток к Герату и 2) движение России на юг к Хиве. Оба эти движения почти совпали по времени.

    Под влиянием опасений русско-персидского вторжения в Индию, англичане задумали образовать на своей границе дружественное государство, которое могло бы закрыть собою их драгоценную колонию. Решено было поддержать изгнанного шаха Шуджу, уничтожить уделы в Афганистане и воскресить дуранийское царство.

    Попасть из Индии в Афганистан, мимо Пенджаба, казалось тогда невозможным. Содействие такого опытного воина, каков был Реджит-Синг, казалось обеспечивало успех заранее и вот союз с этим магараджею был заключен.

    Вторжение в Афганистан произведено было тремя колоннами: главная бенгальская колонна из 9,500 ч. английских и туземных войск и 6,000 сейков, при 38,000 погонщиков и слуг, с 30,000 верблюдов шла к Шикарпуру, где соединялась с бомбайскою колонною из 5,600 чел. и затем, вместе с нею, должна была пройти боланский проход [173] и занять Кандагар и Газни. Здесь от экспедиции отделялся отряд для занятия Кабула, куда независимо от этого двигалась третья колонна из сейков и небольшого англо-индийского отряда.

    Легкий успех ошеломил англичан и, вопреки обещаний немедленно удалиться во свояси — они решились утвердиться в занятой стране. Шах Шуджа был объявлен государем, а Дост-Магомед бежал и затем сдался добровольно. Казалось бы, что цель достигнута и дуранийское царство восстановлено.

    Неумеренность англичан все погубила. В 1841 г. в Кабуле начались неудовольствия из-за женщин, затем стычки с фуражирами и, наконец, вспыхнуло открытое восстание. Осажденные в собственном укреплении, англичане вынуждены были заключить позорную капитуляцию и выступили под прикрытием отряда афганцев. — Проводами распоряжался султан Амед, сын Азима, да и то на английские же деньги, так как Дост-Магомед был в плену, а сын его Акбар-хан сидел без гроша.

    Некоторые подробности всей этой катастрофы читатель найдет в главе об отношениях к Англии. Скажу здесь только, что весь кабульский корпус до последнего человека был вырезан в знаменитом Хайберском ущелье.

    Покинутый на произвол судьбы, шах Шуджа опустил руки. Вся власть перешла к визирю Неваб-Мамед-Земан-хану (сыну Асад-хана и, следовательно, внуку Пайенде-хана). Да и так не долго нацарствовал Шуджа: сын визиря Шуджа-Давла-хан убил его, а шахом объявлен был Фетти-Дженг второй сын убитого шаха, но и тот поторопился спастись бегством и воротился только с английскими войсками, присланными для выручки пленных. С уходом этих войск, шаху ничего более не оставалось, как последовать за ними. Впрочем, партия, враждебная Дост-Магомеду, объявила государем малолетнего сына ушедшего шаха, Шагпур-Мирзу, но и того едва спасли потом от смерти. Престол [174] достался опять Дост-Магомеду, только что размененному на английских пленных. Кандагар снова занял брат его Куандиль-хан, воротившийся из Персии.

    Власть Доста в сущности была ничтожна: афганцы так чванятся старинным родом, высоким происхождением; знаменитыми предками, что даже при равных условиях умудряются доказать превосходство одного перед другим, хотя бы на основании только общественного положения их матерей. Известно было, что мать Доста — простая наложница без роду и племени — этого было довольно, чтоб уронить его значение. Внуки законной жены Пайенде-хана — считались более кровными аристократами. Ко всему этому надобно прибавить слабую зависимость уделов, управляемых братьями и, наконец, вражду Мамед-Акбер-хана, старшего сына Доста.

    Это бессилие эмира повело в тому, что он совершенно вопреки своим желаниям, должен был вступить в союз с сейками против англичан и потерял за то Пешавур, присоединенный в 1840 г. к Ост-Индским владениям вместе с Пенджабом.

    За то с этой поры Дост-Магомед переменил систему и решился объединить Афганистан. Подчинив Балх, а затем и другие мелкие независимые владения (Андкуй, Маймене), Дост воспользовался первым же случаем, чтобы захватить и Кандагар.

    В 1854 году умер Куандиль-хан и на Кандагар предъявил свои права старший за ним брат Рамдиль-хан. Дети Куандиля взялись за оружие. Усобица не привела ни в чему и стороны обратились к Досту. Эмир тотчас явился с войском, занял все дороги и примирил противников: объявил Кандагар своим. Недовольный этим Рамдиль ушел в Герат, где царствовал тогда полный хаос, но и тут потерпел неудачу, а потому обратился за помощью к Персии.

    Гератские беспорядки начались с того, что Камран-хан был убит своим визирем Яр-Магомед-Ханом (из рода Алекузаи). Сына его — Сеид-Магомеда — постигла [175] та же участь: его убил начальник телохранителей Иса-Хан (из Бер-дурани). Убийца не долго, однако, пользовался властью: Герат был вскоре осажден персеянами и, вызванный на переговоры, Иса-Хан попал в засаду.

    Движение персиян казалось опасным и англичанам и Досту. 1 января 1857 г. они заключили договор, по которому англичане обязались платить Досту ежемесячно по 1 лаку рупий (100,000 рупий, каждая в 60 к.) или по 60,000 рублей сер. во все время войны с персиянами и, кроме того, обязались доставить оружие.

    Чтобы принудить персиян к очищению Герата, англичане отправили 15-ти тысячный корпус для занятая Бушира и Каррака.

    Результатом всего этого был новый трактат с Персиею (1857 г.), по которому она отказалась от всяких притязаний на Герат. Владение это сделано независимым и сдано персиянами Султан-Амед-хану (Султан-Джану), пасынку Доста. Размолвка, существовавшая тогда между Достом и его любимцем Султан-Джаном ручалась за действительную независимость Герата, но Дост не дремал. Зорко следили за Гератом и англичане. Агенты их — Тейлор, Клеран и Харди тщетно убеждали Султан-Амеда сбросить последнюю тень зависимости от Персии и переменить монетный штамп, на котором красовалось имя Насруддин-шаха: Султан-Амед отвечал на это, что получил Герат от Персии, а не от Англии. Англичане доказывали, что Персия сделала это по неволе, что ее принудили к тому английские войска и что поэтому на монете приличнее чеканить имя Доста, если султан не хочет чеканить своего. Все эти разговоры кончились тем, что англичане были высланы под конвоем. Это не прошло даром Султан-Амеду. Так как некоторые города не признавали власти султана, который не был в силах подчинить их, то этим вздумал воспользоваться один из сыновей Доста — Мамед-Шериф, занявший в 1862 г. город Тейвара. На требование [176] Султан-Джана очистить город, Мамед-Шериф отвечал, что город был ничей, ибо султана не признавал. В ссору вмешался сам Дост и явился под стенами Герата. Осада длилась 11 месяцев и 15 дней. Не смотря на лишения и на болезни, гарнизон упорно защищался и, только благодаря искусству неприятельских минеров (кажется, англичан), Герат наконец пал. Гарнизон потерял до 1,000 чел. убитыми и до 1,500 умершими от эпидемии сия-паи (в перевода: черная нога){56}. В особенности гибли беременные и недавно родившие. Дочь Доста, бывшая замужем за Султан-Джаном умерла на 2-й месяц осады. Сам султан умер на 8-й месяц.

    Не долго торжествовал и Дост: через 2 недели после победы 73-летний эмир сошел в могилу.

    Со смертью его Афганистан сделался ареною междоусобий, возбужденных честолюбием его сыновей и племянников. Шир-Али-хан, в руки которого умирающий отец передал власть, начал с того, что захватил обманом большую часть своих братьев, управлявших различными провинциями на вассальных правах. Старший брат его Могамед-Авзаль-Хан, правивший 11 лет Балхом, оказал, однако же, сильное сопротивление. Битва, происшедшая весною 1864 года, не смотря на ее нерешительность, повела за собой признание Балха независимым, но Авзаль-хан, доверившись брату, приехал к нему без свиты в Таш-Курган и там был немедленно схвачен.

    Сын Авзаль-хана — 19 -летний Абдуррахман — бежал в Бухару, но через год, пользуясь войною Шир-Али с братом его, правителем Кандагара, возвратился, занял Балх, собрал 12,000 войска и, после десятидневной осады, занял Кабул; Шир-Али, покончив в это время с Кандагаром, поспешил к Кабулу, но в 4-х от него переходах у [177] Сеид-Абади был встречен Абдуррахманом и разбит, все пленные, которых Шир-Али возил постоянно за собою, в том числе отец Абдуррахмана и сыновья гератского сердаря: Шахнаваз, Сикендер-Амед и Абдулля ханы освободились от оков и бежали из Газнейна, где были оставлены в день боя. Авзаль-хан, благодаря победам сына, был объявлен эмиром и правил Кабулом до своей смерти, последовавшей в 1867 году. В течение этого времени Абдуррахман-хан овладел Кандагаром и еще два раза разбил Шир-Али. По смерти эмира Авзаль-хана, престол перешел к старшему по нем брату Магомед-Агзяму, который, однако же, продержался всего один год: в 1868 г. Шир-Али-хан, пользуясь отсутствием Абдуррахмана, спокойно владевшего Балхом{57}, снова занял Кандагар, а потом и Кабул. Англичане вошли с ним в сношения и, решившись его поддерживать, прислали на первый раз 250,000 рупий, для раздачи войскам жалованья, что сразу привлекло к Шир-Али множество приверженцев и увеличило его шансы. Абдуррахман-хан, в свою очередь, обратился с просьбою о помощи к нам. Посланец его прибыл в августе 1868 г. в Самарканд, но генерал-губернатор воздержался от всяких сношений и согласился только на одну просьбу афганца: дать ему какой либо знак в доказательство, что письмо Абдуррахмана дошло по назначению. Знаком этим послужила рублевая ассигнация и двугривенный.

    В ожидании ответа Абдуррахман-хан все таки двинулся на Кабул, осадил Газнейн, разбил два отряда, высланные из Кабула на помощь к осажденным, но, увлекшись своими постоянными успехами, разделил свои силы и лишь с небольшим отрядом подступил к укр. Зана-хана, где был застигнут всеми войсками Шир-Али, разбит на-голову и [178] бежал в горы вместе с дядей своим, эмиром Агзям-ханом. Будучи отрезан от Балха, Абдуррахман просил покровительства Англии, но ему было объявлено, что пребывание в британских владениях обусловливается для него обещанием отказаться от своих претензий и противодействия Шир-Али-хану. Тогда развенчанный эмир вместе с племянником бежали в Мешед.

    Наш бывший поверенный в делах в Тегерана — г. Зиновьев, сообщая это известие (депеша 17 апреля 1869 г.), прибавляет, что ?новые попытки Абдуррахман-хана вряд ли будут удачны, так как Шир Али, благодаря щедрости англичан, заплатил жалованье, которое был должен войскам, и долги местным купцам и потому пользуется большою популярностью?.

    С дороги на Мешед, Хиву и Бухару Абдуррахман прислал генерал-губернатору еще несколько писем с просьбою о содействии для возвращения афганского престола дяде его Агзям-хану. В конце июля 1869 г. прибыл в Самарканд родственник Абдуррахмана с просьбою о дозволении ему, со свитой в 300 человек, прибыть в пределы России; генерал-губернатор приказал передать посланному, что если Абдуррахман-хану не где преклонить голову, то в гостеприимстве ему отказано не будет, но чтобы он уже не рассчитывал на вмешательство наше в дела его с Шир-Али-ханом.

    Между тем бухарский эмир вызвал Абдуррахман-хана к себе в Гиссар, где находился тогда по случаю экспедиции против отложившихся беков. Сухой прием и прекращение субсидий на содержание, а затем сношения эмира с Шир-Али-ханом, требовавшим выдачи Абдуррахмана, все это последний приписывал неудовольствию эмира на его сношения с русскими.

    В декабре 1869 г. Абдуррахман писал из Гузара, что, вследствие всеобщего неудовольствия в Афганистане против эмира Шир-Али, он надеется на быстрый успех и [179] для этого просит: 1) назначить ему какой-нибудь пункт на Аму-Дарье, где бы он мог жить и сноситься со своими приверженцами и 2) снабдить его деньгами, так как преданное ему купечество находится теперь во власти Шир-Али-хана и потому средства его иссякли. ?Тогда Афганистан и его богатства будут принадлежать Белому Царю?, соблазнял Абдуррахман. Однако-же, генерал-губернатор устоял и поручил Абрамову повторить прежний ответ о нежелании нашем вмешиваться в афганские распри.

    Опасения за свою участь казались Абдуррахман-хану тем основательнее, что Шир-Али, во-первых, не принял бежавшего к нему Катты-Тюря, старшего сына бухарского эмира и, следовательно, мог рассчитывать на подобную же услугу, а во-вторых, обещал бухарцам помощь Англичан оружием и деньгами.

    Все это заставило Абдуррахмана просить генерал-губернатора уже о том только, чтобы мы как-нибудь выручили его из Бухары, где он и его афганцы жили под строгим надзором и во всем нуждались. ?Вам известно, писал принц, что наша страна поддалась покровительству англичан. Я же возложил надежду на вас, потому что мне очень хорошо известно, что владения Белого Царя гораздо обширнее немецких, французских и английских, вместе взятых. Прибыв чрез Визири в Мешед и узнав там, что Иран (Персия) подчинился покровительству Белого Царя, я отправился через туркменскую степь рода Текке в Ургенч (Хиву), с целью пробраться к вам?. Считая себя поэтому гостем России, Абдуррахман-хан просил, чтобы мы потребовали для него от эмира свободного пропуска.

    Тогда генерал-губернатор решился, наконец, отвечать хану и, в письме от 7 февраля 1870 г., обещал ему радушный прием, но предупредил, что надежды его на материальную помощь для осуществления видов его, относительно Афганистана, останутся тщетными. ?Настоящий правитель Афганистана, пояснил генерал-губернатор, признан [180] законным владетелем этого края дружественною с нами державою — Англиею, и до тех пор, пока он не нарушит мир и спокойствие на границе с Бухарою, я не имею основания видеть в нем нашего врага?.

    Абдуррахман-хан, не дождавшись этого письма, вышел из Бухары. 13 февраля 1870 г. он уже прибыл в Самарканд со свитою в 221 человек{58}. Генерал-губернатор разрешил ему прибыть на свидание в Ташкент. Здесь Абдуррахман заявил новая желания: 1) получить от нас 3000 ружей и 7 пушек, хотя бы из числа отбитых нами у бухарцев; 2) сформировать отряд из афганцев и персиян, вышедших в разное время из Бухары; 3) получить разрешение от эмира поселиться не надолго в Керки или Ширабаде, чтоб оттуда разослать прокламации к своим приверженцам в Афганистане и 4) не распускать своей свиты, чтобы не обратить воинов в лавочников, как это было сделано с партизанами Искандер-хана. Абдуррахман доказывал, что о сношениях его с друзьями все равно известно эмиру Шир-Али, а если тот и перехватит какое-нибудь письмо, то ведь ничего нового не узнает, так как брань ему давно не новость. Да наконец не друг же он России, чтобы его щадить. На все эти доводы генерал-губернатор снова повторил ему, что в дела его с Шир-Али-ханом он не вмешается и ни деньгами, ни оружием содействовать ему не будет и что сношения его с своими приверженцами в Афганистане будут нам неприятны. Только по вопросу о свите Абдуррахману предоставлено было право оставить ее при себе в Самарканде на том содержании, которое будет ему назначено{59}. Такая постановка [181] дела совершенно отвечала видам центрального правительства. Директор Азиатского Департамента т. с. Стремоухов сообщал например (от 16 мая), что Абдуррахмана лучше было бы даже выслать внутрь России во избежание всяких затруднений. ?После дружественного обмена мыслей, происходившего по поводу средне-азиатских дел с английским кабинетом, правительство наше старается устранять все то, что, не представляя существенной пользы для нас, может служить поводом к возбуждению недоверия?, писал г. Стремоухов.

    Для устранения каких-либо недоразумений, возникающих обыкновенно вследствие ложных слухов, сопровождающих всякое событие, генерал-губернатор уведомил кабульского эмира (письмом от 10 марта 1870 г.) о прибытии Абдуррахман-хана и оказанном ему гостеприимстве. Это был кстати прекрасный случай познакомить эмира с принятою нашим правительством системою действий.

    ?Владения Белого Царя в Туркестане писал генерал-губернатор, и земли ныне вам подчиненные, не имеют общей границы, — нас разделяет бухарское ханство, правитель которого эмир Сеид-Музаффар, заключив мир с Россиею, состоит в дружбе и под покровительством Великого Императора Всероссийского. Поэтому между нами не может быть никаких столкновений и недоразумений, и мы, хотя и дальние соседи, можем и должны жить в мире и согласии. Я не намерен вмешиваться во внутренние дела Афганистана, как потому, что вы состоите под покровительством английского правительства, которое, как вам вероятно известно, находится в дружбе и согласии с правительством Белого Царя, так и потому, что не вижу, с вашей стороны; никакого вмешательства в дела бухарские. Афганистан и Бухара не должны иметь ничего общего между собою и каждое из этих ханств должно жить своею собственною жизнью, не заботясь о том, что делается у соседа?. [182]

    Письмо это также совпало, даже и по времени, с мнением князя-канцлера, выраженным 18 марта в письме к генерал-губернатору. Канцлер писал, что в виду заметного переворота в общественном мнении, совершившегося в последнее время, благодаря откровенному обмену мыслей между министерством и лондонским кабинетом — нам необходимо принять меры к устранению также и в Средней Азии всяких ложных слухов. Барон Бруннов, наш посланник при сен-джемском кабинете, находил, однако же, (депеша 18-го марта 1870 г.), что непосредственные сношения туркестанского генерал-губернатора с афганским эмиром не должны бы иметь места, что все переговоры должны бы сосредоточиваться в С.-Петербурге, так как только глава кабинета — канцлер, один может судить, о чем надо говорить, о чем молчать. Понятно, что в виду Высочайше дарованного генералу фон-Кауфману политического полномочия — такой взгляд, как идущий в разрез с этим полномочием, не мог быть принят к сведению.

    Между тем сближение Шир-Али-хана с англичанами произвело на его подданных не вполне ему благоприятное впечатление. Стремление ослабить влияние сердарей, правителей провинций, изъятие из их ведения войск и источников финансов, — также увеличивало число недовольных. На свидании в Умбале, как известно по сообщениям из Афганистана, условлено было: 1) что Шир-Али-хан вышлет в Ост-Индию несколько наиболее влиятельных и наименее расположенных к Англии лиц, 2) что он запретит своему народу носить оружие, которое и отберет, 3) что он устроит регулярную армию в 40,000 человек, которых и разместит в Балхе и Герате, для противодействия России и Персии, 4) что жалованье будет выдаваться только одним регулярным войскам и 5) что вместе с ним въедет в Кабул и английский поверенный.

    Англичане, с своей стороны, обещались: 1) выдавать ему [183] ежегодно 12 лак рупий,{60} 2) содержать на свой счет 15,000 войска, расположенного в Кабуле и Балхе, по расчету: пехотному солдату 10 рупий, а конному 30 рупий в месяц, 3) прислать своих офицеров для обучения афганского войска, 4) прислать также своих оружейников и литейщиков и 5) прислать для войска эмира 12,000 ружей и 10 орудий.

    Почти все эти условия были выполнены в действительности, так что нет основания не верить существованию остальных. Шир-Али-хан начал с обезоружения своих подданных: он объявил запрещение носить оружие и приказал сдавать его в казну за соответственное вознаграждение, какое будет назначено. Мера эта возбудила такое неудовольствие и сопротивление, что эмир от нее наконец отказался. Арестование же некоторых влиятельных афганцев и высылка их в Ост-Индию, прекращение выдачи жалованья коннице, а главное, набор солдат в новую армию до того усилили волнение умов, что во многих провинциях Афганистана вспыхнуло открытое восстание.

    ?От мала до велика все видят, что Англичане хотят, при посредстве Шир-Али хана, взять с нас цену пролитой нами английской крови?, писали родственники Абдуррахмана.{61}

    ?Большинство начальников афганских, писал русский уполномоченный в Тегеране (депеша от 18 марта 1870 г.) отказали доставить требуемых солдат, объявив, что они не хотят служить своим смертельным врагам — англичанам?.

    Восстание 1870 года охватило роды: Гильзей, Сулейман-Хиль, Кюнстанлык, Андари, Тухи и Тереги. Инсуррекция насчитывала уже с самого начала до 50,000 человек, и [184] потому неудивительно, что войска Шир-Али потерпели, неудачу потеряв, в первых же стычках, до 1,200 убитыми и 4 орудия. Тем не менее восстание было под конец подавлено.

    В конце августа 1870 г. получен был ответ эмира Шир-Али-хана, который между прочим писал:

    ?Когда я получил от вас такие обещания, что русское правительство ни тайно, ни явно, посредством войска, не будет вмешиваться в афганские дела и что враги Афганистана не получат от вас помощи — я безмерно тому обрадовался?. Затем эмир сообщил, что по получении письма генерал-губернатора, он советовался с Ост-Индским вице-королем и приказал всем пограничным начальникам не вмешиваться в дела соседей, не беспокоить их и не пропускать за границу вооруженных партий. ?Все вышеизложенное, добавил эмир, определено не одним мною, а по совещанию с представителем английского правительства — наместником Индии, который очень хорошо понимает дружеские отношения, существующая между его правительством и Русским Царем. Из разговора с ним я вполне убедился в дружбе двух правительств и теперь уверен, что в моем государстве водворится спокойствие?.

    Таким образом, цель генерал-губернатора была достигнута: наша политическая программа уяснена как Ост-Индскому, так и кабульскому правительствам, заслужив полное их одобрение.

    Такого же одобрения удостоилась она и со стороны великобританского кабинета. Товарищ министра иностранных дел, отношением от 29 июля 1870 года, уведомил генерал-губернатора, что копия письма его к Шир-Али-хану была сообщена нашему поверенному в делах в Лондоне и что ?Великобританское правительство, до сведения которого поверенный в делах довел о содержании означенного письма, поручило своему послу при Высочайшем Дворе выразить Императорскому правительству признательность за [185] высказанную вполне дружескую расположенность России, относительно Англии?.

    Еще раньше английское правительство внушило Шир-Али-хану, чтобы он умерил свою предприимчивость, относительно соседей его на севере и западе. Лорд Майо заявил Шир-Али-хану, что между Англиею и Россиею существует полное согласие, относительно образа действий в Средней Азии и что затем Афганистану не следует предпринимать ничего враждебного против России. На это Шир-Али ответил, что он не только не имеет намерений действовать против русских интересов, но даже не будет давать в своих владениях убежища лицам, неприязненным России.

    Поводом к дальнейшей переписке послужило намерение племянника эмира — подполковника нашей службы Искандер-хана — возвратиться в Кабул. Генерал-губернатор сообщил эмиру об этом желании и просил его принять названного принца милостиво и воспользоваться приобретенными им в России сведениями.

    Я позволю себе сказать здесь несколько слов об этом принце. Искандер-хан, бесспорно, весьма способный человек, что блистательно доказано им отступлением из Нураты к Джизаку, на протяжении слишком 200 верст с горстью людей в виду массы бухарцев. Настойчивость и упрямство в достижении цели доказаны им быстрыми успехами в изучении языков русского и французского. Прикомандированный к лейб-гвардии гусарскому ее Величества полку с содержанием в 4,000 р. он оказался вдруг не у дел, и без движения по службе, что сильно уязвило его самолюбие.

    Вот что писал он от 3 июня 1871 г. к автору этих строк, пользовавшемуся чисто братскою дружбою хана. ?Я до сих пор находился при полку нигде не считавшийся, как лишний зуб... и так меня не произвели во время, и не считаюсь ни в фронтовой, и ни в нестроевой, а также не в инвалидах. Я занимаю почетное место, называемый ничего — [186] безымянная должность?...{62}. На бедного хана смотрели как на дикого подполковника, которому ничего поручить нельзя, а учить не стоит! Понятно, как это оскорбляло его, а тут еще присоединилось новое обстоятельство: один из приближенных его — Рамдиль-хан, принятый юнкером в конвой, раз на ученье был задет адъютантом.

    Надобно заметить, что в милиции, которою я командовал в конце компании 1868 года, Рамдиль-хан, занимал должность сотенного командира{63}, числясь в списках зауряд капитаном. За отличия, оказанные им в делах с бухарцами, я представил его, в числе немногих, к высшей награде волонтера: знаку отличия военного ордена, и только за неимением в наличности знаков, для нехристиан установленных, генерал-губернатор пожаловал ему золотую медаль на георгиевской ленте.

    Искандер-хан, конечно, вступился за своего друга и потребовал от адъютанта извинения перед фронтом. Произошла размолвка с начальником конвоя. Хан вызвал его на дуэль. Вызов, конечно, принят не был и так как неугомонный хан объявил, что сделает своему противнику сцену при первой встрече во дворце, то и был арестован на дворцовой гауптвахте на 6 дней. Рамдиль-хан и юнкера, стоявшие во фронте рядом с ним, а потому видевшие все дело, были также арестованы и высланы по этапу на родину.

    Искандер-хан тотчас же вышел в отставку, затем вошел в сношения с английскою миссией, получил разрешение на выезд заграницу и уехал в Лондон, где был принят как принц{64}. Богатая Англия в этих случаях щеголяет щедростью и русский подполковник вместо [187] четырех тысяч рублей сразу перешел на четыре тысячи фунтов!

    Как друг, Искандер-хана я радуюсь за него, ибо покровительство Англии лучше устроит его дела, чем наше. Но как русский я скорблю за наше неумение пользоваться людьми. Искандер-хан ничем не хуже большинства наших штаб-офицеров, но если уж его не считали годным как офицера, то он мог бы быть со временем прекрасным вассальным нам беком Шахрисябза, Каратегина, Кашгара или даже Бухары, Кокана, Хивы... Для этого в нем имелись все данные. Не надобно забывать, что Искандер-хан принадлежит к фамилии, которую погубила Англия, к фамилии, которая в свою очередь мстила в сороковом году... Такие счеты были бы для нас лучшим залогом.

    На письмо генерал-губернатора, по поводу Искандер-хана, эмир кабульский отвечал полным согласием принять, опального до этого времени, принца. Генерал-губернатор, в свою очередь, поздравил эмира с окончанием междуусобий в Афганистане.

    Из всего сказанного о сношениях наших с эмиром видно только, что он совершенно подчинился влиянию англичан и служит в их руках послушным орудием, а этого, конечно, нельзя считать гарантией постоянства политики Афганистана и всегдашних мирных его к нам отношений.

    Стремясь создать себе из Афганистана живой оплот против России, англичане забыли свою кровную вражду, свои старые счеты с афганцами, отказались навсегда от завоеваний в эту сторону и снабжают своего бывшего врага оружием и деньгами. Афганцы очень хорошо понимают, откуда повеяла такая перемена и, получая жалованье, оружие и боевые припасы от англичан, воспитываются понемногу в мысли, что рано или поздно все это должно быть употреблено против русских. Нет сомнения, что со временем ожидание перейдет в желание сразиться, а надежда на непосредственную помощь англичан и возможность обширного союза [188] со всеми нашими мусульманскими соседями, придаст афганцам смелость и самоуверенность.

    Постоянное стремление афганцев к Аму-Дарье, до которой доходили прежде только их разъезды, намерение перешагнуть эту реку и выстроить на правом ее берегу укрепления, постоянные сношения и даже вмешательства в дела вассальных бухарских владений — все это не обещает нам в Афганистане особенно спокойного соседа. Воинственное население неспособное к труду, презирающее земледелие и торговлю, будет, конечно, искать выхода из очарованного круга мира, тишины и спокойствия, в который их думают заключить англичане своим проектом нейтрализации Афганистана. Если только превратятся когда-нибудь междуусобия, составляющая совершенно нормальное явление в стране, население которой до того склонно к грабежу, что, за неимением чужих, грабит и своих, то народ найдет себе занятие во внешних предприятиях.

    Власть эмира бессильная против членов собственного дома, пользующихся каждым продолжительным отсутствием главы фамилии, чтобы удовлетворить своему тщеславию, или достичь какой-нибудь мелкой цели — не может еще рискнуть на сопротивление голосу народа, который, например, не чувствует еще своевременным снять свое оружие.

    Все эти соображения указывают на непрочность и шаткость оснований, на которых построена англичанами живая нейтральная стена, разделяющая наши владения. Рано или поздно эта стена сама двинется в ту или другую сторону, если не будет разрушена раньше чьим-нибудь могучим натиском.

    Известно уже, что переговоры, возникшие между Англией и Россией по поводу последней хивинской экспедиции, привели к признанию нами нейтралитета Афганистана вместе с Бадахшаном и Вакханом, которые находились в это время в какой-то воображаемой зависимости от Шир-Али. [189]

    Таким образом, Англия протянула уже руку к Аму-Дарье...

    Шир-Али выдал свою дочь за бадахшанского правителя и послал ему в подарок несколько тысяч ружей и какие-то лодки — подарки, очевидно, английские, так как ружьями не богат и сам Шир-Али, чтобы еще дарить ими соседей.

    В 1873 году, одновременно с движением русских к Хиве, афганцы потянулись к Бадахшану и точно также стали на Аму-Дарье. Бадахшанцы однако же не выказывают особенной склонности подчиняться чужеземному владычеству и со времени занятия Бадахшана афганскими войсками, т.е. с 1873 года — там уже было два восстания. Душою агитации служит Жегандар-шах, бывший бадахшанский эмир. Теперь, после неудавшейся попытки в августе 1874 года — Жегандар-шах ушел к туркменам. Можно, однако же, надеяться, что восстания будут повторяться периодически, а беспорядки в других областях вынудят кабульского эмира отозвать войска из Бадахшана.

    В самом Афганистане беспрерывно возникают более или менее серьезные беспорядки вследствие непомерных налогов и рекрутских наборов. К этому присоединилась еще и распря в семье эмира Шир-Али.

    Старший сын его Якуб-хан управлял до последнего времени Гератом и считался наследником престола. Истый афганец, он не скрывал своего неудовольствия по поводу политики отца, ставшего покорным слугою англичан. Такое настроение наследника престола, конечно, могло внушить англичанам опасение за будущее и вот покорный Шир-Али объявляет своим наследником малолетнего Абдуллу-Джана.

    Во всех азиатских ханствах старший сын царствующего эмира всегда имеет своих особых почитателей, заискивающих в будущем владыке в ожидании великих и богатых милостей. Возможность иметь свою партию часто [190] увлекала предприимчивых принцев в погоню за властью. Сын зачастую подымал руку на отца.

    Так случилось и на этот раз: Якуб-хан выступил с войсками из Герата с целью устранить отца от престола. Шир-Али пошел на встречу. Войска обеих сторон сошлись уже для боя к Кандагару, но тут Шир-Али вздумал испытать обычное азиатское средство: заманить противника в засаду, под предлогом совещаний. Средство это удалось и доверчивый Якуб-хан попался. Отвезенный в Кабул, он был посажен в тюрьму. Все ожидали казни, но вмешательство осторожного ост-индского правительства изменило все дело: англичане совершенно основательно опасались, что казнь Якуб-хана повлечет за собою поголовное восстание в Афганистане, а затем и свержение ненавистного народу Шир-Али, который чуть ли не один на своих плечах выносит всю тяжесть английской дружбы. Нет сомнения, что с падением Шир-Али в Афганистан ринутся целые стаи крупных и мелких претендентов, сдерживаемых пока могуществом кабульского самодержца. — Знают англичане, что предания о Пайенде-хане еще живы, что Дост-Магомета и его линию все-таки считают узурпаторами, что в Самарканде изнывает от бездействия энергичный Абдуррахман-хан, который в случае нужды, конечно, сумеет обмануть бдительность русских властей... Знают наконец, что на Герат давно зарятся сыновья султана Ахмета, среди которых выдаются такие личности как Шехнаваз-хан, высматривающий из Тегерана осторожно и терпеливо свою минуту, или как Искандер-хан — человек образованный и настойчивый.

    Все это заставило англичан вступиться за Якуб-хана, но еще неизвестно, чем все это кончится. Весьма возможно, что Якуб-хана ослепят или он умрет скоропостижно. Достоверно пока то, что Герат занят уже войсками эмира.

    С. Роулинсон в последней книге своей (Англия и Россия на Востоке) рассказывает на стр. 352, что генерал [191] Кауфман писал к Шир-Али-хану письмо, в котором выражал свой ужас относительно возмущения Якуб-хана, а когда тот покорился, то генерал поздравил эмира. ?Это, говорит Роулинсон, повидимому, необыкновенно понравилось эмиру, который сопоставлял письмо с вмешательством вице-короля в пользу Якуб-хана. ?Англичанин поддерживает сыновей против отцов, а русские поддерживают власть отцов над сыновьями?, сказал эмир. Возможно, что это ничтожное обстоятельство могло способствовать охлаждению эмира к его английским союзникам?.

    Таково настоящее положение дел в Афганистане. Нет сомнения, что в будущем этой стране грозят серьезные потрясения, которыми не приминет воспользоваться Англия, следуя своей обычной политике: обещать поддержку одному из претендентов под условием послушания и покорности. [192]


Глава X.

    Отношения к Англии. — Учреждение ост-индской компании в 1599 году. — Счастливый лекарь. — Система грабежа и разбоя. — Контрольное бюро с 1784 г. — Прекращение торговли в 1834 г. — Политика Англии по отношению к державам, имевшим колонии в Ост-Индии. — Проект Павла I сокрушить ост-индскую компанию. — Замечания Наполеона I. — Стремление англичан подчинить себе Персию. — Войны Персии с Россией. — Гюлистанский и туркманчайский договоры. — Усиление русского влияния. — Граф Симонич. — Мечта, об афганском союзе под гегемонией России. — Удар русскому влиянию. — Значение для нас Персии. — Одновременное движение русских и англичан: первых в Хиву а последних в Кабул. — Восстание афганов. — Военные хитрости. — Позорное поведение английских генералов. — Английские агенты в ханствах. — Сравнение Шекспира с Никифоровым. — Падение вигов и перемена английской политики. — Новые интриги англичан в период восточной войны. — Движение коканцев к форту Перовский в декабре 1853 года. — Картографический вопрос. — Черняевское решение задачи. — Дипломатическая компания.

    В виду возможности пробраться в Индию чрез Россию, англичане составили в конце XVI столетия русско-индийскую компанию, но в последний день последнего года этого столетия т.е. 31 декабря 1599 г. королева Елизавета подписала устав знаменитой ост-индской компании, которой дана была 15-летняя привилегия на монопольную торговлю по всем морям от мыса Доброй Надежды до Магелланова пролива. Сухопутный тракт был покинут.

    Ост-индская компания начала дело с капиталом в 80,000 фунтов, т.е. около 560,000 рублей, разделенным на 100 акций. Первые же предприятия были настолько удачны, что акционеры, в течении десяти лет, получали 170 % дивиденда.

    Первая колония англичан заложена была в Сурате в [193] 1612 г. Затем устроены были фактории в Мадрасе и Бомбее. Но первое время компания не имела права заводить военные поселения, как это было у голландцев и португальцев. Только в 1686 г. Яков II, в виду нападений монголов и соперничества французской компании (основанной в 1604 г.), дал ост-индской компании право держать войска, вести войну и заключать мир со всеми народами не христианскими.

    С этих пор начинается политическая роль компании, в особенности когда в 1707 году все частные, второстепенные, акционерные общества слились с нею в одно целое.

    Вторжение англичан в северную Индию произошло следующим образом: лекарь Буфтон, отправленный, при посольстве, из Сурата в Агру к императору Джегану, спас жизнь любимой его дочери и получил за то право свободной торговли во всем царстве. Компания купила это право у лекаря и тотчас основала контору в Госли на рукаве Ганга, в Бенгалии. Затем явились конторы в Чимбалоре и Патосе.

    В 1686 г. вследствие распри гослийской конторы с бенгальским набобом, англичане перешли на левый берег рукава и заложили здесь Калькутту. В 1700 г., пользуясь нуждою императора, компания скупила земли вокруг конторы в Госли и устроила там форт Вильям, который, однако же, в 1756 был взят набобом; задушившим весь гарнизон. Посланный для отомщения полковник Клейв разбил набоба и, под предлогом войны Англии с Францией, разорил все заведения французов на низовьях Ганга.

    По мирному договору англичане получили от императора всю Бенгалию до сел. Джумны, обязавшись за то выплачивать ежегодно, в виде пенсии 2,033,375 р. сер. Впрочем, войска английские, назначенные для охранения Бенгалии, содержались на счет бенгальского набоба. Этим договором было положено начало той системе, которой с тех пор постоянно держалась компания, поставившая вскоре почти всю Индию в вассальную к себе зависимость. [194]

    Такая политика, впрочем, не была новостью: еще в 1717 году, отправляя Бековича в Хиву и Бухару, Петр Великий поручил ему уговорить ханов принять для охраны русскую гвардию, и содержать ее на свой счет.

    Тот же Клейв прославился, вместе с Гастингсом, в войне с Маратами и с Гайдер-Али, султаном мизорским. Ни изменой, ни жестокостью, ни вероломством, ни подкупом — ничем не брезгали англичане и когда Типо-саиб, наследник Гайдер-Али, пал при взятии Велеслеем (Веллингтоном) Серингапатама в 1799 г., то ост-индская компания сделалась великою державою.

    В среде английского народа, или вернее — в среде его представителей в парламенте находились, однако же, люди и с честными взглядами: они не раз возбуждали протесты против системы грабежа и разбоя, которая практиковалась компанейскими уполномоченными в звании генерал-губернаторов.

    Первый герой компании, Роберт Клейв — первый и попал под суд. К общему удивлению он оказался бедняком — он грабил в пользу компании, а не в свою собственную.

    Следующий за ним был Варрен Гастингс. Поступив 17-ти лет от роду писцом в контору компании, Гастингс через 7 лет променял перо на шпагу и сделался волонтером в войсках Клейва. Еще чрез 17 лет, т.е. на 41-м году от роду, он уже назначен был ост-индским генерал-губернатором в 1773 году. Гастингс распинался за своих хозяев: не было мерзости, на которую бы он не решился, чтобы только добыть для компании лишний грош. Случится ли дефицит, надо ли платить по векселю — он ведет войска на грабеж! Но войска нередко объявляют все награбленное своею собственностью и ничего не дают компании — тогда берется за дело сам генерал-губернатор: он пытает слуг, евнухов и придворных какого-нибудь владетеля, вымучивает от них признание, где скрыты [195] сокровища и забирает их... Но Гастингс не Клейв: обогащая алчных купцов, он не забывал и себя. Это давало ему возможность делать истинно-царские подарки разным влиятельным лицам, которые впоследствии ему и пригодились. Целых 10 лет тянулся суд над Гастингсом (с 1785 по 1795) и палата лордов оправдала его... Напрасно гремел знаменитый Шеридан против человека, который грабил индийских владетелей, пытал и казнил париев, который ?или тиранствует, или обкрадывает, или лжет? — все это оправдывалось государственною необходимостью и принципами купеческой конторы!

    Вот как характеризовал эти принципы Шеридан в обвинительной речи своей перед палатой общин 7-го окт. 1785 года:

    ?Мне помнится, я слышал от одного джентльмена г-на Дундаса, что в конституции и в образе правления ост-индской компании есть существенные условия, которые неизбежно придают всем ее действиям характер хищничества и насилия, которым ознаменовались первые шаги ее в Индии. Говорят, что ко всем ее политическим замыслам и ко всем ее наилучшим и наиболее смелым предприятиям необходимо примешивается жадность мелочного лавочника и дерзость разбойника. Послы и военачальники, назначаемые компанией для исполнения каких бы то ни было военных и гражданских действий, являются торгашами, всегда готовыми на самые двусмысленные денежные сделки. Осаждаются города потому только, что для компании подходит время уплатить по выданному ею векселю; местные владетели лишаются престолов для сведения баланса в каком либо компанейском счете. Кровавые призраки вызываются компанией в помощь мелкому барышничеству и, занося одною рукою меч, она другою рукою жадно обшаривает карманы!?

    Понятно, что такая компания — одетых во фраки и белые галстуки — разбойников — не могла покинуть своего [196] подручного. Самый широкий подкуп, самые щедрые обещания пущены были в дело. Если нельзя было ничем опровергнуть доводов обвинения, то старались хотя бы о том, чтобы отложить баллотировку вопроса ?в тех видах, чтобы прежде произнесения какого бы то ни было решения, освободиться из того очарованного круга, в который палата поставлена оратором?. Заседание отлагалось, впечатление забывалось, а тем временем закупленные органы печати подтачивали самый корень обвинения, извращая факты, объясняя их на всевозможные лады и выгораживая своего клиента.

    Словом, Гастингс был оправдан и присужден только к уплате судебных издержек. Эти издержки уплатила компания. Она сверх того, наградила Гастингса пожизненною пенсиею в 4,000 фунт. стерлингов.

    Однако же, прежде чем приступили к суду, Питт младший предложил в 1784 году билль об учреждении контрольного бюро для верховного надзора за делами компании, так как она вышла уже за пределы частного предприятия.

    Приобретения, однако, шли своим чередом: в 1801 набоб удский, взамен дани, на него наложенной, уступил 32,000 квадр. миль с 15 миллионами жителей, а в 1803 г. султан делийский, сохранив титул императора, сел на пенсию. Победы в Непале в 1818 подвинули владения англичан до гор Гималайских.

    В 1834 г. торговая монополия компании была окончательно уничтожена, поэтому компания прекратила торговые операции и занялась исключительно только управлением Ост-Индией — это была уже не коммерческая, а можно сказать правительствующая компания: вся движимая и недвижимая собственность ее отошла к государству (крепости, фактории и земли), а доходы страны и управление ею остались за компанией.

    В 1853 г. в июне вспыхнуло знаменитое возмущение сипаев — регулярного войска из туземцев — и хотя к марту 1859 оно было усмирено с жестокостью чисто английскою, но все-таки биллем 1-го сентября того же года управление [197] страною отнято у компании и поручено особому наместнику или вице-королю.

    Англия пользовалась всяким случаем затеять на континенте Европы какую-нибудь ссору с государствами, имевшими колонии в Индии и тотчас забирала эти колонии, устраняя таким нехитрым способом всех конкурентов. Таким образом у французов осталось только 5 городов: Маге, Каракал, Пондишери, Янаон и Шандернагор; все они занимают только 10 квадр. миль и заключают в себе 255,000 жителей.

    Португалия владеет колониями: Гоа, Салцетой и Дамао в 73 кв. мили и в 527,000 жителей. Голландцы не сохранили ничего.

    Если сопоставить эти ничтожные цифры с такими как: 74,000 кв. миль и 239 миллионов народа, которыми меряет Англия свои ост-индские владения, то результаты английской политики очертятся достаточно ярко.

    Нельзя сказать, чтобы вслед за голландцами, французами и англичанами не думали и мы добраться когда-нибудь до Индии. Известна попытка Петра 1-го снарядить караван под начальством поручика Кожина, для следования в Индию. Мысль об Индии часто занимала умы русских государственных людей. В 1800 году чуть не осуществилась другая попытка: — Павла 1-го, попытка проникнуть в сердце Индии не ?под видом купчины?, а с огнем и мечем!

    Считаем не лишним рассказать вкратце всю эту историю.

    В июне 1799 года Англия вступила с нами в союз и на ее счет отправлены были из Ревеля в Антверпен русские войска под начальством генерала Германа. Целью действий была ?Батавская республика?. Потерпев поражение при Бергене, Герман посадил войска на суда, но англичане отвезли их на о-ва Джернсей и Гернсей, где и покинули их на произвол судьбы... Недостаток в съестных припасах, в обуви, в одежде — унес много жертв в зиму 1800 года. Англичане решительно не выполнили условий и [198] даже не хотели доставить назад русское войско. Понятно негодование русского Императора. Весной открыта была интрига англичан на Ионических островах, где они старались подорвать влияние России. — Все это заставило Павла отозвать, в половине апреля, своего посла. Корпус Германа, сделался пленным...

    С этого времени началось сближение с Наполеоном 1-м. В июле первый консул выслал 6,800 пленных, снабдив их полным обмундированием, оружием и припасами. Такая неслыханная любезность от бывшего врага, в особенности при сравнении с поступками англичан, конечно, должна была произвести переворот в политике государя, такого скорого на решения, как Павел 1-й. Завязались сношения с Наполеоном, явилась мысль отомстить Англии, и вот составляется знаменитый проект похода в Индию союзных русско-французских войск. Сущность проекта императора Павла заключалась в следующем{65}:

    Цель экспедиции — изгнать англичан безвозвратно из Индостана и водворить торговое преобладание Франции. Здесь очевидно закидывалась удочка для Наполеона.

    Участники: французская республика и российский император выставляют по 35,000 чел., император германский пропускает французское войско и сплавляет его по Дунаю в Черное море.

    Русские собирают в Астрахани 25,000 регулярных войск и 10,000 казаков. Отсюда корпус этот идет на судах в Астрабад, где устраивается главная квартира союзных армий и запасные магазины.

    Французы отделяют 35.000 чел. от рейнской армии и на барках плывут по Дунаю 20 дней. В устье реки их ждут русские транспортные суда, которые и перевезут французов в Таганрог в 16 дней. Отсюда по правому берегу Дона до Пяти-избянской станицы — 20 дней, тут [199] переправа на левый берег. Затем переход к Царицыну — 4 дня и вниз по Волге к Астрахани (на судах) — 5 дней и наконец Астрабад — через 10 дней. Далее общий маршрут на Герат, Ферах, Кандахар и т. д. — От Астрабада до Инда предполагалось 45 дней марша, всего же 120 дней или 4 месяца, а без форсированных маршей 5 месяцев. Так, что если выступить в начале мая, то к концу сентября можно быть на месте.

    Средства исполнения: французы берут с собой артиллерию без лошадей, кавалерию тоже без лошадей, но с полным конским снаряжением. Лагеря не берут, сухарей берут только на месяц. — Вперед посылаются, на почтовых, комиссары в Таганрог, Царицын и Астрахань для найма лошадей, сбора подвод и судов и покупки провианта.

    Делается сношение с главным управлением колонии евангелистов в Саксонии, чтобы оно дало приказ сарептским колонистам (вот оно государство-то в государстве) о заготовления ими с подряда лагеря, одежды и аптеки.

    Лошадей для обоза, а также для артиллерии и кавалерии купить у казаков и калмыков. — Аммуниция, орудия и снаряды будут отпущены из арсеналов: Астраханского, Казанского и Саратовского. Провиант и фураж должны быть закуплены в России, а стада порционного скота в Персии.

    Порядок движения: еще до отплытия русских из Астрахани посылаются комиссары с прокламациями для успокоения попутных владельцев и внушения им, что цель движения есть изгнание англичан, ?поработивших эти прекрасные страны, некогда столь знаменитые, могучие, богатые... что ужасное состояние угнетения, злосчастия и рабства, в котором ныне стенают народы этих стран внушило Франции и России живейшее к ним участие, и что вследствие этого оба правительства решили соединить свои силы, чтоб освободить Индию от тираннического и варварского гнета англичан?. — Затем следовали обещания: не брать ничего [200] даром, уважать религию, законы, обычаи, собственность и женщин.

    С комиссарами едут инженеры для пополнения карт заметками о привалах, переправах, местных препятствиях и средствах к их устранению.

    По прибытии в Астрабад первой французской дивизии выступает в поход первый эшелон русских войск. В авангарде идут 4–5 тысяч казаков вперемежку с регулярной кавалерией. За ними понтоны. Авангард наводит мосты и охраняет их.

    Перед выступлением из Астрабада предполагалось дать несколько блестящих праздников с маневрами, чтобы подействовать на умы. Князькам и ханам раздавать ?с ласкою и любезностью, столь свойственными французам?, оружие версальских фабрик, севрский фарфор, часы, зеркала, сукна, бархаты, золотые и серебряные парчи, галуны, шелковые материи, гобеленовские обои и проч. ?Такие подарки дадут этим народам высокое понятие о щедрости, промышленности и могуществе народа французского, а впоследствии будут важной отраслью торговли.

    Россия, значит, на подарки не тратилась — и шла точно для компании, единственно ради расположения к Франции... Наполеон сделал некоторые замечания на этот план. Так он высказал сомнения в возможности набрать достаточно судов для плавания по Дунаю и Черному морю. Павел ответил на это, что Россия может располагать тремя стами судов и, что в случае затруднений на Дунае — пусть французы высадятся в Браилове и в Галаце, откуда их заберут русские суда.

    На другое замечание Наполеона, что турки могут не пустить по Дунаю — Павел возразил, что он принудит Порту делать все то, что ему угодно.

    На спасение нападения со стороны английской эскадры адмирала Кейта, могущей пройти Дарданеллами — Павел возразил: ?если г. Кейту угодно будет пройти сквозь Дарданеллы и Турки [201] тому не воспротивятся — этому воспротивится Павел, для этого у него есть средства действительнее, нежели думают. Наконец на сомнение в возможности пройти из Астрабада ?сквозь страны почти дикие, бесплодные, свершая поход в 300 лье? — Павел отвечал, что эти страны ни дики, ни бесплодны, дорога открыта и просторна давно, караваны проходят обыкновенно в 35–40 дней, что сыпучих песков нет; что реки на каждому шагу, подножный корм в изобилии, рис также, скота и дичи множество, плоды разнообразны. Наконец если путь и действительно длинен, то для таких войск, как французские и русские, — это ничего не составит: жажда славы, храбрость; терпеливость, мужество, неутомимость — в связи с благоразумием начальников — победят какие бы то ни было препятствия?.

    В подтверждение возможности похода указывался пример похода Надир-Шаха в 1739 и 1740 годах: выступив из Дегли, он прошел чрез Кандагар, Герат, Мешхед и Астрабад — как раз по этому пути.

    ?То, что сделала армия истинно азиатская (этим все сказано) в 1739–1740 годах, можно ли сомневаться, чтобы армия французов и русских не могла ныне того совершить!?

    План действительно был смелый, но далеко не мечтательный — отвергать возможность вторжения в Индию со стороны Персии никто, конечно, не станет.

    Однако же, все доводы Павла 1-го не подействовали на первого консула и компания не состоялась.

    Тогда Павел решился предпринять экспедицию одними своими средствами.

    Чтобы экспедиция ничего не стоила государству, Павел придумал напустить на Индию полчища донских казаков, которым, так сказать, он дарил Индию: ?все богатство Индии будет вам наградою за сию экспедицию?, писал он (от 12 янв. 1801 г.) к атаману донского войска Василию Петровичу Орлову 1-му.

    Казаки должны были собраться к задним станицам, [202] выслать лазутчиков и затем двинуться чрез Оренбург на Хиву и Бухару любою из трех дорог, а не то и всеми тремя. — Затем уже прямо идти на р. Индус.

    В успехе казаки сомневаться не должны: ?войска того края, писал Павел, из такового же рода, как и ваше (т. е. не регулярная), так имея артиллерию, вы имеете полный авантаж?.

    При письме посылались и карты, какие нашлись, но они ограничивались только Хивою.

    Как настойчиво действовал Павел, видно из того, что в тот же день он написал второе письмо, в котором повелевал все заведения англичан раззорить, угнетенных владельцев освободить, земли привесть в такую же зависимость от России, в какой он были до тех пор от Англии, и наконец торговлю обратить к нам.

    На другой день новое письмо с приложением подробной карты Индии. Павел напоминал, что ?казакам дело до англичан только, а мир со всеми теми, кто не будет им помогать?, — Бухару рекомендовалось утвердить, ?чтобы китайцам не досталась?. В Хиве освободить сколько то тысяч наших пленных. Если бы понадобилась пехота, то обещано прислать вслед за казаками, ?но лучше кабы вы то одни собою сделали?, добавил Павел.

    В ответ на это Орлов обещал справиться и один. Казаки готовились к походу и думали выступить, примерно, к началу мая, но в ночь с 11 на 12 марта государь скоропостижно скончался... Это спасло Индию от нашествия.

    Император Александр I также не чуждался мысли о сухопутной экспедиции в Индию. Весьма вероятно, что при личных свиданиях с Наполеоном в Тильзите и Эрфурте, когда дело шло о противодействии английскому могуществу, когда обсуждалась и континентальная система — весьма вероятно, что тогда заходила речь и об экспедиции в Индию. Наполеону выгодно было отвлечь и внимание, и силы России к далекой Индии, навязать двум своим противникам [203] трудную борьбу и на свободе распорядиться остального Европою, как ему заблагорассудится.

    Охлаждение Александра к континентальной системе, и последовавший вскоре за тем разрыв с Францией — отодвинули блестящий проект индийской экспедиции в область политических мечтаний. — Тем не менее англичане прекрасно поняли степень возможности движения через Персию и постарались подчинить ее своему влиянию. Посольство Джонса в 1809 г. успело заключить трактат, по которому Персия обязывалась не входить в договоры с европейскими дворами, не пропускать в Индию иностранных войск и т. д. Англия обещала за то субсидии и войска в случае войн с европейскими государствами.

    Если припомнить, что в это время мы вели войну с Турцией и Австрией, то недоброжелательная политика Англии очертится весьма ярко. Понадеявшись на англичан персияне храбро задирали русских и даже вторгались в наши пределы. По Ганжинскому договору 1732 г. мы уступили Персии, завоеванные Петром Великим прикаспийские земли и до 1804 г. жили с персами мирно. Враждебные отношения между Персией и Россией возникли еще в 1783 г., когда вассал Персии Ираклий, царь грузинский, был принят под покровительство России. Преемник Ираклия, Георгий XIII, не видя никакой возможности удержаться на престоле, принял окончательно русское подданство в 1800 г. Война за обладание Закавказьем, прославив Цицианова, Гудовича, Тормазова и в особенности Котляревского, закончилась в 1813 г. Гюлистанским миром, по которому Персия уступила нам: Грузию, Дагестан и ханства: Карабахское, Шекинское, Ширванское, Дербентское, Бакинское и Талышинское. Таможенные пошлины с русских товаров были понижены до 5 % со стоимости.

    В 1826 г. Персия еще раз попыталась схватиться с Россией, заняв Карабах, а затем, не смотря на переговоры с Меншиковым и почести, какими окружили нашего [204] посла, персияне перешли Аракс. Обстоятельства им по видимому благоприятствовали: в Грузии началось восстание с царевичем Александром во главе, Черкесы всполошились также, а тут еще и Ермолова, ?грозу Кавказа?, заменили неизвестным покуда Паскевичем.

    Но персияне тогда были ничем не лучше нынешних Бухарцев и с ними справились весьма скоро: князь Мадатов разбил Мехмета-мирзу у Шамхоры, а Паскевич — Аббаса-мирзу при Елизаветполе. Взятие Эривани и движение к Тавризу, а затем и к Тегерану положили конец войне. По Туркманчайскому договору (10 февр. 1823 г.) мы получили: Эривань и Нахичевань, да сверх того 20 миллионов рублей контрибуции. Дары, посланные императору Николаю и новому графу ереванскому, ценились также в 1 миллион. Россия получила исключительное право содержать военную флотилию на Каспийском море; а для искоренения морских разбоев нам предоставлено иметь морскую станцию на о — ее Ашур-Адэ, у входа в Астрабадский залив.

    Ни в одну из этих войн англичане не помогли Персии ни войсками, ни деньгами. Договора 1809 года как будто и не существовало. Само собою разумеется, что естественным последствием такого поведения было полное охлаждение персиян к Англии, которая их как будто нарочно подвела, под беду.

    Русское влияние за то дошло до зенита. В конце тридцатых годов при Магомет-шахе состоял, в качестве нашего военного агента, полковник граф Симонич,{66} блистательно отличившийся под Елизаветполем. Этот агент и руководил военными действиями персиян против Герата в 1838 г. Англичане смотрели вообще враждебно на предприятия персиян к стороне Афганистана, который берегли для [205] себя, а тут еще явился русский руководитель... Перерыв дипломатических сношений с Персией не подействовал. Тогда для противодействия Симоничу в Герат был послан капитан Потинджер. Неизвестно однако же, чем бы кончилась осада, если бы Симонич не был отозван нашим правительством...

    Произошло это по следующему поводу: в лагерь шаха явились разные афганские владетели искать дружбы и покровительства; здесь они увидели представителя России главным распорядителем осады, узнали, каким влиянием на шаха он пользуется и нисколько не сомневались в могуществе державы, только что побившей сильную, по их мнению, Персию и взявшей с нее 10 куруров туманов (т. е. 20 миллионов золотом) контрибуции. Афганцы, под влиянием знакомства с Виткевичем, жившим в это время в Кабуле, задумали составить союз, но при условии, что Россия обещает им свое покровительство и поручится за их владения. Симонич не задумался дать афганцам эту гарантию от имени русского правительства...

    Англичане не дремали. Им приходилось позаботиться о расторжении афганского союза, о пресечении дальнейшего влияния России на Персию и дальнейшего распространения последней на восток. Три эти задачи стоили того, чтобы решиться на все... И вот, наше правительство получило громовую ноту лорда Кланрикарда от 4 мая 1838 г.

    Симонич был тотчас отозван под предлогом, что он зашел за пределы своих полномочий... Удар русскому влиянию был нанесен и с той поры оно уже едва заметно. Военных агентов мы там больше не держим, инструкторов для обучения персидских войск не посылаем и тем даем повод думать, что мы боимся учить персиян на свою голову. Дело обучения войск находится в руках англичан, французов и немцев. Персияне знают, что фиренги т.е. европейцы готовы разорвать Россию на куски [206] и значит, если учат их военному делу, то, конечно, на пагубу не себе, а этой самой России!

    Если такая мысль шевелится и в мозгу какого-нибудь российского политикана, то в успокоение его мы скажем, что сколько ни учи восточного человека, а сердца своего ему не вставишь. Представляя собою естественное произведение географических, климатических, исторических и политических условий своей страны — персиянин навсегда останется тем, что он есть: впечатлительность не его вина и отделаться от нее он не в силах. На этой-то струне мы и будем всегда играть свои победные марши!

    Тем не менее ради противодействия чужеземному влиянию, нам не худо бы разрешить своим офицерам службу в персидских войсках.

    Исповедуя шиитизм и попав, как в тиски, между такими ярыми суннитами как Турция с одной стороны, и Хива, Бухара и Афганистан с другой — Персия совершенно изолирована и охотно поддается влиянию всякой европейской державы, готовой ее поддержать.

    Отрезав враждебные нам ханства от Турции, их всегдашней покровительницы, ненавидимая ими за шиитизм еще более, чем мы за христианство — Персия есть наша естественная союзница. Она может оказать нам, при случае, большую услугу, если будет за нас, но ту же услугу она окажет Турции или Англии, если будет против нас.

    Появление новых учений, подходящих к христианству, каково, например, бабидское (реформатор называл себя баб, т.е. ворота, в том же смысле как и Христос: ?аз есмь врата?), или — еще позднее — с полным отрицанием Магомета, делают Персию для нас еще более интересною. Словом, пренебрегать этою страною не следует. Устранив Россию одною нотой, Англия скоро справилась и с Персией: появление английской эскадры в водах персидского залива, а затем занятие Бендер-Бушира и острова Каррака, заставали персиян снять осаду Герата. [207]

    С другой стороны для противодействия Виткевичу в Кабул послан был туда Борнс, который, однако же, не успел склонить Дост-Магомета на сторону англичан.

    Тогда англичане задумали изгнать Дост-Магомета, воскресить распавшееся дуранийское царство и посадить на престол, преданного им Шаха-Шуджу. К этому предприятию их подмывало еще и желание остановить русских, по возможности, дальше от Индии: хивинской экспедиции Перовского в 1839 году англичане приписывали более отдаленные цели. Основаниями для такого убеждения служили весьма важные, по понятиям англичан, обстоятельства: во-первых, в это время из Оренбурга была изгнана английская евангелическая миссия, учрежденная в начале тридцатых годов, под предлогом проповеди слова Божия и занимавшаяся совсем не этим; во-вторых, русские агенты как будто вели подступы (траншеи) к Индии: Симонич чрез Персию на Герат, а Виткевич чрез Кабул и, наконец, в третьих, русские усиленно старались замаскировать свои намерения относительно Хивы и уверяли, что задуманная экспедиция имеет только ученую цель, а между тем громадные приготовления обличали что-то более серьезное.

    Перовский торопился с экспедицией, чтобы предупредить движение англичан в Кабул, о котором у нас уже было известно, и славою своих побед затмить успехи англичан. На грех у нас вздумали еще посоветоваться с англичанами. ?Железный герцог? — лорд Веллингтон, считавшийся русским фельдмаршалом, и первым военным авторитетом того времени за Ватерлоо{67}, в совете не отказал, но за то и посоветовал! [208]

    ?Самое трудное в степных походах — это недостаток воды. Зимой в степи есть снег, а значит есть вода?, изрек английский оракул.

    Благоговейно выслушав совет, мы поторопились его выполнить и только под конец сообразили, что снег еще не значит вода, а что для этого надо везти с собой огромный запас дров, а под дрова надо множество верблюдов, а для этих верблюдов надо вести огромное количество корма, а под этот корм надо опять не мало верблюдов и т. д. Хотя везти воду в виде дров и казалось весьма удобным, так как не требовалось ни бочек, ни турсуков (кожаные мехи), не предстояло ни усушки, ни утечки, но эту воду жгли не на одно удовлетворение жажды, а еще и для спасения от небывалой стужи. Кончилось тем, что дрова употреблялись только для отопления кибиток самого Перовского и некоторых штабных остальные обогревались собственною ?животною теплотою? (превыгодное изобретение), а снег оттаивали в бычьих пузырях, подкладываемых на ночь под бок...

    Результаты экспедиции Перовского известны: почти весь обоз и почти треть отряда легли в пустыне... Но пока эта [209] история не разыгралась, английская журналистика до того всполошила общественное мнение, парламентские дебаты отличались такою страстностью, что царствовавшее тогда министерство вигов вынуждено было предпринять ряд мер, завлекших Англию далеко за пределы благоразумия и осторожности...

    Первый неосторожный шаг англичан это экспедиция 1839 г. в Афганистан. Двинувшись тремя колоннами, они к августу заняли уже Кабул, Кандагар и Газни. Дост-Магомет бежал, а Шах-Шуджа был возведен на царство. Затем во все среднеазиатские ханства посланы были агенты для возбуждения их против России. В Кокан был назначен Конноли, в Бухару Стоддарт, в Хиву Аббот и вслед за ним еще и Шекспир.

    Если бы этим агентам не удалось составить против нас мусульманской коалиции, то они должны были внушить ханам, чтобы те старались не подавать русским никакого повода к враждебным действиям, которые, конечно, могли бы окончиться утверждением русских на реках Сыр-Дарье и Аму-Дарье.

    Аббот так хлопотал помешать нашей хивинской экспедиции, что даже предлагал хану выкуп за всех наших пленных, из-за которых собственно и началась война. Но английский агент только обещал деньги, а в наличности их не имел, и когда хан потребовал от него полномочий на эту сделку, то и полномочий не оказалось. Взбешенный хан вытолкал Аббота пинками ноги и затем засадил в яму.

    Почти одновременное движение и русских, и англичан в глубь Азии сильно встревожило ханов, но когда русская экспедиция кончилась неудачею — ханы эти подняли головы. Наша неудача была роковою и для англичан: успокоенные на наш счет, азиатцы тотчас принялись расправляться с инглизами. Осенью 1840 года началось восстание в Афганистане из-за того, что англичане основались, по видимому, на долго и не показывали намерения уходить назад — доказательством [210] служило то, что некоторые офицеры выписали к себе своих жен и детей. К тому же они весьма бесцеремонно обращались с туземными дамами. Нападения на рыжих ловеласов, тайные убийства из-за угла и прекращение подвоза продовольствия, вынудили англичан принять некоторые меры, в числе которых в особенности не нравились афганцам фуражировки. Начались стычки. Фуражиров завлекали в засады и без милосердия истребляли, а когда на фуражировку стали выходить большие отряды, то завязалась непрерывная малая война. Афганцы, вообще не разборчивые в средствах, менее всего считали себя связанными в расправе с инглизами: вся Азия знала, что за гуси сами англичане, как они сами верны своему слову, как человеколюбивы, честны и разборчивы в средствах.

    Англичанам пришлось пожать то, что они сеяли сами. Так называемые военные хитрости, примеренные афганцами на английские плеча — оказались для них не под силу. Сначала явились поставщики муки, которая оказалась потом отравленною{68}. Затем, под видом доброжелательства, некоторые влиятельные люди посоветовали англичанам выступить до наступления зимы, обещали доставить под тяжести достаточное число верблюдов и — забрав вперед деньги — употребили их на вооружение своих шаек.

    Генерал Макнатан был вопиющая неспособность: он не только не задавил восстания в самом начале, не только дал восставшим денежные средства, но еще и не пустил никого на помощь к Борнсу 2-го ноября{69}, когда тот отстреливался в Кабуле от нападавшей черни. — Это уже не может быть объяснено даже неспособностью — это была самая гнусная низость. Английский генерал совершенно потерял голову. Это случилось с ним наконец и в буквальном смысле слова: выехав [211] на переговоры с предводителями афганскими, он попал в засаду, в виду своего лагеря. 40 хороших афганских стрелков, спрятанные за обрывистыми берегами речки, как только услышали в палатке слово Аллах (условный знак), тотчас сделали залп по конвойным. Макнатан был убит и тут-то потерял голову на самом деле{70}. Замечательно, что в лагере никто не шевельнулся — англичане были рады, что избавились от своего генерала... Судьба Борнса отозвалась Макнатану!...

    Один из представителей прежде царствовавшего дома Пайенде-Хана, вызвавшийся доставить верблюдов, стал, благодаря полученным от англичан деньгам, во главе всеобщего восстания, а между тем ловко обманывал английских генералов, представляя им отчеты о числе купленных верблюдов, о числе павших и т. п. Когда же англичане изъявляли желание посмотреть этих верблюдов, то всегда оказывалось, что животные только что переведены на пастьбу в какой-нибудь отдаленный угол. Так затянулось дело до зимы — оставаться долее казалось немыслимым и вот Эльфингстон заключил договор, по которому сдал афганцам почти всю артиллерию и лишние тяжести (амуниция и продовольствие), заплатил огромную контрибуцию и за это получил обещание, что афганцы не будут мешать отступлению англичан...

    Глубокий снег и стужа уже сами по себе конечно затруднили движение, а между тем кругом колонны сновали грозные мстители, налетевшие как хищные коршуны на готовую добычу. Каждый отставший, каждый отдалившийся в сторону, становился жертвою, для которой не было пощады. Подгоняемые афганцами, англичане весьма спешили, но выйти из под ударов все-таки не могли.

    Недостаток топлива и съестных припасов сделал [212] положение несчастных англичан почти безвыходным. Чтобы избавить от этих лишений женщин и детей, следовавших при отряде, англичане вступили в переговоры и выдали свои семейства, на честное слово, афганцам. Это был единственный договор, который афганцы исполнили действительно честно, да и то конечно потому, что в руках англичан было тогда семейство Дост-Магомета.

    Вслед за женщинами и детьми сдались английские генералы, выехавшие сначала под предлогом переговоров. Таким образом войска были покинуты вождями на голод, холод и смерть неминуемую... Генералы эти предпочли сытый плен голодной свободе... чувство чести в них заглушалось чувством голода — мысль о вечном позоре не одолела стремления ко временному комфорту, от которого этим генералам так трудно было отказаться!

    Если вспомнить, что в первой бенгальской колонне на 9,500 чел. регулярного войска приходилось 38,000 погонщиков и слуг, то можно себе представить, каков должен быть порядок в такой армии! Истребление англичан шло так успешно, что до Хайберского ущелья добралось только 4,500 англичан и до 12,000 чел. прислуги. Здесь все они были истреблены до последнего человека!

    Так позорно кончилась экспедиция, стоившая до 210,000,000 рублей (30 миллионов фунтов).

    После этой катастрофы азиатские деспоты ожили, а положение английских агентов в ханствах сделалось весьма опасным. Конноли вынужден был спасаться из Кокана и бежал в Бухару, но здесь вместе со Стоддартом был публично зарезан по приказанию эмира. Об этих двух агентах мы находим у Хуттона следующие подробности: ?в 1838 г. полковник Стоддарт, храбрый, но надменный и дерзкий солдат, послан был в Бухару из Тегерана сэром Джоном Мак-Нейлем и, должно быть, действовал неосторожно, уверив некоторым образом, что он в скором времени будет аккредитован к этому двору [213] британским правительством. Прошло 14 месяцев, а он не получил никакого кредитивного письма из Англии. Полковник был брошен в тюрьму и подвергся такому жестокому обращению, что его нервная система была потрясена и он принужден был принять исламизм, в надежде спасти свою жизнь. Генерал Ферьер уверяет, что он мог бы оставить Бухару вместе с Ханыковым (и Бутеневым), но он был слишком горд, чтоб быть обязанным своей жизнью заступничеству русского. Если это так, то он выказал странную непоследовательность: отрекшись от своей религии, он в то же время отказался принять услугу от дружеского и христианского правительства?.

    О какой непоследовательности говорит Хуттон? По моему это, напротив, весьма последовательно: отказавшись от христианства, не следовало уже принимать услуги от христиан. Если сказать: Стоддарт поступил нерасчетливо — это будет вернее, потому что для спасения жизни он предпочел более тяжелое средство: — изменить своей религии, тогда как мог спастись более легким способом: — изменить своей надменности.

    О добродушном и кротком капитане Конолли англичане отзываются, напротив, с большим сочувствием. Посланный из Кабула в Хиву в 1840 г., он проехал оттуда в Кокан по джизакской дороге, обогнув Бухару, где томился Стоддарт. Когда ему пришлось спасаться из Кокана, он по приглашению эмира Наср-Уллы, посетил его в лагере под Меремом, недалеко от Кокана. Вероломный Наср-Улла распорядился с Конолли как с пленником: обобрав его до нитки, он отправил его в Бухару, где и засадил в тюрьму.

    17 июня 1842 г. Стоддарт и Конолли были зарезаны. Аббот уверяет, что Стоддарта предварительно били по пятам, пока кожа не стала отваливаться, а ночью его зарезали в тюрьме. Конолли, по словам Аббота, не хотел купить жизни ценою религии и был зарезан в одно время с [214] товарищем. Рассказы о том всеобщем неудовольствии, какое будто бы возбудила в народе казнь английских офицеров — не заслуживают ни малейшего доверия. Бухарцев не очень-то разжалобишь, да и бояться англичан им было нечего{71}.

    Что касается до Аббота и Шекспира, то они спрятали британскую надменность в карман и были спасены нашими агентами Никифоровым и Аитовым; тем не менее они все таки едва добрались до России, полуживые от побоев и ран. Это не помешало Шекспиру уверять, что освобождение хивинским ханом 500 русских пленных произошло не оттого, что в Хиве прослышали о приготовлениях в Оренбурге к новому походу, а только благодаря настояниям его — Шекспира, благодаря его влиянию на хана и угрозам! — Английский Дон-Кихот свою яму, вероятно, считал дворцом, а позволение выехать вместе с русскими — вероятно за поручение доставить этих русских к месту назначения!

    В параллель с гонениями на английских агентов мы выставим поведение капитана Никифорова в Хиве: офицер этот, во-первых, иначе не говорил с хивинскими вельможами, как тоном победителя — он не просил, не доказывал, не убеждал, а требовал, настаивал, затем когда согласившись на какое-нибудь требование, вельможи эти являлись снова и начинали трактовать о поконченном уже вопросе — Никифоров, без дальних околичностей, приказывал конвойным казакам выпроводить надоедал в шею! Положим, это не совсем деликатный способ прекращать аудиенцию и вовсе не дипломатично — ибо Никифоров не достиг никакого соглашения — но в стране, где послов не уважают, послы и сами не обязаны уважать кого бы то ни было, если не боятся... а что касается неудачи переговоров, то последствия [215] показали, что самые угодливые, самые ?приятные во всех отношениях? послы наши не могли добыть ничего, кроме клочка бумаги, который еще ни разу не считался ханами для них обязательным! Довольно припомнить забавную историю с договором, так успешно заключенным с Хивою подполковником Данилевским.

    Если же признать, что договоры с азиатскими деспотами ничего не стоят, то вопрос о том: какой способ обращения наших послов следует признать за более подходящий — вопрос этот надобно предоставить личному вкусу каждого.

    Пусть теперь читатель выводит из этого: чье влияние было больше: Шекспира ли, сидевшего на хлебе и воде в грязной и вонючей яме — или Никифорова, расправлявшегося с хивинскими сановниками как с лакеями?

    И так, происки англичан против России не увенчались успехом. Гибель английских агентов показала, что авторитет Англии не силен, а вмешательство в дела Афганистана покрыло английскую армию позором... Чтобы восстановить честь своего оружия, англичане предприняли в 1842 г. новую экспедицию в Кабул, который и был разграблен. На этот раз, однако же, англичане не засиживались, а поспешили восвояси.

    Падение вигов и вступление в министерство Роберта Пиля повлекло за собою крутую перемену в политике ост-индского правительства. Признав невыгодным поддерживать английскими деньгами и штыками какого бы то ни было претендента, делавшегося ненавистным народу именно за эту поддержку — правительство решилось предоставить афганцев самим себе.

    С тех же пор англичане уже не рисковали посылать своих агентов в среднеазиатские ханства и если пробовали иногда сплести тенета на русского медведя, то предпочитали действовать чужими руками — посылая не агентов, а простых шпионов — из туземцев.

    Имя инглизов, как лозунг мусульманского союза [216] противу русских, раздалось еще раз не ранее 1853 года, т.е. не ранее восточной войны.

    К этому времени мы уже стояли на Сыр-Дарье: еще в 1847 году недалеко от устья этой реки мы выстроили укр. Раим, а в 1853 г. заняли и среднее течение, взяв, после долгой осады укр. Ак-мечеть (ныне Перовск). Движение наше вперед как нельзя более благоприятствовало видам англичан, относительно возможности составления против нас громадной коалиции из всех среднеазиатских ханств: собственно Ак-мечеть принадлежала Кокану, но мы овладели и караванными путями из Бухары и Хивы. Последняя, сверх того, претендовала на весь левый берег Сыра, куда, однако, забирались наши поселенные казаки за сеном, дровами и колючкой и где кочевали подвластные нам киргизы. По всему этому возбудить против нас, и без того недовольных, соседей представлялось делом весьма легким, а тут еще англичане ловко приплели религиозный вопрос: ?Кяфиры т.е. неверные, русские, хотят совсем заесть главу правоверных султана стамбульского?.

    Надобно заметить, что среднеазиатские ханы хотя и не считают себя вассалами турецкого султана, но когда им приходится туго — всегда обращаются к нему за помощью и тогда величают его главой правоверных, держащим высоко знамя и меч ислама и т. и. Султан считается у них, собственно первым между равными, на что, конечно, и имеет право, в виду того, что охраняет кыбле — храм или бейт ульхерам — священный дом, т.е. Мекку, владеет страною, отнятою от кяфиров — Балканским полуостровом и крепко держит даже святыню всего христианского мира: бейт ул-мукаддес — святой дом т.е. Иерусалим.

    Город этот священен и для мусульман, так как отсюда пророк возносился на небо. Горы: Мория и Хеврон усердно посещаются правоверными; здесь, на том самом камне, на котором Авраам намеревался принести в жертву Исаака, на том камне молился Магомет. До сих пор на [217] камне сохранился отпечаток, сделанный головою пророка. Сохранились и следы рук архангела Гавриила (по арабски Джебраил), удержавшего камень, когда тот вздумал было полететь на небо вслед за конем Магомета!

    Уж за одно это Иерусалим должен оставаться в руках правоверных! Так рассуждают мусульмане и с ними совершенно согласны англичане.

    Что за дело англичанам до разных отвлеченностей в роде вопроса о степени пригодности или вернее, о степени приличности средств?

    Христианская держава, возбуждающая мусульман против другой христианской державы во имя Магомета, подрывает, конечно, всякое уважение к христианству вообще и к себе в особенности. Это и заметно теперь в Азии, когда заговоришь об инглизах.

    Мусульмане полагают, что между фиренгами т.е. европейцами есть тоже свои шия и свои сунни и, что отсюда вытекает ненависть, ничем не насыщаемая. Нам не раз приходилось разъяснять любознательным азиатам, что англиканская церковь еще ближе других подходит к русской, а между тем англичане больше всех враждуют с нами. Тут дело не в религии, а в барышах. Если бы мы были даже одной с ними веры, то и тогда, конечно, англичане не задумались бы поднять против нас и мусульман, во имя поддержки мусульманства, и язычников во имя какого-нибудь Ламы, Брамы и т. п.

    Если во время бунта кафров и готентотов, против английских колонистов в южной Африке, погибло столько англичан, то это благодаря английским же купцам, которые беспрестанно подвозили мятежниками ружья и порох, находя в этом прекрасную спекуляцию!

    Уж когда со своими кровными не церемонится купеческая нация, то чего же ждать остальным народам?

    Как бы то ни было, а в 1853 году в среднеазиатских ханствах громко заговорили о намерении России искоренить [218] мусульманство, уничтожить мемлекети Рум (буквально: царство римское, так называют Турцию), отнять у мусульман могилу Хазрети-Исса, святого Иисуса и поработить все ханства. Громко говорилось и о том, что Аллах открыл теперь сердца инглизов, что они услышали голос пророка и не дадут мусульман в обиду, не дадут истребить Турцию и закрепят за нею Иерусалим... Но для этого нужно, чтобы и ханства позаботились сплотиться в один могучий союз и раздавили русских на Сыре.

    Результатом этой махинации было действительно большое движение в конце 1853 г., но оно оборвалось сразу неудачею под фортом Перовский. 18 декабря, на рассвете, коканцы были разбиты на голову капитаном Шкупь.

    После этой неудачи коканцев, возвысившей русских еще более в глазах среднеазиатцев — происки англичан уже не встречали сочувствия. Бухарский эмир не только не согласился принять участие в коалиции, или пропустить войска английские, но даже велел зарезать присланного к нему лазутчика.

    Что касается коканцев, то они отказались от действий к стороне Перовска и двинулись к Верному.

    Хивинцы, по издавна принятому ими обыкновению, не выказывали явного участия в предприятиях противу русских, но агенты хивинские сеяли смуту между киргизами, а хан всеми силами поддерживал беспорядки, начатые в оренбургских степях Исетом Кутебаровым, задавшим нам работу на несколько лет.

    Таким образом, англичане не дремали и каждый раз откликались, как только заслышат шорох в стороне России. Нам нельзя было сделать и шагу — чтобы не расшевелить английских дипломатов, сыпавших запросами, и чтобы не растревожить Ост-Индскую империю, сыпавшую деньгами, обещаниями и агентами во все ханства.

    План соединения линий Оренбургской и Сибирской, висевших на воздухе — казался англичанам, да и многим из [219] русских, простым картографическим вопросом: странно же в самом деле видеть на карте перерыв традиционной зеленой краски, окаймляющей границы Российской Империи!

    Казалось все равно: что провести соединительную черту на карте, что на самом деле — по необитаемой степи, гладкой как бумага.

    Это все так, но ни русские, ни англичане никак не ожидали, что из этого выйдет. Ни Россия, ни Англия еще не знала, что за человек, полковник генерального штаба, Черняев, которому выпала доля провести границу на самом деле.

    Теперь не только Россия и Англия, но и Средняя Азия хорошо запомнили имя Михаила Григорьевича: все это сделали только два года — 1864 и 1865.

    Приступив к выполнению задачи, Черняев нашел ее неудоборазрешимою в тех рамках, которыми она была стеснена: трудно было охранять новую границу, оставив впереди нее незанятыми Туркестан и Чемкент. Пока ходили взад и вперед разные донесения, представления и разрешения, оба эти города уже были взяты. Скоро затем пал и Ташкент. Граница наша сразу подвинулась к Индии, чуть не на 500 верст.

    Ряд этих, нежданных-негаданных, успехов переполошил Англию не на шутку: заскрипели перья сент-джемского кабинета, посыпались ноты и запросы — началась дипломатическая кампания.

    Но что значила эта кампания для нашего славного канцлера, для нашего князя Горчакова, когда он только что выиграл у кабинетов всей Европы польскую кампанию? Что значили запросы одной Англии, когда наш министр не задумался раздать щелчки целой коалиции?

    Понятно, что англичане должны были смолкнуть перед самыми азбучными доводами: мы идем, потому что на нас нападают, мы оставляем за собой то, что мы взяли, потому что без этого нам придется брать то же самое по два раза — [220] пример: Пишпек, граница немыслима без владения тем-то и тем-то и прочее. Это всегда останется формулой наших будущих ответов и, конечно, англичане поступят гораздо остроумнее если перестанут вовсе спрашивать. Пусть довольствуются признанием совершившегося факта, это будет спокойнее и достойнее.

    Заменивший Черняева, генерал Романовский продержался и сам только несколько месяцев и хотя приобрел для России Ходжент, Ура-тюбе и Джизак, но все это, сравнительно с Ташкентом, были уже мелкие птахи, да сверх того, при войсках находился и сам Крыжановский. Разделенная слава — пол-славы и в этом можно отчасти искать причину того явления, что за Черняевым не видать ни Романовского, ни Крыжановского... Не только у туземцев, но и в среде русских участников завоевания имя Черняева совершенно заслонило остальная имена. Только последние победы над бухарцами и знаменитая хивинская экспедиция выдвинули на первый план также и генерала фон-Кауфмана. Обширные полномочия, ему данные, и тот исключительный почет, который, так сказать, сговорились придать ему подчиненные, укрепили за ним титул ярым-падша — полуцарь, титул, придаваемый генерал-губернатору не только простыми туземцами, но и ханами.

    Возвратимся к англичанам. — Известно, что после штурма Джизака произошло страшное избиение: замкнутые в коридоре, между двумя наружными стенами, защитники давили друг друга, протискиваясь к маленькой калитке, выходившей в поле, к стороне, диаметрально противоположной месту штурма, и в эту толпу, в эту сплошную массу людей, лошадей и оружия — прехладнокровно постреливали, ворвавшиеся в крепость солдаты... Когда потом убирали тела, то между убитыми оказалось несколько европейцев, резко отличавшихся и наружностью и голландским бельем. Никто тогда не сомневался, что это были англичане, но никто этим не [221] интересовался, никто не старался раскрыть истину. Так эти безвестные чужеземцы и унесли с собой свою тайну...

    Со стороны Ост-Индии к нам, и впоследствии, не раз проникали разные подозрительные личности, оказавшиеся впоследствии английскими агентами, — ничего нет мудреного, что и джизакские принадлежали к той же категории. Во всяком случае о них ничего неизвестно. [222]


Глава XI.

    Впечатление, произведенное нашими успехами на ост-индские войска. — Смена сэра Джона Лауренса. — Зависимость английской политики от общественного мнения и личных взглядов министерства. — Взгляд на дела нового вице-короля Л. Майо. — Можно ли было ожидать какой-нибудь резкой перемены в действиях русских? — Англичане входят в дружбу с эмиром Шир-али. — Мнения лондонских и калькутских газет по поводу умбальского свидания. — Страховая контора Шир-али. — Тонкая политика вице-короля. — Шир-али, защитник и покровитель Англии, является просителем. — Чем отличается нынешняя дань, платимая англичанами афганцам, от прежней? Цели англичан — по Гельвальду. — Основательны ли опасения англичан? Что думает шестая великая держава — газета Times? — Вопрос о Герате. — Пути в Индию. — Договор с Дост-Магометом в 1857 году. — Предостережение русским — не ходить в Индию и советы заняться дикими народами. — Весь мир и даже Англия в выигрыше от завоеваний России в Средней Азии.

    Нечего и говорить, что быстрые успехи наши в Средней Азии взволновали также и общественное мнение Ост-Индии. Военный элемент ост-индского общества, осужденный на бездействие, благодаря продолжительному миру, нетерпеливо и ревниво смотрит на боевые успехи наших войск. Простая, безкорыстная политика никогда не будет во вкусе английской нации — справедливость этого замечания чувствуется в особенности осязательно в рядах ост-индской армии. Славное прошлое первых легионов английских на индийском полуострове, действительно геройские подвиги отдельных частей, исторические предания и честолюбие поддерживают в ост-индской армии жажду боевой деятельности. Наши русские легионы, поставленные лицом к лицу с еще более воинственным противником — сделали в самый короткий срок [223] несколько блестящих компаний. Свежие лавры русских войск расшевелили в ост-индских чувства зависти и вражды. Даже в Англии общественное мнение начинает осваиваться с идеей, что иногда бывает полезнее дать армии движение и занятие, чем оставлять ее в бездействии и недовольною. Абиссинская экспедиция, по своей кратковременности, ничтожности трофеев и бесплодности результатов, не вполне удовлетворила инстинктам Индийской армии. К тому же известно, например, что из числа пленных, освобождение которых стоило таких огромных издержек — многие опять возвратились в Абиссинию, а сокровища короля Феодора, не представляя никакой ценности, едва привлекают любопытство посетителей Кенсингстонского музея... Словом, Англия пришла к сознанию, что взятие Магдалы не стоит потраченных на нее пяти миллионов фунтов стерлингов!

    Английская пресса, под влиянием корреспонденций из Индии, преувеличивала наши силы, доводя их до 100.000; приписывала нам несбыточные планы; упрекала вице-короля сэра Джона Лауренса за бездействие, в виду наших успехов и требовала от королевы принятия более определенного и твердого положения относительно России.

    ?Руководясь такими идеями, писал барон Бруннов (депеша от 20 октября 1867 г.), нам навязывают заднюю мысль, будто мы заранее подготовляем успех нашего движения к границам Индустана, чтобы иметь возможность сделать с этой стороны диверсию, когда открытый восточный вопрос вызовет столкновение между Россией и Англией?.

    Что касается до Английского правительства, то по мнению барона Бруннова, оно, правда, не обнаруживает своего беспокойства суетливыми манифестациями, как во времена Пальмерстона, но, прислушиваясь к общественному мнению, оно зорко следит за событиями и молча готовится к могущим последовать случайностям.

    Взгляд сэра Лауренса заключался в том, что Индия не может ничего опасаться извне и что ей могут предстоять [224] опасности только внутренние. Герат вовсе не ключ к Индии — потому что Астрабат, Хива, Мешед и Балх, такие же ключи. Настоящей ключ это хребет Гинду-ку. Но если русская армия добредет как-нибудь до этого хребта, то при выходе из проходов и ущелий — она будет истреблена, по частям, до последнего человека. Поэтому на все завоевания России по ту сторону хребта — можно не обращать никакого внимания.

    Однако же ряд быстрых успехов России всполошил англичан и печать зашумела...

    Уступая общественному мнению, правительство решилось отозвать сэра Лауренса.

    ?Как бы ни была рациональна политика, — писал тот же дипломат в депеше от 20 июня 1868 г., — в стране управляемой общественным мнением, как Англия, — эта политика не может долго держаться, раз что она сделалась непопулярною. Такова участь управления сэра Джона Лауренса. Его упрекали, что своим мастерским бездействием ?masterly inactivity? он облегчил наши успехи в Средней Азии. Обвинение это хотя и несправедливо, но оно находило сторонников и в Индии. Под влиянием этого мнения преемники вице-короля удостоверятся, конечно, в необходимости выказать более энергии и деятельности, чтобы восстановить обаяние Англии среди населения, соседственного Английским владениям, в Индии?.

    Нам кажется, что на сэра Лауренса нападали не вполне справедливо: он все таки принимал кое-какие меры: достаточно припомнить погибших при защите Джизака, европейцев. К сожалению это обстоятельство не было тогда расследовано с достаточною ясностью и мы ничего не знаем о безвестных бойцах против России, положивших живот свой за бухарское отечество...

    Какие же другие меры мог предпринять с. Лауренс из своего прекрасного далека?

    Если бы он двинулся нам на встречу, то есть опять [225] чрез Афганистан, то конечно не причинил бы нам никакого вреда этим движением, ибо до нас бы не дошел.

    Оставались ноты и агенты — в этом, кажется, недостатка не было.

    Новым вице-королем назначен был Лорд Майо.

    Так как направление английской политики весьма много зависит от общественного мнения и так как оно высказалось уже не в пользу системы невмешательства, то можно было ожидать крутой перемены в действиях ост-индского управления.

    Все личные мнения членов английского правительства держатся и влияют на политику кабинета только вместе с лицами и потому никогда нельзя ручаться, что мнение, — авторитетное сегодня, — сохранит свое значение и завтра. Если лорд Станлей — сторонник мира, если он предпочитает даже и беспокойного соседа — опасности приобретения непокорной и непреданной области, а вследствие этого, не может допустить и мысли о расширении границ Ост-Индии на счет Афганистана, то это имеет для нас значение только до тех пор, пока лорд Станлей находится в министерстве — преемники же его могут поддерживать и совершенно другие виды.

    Таким же образом на политику Англии могли влиять и личные взгляды нового вице-короля. По отзывам лорда Станлея, лорд Майо не принадлежал к русофобам по убеждению, но ему приходилось действовать в среде англо-индийской, калькуттской бюрократии, сроднившейся с инстинктами недоверия и зависти, относительно России.

    В виду этого, личные взгляды л. Майо должны были, естественным образом, интересовать нашу администрацию. Барон Бруннов познакомил с этими взглядами наше министерство иностранных дел депешею от 17-го ноября 1868 года. По словам нашего посла л. Майо не приписывал нам предвзятой мысли посягнуть на безопасность британских владений в Ост-Индии, столь далеко отстоящих [226] от наших границ. С другой стороны лучшим средством для обезопасения Ост-Индии, он считал железные дороги, которые бы давали Англии возможность быстро сосредоточить на всяком данном пункте 40.000 войска в шестинедельный срок, тогда как неприятель, не смотря на хорошую организацию, прибудет на театр войны уже истомленный долгим походом чрез пустынные страны. Кроме того, неприятельская армия, отделившись от своих складов, будет конечно испытывать недостаток в продовольствии и боевых запасах, чего не может случиться с английскою армиею, обладающею сетью железных путей.

    Л. Майо обратил поэтому особенное внимание на пополнение сети железных дорог ветвями от центра Индустана к северо-западной границе, что, по его мнению, составит самую прочную систему обороны вверенной ему страны.

    Почти одновременная смена Черняева и Лауренса, должна была, казалось, повести за собою: со стороны русских — ослабление энергии и предприимчивости, а со стороны англичан — напротив, возбуждение и той, и другой.

    При этом мы, конечно, проигрывали в квадрате. Но в войсках наших свирепствовала лихорадка завоеваний; болезнь эта не уступала лечению, так как вперемежку с лекарствами, давались весьма сносные крепительные: чины и ордена.

    Не только генералы, но и простые поручики бредили завоеваниями. Капитаны же, которым вверялась какая-нибудь команда, тотчас осуществляли свои мечты: так был взят, например, Абрамовым, Яны-Курган, соблазнивший своею близостью к лагерю под Джизаком, где за старшего оставался Абрамов.

    Как было устоять перед подобными соблазнами когда, благодаря им, можно было шагнуть в 4 года из поручиков артиллерии в генералы!{72} [227]

    Это обстоятельство, как видно, хорошо было известно англичанам: так в одном официальном документе прямо заявлялось, что английский кабинет совершенно уверен в искренности русского правительства, нежелающего никаких приобретений в Средней Азии, но что он боится предприимчивости второстепенных начальников, которые, в погоне за славой и наградами легко увлекаются за пределы, указываемые свыше.

    И так, закваска, положенная Черняевым, обещала еще на долго продержать нашу энергию в возбужденном состоянии. Что касается Ост-Индии, то и тут нельзя было ожидать через чур крутой перемены.

    Если политика невмешательства, которой так последовательно держался сэр Джон Лауренс, заслужила со стороны общественного мнения только одне нарекания и если настроение нынешнего великобританского кабинета далеко от вооруженного вмешательства, то можно было ожидать принятия какой-либо средней меры, удовлетворяющей, по возможности обе стороны. Такою мерою оказалась поддержка Шир-Али-хана, как наиболее склонного к интересам Англии.

    По поводу знаменитого умбальского свидания между покойным вице-королем — лордом Майо — и афганским эмиром Шир-Али, в 1869 году, ?Times? проповедовала следующее: ?на каждом шагу эмир видел внушительные доказательства нашего могущества в Индии. Он проезжал по нашим железным дорогам, по которым, в случае необходимости, войска и военные материалы могут быть быстро доставлены на границу Пешавера; в разных местах ему приходилось видеть, по крайней мере, вчетверо больше войск, чем сколько находится русских в целом Туркестане. У него не могло остаться никаких сомнений относительно неизмеримого превосходства в Азии британского могущества перед русским... ему не возможно заблуждаться на счет того, с какой стороны Афганистану грозит большая опасность...? И так как Россия далеко, так как ее неудовольствие [228] незаметно из такой дали, Англия же наоборот — у дверей и может, в каждую данную минуту, дать себя почувствовать, то и ясно, кому Шир-Али должен подчиниться. Это до такой, степени ясно, что кажется англичане могли бы обойтись и без 800,000 руб. ежегодной дани, которую они обязались платить Афганистану!

    Так рассуждают в самой Англии. Островитяне не боятся и хвастают. Не то в Индии: там очень хорошо понимают, что если бы англичан было и не вчетверо, а вдесятеро более противу русских, то и тогда даже положение их весьма шатко, в виду двух сот миллионов подавленного и ненавидящего их населения! Там сознают, что ведь Шир-Али не такой же простофиля, чтобы не понять и не оценить их положения... Конечно, Афганистану Ост-Индия не по плечу, но если английским купцам придется расплачиваться за все свои проделки, варварские казни и грабительства, да еще по счетам самих индостанцев, поддержанным таким адвокатом как Россия, то еще вопрос в чью пользу решит судьба эту старинную тяжбу?

    В то время как в Англии ?общество испытало некоторое разочарование, узнав, что с афганским эмиром не заключено никакого договора и, что за щедрую субсидию в 120,000 фунтов стерлингов Англия не получила по видимому ничего?, — в Индии смотрели на это дело совершенно другими глазами: ?субсидия эта, бесспорно, довольно тягостное бремя для финансов Индии, но нам можно помириться с этой жертвой, как с премией, уплачиваемой нами за безопасность северных границ Индии?.

    Совершенно, как видите, купеческий взгляд на политику! Англичане не видят в этом унижения, они охотно платят дань и не одним Афганцам, покупая золотом свое спокойствие — это простая коммерческая сделка: Англия, так сказать, застраховала свое ост-индское имение в конторе Шир-Али и платит ежегодную страховую премию!

    Втайне она даже радуется, что провела бедного афганца, [229] ведь действительно тот продешевил: как таки взяться гарантировать Ост-Индию с севера только за 800,000 р.? Он или надует в свою очередь, или придерется к какому-нибудь движению русских вперед — хоть бы к занятию устьев Аму-Дарьи — и потребует прибавки!

    Чтобы заставить Шир-Али согласиться на свидание, которое все-таки несколько унижало бы эмира в его собственных глазах, потому что имело бы вид заискивания слабого у сильного, — англичане прибегли в такой уловке: сначала пообещали ему денег, оружия, пушек, а потом отказались послать для переговоров своего уполномоченного... Шир-Али, соблазненный обещанными благами, согласился отлучиться на расстояние пятисот миль от своих границ и в глазах азиатского мира явился монархом, просящим поддержки Великобритании... Надобно отдать справедливость английской политике — она сумела соблюсти в глазах недальновидного народа все свое достоинство: решившись платить ежегодную дань, она заставила своего союзника явиться на поклон, как бы с просьбой о помощи!

    Между азиатскими властителями путешествия, для личного свидания, не в обычае. Кто из них вздумает отправиться в чужую землю, для личного свидания с ее властителем — тот как бы признает себя его подданным... Вот почему, не смотря на довольно ясные намеки, не смотря даже на письменные приглашения со стороны туркестанского генерал-губернатора — ни коканский хан, ни бухарский эмир не думают воспользоваться высокою честью личного свидания... Еще сыновей своих они иногда посылают, но и то считают это за величайшую уступку, и за особенную честь, которую делают русским! А между тем эти ханы считаются не только английскою прессою, но даже и нами самими — за подвластных русской державе. Таково наше самообольщение...

    Как бы то ни было, а цель англичан была достигнута. Занятие русскими Самарканда в 1868 г. произвело такой [230] эффект в Средней Азии и такую панику в англо-индийцах, что надобно было ожидать какого-нибудь шага со стороны англичан, чтобы умалить, по возможности, приобретенное русскими значение и восстановить обаяние английского могущества.

    Этим шагом и было умбальское свидание.

    Англичане развернулись: они приготовились к смотру, который сами же вызвали, с целью похвастаться своими силами — ведь глазами эмира Шир-Али смотрела вся Средняя Азия!

    Этот смотр имел значение предостережения: ?имеющий глаза — да видит, имеющий уши — да слышит!? Удался ли смотр... то ли увидели глаза, то ли услышали уши, что хотелось англичанам — это другой вопрос.

    Подарки, сделанные англичанами эмиру, оценивают в 700,000 р. сер.{73}. — Лорд Майо подарил ему и свою собственную шпагу, как бы в знак того, что против Афганистана она никогда не обнажится; так по крайней мере следует понимать слова, сказанная при этом вице-королем: ?мы англичане всегда будем вашими друзьями?.

    По поводу умбальского свидания ?Times? заявлял и то, что ?сам по себе Афганистан не имеет для Англии никакого значения и важен только как оплот против дальнейших наступательных планов со стороны России. Никакие трактаты немыслимы в стране, где закон не имеет никакой силы, где рядом с эмиром существует столько независимых вождей, которые спускаются с недоступных гор только для грабежа и разбоя и где смерть каждого эмира служит сигналом к междоусобиям?. — Это мнение разделяем и мы, да не только по отношению к Афганистану, но и ко всем азиатским ханствам. — Мы прибавим от себя еще и то наблюдение, что ни один хан никогда не считал для себя обязательными договоры, заключенные его [231] предшественниками, да и свои собственные договоры исполнял только по принуждению и на столько, на сколько ему это выгодно.

    Было время (период преобладания вигов), что ост-индские генерал-губернаторы имели обычай выдавать афганцам денежные субсидии, покупая себе таким способом мир у воинственного соседа. Теперь этот обычай снова выступил на сцену, но уже с намерением купить союзника. Разница вся в том, что прежде англичане платили деньги, но при этом запрещали провоз в Афганистан оружия и провод слонов, незаменимых для перевозки в горах артиллерии. Теперь же англичане платят деньги и не только пропускают боевые принадлежности, но еще сами дарят афганцам множество ружей и пушек, обязавшись, сверх того, содержать на свой счет часть афганской армии, обучать и снабжать ее оружейниками, литейщиками, а также всякого рода боевыми запасами.

    Если припомнить, что все это делалось для народа, истребившего, тридцать лет назад, самым вероломным образом, почти 48-тысячную английскую армию; для народа, который, в массе, и до сих нор ненавидит англичан, то подобный поворот в политике делается еще важнее. Очевидно, что нужны были какие-нибудь исключительные обстоятельства, чтобы заставить англичан действовать подобным образом.

    Эти исключительные обстоятельства действительно существуют... в воображении ост-индской бюрократии. Тревожные думы о завтрашнем дне подтачивают мозг ост-индского чиновника, расстраивают его нервы... и вот калькуттская пресса вопит о необходимости принять меры против вторжения России.

    Если это вторжение и есть только плод возбужденной фантазии известного кружка, то серьезность мер, принимаемых Англией, не теряет от того своего значения и доказывает во-первых, что вторжение это возможно и во-вторых, что оно будет для англичан не совсем безвредно. [232]

    Цели, которые старалась достичь Англия, прекрасно очерчены в брошюре: die Russen in Central Asien (Fr. fon Gelvald).

    Коснувшись умбальского свидания, г. фон Гельвальд приводит следующее мнение, очевидно английского происхождения:

    ?Шир-Али согласился отлучиться на расстояние пятисот миль от своих границ и в глазах азиатского мира явился монархом, просящим поддержки Великобритании; но он был принят так великолепно, что даже своим подданным показался возвеличенным и усиленным, не смотря на роль просителя. — Шир-Али, как следует думать, возвратился в Кабул другом Англии, а если он нам друг, то подумайте сколько мы выигрываем! Мы приобретаем ни более, ни менее, как всегдашнюю уверенность, что за нами обеспечен год сроку прежде, нежели европейские войска успеют подвинуться к нашим границам. Для Шир-Али достаточно трех дней, чтобы известить пешаверского коммисара об угрожающей ему опасности. От Пешавера телеграф проведен во все концы и в течении трех недель полдюжины инженеров, пять горных батарей, двадцать офицеров, подобных тем, которые защищали (против русских) Карс и, сверх того, субсидия за пять лет вперед{74} все это будет находиться в Кабуле. При таком подкреплении афганцы могут собственными силами удержать русских и крайне затруднить движение их внутрь страны, а между тем за этим передовым постом, на нашей собственной территории, по нашим железным дорогам, будет сосредоточиваться грозная боевая сила, четвертой в свете, военной державы и мощные средства казначейства, единственного в Азии, по своей неистощимости?.

    И так, вот в чем состоят умбальские условия и вот [233] чем надеются остановить нас англичане. Не фальшивая ли это тревога?

    Последнее движение наше в Среднюю Азию имело сначала единственною целью сомкнуть сибирскую и сыр-дарьинскую линии.

    Преследование этой цели втянуло нас в ряд войн с Коканом и Бухарою, окончившихся полным торжеством нашего оружия и приобретением обширной территории, что прежде никогда и не входило в планы нашего правительства. Если это приобретение значительно приблизило нас к границам Ост-Индии, то мы все-таки далеки от мысли довести дело до конца и потому опасения англичан, по меньшей мере, преждевременны; степень возможности вторжения через Афганистан ближе известна самим англичанам и потому тревогу, поднятую ими по поводу воображаемого нашествия русских, мы должны принять как за указание на тот неожиданный результат, какого мы достигли, вовсе о нем не мечтая: — оказывается, что с наших теперешних позиций мы уже опасны для Ост-Индии. Это ясно сознается не только англичанами, но и всеми политиками, сколько-нибудь знакомыми с географическими, этнографическими и политическими условиями нашей арены действий. Ген.-адъютант Игнатьев, наш чрезвычайный посол при оттоманской порте, выразился по этому вопросу следующим образом (депеша от 28 июня 1868 г): ?дружба Америки и выгодное положение, завоеванное нами в Средней Азии необходимо повлияют на решение Англии в случае европейского кризиса, который может быть вызван Францией. Если только мы не будем прямо угрожать интересам Англии, то теперь она прежде два раза подумает, чем бросится в войну с нами?.

    Здесь кстати привести и следующий совет барона Бруннова (депеша от 26 сент. 1868 г): ?благоразумие указывает нам никогда не полагаться слишком на устойчивость решений, принятых Англией; не делая ей бесполезных вызовов, хорошо быть относительно ее постоянно на стороже?. [234]

    Чтобы успокоить общественное мнение в Англии, наш военный министр послал л. Станлею подробное сведение о числе наших войск в Азии, весьма далекое от 100,000, а следовательно, и от дальнейшего наступления.

    Мы уже сказали, какое важное значение имеет в Англии общественное мнение. Та или другая газета забьет тревогу и мы уже знаем, какой кружок общества, какая партия зашевелились. Число подписчиков служит обыкновенно термометром, указывающим на сколько горячо сочувствует масса идеям, проводимым газетою. В этом отношении ?Times? играет первенствующую роль и не даром ее называют ?шестою великою державою?. Понятно, что игнорировать мнения английских газет мы не должны, если хотим знать взгляды правительства. Что делать: королева царствует, но не управляет — таков уж порядок в Англии — управляет же народ через своих представителей, а представители, конечно, обязаны прислушиваться к голосу своих избирателей.

    Каков был взгляд английских публицистов на среднеазиатские дела, как только пронеслась весть о первых наших успехах, можно судить, например, по следующей выдержке из журнала Saturday Rewiew. ?Во всяком случае, русских не следует пускать за Аму, не следует позволять им приближаться к Герату. И без того они находятся в 500 милях от него, тогда как ост-индская граница в 800... Левый берег Аму и горы, ограничивающая Герат с юга, составляют первую оборонительную линию Ост-Индии и потому в Герате должен быть всегда на готово английский отряд, который мог бы двинуться ко всякому угрожаемому пункту левого берега Аму. Присутствие такого отряда, послужит значительным подкреплением наших дипломатических представителей, и потому уж если действовать, то следует действовать немедленно, чтобы нас не предупредили?. [235]

    И так в ответ на наше движение к Ташкенту автор предлагал занять Герат.

    Действительно: путь чрез Персию и Герат едва ли не самый удобный для того, кто бы хотел пройти пешком в Индию. Из Герата можно идти на Кандагар, потом на Кветту и затем чрез Баламский проход (в 120 верст длины) вдоль извилистой речки — вступить в английские владения. Правда ущельем овладеть трудно, потому что здесь живут разбойничьи племена, но вопрос: за кого они будут, остается открытым. От Астрабада весь путь чрез Баламский проход составляет 2000 в. и на полдороге стоит Герат. Дойдя до Кандагара, можно свернуть на Келат в Белуджистане, а затем уже торная дорога в 466 в. приведет в Карачи. Из Келата можно выйти и в Шикарпуру, если не боишься разбойников в горном проходе.

    Если из Герата идти на Газни, то отсюда чрез Гомалский проход можно попасть в Дер-Измаил-хан, но все-таки с ведома горных разбойников.

    Все эти дороги на столько удобны, что англичане никак не хотят допустить в Герат ни Персии, ни России. Персию не пускают из боязни, что она не только не в силах будет помешать России воспользоваться этим путем, но и сама откроет его.

    Но к Герату мы можем подойти и не через Персию: с позиций своих на Амударье нам уже не трудно шагнуть в Мерв, а там уж рукой подать — до Герата.

    Вот эта-та возможность и заставила англичан задуматься над вопросом: что им делать? Вопрос этот решен: англичане займут Баламский проход и затем город Кветту. Тогда они сами будут на дороге к Герату. Яблоко раздора значит скоро созреет...

    Надобно заметить, что вопрос о Герате не первый раз выходит на сцену. В конце тридцатых годов, когда персидские войска осаждали столицу этого ханства, в свите шаха находился тогдашний агент наш полковник граф [236] Симонич. Присутствие русского агента повело к обмену нот между сент-джемским и с.-петербургским кабинетами. Мало того: чтобы заставить персиян снять осаду, англичане потребовали удовлетворения за насилие, причиненное гонцу английской миссии и заняли о — в Каррак. Шах был озадачен тем более, что до того времени отношения его к англичанам были самые дружественные...

    Во второй раз гератский вопрос выдвинулся в 1857 г., во время распри Дост-Магомета с персиянами. Англичане снова заняли о — в Каррак и г. Бушир, чем и заставили персиян отказаться от Герата. Как и в 1838 году, движение персиян было приписано внушениям России и видам ее на путь в Индию чрез это ханство.

    Вице-король с. Дж. Лауренс отправился на свидание с Дост-Магометом в Пешавер и заключил с ним 26 января 1857 года договор, состоявший из 13 статей.

    1-я статья говорила о том, что ост-индская компания, из дружбы к Дост-Магомет-хану, решается помочь ему в войне с Персией, занявшей Герат вопреки обещанию данному британскому правительству, и что потому Дост-Магомету будет выдаваться ежемесячно 1 лак рупий (60,000 р. сер.) на следующих условиях:

    2) Эмир обязуется содержать то же число кавалерии и артиллерии, какое у него имеется в настоящее время, пехоты же не менее 18,000, из коих 13,000 должны быть регулярными и разделяться на 13 полков.

    3) Эмир должен сам озаботиться получением денег из британских казначейств и пересылкой их в свои владения.

    4) Британские офицеры, с надлежащими полномочиями, будут посылаемы в Кабул, Кандагар, Балх и всюду, где будут сосредоточены афганские войска для действия против персиян. Офицеры эти будут наблюдать за тем, чтобы деньги, отпускаемые кампаниею, употреблялись до назначению. Раздача жалованья войскам не будет их касаться. Они [237] не будут также вмешиваться во внутреннее управление страною. Эмир отвечает за их безопасность, за почтительное с ними обращение и за доставление им верных сведений по всем военным и политическим делам, имеющим связь с войною.

    5) Кабульский эмир будет держать в Пешавере векиля и платить ему жалованье.

    6) Ежемесячная субсидия прекратится с окончанием войны или и ранее, если так будет угодно ост-индскому генерал-губернатору.

    7) С прекращением субсидии английские офицеры будут отозваны, но ост-индскому правительству предоставляется право содержать в Кабуле своего векиля (но не европейского офицера); эмиру же кабульскому предоставляется содержать векиля в Пешавере.

    8) Эмир обязуется снабдить британских офицеров достаточным конвоем во время следования их по его владениям.

    9) Субсидия начнется с 1 января 1857 года и будет выплачиваема британскими казначействами по истечении каждого месяца.

    10) Пять лаков рупий (т. е. 300,000 р. сер.), выданные уже эмиру (три — в Кандагаре и два — в Кабуле) — не будут зачтены в счет субсидии. Они составляют отдельный дар достопочтенной ост-индской компании.

    11) Это условие не уничтожает прежнего, заключенного в Пешавере 30 марта 1855 г. (соответствующего 11 реджебу 1271 г.), по которому кабульский эмир обязался быть другом друзей ост-индской компании и врагом ее врагов. Поэтому эмир обязуется сообщать компании все предложения, какие он может получить от Персии или от ее союзников.

    12) Во внимание к дружбе, существующей между британским правительством и Дост-Магометом, британское правительство обещает забыть прошлую вражду всех [238] афганских племен и ни в каком случае наказывать их не будет.

    13) Согласно желанию эмира, британское правительство обязуется доставить, сверх подаренных уже 4,000 ружей, еще 4,000, которые и будут доставлены в Толь, откуда люди эмира перевезут их на своих повозках.

    Союз с Дост-Магометом, по настоящему, был вовсе не нужен: персияне очистили Герат не перед афганцами, а перед англичанами, занявшими Бушир. Положим, что лишний расход в несколько сот тысяч и не был чувствителен для английского кармана, но здесь вопрос не в деньгах, а в том, как они употребляются. Наверное можно сказать, что все эти субсидии афганцам не возвышают, а умаляют значение ост-индского правительства. Желал бы я знать: как вы втолкуете азиатцу, что Англия платит потому, что сильна, а не потому, что слаба, не потому, что сама справиться не в силах?

    Афганцам это еще менее понятно в виду тех погромов, какими они обменялись с англичанами. Вчерашние враги — сегодня платят за дружбу: что за притча? — Ответ давно ими подыскан: афганцы нужны англичанам, одни англичане не могут справиться даже с Персией.

    Едва ли такое мнение может быть лестно и желательно для индо-британской империи! Недолго, впрочем, Дост-Магомет получал субсидию: 4 марта персияне уже смирились и подписали договор. Одним из первых условий было то, что шах должен был тотчас по обмене ратификаций объявить всеобщую амнистию для тех персиян, которые скомпрометировали себя сношением с британскими войсками.

    Персидские войска должны были очистить Герат и другие занятые ими территории афганские — в течении 3-х месяцев после обмена ратификаций. Затем шах за себя и своих преемников отказывался от всяких прав на Герат, обязывался не вмешиваться во внутренние дела [239] Афганистана. В случае недоразумений с этою страною, Персия должна была обратиться к посредничеству Англии, которая в свою очередь, обещала улаживать всякое недоразумение справедливым и почетным для Персии образом. Если Персидские границы будут нарушены одним из названных государств, то персияне имеют право начать военные действия в случае не получения удовлетворения. Однако же, войска персидские должны вернуться немедленно по достижении своих целей. Пленные возвращаются обеими сторонами без всякого выкупа. Тотчас после обмена ратификаций, британская миссия вернется в Тегеран, где персидское правительство обязуется принять ее с церемониями и извинениями, изложенными в ноте, подписанной в тот же день уполномоченными договаривающихся сторон. Через 3 месяца после возвращения посольства, в Тегеране учреждается смешанная коммиссия для разбора претензий британских подданных. Уплата по признанным претензиям должна быть произведена в течение года. Британское правительство отказывается от права покровительствовать персидским подданным, не находящимся на действительной службе у британских агентов, так как таким правом не пользуется ни одна из других держав. Договор 1851 года — об уничтожении в персидском заливе торговли невольниками — подтверждается.

    Британские войска очистят занятые ими порты только тогда, когда все условия договора будут уже выполнены персиянами.

    Нельзя сказать, чтобы эти условия были очень приятны персиянам. Понятно также, что персидское правительство не могло особенно жаловать англичан, ?попавших совсем без драки в большие забияки?, единственно благодаря захвату торговых портов. Кроме того, Герат, к которому сходятся все главные дороги: из Астрабада, Хивы, Бухары, Кабула, Келата и Ост-Индии — составляет такой важный пункт, в особенности для Персии, что она постоянно стремилась сюда всеми силами. [240]

    Нет сомнения, что при первом намеке на поддержку, Персия выйдет из своего невольного бездействия и займет Герат. Все дело в том, что поддержки этой никто ей обещать не может, так как для этого нужна не только сухопутная армия, но и флот.

    Западная Европа, издавна враждебная Восточной т.е. России, охотно верила и верит до сих пор всякой нелепости, распускаемой досужими политиканами на счет последней. Уж если французы, на экзамене 1870 года, оказались круглыми невеждами в географии своей собственной страны, то чего ждать от них касательно России? Не зная ни того, что за штука такая Средняя Азия, ни того, каких трудов стоил нам первый шаг, ни того, сколько предстоит еще хлопот для действительного подчинения всех племен, населяющих занятые нами страны — западные публицисты, самым серьезным образом уверяли, что естественным последствием завоевания Россиею Туркестана будет прежде всего изгнание англичан из Индии, а затем покорение всей западной Европы дикими ордами киргиз, башкир и коканцев, предводительствуемых русскими генералами!

    ?Times? и ?Daily News? переворачивали вопрос о Герате на все стороны, справедливо считая это ханство воротами в Ост-Индию и не успокаиваясь несколько сознанием, что от этих ворот до устьев Инда остается еще добрых полторы тысячи верст! ?Нужды нет, говорят они: русские перед этим не остановятся, когда настанет пора?. По мнению ост-индского корреспондента ?Times'a? пора эта настанет с борьбою за Константинополь.

    ?Русская попытка в 1853–55 г. на Константинополь не удалась только потому, что они не оперировали против Англии в Средней Азии. Теперь они поправляют эту ошибку: пароходы их ходят по Яксарту и Оксу (Сыр и Аму-Дарье), передовые посты их стоят в 300 милях от нашей границы, они находятся в наилучших отношениях с [241] Персиею и пользуются неограниченною популярностью среди жителей Средней Азии?.

    Для успокоения пугливого патриота, ?Times? перечислила все препятствия, ожидающие русскую армию на пути в Ост-Индию и доказала, как дважды-два четыре, что эта армия погибнет, если не в пути, то в Афганистане, а если не тут, то уж окончательно в душной атмосфере северо-западной Индии.

    ?Начать с того, что расстояние между Ост-Индией и русским Туркестаном следует считать не от передовых постов, а от действительного центра сил?. Мысль верная, но, кажется, что понятие о центрах не ясно представляется самим англичанам. Если уж искать центров, то не в Туркестане они, не в Ост-Индии: обе эти страны составляют только аванпосты России и Англии, а в таком случае положение русских в Азии выгоднее...

    ?Промежуточная полоса земли отличается во время зимы страшно суровым климатом, продолжает ?Times?, а летом нестерпимым зноем. Местность вокруг Каспийского моря в высшей степени не здоровая. Дорог нет... Как провезти артиллерию и припасы для огромной армии по диким пустыням? Как высылать подкрепления?

    Ответом на все эти вопросы может служить наша последняя экспедиция против Хивы, а раз что мы утвердились на устьях Аму-Дарьи, то доставка морем тяжестей и подкреплений на эту передовую линию англичан значительно облегчится. Если все перечисленные ?Times'ом? ужасы не остановят русских войск, то им указывают новое пугало: афганцев. ?Храброе, энергичное, лукавое, изменническое население Афганистана примет, обласкает, предаст и истребит неприятельскую армию. Безконечные ущелья, зияющие пропасти, вечные снега, бурные потоки, как нельзя лучше помогут афганцам сбыть с рук ненавистных иноземцев?. Если уж и это не поможет, не испугает русских, то что же далее? ?истомленные походом, почти без [242] артиллерии и припасов, эти дети севера вступят на знойные равнины Индии..... все равно, что в новый свет, чтобы завязать борьбу с врагом, сражающимся у себя дома, снабженным всеми средствами и обладающим возможностью выбирать время для нападений и отступлений?. Ясно, что тут и конец.

    Чтобы отвлечь однако же внимание русских от Индии ?Times? указывает им на задачу ?более великую?, на занятие обширных областей центральной Азии от Каспийского моря до Китая и от Алтайских гор до Гималайского хребта. ?Усмирение диких племен — подвиг более благодарный, чем борьба с климатом и армиею Индии?. С этим условием — не тянуться к Индии — англичане готовы терпеть нас в Азии и даже находят в этом некоторые выгоды. ?Мы вовсе не желаем, продолжает ?Times?, чтобы эта громадная часть земли оставалась на век притоном полудиких кочующих племен. Русская цивилизация, во всяком случае, выше тамошней?. И так нас, значит, считают все-таки лучше киргиз и туркмен — хоть и на том спасибо!

    Боясь, однако же, что алчность русского медведя не удовлетворится такими ничтожествами, каковы Бухара, Хива и Кокан, в которых во всех едва ли больше жителей, чем в одном городе Лондоне — англичане указывают нам{75} на важность для нас Приамурского края, где должна пройти ?великая сибирская железная дорога, с которою не должно медлить, в виду ее важного мирового значения?. Если этого занятия покажется мало — пусть, так и быть, русские присоединят к себе западные китайские провинции... ?Занятие этих земель доставит России до 35 миллионов новых подданных, а сохранение между ними порядка и распространение образованности представит достаточное занятие для России?.

    И так, нам указывают благодарный и благородный [243] подвиг: усмирить диких кочевников и образовать их. Прием англо-индийца иной чем у ?Times'a?: он не грозит, не пугает, как шестая держава, он, напротив, нежно, вкрадчивым голоском тянет нотку о том, что между Россией и Англией существуют самые разнообразные связи — торговые, литературные, общественные и даже церковные (намек на попытки к единению англиканской и православной церквей), что оба народа во многом симпатизируют друг другу, что англичане смотрели прежде на русских сквозь польские очки, а что теперь почувствовали даже расположение к России, после славных реформ настоящего царствования, и прочее.

    Вообще английские публицисты выказывают или полную самоуверенность или боязливость, чуткую к каждому слуху. Между ними весьма немного таких, которые смотрят спокойно на поступательное движение России, видя в этом, во-первых, историческую необходимость, а во-вторых, залог спокойствия и порядка. Самым выдающимся из числа их был бесспорно сэр Родерик Мурчисон, президент лондонского географического общества. Но даже из тех, кто разделяет его убеждения относительно полезности умиротворения Азии русскими штыками и русским влиянием, большая часть соглашается на это лишь по невозможности остановить наше движение. С решимостью отчаяния они восклицают: ?Нам нечего бояться падения Бухары и даже Кабула, пусть русские водворятся у самых дверей наших... соседи так соседи! нам даже следует радоваться, что соседом будет одно прочное государство, уважающее договоры, вместо целой дюжины варварских и вероломных племен, разоряющих нас на ежегодные экспедиции?. Другими словами: нет худа без добра... Наиболее откровенные прямо заявляют, что ?подвигаясь в Среднюю Азию, Россия старается для Англии. Иначе сказать: Россия простодушно загребает жар голыми руками для удовольствия Англии!

    ?Times? развивает вопрос несколько подробнее: ?Если Россия будет предоставлена самой себе, говорит эта газета, [244] то она не замедлит овладеть всею Среднею Азиею. Только Англия может воспрепятствовать этому и весь вопрос в том: стоит ли противодействовать России и каким образом? Интересы Англии вовсе не требуют отнятия у русских их завоеваний (слава Богу!); владения русских на Оксе, на Яксарте и даже в Бухарии не грозят ни малейшею опасностью владычеству англичан в Ост-Индии... Мир положительно в выигрыше от неустанных завоеваний России, потому что трудно найти другую страну, где бы перемена правительства была так желательна, как в Средней Азии. Апатия и мусульманский фанатизм разных властителей, при отсутствии каких бы то ни было хороших качеств, превратили, некогда плодоносные долины, в голые пустыни, а цветущие богатые города в развалины?.

    ?Страна и население только выиграют от замены теперешнего бесправия русским духом порядка, как он ни механичен, как ни рутинен. А что проиграет от этого Англия? В далеком будущем ей грозят возможностью нажить себе соперника за владычество в Ост-Индии... Но прежде чем борьба за Ост-Индию сделается возможною, Россия должна будет покорить себе не только Хиву в Бухару, но и Афганистан, а этого в один день не сделаешь. Пока же завоевания России выгодны для торговых интересов Англии. Зависть русских фабрикантов не может наложить такого гнета на английскую торговлю, как анархия или грабежи азиатских деспотов?.

    Рядом с такою уверенностью в благотворности результатов русского влияния, как-то странно видеть заботы английского правительства о противодействии этому влиянию...

    В 1869 году в парламенте был сделан запрос о делах Средней Азии и во время прений было высказано замечание, что Англия не должна оставлять без внимания и другую границу Индии — со стороны Персии. Замечание это не прошло бесследно, правительство позаботилось об усилении своего влияния в Персии и по просьбе шаха отправило к [245] нему несколько офицеров для обучения и преобразования персидской армии на европейский образец. Тоже самое сделано и по отношению Афганистана.

    Каждый согласится, что подобные меры английского правительства весьма мало удовлетворяют понятию о полнейшем невмешательстве, о политике неуклонного нейтралитета. Мы, конечно, только отмечаем факт, не имея ни малейшей возможности противодействовать ему, даже если бы он и был для нас стеснителен.

    Наша дипломатия никогда не била тревоги из-за мероприятий английского правительства, по отношению к Азии, никогда не делала ни запросов, ни представлений, за то сама вынуждена беспрестанно успокаивать боязливую расчетливость торговой компании, называемой британскою империей! [246]


Глава XII.

    Кто из нас сильнее? — Наши плацдармы. — Путь из Кашгара в Индию. — Верить ли Форсейту? — Свидетельство г. Шоу. — Средство задержать нас на пути в Индию. — Нейтралитет Афганистана. — Взгляд нашего министерства иностранных дел. — Свидание князя Горчакова с лордом Кларендоном в 1869 г. — Мнение Times'a по поводу нейтралитета Афганистана. — Опасность простого соседства с нами. — Лорд Майо по поводу безотрадного положения дел в Индии. — Барышничество англичан по отношению к налогам и народному благоустройству. — Внушения Шир-Али-хану. — Обмен уверений в дружбе и любви. — Переговоры Форсейта о нейтрализации Кашгара. — Выгодность для России соседства с Англиею. — Набат по поводу хивинской экспедиции. — Возобновление вопроса о нейтральном поясе. — Посольство графа Шувалова. — Суждения Times'a и Morning Post'a по поводу признания нами нейтралитета Афганистана. — Мнение Брайта об Индо-британской империи. — Переменится ли политика Англии относительно России, по случаю родства царствующих фамилий?

    Если уж сами англичане считают себя не безопасными в Ост-Индии, то мы еще в большей степени должны заботиться о предохранении себя от случайностей: англичане располагают в Ост-Индии и большим числом войск, сравнительно с нами, и лучшими средствами сообщений с пограничными территориями. — Из Афганистана англичане думают устроить для себя плацдарм, где, по тревоге, соберутся все купленные ими солдаты, некогда враждебного народа и все свободные силы Ост-Индии, что в сложности составит такую цифру, перед которой приходится остановиться. По условию, заключенному на умбальском свидании, англичане, по первому известию о нашем движении к Афганистану, обязаны в течении трех недель прислать эмиру: пять горных батарей, двадцать пять офицеров (в том [247] числе 6 инженеров) и сверх того пятилетнюю субсидию, т.е. четыре миллиона рублей.

    По сведениям 1873 года ост-индское правительство располагает войском в 190.264 человека, из коих, впрочем, только 60.632 чел. англичан при 2880 офицерах. Туземных солдат 123.470 чел. — Войска эти составляют 50 батальонов пехоты, 72 эскадрона кавалерии, при 402 орудиях. Если прибавить к этому войска всех зависимых владетелей, да еще афганские, то мы смело можем считать английские силы в 300.000 человек. Что касается до нас, то по сведениям 1875 года все число войск Туркестанского Округа простиралось до 33.893 человек.

    Состав войск был следующий:

    Регулярных 18 батальонов, 5 рот, 48 орудий, 13 команд.

    Иррегулярных: 1 бат., 87 сотен, 8 ор.

    Всего 19 батальон., 5 рот, 37 сотен, 56 орудий, 13 команд.

    Простого сравнения достаточно, чтобы получить совершенно верный вывод по вопросу о том: кто из нас наиболее способен к наступлению?

    Очевидно, что и мы, с своей стороны, обязаны принять меры: мы должны устроить или приискать себе удобные сообщения, мы должны также иметь свой плацдарм.

    Соединение Каспия с Аралом железною дорогою и пароходство по Аму-Дарье, поставит нас совершенно в одинаковое с англичанами, если не в лучшее, положение: мы, во всяком случае будем ближе к источникам своих сил, чем Ост-Индия к своей метрополии.

    Что касается до выбора нашего плацдарма, то, быть может, нам придется избрать Кашгар, но и это дело будущего. Чрез Кашгар пролегает единственный пока для англичан путь в наши владения. Караванная дорога из Ладака в Яркенд, по словам первого донесения г. Форсейта, прорезывает Каракорумский хребет долиною Чан-Ченму. Зима в этих горах менее сурова, чем в Гималаях, дорога удобна для верблюдов, значит [248] доступна и для тяжестей. Англичане завязали уже сношения с Якуб-беком, перевезли к нему и ружья и пушки, и по тому нет сомнения, что рано или поздно они воспользуются Яркендским путем, если мы не предупредим их на этом пункте. Отправляя в последнее время чуть не ежегодные экспедиции в Кашгар, англичане в то же время стараются уверить, что названный путь, по высоте горных перевалов, превышающих Монблан — совершенно неудобен для военных целей. Это как то плохо вяжется с пересылкой Якуб-беку таких громоздких подарков, каковы напр. пушки. Допустим однако же, что нынешние уверения англичан, о недоступности каракорумских перевалов, вернее прежних показаний об их удобствах и что горы действительно представляют ряд Монбланов — что ж из этого? Русским это не в диковину!

    В нашей литературе нередко обсуждался вопрос о возможных путях в Индию. Г. Венюков посвятил этому ряд специальных статей и даже читал об этом публичные лекции в Академии Генерального Штаба. Насколько это оправдывалось требованиями самого общества, можно судить потому, что эти лекции предназначались сначала только для слушателей академии, как дополнительный курс, а на публику никто не рассчитывал. Английская пресса, бившая набат из-за этих лекций, считая их ?знамением времени?, выражением общественного мнения и замыслов правительства — ошиблась самым забавным образом. Английским журналистам, досадно, что есть на Руси человек, который зорко следит за ними, не пропускает ни одной статьи английских газет, где только говорится об Азии и, в свое время, оповещает нас о новом замысле, о новом движении, о новых происках соперничествующей державы. Если они не хотят, чтобы Россия знала что-нибудь обо всем этом — пусть ничего не печатают ни в журналах, ни в газетах, ни отдельными брошюрами. Слово, сказанное в печати — становится достоянием всего мира. Но с английскими [249] источниками надо быть осторожным. Осторожного исследователя не собьешь даже и намеренною ложью, если он не из тех, о которых можно сказать:

    Что ему книга последняя скажет. —

    То ему на душу сверху и ляжет...

    Форсейт сначала расхвалил до нельзя дорогу через Каракорум в Яркенд, потом стал уверять, что путь этот годен только в известное время года, да и то сопряжен с величайшими затруднениями, так как приходится одолеть несколько параллельных хребтов, — Банихал в 10 т. футов, Зоджи в 11 т., Кардун в 17.500, Сасер — в 18 т., Каракорум — в 18.300, Суджет — в 18.200, Килиан — в 16 т., — с перевалами, превышающими Монблан. Но зачем же лазить непременно по монбланам, когда есть прекрасная дорога, без всяких гор? Форсейт прикидывается, что такой дороги не знает, между тем сношения Индии с Кашгаром что-то уж зачастили. — Туда доставлены даже пушки. Не через семь ли монбланов их тащили? Прежде путь считался прекрасным и правительству Ост-Индии указывалась опасность, какой может подвергнуться английское владычество, если русские займут Кашгар и овладеют каракорумским проходом. — Теперь, когда Якуб-бек попал на буксир к англичанам, когда они приняли возможные меры против всякой неожиданности, когда Форсейт добился своей цели и для него создан довольно важный пост на границе — он как будто старается отвести глаза России от бреши, сделанной природою в Каракорумах!

    Предлагаемый труд был уже готов к печати, когда в Петербурге была получена книга Хуттона ?Central Asia?. Перелистывая книгу, я наткнулся на весьма интересное сведение, попавшее и к Хуттону, очевидно, случайным образом, а потому вставленное в конце XV главы в виде приложения. Вот перевод этого приложения:

    ?В своем описании Средней Азии, напечатанном в [250] записках королевского географического общества, г. Шоу (Shaw), (английский консул в Кашгаре), говорит:

    ?В письме к нашему покойному президенту, сэру Родерику Мурчисону, я описывал удивление, испытанное мною в то время, как я проходил по открытой равнине от рек, текущих к Средней Азии, к рекам, изливающимся в Инд. Могущественная горная цепь с ледниками и вечными снегами, которая несколько дней назад представлялась мне преградою к южным областям — оказалась, когда я приблизился, прорезанною насквозь потоками, направлявшимися к северным плоскогорьям. Недавно я имел еще более поразительное доказательство того же самого факта: в прошлом году я рекомендовал некоторым офицерам 37-го полка хорошее место для охоты, к северу от Каракорума. Капитан Скиннер (Skinner) и его товарищи, находясь на верховье реки Каракаша и дорожа временем, вздумали вернуться кратчайшим путем к Инду и оставили каракорумский проход к западу. Первый вопрос их, по приходе в Ли (Ладак), был следующий: ?Что случилось с Каракорумским хребтом? Разве он провалился?? — Действительно: они хотели следовать по широкому выходу к югу от реки Каракаша, постоянно надеясь встретить массивный горный хребет, обозначенный на картах, но пройдя несколько пустынных и возвышенных равнин — они очутились на берегу ручья, изливающегося в Инд, вовсе не встретив никакой горной цепи.

    ?Уничтожив таким образом Каракорумский хребет, мы можем сделать тоже самое и с другими, а именно с Болором Гумбольдта или Белут-Тагом. Исследования русских от Кокана и Самарканда и майора Монгомери от истоков Оксуса, доказывают по видимому, что горные страны Памир, Алай и др. отличаются тем же характером, какой мною описан. Это высокие снеговые хребты, но они не управляют главным течением рек; напротив — от одной главной речной системы до другой обыкновенно [251] бывает почти нечувствительный подъем. Тоже самое мы можем заключить из слов кашмирского пленника, которого мы встретили в Кашгаре. Он был захвачен в одной из пустынных долин, к югу от водоразлива (возле которого впоследствии был убит несчастный Гайворд). Согласно обычаю, он был продан в неволю. Раненый, босоногий, почти нагой, он был привязан к хвосту лошади своего хозяина и, таким образом, уведен с другими рабами в Среднюю Азию. При таком способе путешествия он, конечно, прекрасно бы запомнил все трудности пути, но когда его спрашивали — он не мог припомнить, чтобы он проходил в путешествии какую-нибудь гору и только после неоднократно повторенных вопросов, вспомнил одно такое место, где воды бежали в противоположные направления.?

    Г. Шоу совершал свои экскурсии с ведома г. Форсейта. Является вопрос: если г. Шоу знает о какой-нибудь дороге — может ли не знать о ней Форсейт?

    И так, природа открыла нам широкие ворота в Индию. Вот куда должны стремиться наши исследователи — куда должно быть направлено внимание нашего правительства: частные люди редко обладают в одно и то же время страстью к исследованиям в опасных местах и капиталами для путешествия. Очевидно, что на помощь им должно придти или общество или правительство. На исследование пути в Индию не следует жалеть ни труда, ни денег, в виду неисчислимых последствий открытия, — в виду тех громадных сбережений, какие доставит нам знание, как добраться до ахиллесовой пяты Англии!

    Последняя экспедиция Форсейта состояла из 138 человек и 250 вьючных животных. Все это было разделено на 3 партии и направлено по трем дорогам. Из Ладака две дороги ведут на Каракорум — тут 3 перевала и зимою 10 дней надо идти без корма и воды. Третья дорога на Чан-Ченму (Шон-Шенму) — высохшее озеро, на высоте 16.000 футов — и затем чрез 3 перевала в 15.000 ф. [252] выходит к крепости Шахидулла. Вообще весь вопрос о дорогах в Индию со стороны Болора и Кашгара — представляется крайне туманным. Пока здесь не пройдут надежные русские исследователи (не дилетанты, не знающие ни съемки, ни местных наречий) — до тех пор мы ничего достоверного не узнаем. Допустим однако же, что на пути в Среднюю Азию англичане действительно встречают почти неодолимые преграды и препятствия, что караваны их должны перелезть через целую груду, точно высыпанных из мешка, Монбланов, должны проскользнуть между рук нескольких сот тысяч разбойников, должны протащиться по океанам песку и т. п. — допустим все это и спросим: стоит ли игра свеч?

    Что может привлекать Англию в Кашгар, Бухару и Хиву? Конечно, не торговля, которая едва насчитывает здесь 10 миллионов потребителей, тогда как Англия имеет в Индии, Персии, Афганистане, Белуджистане и Кашмире до 250 миллионов клиентов!

    Стремление к политическому преобладанию, забота об охранении своей дорогой колонии — вот истинные причины всех возгласов Англии о притеснении нами ее торговли, о наших завоевательных целях, об опасности, какой подвергается Ост-Индия от нашего соседства и проч. Возгласы эти своею настойчивостью и частым повторением сделали то, что мы и сами стали верить, будто Англия нас опасается. Это заставило нас объяснять Англии каждое наше движение, успокаивать ее относительно наших намерений и оправдывать перед нею свою политику. Все это не могло не отразиться на наших действиях, получивших оттенок нерешительности — и видимой боязни возбудить в своем сопернике напрасные опасения. Желание успокоить недоверчивость Англии и не подавать повода к ее протестам заставило нас смотреть сквозь пальцы на множество более или менее крупных нарушений международного права со стороны Хивы, Бухары, Кульджи и Кашгара. Англия не спустила бы и [253] половины этих правонарушений! Наша умеренность однако же пропала задаром: в глазах англичан мы нисколько тем не выиграли и если Англия по временам кажется верящею и дружественною, то никак не искренно. В Англии, кажется, совершенно разделяют взгляд, высказанный Вамбери в его статье ?Соперничество России и Англии в Средней Азии?: ?В настоящее время, говорит он, когда Россия стала твердою ногою на Каспийском и Аральском морях, когда она окончательно покорила Кавказ и приобрела огромные выгоды в Средней Азии — теперь было бы бесполезно стремиться вытеснить этого колосса из его позиций. Что было еще возможно и легко двадцать лет назад — то теперь совершенно невыполнимо — и если Англия не хочет подвергнуться обыкновенной участи торговых государств, т.е. участи Карфагена, Венеции, Генуи, Голландии и Португалии, то ей остается только одно средство спасения: неусыпная бдительность за действиями своего соперника и немедленное принятие всех какие еще возможны, мер предосторожности?.

    Смеем думать, что и 20 лет назад мы бы еще за себя постояли. Если бы Англия могла отодвинуть нас назад она бы давно это сделала, если бы она была в силах остановить нас на теперешних наших позициях — она не медлила бы ни минуты. Ничего этого она сделать не в силах, и потому ограничивается протестами и журнальными возгласами, чтобы, по крайней мере, задержать наше движение и подольше сохранить безопасное между нами расстояние. Цель эта вполне ею достигается.

    Как средство задержать нас на пути к Ост-Индии, англичане придумали нейтралитет Афганистана и Кашгара.

    Сношения, завязавшиеся по этому вопросу между кабинетом ее британского величества и нашим министерством иностранных дел повели к обмену взглядов и наконец к соглашению, далеко, впрочем, не такому категорическому, какого желала Англия.

    По вопросу об Афганистане наше министерство заявило, [254] что эта страна лежит вне сферы наших интересов и политического действия. Британский кабинет выразил решимость оставить всякую мысль о расширении своих владений в этом направлении. Целью своего вмешательства в дела Афганистана, он выставил желание помочь этой стране выйти из анархии, ее раздирающей{76}.

    Трудно однако же поверить такому заявлению и приписать помощь Англии особенному и совершенно бескорыстному расположению ее к несчастной стране, погибающей от анархии. Тем менее такое понимание доступно афганцам, которых надобно еще воспитать в этой мысли, чтоб они не сочли себя авангардом Англии против России и не вздумали действовать в разрез великодушным заявлениям своего патрона. Сами англичане прекрасно знают как их ненавидят афганцы. Когда по смерти Дост-Магомета — вице-король сэр Джон Лауренс послал в Кабул офицера поздравить Шир-Али-хана с восшествием на престол, то посланец не мог показаться на улицу без сильного афганского конвоя. Раздражение фанатического населения было таково, что без этой предосторожности англичанин был бы растерзан.

    По уверению Вамбери, афганцы даже хвалятся, гордятся тем, что сумели поставить себя так, что сами они безопасно ездят в Индию для торговли, а к ним не смеет показаться ни один англичанин! До сих пор вся тяжесть договоров ложилась только на англичан, — афганцы же пользовались одними выгодами. Так в 1857 г., когда по настоянию лорда Каннинга, вице-король с. Дж. Лауренс, отправился на свидание с Достом в Пешавер и заключил с ним союз против Персии, то что же вышло?

    Англичане доставили Досту 8,000 ружей и 300,000 рублей, да сверх того выплачивали по одному лаку рупий в месяц во все время войны с Персией (т. е. по 100,000 рупий или по 60,000 рублей), — сами же не могли настоять даже [255] на том, чтобы им разрешено было держать агента в Кабуле. Дост отклонил это условие тем, что он не поручится за жизнь консула.

    Нам кажется поэтому, что англичане напрасно так сильно рассчитывают на афганцев. Тот же Вамбери уверяет, будто: ?Не только вожди и князья, но каждый афганский воин, каждый пастух на Гильменте, освоился с мыслию о сношениях с русскими, и я имел множество случаев убедиться. Как охотно вступили бы эти люди в союз с Россиею против англичан... Принесла ли бы дружба с Россиею благодетельные плоды для Афганистана, соответствовали ли бы они его интересам, об этом никто из афганцев не рассуждает. Афганец, подобно всякому азиатцу, видит лишь минутную выгоду; он видит только вред, который афганцы испытали в Кашмире и Синде вследствие преобладания англичан; он живо помнит последнее, пребывание красных мундиров в Кабуле и Кандагаре...?

    Сэр Раулинсон смотрит на дело иначе и более доверчиво. Так, рассуждая о необходимости занять Герат и Кандагар, он говорит:

    ?Единственно в ком мы можем встретить недружелюбие, так это в духовенстве, да в некоторых, весьма немногочисленных, родоначальниках племени Дурани; но они могут быть отозваны в Кабул. Что касается расположения к нам туземцев, то, вероятно, мы встретим не больше затруднений в управлении Кандагаром и Гератом, чем то, которое встретили русские в управлении Ташкентом и Самаркандом, а между тем, наш долгий навык в восточной администрации, наше специальное знакомство с западным Афганистаном; наше снисхождение к магометанским предрассудкам, наше обаяние, наша высокая репутация справедливости и честности — все это должно облегчить еще нашу задачу по удержанию позиции, сравнительно с нашими, менее опытными северными соседями?.

    Так обольщают себя англичане... Сколько похвал [256] расточает им сэр Раулинсон — сколько фимиаму! Послушаешь его, так выходит, что англичане — сущие профессоры в деле управления восточными народами, что обаяние их несокрушимо, что назвать: справедливость и честность — все равно, что назвать англичанина!

    Но довольно припомнить, как они вели себя в Кабуле в 1839 году, довольно припомнить, что апатичный, равнодушный к смерти народ — и тот пробуждается и бунтует беспрестанно — тогда окажется, что профессорам надобно еще поучиться. Обаяние англичан действительно велико, но оно сильно пошатнулось вследствие последних успехов русских войск. А уж относительно справедливости и честности своей англичане положительно заблуждаются: азиатцы смотрят на это как раз противоположно. Конечно, они не понимают вполне слова ?справедливость?, не умеют оценить ?английской? честности и только этим можно объяснить то превратное понятие, какое составили себе азиатцы об англичанах и которое выражается в буквальном переводе словами: ?Инглиз очень черт?.

    Приучить афганцев к понятию о нейтралитете, к мысли о том, что деньги и оружие они получают от Англии только для того, чтобы пользоваться всеми благами мира и спокойствия — задача не легкая: со времени умбальского свидания и до сих пор еще ни один афганец не думал таким образом; большинство даже просто считает себя проданным Англии, которая, по их мнению, намерена так или иначе получить с афганцев кун (пеня за кровь убитых), за истребленную ими в 1840 г. английскую армию.

    В депеше нашего мин. ин. дел к барону Бруннову от 30 июня 1869 года, мы читаем, между прочим, следующее: ?если Афганистан будет полагать, что он предназначен быть авангардом Британской империи против России, тогда Россия неизбежно должна будет принять свои меры для обеспечения своих политических и торговых интересов. Меры эти в свою очередь могут послужить к [257] возбуждению недоверия и подозрительности Англии и повести ее к комбинациям, которые уменьшат расстояние между обеими странами или же создадут соперничество, которого они так стараются избежать. Если же афганский вождь будет вполне убежден, что поддержка, полученная им от Англии имела единственною целью создать в непосредственном соседстве британских владений правильное государство, назначенное для мирного процветания под кровом нейтралитета — тогда может исполниться искреннее желание императорского кабинета, чтобы Средняя Азия представляла собою поприще для дружественной и благодетельной для края деятельности обеих великих держав — каждой в ее естественном районе — без иного соперничества, как благодатное соревнование в развитии торговли и цивилизации. Вместо того, чтобы предаваться прежнему недоверию и соперничеству — обе державы будут согласовать свои действия, чтобы вразумлять, сдерживать, а когда нужно то и подавлять необузданные страсти народов и их властителей, задача воспитания которых теперь предстоит?.

    Л. Кларендон, при свидании в 1869 г. с князем канцлером, сказал: ?мы внушили Шир-Али-хану воздерживаться от всяких действий, могущих дать России какой-либо повод к подозрению и что если он предастся подобным целям, то ни в каком случае и ни коим образом не должен рассчитывать на Англию. Это было ему сказано и будет повторяемо так, чтобы всякое недоразумение сделалось невозможным... — Мы боимся, продолжал Л. Кларендон, не видов вашего правительства на Среднюю Азию, а второстепенных деятелей, излишнего усердия генералов в погоне за славой и желанием возвысить собственное свое значение, не обращая внимания на виды правительства?{77}.

    Ответ канцлера, что все наши усилия посвящены развитию промышленности и желанию открыть более близкие и [258] безопасные для торговли пути в страны Средней Азии и, что с этой точки зрения следует рассматривать то, что мы уже сделали и что можем еще сделать казалось, совершенно успокоил и весьма обрадовал л. Кларендона.

    Северною границею нейтрального пояса л. Кларендон предложил: верховья Аму-Дарьи до меридиана Бухары, откуда граница идет прямо на запад, по широте, пересекая таким образом все караванные пути в Хиву и Бухару. ?Английское правительство, говорит записка азиатского департамента (16 апреля 1869 г.), кажется, не сомневается, что Россия присоединит к себе, в близком будущем, Бухарское ханство и Хиву. В таком случае английское правительство видит в границе этой черту, далее которой оно решилось не допускать расширения русских владений в Средней Азии. Это не согласно с достоинством России?.

    Предложение лорда Кларендона, как не совместное с достоинством России, не было принято, и наше правительство, не признавая нейтралитета Афганистана, заявило только (письмо государственного канцлера от 7 марта 1869 г.) положительное намерение свое не вмешиваться в дела Афганистана.

    Условлено было также внушить эмирам Шир-Али-хану, с одной стороны, и Сеид-Музаффару — с другой, чтобы они ничего не предпринимали друг против друга.

    Какое значение придавали в Англии вопросу о нейтралитете Афганистана, этой азиатской Швейцарии, можно судить по следующим отзывам лондонских газет: ?если бы, говорила ?Times?, независимость Афганистана от России и приязненные отношения его к Англии могли быть обеспечены, то для Великобритании перестал бы существовать среднеазиатский вопрос?.

    Обжегшись уже однажды (в 1840 году) на Афганистане, Англия теперь находит, что для нее не выгодно присоединять это ханство к Ост-Индии. ?России нечего бояться, что Англия станет домогаться присоединения Афганистана. [259] Польза, какую можно извлечь из этой страны, обусловливается ее независимостью. Независимый Афганистан будет охранять английскую границу от внешних врагов, тогда как зависимый сам будет нуждаться в защите англичан... Если дипломатии удастся добиться признания нейтралитета Афганистана Россиею, то британскому правительству придется пенять на самого себя в случае нападения на него врасплох?.

    Спрашивается: для чего англичане так усердно хлопочат о признании Россией нейтралитета Афганистана, когда сами же, на тысячи ладов, доказывают, что им нечего опасаться за Индию? Довольно одного взгляда на карту, чтобы убедиться в какой степени трудно было бы даже достигнуть границ Индии с теперешних наших стоянок. Правда, что после хивинского похода все сомнения, все доводы о невозможности, о недоступности чего либо для русских войск должны умолкнуть, но все таки следует сознаться, что англичане не хивинцы и что если мы вздумали бы предпринять против них экспедицию, то, конечно, с оглядкой и во всяком случае не скоро.

    Очевидно, Англия не этого боится — ей просто не по силам даже одно соседство России с ее индийскими владениями, где еще таится много враждебных ей элементов. Соседство сильной державы естественно ослабляет могущество Англии, но это и служит явным признаком, что у британского колосса глиняные ноги!

    Вот что писал сам лорд Майо в 1872 году: ?чувства недовольства и оппозиции господствуют во всех классах общества, как между европейцами, так и между туземцами, по поводу постоянного возвышения налогов. Я убежден, что это составляет величайшую политическую опасность. Мы никогда, даже на одну минуту, не могли рассчитывать на сохранение спокойствия, но я думаю, что положение дел в настоящее время серьезнее, чем когда-нибудь?. Скоро после этого откровенного заявления л. Майо, как известно, [260] был убит одним фанатиком. За год перед тем убит и главный судья Бенгала. На острове Цейлон бунты были весьма часто: в 1817, 1823, 1834, 1843 и в 1848 гг. На материке же с 1820–1824 г., потом с 1827–1830 г., затем в 1852, далее с 1857–1858 г. наконец: в 1863, в 1868 и в 1873 г.

    Налоги, на которые жалуется л. Майо, были уже не раз причиною беспорядков и волнения умов. Так в 1810 г. в Бенаресе введен был налог на окна, жители тотчас прекратили все работы в городе и настояли на отмене этого налога. В 1848 г. на острове Цейлоне народ взволновался из-за налога на собак, ружья и лавки, а также за натуральную дорожную повинность. О несоразмерности налогов можно судить хотя потому, что, например, соль в Бенгале стоит на месте добычи по 6 коп. за центнер (около 3 пуд. 4 фунт.), а налог на нее составляет 2 руб. 62 коп. Народ поэтому мало ее употребляет и болеет.

    Сумма налогов хоть и не велика, так как каждый платит средним числом не более 7 шиллингов (2 р. 14 коп.), а в Англии не меньше 19 руб., но за то Англия производит на 900,000,000 фунтов стерлингов и платить с них 72,000,000 не трудно, Индия же при 300,000,000 фунтов стерлингов производства отдает 50 миллионов в налог т.е. шестую часть и, значит, если бы производила как Англия на 900 миллионов, то платила бы 150 миллионов податей, а это слишком вдвое против того, что платят англичане.

    Таким образом, с каждого фунта стерлингов в Индии платят 3 шил. 4 пенса, а в Англии только 1 шил. 8 пенс. Если прибавить ко всему сказанному, что в Англии 19/20 налога т.е. почти весь он обращается на пользу того же народа, а взятые с Индии миллионы вывозятся большею частью в метрополию, то будет ясно, почему налоги в Индии не только относительно, но и безусловно тяжелы. Правительство не заботится ни о гидравлических сооружениях, [261] которые бы предохраняли страну от наводнений или сохраняли бы запасы воды на случай засух, ни о запасах хлеба, на случай неурожаев. Оно все берет от народа, ничего ему не возвращая! За то вот года наводнений: 1832, 1836, 1849, 1852, 1857, 1858, 1863, 1867 гг., а вот года засух: 1834, 1837, 1840, 1841, 1866. И то и другое явление сопровождаются обыкновенно страшным голодом. В Бенгале в 1870 г. умерло с голода около 10,000,000 чел., почти треть населения! В Ориссе в 1866 г. из 2,600,000 умерло более миллиона т.е. почти половина жителей...

    Англичане постарались убить в Индии всякую фабричную деятельность, чтобы сделать индийцев только производителями сырья и, значит, своими поставщиками и потребителями английских мануфактурных изделий. Средства для искоренения фабрик и вообще промышленности обрабатывающей были употреблены самые простые: все машины, все орудия производств были обложены тяжелой пошлиной. От маслобойки и ткацкого станка до лодки и топора, все попало в оклад... Затем запрещен был ввоз машин... Кому неизвестно, что Индия славилась своими мануфактурами, пока не подпала под загребистую лапу британского льва!

    Теперь туземные фабрики, одна за другой, закрылись и земледелец-индиец отдает свой хлопок англичанину по 1 1/2 копейки за фунт, чтобы получить его обратно, в виде ткани, за 50 копеек!

    Уж не говоря о вопиющих беззакониях таких людей как Гастингс, не говоря о вероломной, клятвопреступной и бесчестной политике многих губернаторов Индии, не говоря о свирепости, с какою англичане подавляют народные восстания, довольно уже одного безотрадного финансового положения страны, чтобы вызвать общее недовольство и ропот.

    Народ развивается, не смотря на безучастие англичан, а может быть и благодаря этому безучастию. В Калькутте уже в 1851 году было до 40 туземных типографий. Газета ?Индийское Солнце? издается на языках: персидском, [262] индусском, английском, урдусском и бенгальском. С развитым народом, конечно, легче управляться, но только при условии справедливости и человечности, а ни в том, ни в другом англичане не грешны!

    Читателю ясно теперь почему так кричит и стонет английская пресса, а за нею и дипломатия, каждый раз, когда тот или другой туркестанский губернатор соскучится сидеть сложа руки!

    Возвратимся теперь к Шир-Али хану. Когда л. Майо сообщил афганскому эмиру о полном согласии, существующем между Англией и Россией относительно образа действий в Средней Азии и, что поэтому Афганистан должен удерживаться от враждебных России мероприятий, — кабульский эмир ответил, что он не только не имеет намерений действовать противно русским интересам, но даже не будет давать в своих владениях убежища лицам неприязненным России.

    Сэр Буканан, при свидании с Государем Императором в Бадене, доложил содержание письма лорда Майо к Шир-Али-хану и выразил надежду, что влияние России обеспечит для кабульского эмира такое же поведение и со стороны его соседей. Его Величество соизволил отозваться, что насколько будет от Него зависеть — надежда эта будет осуществлена.

    Прибытие в наши пределы племянника и политического противника кабульского эмира, Абдуррахман-хана послужило генерал-губернатору поводом завязать с кабульским эмиром непосредственные сношения и выяснить ему нашу точку зрения на политическое положение его государства.

    По получении этого письма, Шир-Али снесся с ост-индским вице-королем и, по соглашению с ним, приказал пограничным сердарям не вмешиваться в дела соседей. Копия с письма была сообщена, нашим министерством иностранных дел, британскому кабинету, который и поручил своему послу в С.-Петербурге выразить Императорскому [263] правительству признательность за высказанную, вполне дружественную, расположенность России относительно Англии.

    Таким образом вопрос об Афганистане был закончен.

    Что касается до Кашгарии, то доводы Дугласа Форсейта, которому поручено было вести переговоры с министерством иностранных дел, не привели ни к какому результату. Мы не только отказались признать нейтралитета этого владения, но отказались даже признать его независимым, так как дружеские отношения к Китаю обязывают нас к такому образу действий. Сверх того, недостаточная прочность правительства Якуб-бека в стране, подверженной периодическим переворотам, и возможность покорения ее вновь китайцами, заставляют нас быть осторожными в деле такой важности.

    Единственным результатом переговоров Форсейта с нашим правительством было уверение, что если б, впоследствии времени, России пришлось, вопреки ее желанию, занять все бухарское ханство или часть его — она не предпримет никаких завоеваний в направлении Афганистана, а Англия, с своей стороны, не допустит афганского владетеля тревожить своих северных соседей.

    Непосредственные сношения туркестанского генерал-губернатора с Афганистаном, так верно выразившие общее направление нашей политики в Азии, повели к тому, что по делам, носящим чисто местный характер, генерал-губернатору предоставлено право сноситься непосредственно даже и с ост-индским вице-королем.

    Потерпев неудачу в деле признания нейтралитета Афганистана и Кашгара, англичане занялись упрочением своих отношений к Кашгару и подчинением его своему влиянию, на что Якуб-бек едва не поддался с первого раза, в виду материальных выгод ему обещанных, но в 1872 г., обменявшись с нами посольствами он, казалось, предпочел русское покровительство — английским деньгам. Нам казалось также, [264] что недалеко, конечно, время, когда Кашгар примкнет к числу вассальных нам владений.

    Предложенный английским правительством нейтральный пояс имел целью предохранить нас от непосредственного сближения, как будто сближение и столкновение — одно и тоже! Странно конечно, принимать меры против сближения народов. Понятно поэтому, что стремление Англии перепоясаться нейтральным поясом имело единственною целью обеспечить свою колонию от русского нашествия... В этом случае интересы наши идут, конечно, в разрез с английскими.

    На материке Европы еще столько нерешенных вопросов, и столько требующих перерешения, что в видах нашего правительства должно быть неизбежно стремление расположить к себе Англию и заручиться ее голосом на европейских конгрессах. Опыт указал, что достичь этого мы можем только при условии ближайшего соседства: чем дальше мы от английских владений, тем труднее для нас соглашение. Довольно будет указать на перемену английской политики по вопросу о Польше, когда в Лондоне узнали о прибытии в Нью-Йорк русской эскадры, предназначенной для крейсерства у берегов Австралии и весьма ловко проскользнувшей незамеченною через Скагеррак, Категат, и Немецкое море, вокруг северной оконечности Британского острова.

    Выгодное положение, занятое нами с тех пор в Средней Азии (взятие Аулие-ата, Туркестана, Чимкента, Ташкента, Ходжента, Ура-тюбе, Джизака, Самарканда, Каты-Кургана и Кульджи), отчасти же и перемены, происшедшие в системе европейских государств, благодаря франко-прусской войне — сделали то, что когда наше правительство подняло вопрос о парижском трактате, то отмена некоторых, наиболее важных для Англии статей его (о черноморском флоте) не встретила с ее стороны никакого сопротивления.

    Английская дипломатия как и английская пресса убедились наконец, что мы не гонимся в Азии за бездельными [265] завоеваниями (доказательства: взятие Карши и Шахрисябза и передача их эмиру бухарскому), но что в случае нужды мы ни перед кем и ни перед чем не остановимся, обезличенные заранее относительно успеха, как на военном поприще, так и на дипломатическом. Это убеждение повело к изменению тона английской дипломатии и прессы, которые сочли за лучшее не высказывать излишней тревоги и заботливости о наших успехах. Нам тотчас показалось, что спокойные отношения к Англии не нарушатся даже и в случае занятия нами всех при-амударьинских ханств, но в этом мы горько ошиблись.

    Как только наши приготовления к походу против Хивы перестали быть тайной — английская пресса забила набат. Самые резкие, самые неприличные по тону статьи запестрели в газетах. ?Мы должны остановить Россию, должны указать ей ее место?, говорилось в одном журнале. ?Наша уступчивость и сдержанность плохо понимаются Россией и мы предпишем ей границы, далее которых она не должна идти?, говорилось в другом. ?Азия должна принадлежать одной Англии, как представительнице права, цивилизации, торговли и мира. Она должна положить предел дальнейшему распространению державы, вносящей только начала разрушения и грабежа, и преследующей исключительно завоевательные цели?, говорилось в третьем. Никогда Англия не выказывала столько тревоги и страха. Можно было бы подумать, что дело идет о высадке на Британские острова!

    Хивинский хан, видя что ему не позволяют никаких сношений с русским правительством помимо туркест. ген. губернатора и не желая уступить, не только уже из одного упрямства, но и потому что зашел слишком далеко, — послал, наконец, посольства в Константинополь и Калькутту. Англичане воспользовались случаем вмешаться в дело и возобновили свои домогательства относительно признания нашим правительством нейтралитета Афганистана, с присоединением сюда еще Бадахшана и Вакхана, лежащих у [266] берегов Аму-дарьи (депеша лорда Гренвилля от 5 окт. 1872 г.).

    Цель ясная: афганцы примкнут к реке, и тогда англичане, значит, могут завести здесь свои фактории и пароходство — флаг Афганистана, совершенно законно, прикроет английскую предприимчивость...

    Для многих в России вопрос о каком-то там Вакхане, кажется такими пустяками, что о них бы и говорить то много не стоило-бы. Географические познания многих, рассуждающих об азиатских делах, не идут далее того, что Туркестанская и Дагестанская области не одно и то же. Не мудрено поэтому, что какой-нибудь доморощенный политик несколько не интересуется Вакханом и даже не знает на каком берегу реки искать эту область.

    Наше министерство смотрело на этот вопрос чрезвычайно серьезно и не легко уступило домогательствам Англии.

    Князь Горчаков возразил, (депеша от 7 декабря), что бадахшанская провинция, с зависящими от нее землями, не присоединена формально к владениям Шир-Али и потому не составляет законным образом, части Афганского государства, а следовательно и нейтралитет на эту провинцию распространен быть не может. Лорд Гренвиль отвечал (депеша от 12 янв. 1873), что Бадахшан завоеван эмиром Шир-Али, что предводители разных племен формально заявили ему свою покорность и что если он дал им особого правителя, а не взял управление в свои руки, то это во-первых его дело, а во-вторых установлено только в виде опыта на один год. Что касается до опасения, что признание Бадахшана подвластным кабульскому эмиру может поощрить его к дальнейшим замыслам на счет соседних стран, то ?правительство ее величества королевы не преминет поставить на вид эмиру, в самых сильных выражениях, те выгоды, которые доставляет ему признание Великобританией и Россией тех границ, которых он требует и истекающего из этого для него обязательства воздерживаться от всяких нападений?. Кроме обмена депешами велись [267] еще в Лондоне и непосредственные переговоры между Сент-Джемским кабинетом и генер. адъют. графом Шуваловым, специально посланным для того из С.-Петербурга.

    Известное положение графа Шувалова придавало его словам громадный авторитет во мнении англичан. При этих условиях переговоры не могли затянуться на долго и действительно: все желания Англии относительно Афганистана были признаны справедливыми. В депеше кн. Горчакова к графу Бруннову (от 19 янв. 1873) сказано по этому поводу, что хотя по нашим воззрениям Бадахшан и Вакхан и пользуются некоторою независимостью, но принимая во внимание, что англичанам легче иметь более верные сведения и не желая придавать вопросу о подробностях большого значения, чем он заслуживает, ?мы не отказываемся принять пограничную линию, предлагаемую Англией?. По словам же английских газет это и значило: ?подчиниться требованиям Англии, предписывающей нам границы?. Газета Times говорила, по поводу обнародованной дипломатической переписки, что Англия должна радоваться своему успеху, что уступки, сделанные Россиею приобретают еще большее значение от тона, каким они сделаны и проч. Но затем газета подымает вопрос: следует ли разуметь, что все земли к северу, от Афганистана предоставлены на жертву завоевательной политики России? Что касается до ручательства за поведение Шир-Али, то это также весьма не понравилось ?шестой великой державе?.

    По мнению газеты ?Morning Post? правительство, своими переговорами, стремилось прежде всего избегнуть давления со стороны парламента и прессы. Целый ряд, приведенных в газете фактов доказывал, что правительство Гладстона-Гренвилля и прежде следовало той же ?политике неприятных для страны сюрпризов?. Успех, о котором так радовалась Times, приводит газету ?Morning Post? в уныние: ?при настоящем положении дел, граница Афганистана делается границей Англии, которая таким образом становится [268] соседкою России... Этой последней предоставлено двинуться вперед и занять, в силу трактатов, позицию, к которой она давно стремилась... все это создает в будущем целый ряд затруднений для Англии и всем этим она обязана чрезмерному миролюбию кабинета?.

    Что же купили мы ценою признания нейтралитета Афганистана? — Только то, что газеты перестали вопить против хивинской экспедиции. — Но для этого понадобилось еще категорическое заявление со стороны графа Шувалова, что Хива не будет присоединена к России... Известно, что обещание это строго выполнено: самый город Хива остался незанятым.

    Тон газет значительно успокоился и та же ?Times? выступила уже с такими заявлениями: ?мы следили за хивинскою экспедициею с чувствами скорее дружбы (вот как!) чем соперничества; мы отдали дань справедливости русским генералам и блистательным подвигам русских войск?. Вслед за этими излияниями ?Times? прибавляет однако-же: ?Но никогда еще не было случая для более тесного сближения между Англиею и Афганистаном, чем теперь. Мы не можем отрицать, что свидание между покойным вице-королем лордом Майо и афганским эмиром в Умбале имело в виду принять решительную политику против России. Лорд Порсбрук был в состоянии продолжать эту политику, но уже в другом духе. Возникновение мусульманского государства в Кашгаре и русская экспедиция в Хиву дали отношениям Англии к Афганистану новое направление. В то время, как Россия шествовала вперед в Средней Азии, Англия утратила свое прежнее влияние на Афганистан?.

    Что же еще нужно? Кажется, теперь остается только занять Афганистан непосредственно!

    Пусть же припомнят англичане слова Брайта: ?Я пришел к заключению, что здание, воздвигнутое нами в Индии, слишком обширно. Было неблагоразумно и рискованно присоединять территории, которые следовало бы оставить [269] независимыми и вести войны столько же ненужные как и неимеющие для себя никакого оправдания. Огромная империя, созданная завоеванием — слишком обширна для управления; и ее фундамент колеблется и иногда кажется, что она готова рухнуть?.

    Брайт не Вамбери и его словам можно верить. Теперешние отношения наши к Англии, благодаря возникшему родству между царствующими домами, кажутся многим русским политикам упроченными. Не следует однако же забывать, что в Англии ?король царствует, но не управляет? и что поэтому для нас гораздо важнее мнение парламентского большинства, чем мнение королевы.

    Англичане смотрят на это родство иначе и своего нигде не упускают. Примером может служить недавняя командировка в Персию английского военного агента Непира: по-видимому он только осмотрел персидскую границу от Мешхеда, по течению Герируда, до караванной дороги в Герат, собрал обстоятельные сведения о верховьях р. Атрека, составил подробную карту и завязал сношения с туркменами Теке — но откуда явились у туркмен 6,000 английских винтовок?

    Все это весьма понятно: русские дошли до Атрека и до Аму-Дарьи... путь к Герату перед ними... создать им препятствия можно только руками туркмен — и вот туркмены получают ружья. С.-Джемский кабинет отрицает этот факт, но слух все-таки держится. Прибавим к этому еще и то, что англичане намерены занять г. Кветту впереди баламского прохода. Все это убедит нас, что английская политика осталась прежнею. Оставим же напрасные надежды и будем смотреть в оба! [270]


Глава XIII.

    Вопросы и ответы. — Зачем мы забрались в Азию? — Охрана окраин, торговля, этап, по пути в Индию. — Как смотрят на это англичане? — Меры их в Ост-Индии. — Важность железных дорог. — Кто кого одолеет? — Прочны ли в Азии ?естественные границы?? — Из за чего мы бьемся? — Узда на Англию. — Курьезная история с ультиматумом Англии по поводу польского вопроса в 1863 г. — Нас не любят только издали. — Взгляд сэра Раулинсона на значение наших нынешних позиций. — Герат — ключ к Индии. — Меры для усиления английского влияния в Персии.

    Читатель познакомился теперь и с общим характером нашего движения в Среднюю Азию и с современным направлением нашей там политики, скажем теперь несколько слов о наших возможных задачах, о взгляде, высказанном по этому вопросу европейскою журналистикою, затем о способе, каким производятся у нас дипломатические сношения с ханствами.

    В нашем обществе нередко приходится наталкиваться на людей, которые, как только узнают, что вы бывали в Средней Азии — тотчас наседают с вопросами: ?и зачем вы туда забрались? какая нам польза от ваших завоеваний, от вашей славы? вся то Азия — гроша не стоит, а вы тратите еще наши кровные миллионы, — благодетельствуете азиатам, что-ли?? — и т. п. Очевидно, что это скорее междометия, не требующие ни возражений ни ответов, чем вызов на обмен мыслей.

    А между тем такие восклицания, обнаруживающие полнейшее недоумение по поводу наших среднеазиатских дел — [271] явление вполне законное: нигде так мало не писано, по отношению к этим делам — как в России. Заграницей, среднеазиатский вопрос разобран по ниточкам, всевозможные комбинации: политические; военные и финансовые рассмотрены до мелочей — у нас же как будто боятся заглянуть в лицо страшному будущему и всеми силами стараются обойти жгучий вопрос.

    Все стоявшие до сих пор близко у дела точно придерживаются известного правила Талейрана: ?язык нам дан для того, чтобы искуснее скрывать свои мысли?. — Отсюда, естественным образом, вытекает недоверие к официальным сообщениям, реляциям и т. п. Но есть и другой афоризм: ?если хочешь обмануть своего врага — говори ему правду? — расчет тот, что воспитанный на дипломатических увертках, вечной лжи и притворстве — конечно ни за что не поверит сказанному и, таким образом, правду примет за ложь. — Мы привыкли к выражениям: ?дипломатическая правда, дипломатическая откровенность? и т. п. — Это как бы указывает на то понятие, какое составилось о дипломатах: они изолгались в конец и верить им нельзя.

    Отбросим же всякие увертки и взглянем на вопрос посмелее. Зачем мы забрались в Азию?

    Ответ мы извлечем из предлежащего труда: наше движение на восток не зависело от далеких планов — мы преследовали только ближайшие цели: дикие номады, непризнающие никаких прав, кроме права силы, нападают на наши границы, захватывают ?полон? и продают русских тысячами на рынках Средней Азии. Ответные набеги наших отрядов только запутывали счеты и разжигали взаимную ненависть. Испробовали другой способ: степные укрепления. — Дело пошло лучше, но форты надобно было связать друг с другом. Образовались линии. Стремление связать линии оренбургскую с сибирскою — повело к занятию позиций на реках Сыр-Дарье и Чу, а это вызвало вражду со стороны [272] Кокана, Бухары и Хивы. Ряд войн с этими ханствами — привел нас на теперешние стоянки.

    Смело утверждаем, что при всем этом об Индии и не помышляли: ?наших бьют, значить, надо выручать? — вот самая короткая формула, непонятная только дипломату.

    Какая польза от наших завоеваний?

    Отвечу вопросом же: отчего такого вопроса не задают ни в Оренбурге ни на Урале?

    Скажут: а потому, что там за Азию-то кресты получают...

    — Совсем не то: а потому, что там теперь жить можно без опасения за каждый час свой.

    И так первая выгода, какой мы достигли — заключается в обеспечении приуральской окраины.

    Вторая выгода заключается в обеспечении нашей торговли. Доказательством служат следующие цифры: до 1850 года из Азии привозилось товару на 800,000 р. в год, а вывозилось туда из России на 600,000 через 17 лет, т.е. в 1867 привоз дошел до 13 миллионов, а вывоз до 16 1/2 миллионов и это не смотря на ряд войн с Бухарой и Коканом, не смотря на запрещение, наложенное на бухарскую торговлю, по настояниям Черняева!

    Третья выгода, достигнутая нами, состоят в том, что с теперешних позиций мы можем не только в проектах, но и в действительности — угрожать Британской Индии. В этом отношении среднеазиатские владения наши служат нам только этапом для дальнейшего движения, станцией, где мы можем отдыхать и собираться с силами.

    Если при Павле 1-м сухопутная экспедиция в Индию считалась возможною, то, теперь, когда мы подвинулись вперед на такое огромное расстояние — теперь такая экспедиция становится, конечно, еще возможнее.

    Из-за Азии мы, конечно, с Англией не поссоримся; если это случится, то скорее по поводу какого-нибудь европейского вопроса. Понятное дело, что мы должны будем [273] воспользоваться выгодами нашего положения в Азии и близостью в Индии. Поступать иначе было бы весьма неблагоразумно.

    Сами англичане прекрасно понимают возможность нашего движения в Индии и серьезно обдумали этот вопрос.

    Главным средством противодействия они, совершенно основательно, считают железные пути и, со времени занятия нами Ташкента — занялись этим делом весьма усердно.

    К 1-му апреля 1872 года действовало уже путей на протяжении 7,761 версты, строилось 2,414 верст и разрешено было 1757 верст. Таким образом вся сеть заключает в себе 11,932 версты.

    Как относится к этому правительство, видно из того, что компания железных дорог получила с 1849 по 1871 год одних только гарантированных процентов 204,560,779 рублей. Сами же дороги зарабатывают теперь, средним числом, по 4,737 рублей на версту.

    Прибавим к этому 3,000 верст каналов, 200,000 войска, 400 орудий, наконец бездефицитный бюджет самой Англии{78} — и мы получим достаточно ясную картину: — насколько готова Индо-Британия к борьбе.

    Кто из нас одолеет — это другой вопрос и мы его касаться не будем. Несомненно только то, что англичане нас ждут, готовят все, что нужно для торжественной встречи, но тем не менее искренно желают отдалить наш визит до последней возможности. Ждут нас и порабощенные ими индусы...

    Ост-индская компания есть ни что иное, как болезненный нарост на прекрасном челе Индии — паразит, питающийся лучшими соками плодороднейшей и богатейшей страны в мире.

    Нарост этот может быть удален только хирургическою операциею. Индусы пробовали в 1857 г. произвести [274] эту операцию сами но оказались недостаточно искусными. Теперь они ждут хирурга с севера, торопят его своими просьбами, проповедовают о нем в своих храмах...

    Я не буду распространяться о причинах такой ненависти индусов к англичанам. Сказать откровенно — я бы желал даже, чтобы это дерево росло благополучно и принесло бы свои плоды...

    Англичане сами хорошо знают всю шаткость своего положения и постарались укрепить его золотом и железом. Они не постояли за деньгами, не отступили перед громадными расходами и перетянули, рассыпавшуюся махину железными обручами, — оковали ее вдоль и поперек лентами железных дорог!

    В каждую данную минуту, на каждом данном месте, они могут сосредоточить достаточное количество войска, для встречи внешнего врага и для подавления частного восстания.

    Индусы не скоро соберутся с духом, чтоб повторить опыт 1857 года — и потому англичанам придется иметь дело только с одними вспышками, но никто не поручится, что пламя восстания не охватит всю Индию, когда ей дан будет толчек извне. А тогда другое дело: из 200,000 войска придется скинуть со счета 124,000 туземцев, остальных придется разбросать по наиболее драгоценным пунктам...

    Надо заметить, что ост-индское правительство уменьшило теперь размер пенсии офицерам, служащим в туземных войсках. Результатом этого было то, что множество офицеров (в особенности полковников) перешло в другие войска или вышло в отставку, чтобы воспользоваться пенсией по прежнему закону. Это конечно не останется без влияния на степень доброкачественности туземных войск.

    Что касается возможности нового возмущения их, то англичане придумали довольно ловкую меру: они вооружили их теперь ружьями Снайдера (вроде наших Крынка), с [275] металлическим патроном. Мне случилось встретить в ?Русском Инвалиде? такое мнение, что дескать не смотря на неблагонадежность сейков, англичане все-таки вооружили их скорострельными ружьями! — Стоит вникнуть поглубже в этот факт и тотчас обнаружится, что англичане никакого промаха не совершили, ибо патронов отпускается весьма мало и, стало быть, в случае возмущения, когда патроны будут израсходованы — ружья обратятся в дреколие. Поэтому, вместо выражения: ?не смотря на неблагонадежность? следует поставить: ?вследствие неблагонадежности?. Старые же ружья ост-индское правительство посылает туркменам, кашгарцам и всякому, кто хочет противоборствовать России.

    И так, сейки все-таки не надежны. Что касается железных дорог и телеграфов, то они, конечно, не застрахованы от порчи... В результате получится тот вывод, что при серьезной опасности, англичанам, пожалуй, и не удастся ?быть в данное время и на данном месте — сильнее своего противника?.

    Если бы мы имели в виду исключительно Индию — мы бы должны были торопиться и не тратить время на бесплодную игру в дипломатию с тупоголовыми ханами. В действительности же наше движение вперед находится в зависимости именно от этих ханов: сглупит тот или другой из них — мы и подвинулись на шаг.

    Границы наши не прочны, где не мелькают штыки. Никакая естественная граница не удержит лихого азиатского наездника — надо отдать ему справедливость. Реку он переплывет на коне; или вернее — рядом с конем, за гриву которого он держится. Гору перелезет даже с верблюдом — хотя бы для этого пришлось вырубать ступеньки.

    Оказывается, что самая лучшая и, конечно, самая естественная граница — это стрелковая цепь.

    Припомним выражение спартанского царя Агезилая: ?границы Спарты — на концах копий спартанских?. Действительно, при отсутствии необходимых естественных границ [276] враг только там и не пролезает, где натыкается на забор из копий — или штыков!

    Сыр-Дарья, казалось бы, и хорошая естественная граница, а сколько раз переправлялись через нее вплавь целые шайки?

    Казаки Пистолькорса и сотня Скобелева проделывали эту штуку, под Чиназом, бесчисленное множество раз.

    С другой стороны: граница наша с Бухарою не окаймлена ни горами, ни реками, а между тем бухарцы сидят смирно, и границу эту уважают. Почему так? — А потому, что на дороге мелькают русские штыки!

    Пока наши соседи не достаточно окрепли в науке международного права, которую, не без успеха, преподают им наши линейные и стрелковые батальоны, до тех пор, мы не можем быть уверены, что завтра останемся на том же месте, на котором стоим сегодня. — Весьма возможно поэтому, что мы придвинемся к Индии еще ближе.

    В этом для нас нет ничего страшного. Этого должен желать каждый русский, сохранивший еще способность размышлять.

    В самом деле: из за чего мы бьемся?

    И в Европе, и в Азии, мы бьемся из за того, чтобы соседи дали нам возможность жить в мире и спокойствии, дали нам возможность устраивать свои внутренние дела, развивать свои естественные средства, свою промышленность и торговлю, — без всего этого невозможно достигнуть нравственного и материального благосостояния, единственной цели всякого государства.

    И так, мы бьемся из за мира, но мир не приобретается сложа руки, а завоевывается.

    Международное право, возникшее из права силы, из права войны и, наконец, из права победы, держится только страхом наказания — страхом возбудить против себя сильное большинство. Если этого страха нет, то все законы этого права попираются без дальних околичностей. — История [277] представляет нам тысячи примеров такого отношения к священным договорам. Один Наполеон I чего стоит, а уж об Англии и говорить нечего: она только тем и составила себе состояние, что без зазрения совести попирала трактаты и не церемонилась со слабейшим!

    По этому мы остережемся сказать, что Англия лучше относится к международному праву, чем Хива, Бухара и Кокан, мы не спешим выразить уверенность, что нам выгоднее иметь соседкою Англию, чем Хиву. Мы, напротив, убеждены, что нам пришлось бы тогда и самим принять английскую систему: считать священными только те трактаты, которые невыгодны противнику и считать ни во что такие, которые невыгодны нам самим.

    Но на Англию есть узда: опасения потерять драгоценную колонию. Чем сильнее это опасение, тем спокойнее относится Англия ко всем вопросам; до нее прямо не касающимся.

    Европе предстоит еще решить несколько капитальных вопросов, которые она до сих пор все откладывала. Больше всех при этом тормозила Англия, не хотевшая рисковать своими барышами, ради неверного будущего.

    Не говоря о том, что еще выдвинет вперед история, и что можно только угадывать, довольно упомянуть о живучем ?восточном? вопросе, стоившем нам стольких жертв и жертв бесплодных, благодаря единственно Англии.

    Англия была душою коалиции 1854–1856. Никогда одна Франция не рискнула бы на высадку, со средствами только своего флота. Англии надобно было истребить знаменитые севастопольские доки, надобно было нанести удар нашему преобладанию на водах Чернаго моря и вот Франции подан буксир!

    С тех, пор обстоятельства сильно изменились: мы придвинулись к Индии на 2000 верст, и разговоры уже не те.

    Россия объявляет, что больше не намерена признавать парижский трактат 1856 года в тех пунктах, которые [278] касаются Чернаго моря — и Англия спешит согласиться. — Та Англия, которая больше всех настаивала на этих пунктах!

    Опасение за колонии — это такая струна, на которой мы всегда можем разыгрывать всевозможные вопросы.

    В 1863 году Англия подбила ту же Францию и неосторожную Австрию, послать коллективную ноту России, относительно польского вопроса. Затем, когда была уверена, что ни Франция, ни Австрия уже не отстанут — она вдруг принимает высокомерный тон и грозит уже признать Польшу — воюющей стороною, т.е. независимою. Текст такой депеши был уже напечатан в английских газетах, и сама депеша была отправлена к английскому послу при С.-Петербургском кабинете. Разрыв казался неизбежным...

    Англичане уже высчитывали: сколько надобно дать времени русскому канцлеру на изготовление ответов, затем, сколько времени на соблюдение разных формальностей и, таким образом, определяли, что война не может начаться раньше осени, а решительные действия раньше будущей весны, с открытием навигации...

    Вдруг тучи рассеялись... депешу торопятся взять назад, пока еще она не сообщена русскому правительству... — Понижают тон и, наконец, смиренно проглатывают пилюлю, поднесенную князем Горчаковым, гораздо раньше вычисленного срока!

    Откуда такая перемена?

    Дело объясняется весьма просто: с получением первой коллективной ноты видно было, что дело на том не остановится и наше правительство решилось на весьма смелую меру: шесть лучших ходоков нашего флота, под начальством контр адмирала Лесовского, были отправлены, так сказать ?инкогнито?, обогнуть Англию с севера, (в Ламанше их могли бы заметить), зайти в Нью-Йорк и быть готовыми, по первому приказу, идти к Австралии...

    Если припомнить, что одновременно с этим, Англия успела насолить и американским штатам, признав юг воюющей [279] стороною, то понятно, почему наша эскадра была встречена в Нью-Йорке с распростертыми объятиями.

    Как только весть о прибытии русской эскадры долетела до Англии, там тотчас спохватились: менять Австралию на Польшу оказалось невыгодным и коалиция удовлетворилась выговором, сделанным ей князем Горчаковым.

    В виду такой чуствительности англичан к вопросу о колониях, нам, положительно, следует стараться занять позиции, наиболее к ним близкие. Издали англичане нас не любят, вблизи — чувствуют к нам некоторое почтение, очевидно, что нам выгоднее стоять к ним поближе.

    Мы не только обеспечим тогда судьбу наших отношений к Англии от всяких неожиданных и нежелательных случайностей, не только не будем врагами, но, по всей вероятности покажем свету пример, ничем несокрушимого согласия, в самых запутанных вопросах европейской политики.

    Как смотрят сами англичане на цели наши в Азии — мы уже говорили в 10, 11 и в 12 главах. В виде заключения ко всему сказанному — мы приведем здесь несколько мест из книги сэра Раулинсона ?England and Russia in the East?. — Книга эта только что вышла из печати и составляет как бы сборник всех статей автора, помещавшихся в разных периодических изданиях.

    Мнения с. Раулинсона пользуются в Англии тем большим авторитетом, что этот генерал занимал пост посланника при персидском дворе, и потому мог ознакомиться на месте с условиями, входящими в состав вопросов им затрагиваемых. По смерти Мурчинсона, бывшего председателя королевского географического общества, — сэр Раулинсон избран на его место. — В переговорах с нами английские дипломаты ссылаются иногда на сочинения с. Раулинсона, в подкрепление своих доводов. — По всему этому, мы не можем не придать значения мнениям такого знатока Азии.

    Говоря о завоеваниях России, г. Раулинсон замечает: [280] ?Мы должны рассмотреть возможный исход, совершившихся фактов и решить: какой политики должна придерживаться Англия, в видах своих интересов?

    ?Мы не имеем намерения сомневаться в правдивости русского правительства, относительно его недавних дел... но опыт доказал, что можно было ясно предвидеть, что Россия не в силах остановиться на полпути к избранной цели... Кокан, сам по себе, стоит, как угроза Ташкенту, положительно как Ташкент был для Чимкента, и еще раньше Чимкент для Туркестана. Действительно чем дальше она идет, тем больше ей необходимости завладеть вполне страною?... Считая однако же Кокан опасным врагом для России, Раулинсон высказывает мнение, что русские долго еще просидят на месте. ?Следовательно, продолжает он, Англии нечего бояться в настоящем, или даже в ближайшем будущем, нападения на индийскую империю, хотя это мнение, присущее некоторым трусливым обитателям Лондона и Калькутты, высказано было в прекрасном, во всех других отношениях, годовом докладе, сэра Родерика Мурчинсона, на последнем митинге королевского географического общества в Лондоне... Чего мы действительно можем бояться, так это того, что Азиатская Россия, вырастет к северу от Гинду-ку, укоренится, благодаря своему жизненному началу, и со временем, сделается опасною соперницею нашей индийской империи. Чего мы, не без основания, можем ожидать, так это того, что при условии русской колонизации, развитие страны будет обеспечено, как в счастливые дни Туркестана, при Чингисхане и Тимуре, лелеявших свое новорожденное счастие в долине Яксарта, прежде чем они решились выступить на завоевания чужих стран.

    ?Но разрастание такой сатрапии, которая бы могла приобрести силу и единство империи — будет делом времени, — делом, может быть веков; и воля судьбы, может каждую минуту освободить нас от страшного кошмара?.

    Пока, однако же, судьба и случай не вмешались в дело, [281] кошмар продолжает пугать воображение воинственных сынов Альбиона, дрожащих за участь своей драгоценной колонии. ?Судя по тону индийской печати, говорит с. Раулинсон, скоро наступит, не смотря на отдаленность России, то беспокойное настроение умов, которое замечено было во время первой персидской осады Герата и так прекрасно описано Каем, в его истории афганской войны. Мы не имеем желания обсуждать опасность, которая может быть и не осуществится, но ясно, что чем ближе русские к Индии, тем сильнее брожение умов, и тем труднее будет поддержать порядок в пограничных провинциях. Если при теперешних обстоятельствах, для индийского гарнизона необходима армия в 70,000 европейцев, то когда Россия будет стоять лицом к лицу к Англии на Индусе, то ничего нет невероятного, если понадобится добавочная армия в 50,000, а зная наши средства — откуда, позвольте спросить, явится к нам эта добавочная сила??

    Относительно движения русских на восток, сэр Раулинсон говорит:

    ?Каждый, кто следит за движением русских к Индии, по карте Азии, не может не быть поражен тем сходством, которое имеют их движения с операциями армии, открывающей параллели, против осаждаемой крепости. Таким образом, первою параллелью будет русская граница, начерченная двадцать лет назад, и идущая от Каспийского моря через Оренбург и Сибирскую линию, к северу от степи до Иртыша. Со стратегической точки зрения, эта параллель может быть рассматриваема как обсервационная линия. Вторая параллель, которая будет составлять ее демонстрационную линию, есть граница, готовящаяся в настоящее время и которая, сообразно с планом генерала Романовского, будет идти от Красноводского залива, в середине Каспийского моря, к югу от Хивы до Оксуса, и по течению реки до Памира, включая, таким образом, всю узбекскую территорию и ставя в ее зависимость все воды Оксуса и Яксарта. [282]

    ?Эта параллель на 1000 миль ближе, но она не угрожает прямо Индии, тем более, что афганские горы составляют сильное военное укрепление. Третья параллель, которая будет естественным результатом предварительных операций и на которую Россия когда-нибудь решится, — если переживет революцию в Европе, и катастрофу в Азии, — будет идти от Астрабада к юго-восточной части Каспийского моря, затем по персидской границе до Герата, от него через Хазарейские возвышенности к Оксусу, или может быть через Кандагар к Кабулу. Когда она утвердится таким образом, то положение ее будет внушать опасность. Войска, провиант, оружие могут быть сосредоточены в Астрабаде. Страна между этим портом и Гератом открыта и в нее легко может доставляться все необходимое. Линия военных постов соединит обе позиции, будет держать в страхе туркменов, следовательно будет выгодна для Персии и доставит России ее содействие. Герат часто называли ?ключем Индии? и он вполне заслужил свою репутацию, как самая важная военная позиция. Окружающие город земляные укрепления — колоссальных размеров и могут быть безгранично усилены. Воды много, дороги изо всех больших городов, из которых только может доставляться русским подкрепление, встречаются на этом счастливом месте. Действительно, можно сказать без преувеличения, что если Россия станет твердою ногою в Герате и ее сообщения будут обеспечены, во-первых, с Астрабадом через Мешед, во-вторых с Хивою через Мерв, в-третьих с Ташкентом и Бухарою через Мейменэ и Оксус, — то все туземные силы Азии не в состоянии будут сбить ее с позиции. Предположим, что она займет эту угрожающую позицию только ради своих враждебных отношений к Англии — она будет, иметь средства нанести нам серьезный вред, так как кроме ее собственных войск, занятие Герата отдаст все военные силы Персии и Афганистана в ее распоряжение. России стоит только указать на Индию, как на добычу, которая [283] всегда служила наградою победоносным войскам спускавшимся с северных гор, и она может быть уверена в их сочувствии...? Переходя к мерам противодействия России, автор спрашивает: ?можем ли мы оправдаться тем, что не обращаем внимания на эту опасность, потому что она еще далека от нас? Не должны ли мы заранее позаботиться, чтобы нас не захватили врасплох? Россия никогда не в состоянии будет утвердиться в Герате и поддерживать сношения с Астрабадом без содействия Персии, и вот наши усилия должны стремиться к тому, чтобы предотвратить это содействие.

    ?Преобладающее мнение в нашей восточной политике есть то, что Персия слишком слаба и ненадежна, что бы мы решались на через-чур большие расходы для поддержания дружественных отношений с шахом. В Тегеране мы довольствуемся теперь второстепенным положением относительно России, надеясь, что когда настанет время действовать, то мы усиленною энергиею вознаградим потерянное; но это, правду сказать, очень близорукая политика. Доброе расположение нации, которым мы пользовались некогда в Персии, а теперь потеряли, нельзя купить в один день. Это дело времени и постоянного неослабного внимания. Если мы хотим остановить движение России к Индии, если мы желаем, главным образом, сделать невозможным или по крайней мере удалить на неопределенное время занятие Герата, то нам необходимо зашевелиться, наконец, в Персии. Огромные расходы, которые мы несли во времена Гарфорда Джонса и Малькольма при изгнании французов, теперь не нужны. Что теперь необходимо, так это выказать сочувствие к нации и оказать ей покровительство против русского давления. Наши офицеры должны быть поставлены в персидских войсках на такую ногу, чтобы на них смотрели, как на доверенных и полномочных от правительства лиц, подобно тому, как это было во времена Кристи, Линдсея и Гарта. Подарки, состоящие из усовершенствованного оружия и [284] артиллерии, будут свидетельствовать о нашем пробудившемся участии.

    ?Мы должны поощрять персидских аристократов, чтобы они присылали своих сыновей воспитываться скорей в Лондон, нежели в Париж. Помещение английских капиталов в банки, в железные дороги, в копи, в особенности если все это будет поддерживаться нашим правительством, — еще более укрепит союз обеих стран. Потом, посреди народа, который любит пышность и придает большое значение внешним формам, необходимо, чтобы наше посольство содержалось на широкую ногу, чтобы подарки раздавались щедро, и чтобы дипломатическое учреждение в Тегеране, в действительности имело бы скорей восточный характер, нежели европейский?.

    Подтверждение основательности сетований с. Раулинсона, мы находим и в статье Вамбери: ?соперничество России и Англии в Средней Азии?.{79} Вот это место:

    ?Во время посольства в Персии сэра Генри Раулинсона, английское влияние пошло было в гору, но, с тех пор, оно постоянно падало... на сколько английская политика в Иране отличалась, во времена Малькольма, щедростью и предупредительностью, на столько же она отличается, начиная с Мак-Ниля — скупостью и вялостью?.

    Возвращаясь снова к воображаемым замыслам России сэр Раулинсон говорит: ?в настоящую минуту, внимание России обращено по направлению к Мерву и Герату, и в своей азиатской политике она будет руководствоваться, главным образом, соображениями касательно этого специального вопроса. Например: останется ли хан управителем хивинского ханства или будет назначен туда русский губернатор — это будет зависеть от того, какое устройство может скорей держать в страхе туркмен. Даже обширные инженерные сооружения, судоходный канал и железная [285] дорога между морями Каспийским и Аральским, работы на которых вскоре начнутся, вероятно, имеют в глазах России больше значения, как средства для укрепления позиции на Оксусе и для занятия Мерва, чем как средства сообщения с Туркестаном?.

    И так последние события в Азии наводят англичан на мысль, что им предстоит опасность неминуемая.

    В числе мер, рекомендуемых сэром Раулинсоном, недостает здесь только одной: занять Герат английскими войсками. Но в конце своей книги, автор не упустил и этого. Англичане не раз уже рассуждали о Герате, и только отдаленность этой страны от остальных владений английских, да трудность сообщений через горы, занятые разбойничьими племенами, удерживали до сих пор английскую предприимчивость. Считая необходимым занять Кандагар и Герат, в случае дальнейшего движения русских, с. Раулинсон высказывает однако же желание, чтобы эта мера была истолкована в надлежащем свете. ?Необходимо, говорит он, чтобы поняли, что мы не имеем в виду расширения своих владений и завоевания земель, а что напротив, занятие Кандагара и Герата есть чисто мера военной обороны, навязанная нам наступательным положением России. Если бы эмир (кабульский) согласился держаться одной с нами политики и предоставил бы все средства западного Афганистана к нашим услугам на время экспедиции, как это было уже прежде, то тогда не встретится никакой надобности изменять обыкновенную гражданскую администрацию или держать себя как-либо иначе, нежели как следует временным гостям в дружественной стране?.

    Такие рассуждения, конечно, только пришпоривают ост-индскую администрацию и поддерживают ее решимость на самые крайние меры. Расстояние, трудность сообщений и разбойники перестали уже пугать вице-короля.

    Теперь, после занятия нами позиции на Аму-Дарье, англичане решаются на важный шаг: они хотят выступить к [286] нам на встречу по дороге к Герату. Для этого предполагается пройти Баланский проход и занять впереди него город Кветту, принадлежащий Келату, на что англичане считают себя вправе, на основании договора с этим владением.

    Таким образом, Англия выставляет против будущей грозы — надежный громоотвод. Но, так как известно, что громоотвод привлекает к себе мимо идущую грозу, а не предупреждает ее, то весьма возможно, что в случае занятия англичанами г. Кветты, наша встреча с ними произойдет ранее, чем бы им было желательно. [287]


Глава XIV.

    Отзывы европейской журналистики о причинах и целях нашего движения в Среднюю Азию. — Беспристрастие немецкого публициста. — Француз подносит нам бочку меда и ложку дегтя. — Что будет с Россиею через 100 лет? — Особенности работ мадьяра Вамбери. — Подлаживание под тон общественного мнения. — Одна похвала на десять ругательств. — Можно ли верить авторитету Вамбери? — Что говорят о нас ?братья? американцы? — Недоумения по поводу депеши Скайдера.

    Наше движение в Среднюю Азию, как явление весьма крупное, породило в западно-европейской журналистике целую литературу. Не говоря уже об английских журналах и газетах, переполняемых самыми пристрастными пустяками, но даже немцы, французы, австро-венгры, американцы и т. д. не отстали от общего возбуждения.

    Мы приведем здесь некоторые выдержки из заграничных брошюр и журналов, чтобы показать: как судит о наших делах европейская печать.

    Г. фон-Гельвальд в брошюре своей ?Die Russen in Central Asien? говорит следующее:

    ?Русская политика в Азии может иметь три цели, не исключающие одна другую: 1) искоренить Индию, что невероятно; 2) косвенно решить восточный вопрос в Азии, что выполнимо и вероятно, и 3) приобрести торговую гегемонию в Азии — цель несомненная. Тот, кто, подобно нам, далек от всяких политических целей и смотрит на среднеазиатские события единственно с научной точки зрения, тот не должен никогда забывать, что за русскими знаменами в [288] Азию всегда следовали ученые экспедиции, ознакомившие нас с этими, недавно еще полубаснословными странами, никогда не забудет, что и теперь цивилизация не отступно следует за победоносным полетом русского орла.

    ?Россия исполняет в Азии действительную миссию, внося в нее европейскую цивилизацию для Азии. Мы, непричастные к делу, должны сознаться, что Россия расширяет круг человеческих знаний, вводит новые племена в семью цивилизованных народов и, что это есть высшая польза, какую когда либо извлекал мир из подобных войн, начиная хоть с Сезостриса или с Александра Македонского?.

    Эта выдержка не нуждается в комментариях. Всякий беспристрастный и разумный человек, конечно, разделит мнение, высказанное немецким публицистом.

    Посмотрим теперь: как отзываются о нас французы:

    Лежан, недавно посетивший Среднюю Азию, поместил в ?Revue des deux Mondes? две статьи о Средней Азии: ?Les Russes en Boukharie? и ?Les Anglais sur l'Indus?, в которых, с редким для француза беспристрастием, описывает положение тамошних дел, но в окончательных выводах своих совершенно сходится с мнением лондонской и ост-индской печати. ?Постараюсь, говорит он в предисловии, доказать три вещи, в которых я твердо убежден: 1) сначала вторжение, а потом покорение Туркестана русскими, — только мера законной обороны; 2) это не угрожает никакому европейскому интересу и также мало грозит английской Индии, как и нам французам; наконец, 3) это не только не составляет бедствия для покоренных народонаселение, но еще служит единственным путем спасения для этих народов, искони неспособных устроиться и управляться сами собою?.

    Эта тройственная задача, какую задал себе автор, если бы он даже и не выполнил ее так удовлетворительно — сама по себе выдвигает труд Лежана из ряда тех [289] поверхностных изделий французского легкомыслия, которые запружают литературные рынки западной Европы.

    Нет почти ни одного иностранного писателя, который говоря о России, не постарался бы лягнуть ее, по мере сил и способностей, и потому, когда встречаешь вдруг верный взгляд, здравое суждение — то невольно удивляешься откуда это взялось у какого-нибудь француза или немца? Лежан, как увидим ниже, также не упустил случая подделаться под вкус известной части общества, но мы охотно извиняем ему всякую выходку за дельность остальных его рассуждений.

    Лежан, как видно, нисколько не желает, чтоб Россия, по примеру англичан в Индии, опоясала себя, в Средней Азии, рядом государств, зависящих от нее политически, но пользующихся самоуправлением. Он желает, напротив, безусловного включения в пределы Российской Империи: Бухары, Кокана, Хивы и земель независимых туркмен.

    Вот как выражается он, хотя бы по поводу Бухары: ?в Бухаре, находящейся лишь в вассальной зависимости, но сохраняющей свою автономию, контрабандная торговля рабами будет производиться в таких же обширных размерах, как производится она, близехонько от нас, в кварталах Константинополя; все трактаты будут нарушаться также бесцеремонно, как это делается на берегах Босфора. Единственный, серьезный, надзор возможен только для царских исправников, которые бы разъезжали по бухарским улицам также спокойно, как разъезжают они в настоящее время по аулам Закавказья.?

    Надо отдать справедливость Лежану и в этом случае: слова его оказались пророческими — не только после самаркандской расправы, но даже и после хивинского погрома 1873 года, подогревшего и подновившего, за одно, остывший и забытый трактат 1868 года, — торговля рабами благополучно продолжалась на бухарских рынках, под самым клювом русского орла! [290]

    Рассматривая завоевания России с точки зрения материальных выгод, Лежан говорит: ?если Англия извлекла столь удивительную выгоду из материка, так мало одаренного природою, как Австралия, то что же может выйти под мужественным и организующим управлением России из стран, подобных Кашгару, Яркенду или Бухаре?! В другом месте, мы встречаем такое измышление: ?в отношении Запада, эти отдаленные завоевания (среднеазиатские) ничего не прибавляют к наступательным силам Царя. Если Россия покорит и весь Туркестан, то она увеличится малолюдною территориею, едва подходящею, по числу народонаселения, к Молдо-Валахии, а относительно богатства — только к одной Молдавии. Конечно, если б вместо владении узбеков, дело шло о Румынии, Европа имела бы основание опасаться присоединения, которое дало бы завоевателю превосходную военную позицию, да еще течение и устья большой реки Запада, (т. е. Дуная) и, наконец, рассадник превосходных солдат; но на берегах Окса, (Аму-Дарьи) есть ли что либо подобное? Провинции, издавна истощенные неспособными правительствами, удаленные к тому же от центра России, так что управление ими делается разорительным; территория, которая, в течении тридцати, сорока лет, не возвратит издержек занятия, наконец, народонаселение мирное, безучастное, невоинственное, у которого Россия, по весьма понятным причинам, еще долго не потребует ничего, кроме милиции, в роде мингрельской, мобилизованной в 1855 году, во время вторжения Омера-паши. Правда, казанские и астраханские татары подвержены рекрутскому набору и поставили России в крымскую армию солдат, столь же стойких в огне, как и коренные московиты; но Казань и Астрахань завоеваны три века назад, и было достаточно времени их дисциплинировать. Без всякого сомнения, по истечении такого срока, и Бухара будет в состоянии поставлять империи хороших солдат, если только Российская Империя [291] просуществует еще три столетия, в чем далеко не уверены даже в С.-Петербурге?.

    Лежан, как видит читатель, не удержался на высоте беспристрастия. Француз прорвался в нем со всем его легкомыслием.

    Если он хочет знать, что думают в Петербурге русские люди, а не французские куаферы, так пусть прочтет следующее: в России считается теперь до 90 миллионов населения, через 100 лет в ней будет 270 миллионов, а с таким числом, мы Бог даст не пропадем и пожалуй спорные 300 лет еще протянем!

    Для интересующихся вопросом о сроке, в какой население может удвоиться, я приведу вычисления Веппеуса, в основании которых лежит процент ежегодного прироста, замеченный в том или другом государстве:

    Ежегодный прирост населения Во сколько лет удвоится население.

    В Норвегии.... 1.15 % в 61 год

    — Дании..... 0.89 ? 71 ?

    — Швеции... 0.88 ? 79 ?

    — Саксонии. 0.84 ? 83 ?

    — Нидерландах.. 0.67 ? 103 ?

    — Пруссии..... 0.53 ? 131 ?

    — Бельгии..... 0.44 ? 158 ?

    — Англии.. 0.23 ? 302 ?

    — Австрии. 0.18 ? 385 ?

    — Франции... 0.14 ? 405 ?

    Прирост населения в России составляет 1.01%, и значит, она занимает второе, после Норвегии, место. На каждый миллион в России нарастает в год 10.100 душ, а потому в 66 лет население удвоится. Значит, к 1941 году в России будет 180 миллионов, а еще через 33 года нарастет половина этого числа, итого будет 270 миллионов! [292]

    В Англии считается теперь 32 миллиона, в Пруссии 25 миллионов, во Франции 36 миллионов. Через 100 лет в Англии будет около 42 миллионов, в Пруссии около 44 миллионов, во Франции тоже около 44 миллионов. — Да еще и тем жить будет негде, тогда как у нас простору и раздолья хватит на долго.

    Если теперь, при 90 миллионах народу, — земной шар чувствует на себе Россию, то что же будет когда в ней окажется 270 миллионов жителей?

    Пусть же успокоится на наш счет г. Лежан и все парикмахеры.

    В параллель фон-Гельвальду и Лежану, мы выставим теперь и мадьяра Вамбери, а для того, чтобы читатель мог оценить этого писателя по достоинству, мы отметим некоторые особенности его работ. Начать с того, что целью нашего движения в Азию, Вамбери считает завоевание Индии. Это высказано им весьма категорически в коротенькой статье, о которой мы уже упоминали (соперничество России и Англии в Средней Азии). Вот его слова:

    ?Россия желает приобрести Индию: во-первых, чтобы украсить этим драгоценным перлом богатую диадему своих азиатских владений, во-вторых, чтобы облегчить себе распространение влияния на весь мусульманский мир, так как обладание Индией означает в глазах мусульман, крайнюю степень могущества и величия, и наконец, чтобы сковать британского льва по ту сторону Гинду-ку и тем облегчить осуществление своих планов на Босфоре, Средиземном море и во всей Европе, так как восточный вопрос — как теперь уже никто более не сомневается — легче решить по ту сторону Гинду-ку, чем на Босфоре?. Для достижения таких важных целей, Россия, конечно, должна понести много трудов, потратить много денег, пролить много крови; но по мнению Вамбери, она, уже заранее, позаботилась подготовить себе почву и пустила корни, опутав население сетями надежд, [293] алчности и мщения. Чьими же руками раскидываются эти сети? Читатель никогда не угадает.

    Вамбери уверяет, будто петербургский кабинет опоясал Персию, Индию и чуть ли не всю южную Азию электрическою цепью, по которой и проводит могущественный ток своего влияния. Звенья этой цепи — армяне. ?Сколько верных британских подданных, живущих в Калькутте, Бомбее и Мадрасе, числятся в Петербурге ревностными поборниками русских интересов. Каждого члена армянской церкви в Азии можно считать тайным агентом русской политики?.

    Мы знаем армян за людей промышленных, ловких, расчетливых, умеющих оценить выгоды того или другого положения вещей. Если мадьяру Вамбери приходилось наталкиваться именно на умных и знающих арифметику людей, то ничего нет мудреного, если они разочли без ошибки, что для них лично Россия выгоднее Англии! Весьма возможно также, что не для одних армян, но и для персиян, и для индусов, русское владычество было бы и легче, и выгоднее. У самого Вамбери прорвалось однажды восклицание, которое он не знал потом, как и изъять назад.

    Описывая свое известное путешествие в Хиву и Бухару, он заканчивает его следующими словами: ?Мы должны желать полного успеха русскому оружию в Средней Азии, ради торжества европейской цивилизации и во имя человечества?. Казалось бы: vas vilst du noch mehr?

    Но Вамбери прежде всего шарлатан и никогда не подорожит высказанным убеждением. Если иностранные газеты, почему-нибудь, воспылают ненавистью к России, — Вамбери первый откажется от прежде-сказанных слов и затянет новую песню. Весь вопрос в состоянии газетного рынка: как только к русолюбием слабо, а с русофобией твердо — и наш Вамбери тотчас распинается против России, подлаживаясь под общий тон, ради куска хлеба{80}. [294]

    В статье его: ?соперничество России и Англии в Средней Азии? встречаются, например, такие прелести: ?изучая историю завоеваний России на азиатском материке... мы видим, что всегда и везде вторжению предшествует одна и та же политика интриг и козней, сеяние семян раздора, подкуп, приманка, при помощи самых неблаговидных средств?. Под подкупами Вамбери разумеет подарки, а под неблаговидными средствами — щедрое угощение водкой. ?Завязав сначала торговые сношения с туземцами, русские пользуются какою-нибудь пустейшею ссорою, чтобы создать из нее casus belli т.е. повод к войне; где нельзя ни к чему придраться, там они подкапывают почву посредством эмиссаров, стараются сманить князьков подарками, или отуманить их щедрым угощением водкой и тем втянуть в безвыходный очарованный круг?. Даже смешно читать!

    Пусть читатель представит себе только, что мы подготовляем так бухарского эмира и коканского хана, спаиваем с кругу Якуб-бека и наконец Богдыхана!

    Нашу политику Вамбери характеризует следующим образом: русские всегда приноравливаются к тому, с кем имеют дело: с китайцами они и сами китайцы, с татарами — татары; в борьбе они действуют как тигры: подкрадываются ползком, трусливо пресмыкаются в прах, пока не дождутся благоприятной минуты, тогда они делают роковой прыжок; их сладкоречивые эмиссары усыпляют всякое опасение, всякое подозрение в своей жертве: они ласкают ее, спаивают с кругу, опутывают своими сетями до тех пор, пока всякое сопротивление будет невозможно

    Когда в Англии считалось унизительным вступать в прямые сношения с каким-нибудь бухарским эмиром и это предоставлялось ост-индскому генерал-губернатору, — в России, напротив, сам государь, в сношениях с средне-азиатскими ханами, скромно называл себя ?невским ханом?.

    Такие азиатские приемы составляют верх хитрости и [295] ?приносят гораздо более пользы, чем прямодушие и справедливость, искони отличающая образ действий англичан?.

    Здесь что ни слово, то ложь. Против кого это нам нужно бы было прибегать к таким иезуитским средствам? Против Бухары и Кокана? — Да ведь это смешно! Наконец когда это наш Государь величался ?невским ханом?? уж не перед теми ли ханами, которым дают титул ?высокостепенства?, как купцам?

    Вся Азия знает мощного монарха, властителя многих царств и народов и знает, что этого монарха зовут: Ак-Падша т.е. Белый Царь. Даже Китай знает это название, но так как белый цвет у китайцев траурный, а самый торжественный, богдыханский, — это желтый, то в сношениях своих с нами, китайцы, в знак особого уважения к великому русскому Государю, величают его желтым царем. Никогда, никто из азиатцев, кроме Вамбери, не смел и помыслить умалить значение нашего Государя. Этого не допускает самая простая вежливость, самый обыденный этикет, а в том и другом азиатцы далеко опередили Вамбери.

    Что касается до характеристики английской политики, то читая всю предыдущую тираду против России, именно и кажется, что здесь, в сущности, дело идет не о России, а об Англии и что Вамбери подпускает ей каверзу. Ни прямодушием, ни справедливостью англичан упрекнуть нельзя: в них они не повинны! Вспомним их разбои в Индии, вспомним бомбардирование Копенгагена, вспомним отравление китайцев опиумом...

    В другом месте, Вамбери характеризует русских такими словами: ?на всем громадном протяжении, занимаемом русскою азиатскою границей, мы повсюду видим, что русские, и по образованию, и по нравственным качествами, стоят гораздо ниже азиатцев. В русском, как в северном жителе, пожалуй, и больше энергии, чем в чистокровном азиатце, но его не опрятность, его, близко подходящая к идолопоклонству, религия, его рабский характер, грубое [396] невежество, неотесанные приемы, — все это ставит его гораздо ниже, сравнительно с проницательным азиатцем. Один образованный таджик в Бухаре говорил мне с презрением о необразованности русских?.

    Надобно, впрочем, напомнить читателю, что Вамбери уже достаточно уличен многими европейскими путешественниками в том, что его путешествие в Среднюю Азию, чистый вымысел.

    Надергать из разных источников и чужих путешествий свою коллекцию не трудно, а подцветить побасенками в восточном вкусе, при знании языков, — еще легче. Дерзость и нахальство, которыми даже похвалился, в одном месте, наш мадьяр, довершат остальное и публике преподносится интересное путешествие!

    Мне, лично, удалось проверить в Самарканде две вещи, уличающие Вамбери в том, что он их не видел и, следовательно, в Самарканде не был: во-первых, он уверяет, будто в эмировском дворце роль трона играет большой синий камень, а на самом деле это великолепный монолит чистейшего белого цвета! Вамбери попался впросак, благодаря названию кук-таш, которое перевел: синим камнем, но по узбекски кук значит также небо и потому вернее было бы выражение ?кук-таш? перевести: небесный камень, что и дает разгадку того почтения, с каким туземцы к нему относятся.

    Рядом с этим троном, в стене, вделан был небольшой овальный черный камень с надписью. Вамбери уверял, будто это чугунная плитка, а надпись на ней куфическая. С первого же взгляда я убедился, что это почерк насх, но высеченный неискусною рукою, и сверх того без точек, так что я мог разобрать только несколько слов. Это заставило меня срисовать надпись, которую без особого затруднения, прочли в Петербурге г. Поуфал — лектор арабского языка и барон Тизенгаузен, секретарь археологической комиссии. [297]

    Как же мог Вамбери смешать насх с куфическими письменами? А еще профессор!

    Кроме всего этого, на карте, приложенной к путешествию, нарисована между реками Сыром и Зеравшаном какая-то Кизил — Дарья. Всякий мальчик в Самарканде сказал бы Вамбери, что в степи есть ?Кизил-кум?, т.е. красный песок, и нет ни капли ?Кизил-Дарьи?, т.е. красной реки. Очевидно, что Вамбери лжет самым бессовестным образом. У всех участников Самаркандской экспедиции 1868 года явилась тогда страсть уличать Вамбери и каждый непременно что-нибудь находил. Я не привожу остальных улик, так как они принадлежат не мне, и к тому же это вовсе не входит в программу моего труда.

    И так воображаемый таджик, виденный профессором Вамбери во сне, презирает русских за их невежественность. Оба эти господина (и таджик и мадьяр) решили, что татарину не в чем поучиться у русского.

    Против этого таджика — или все равно — против мадьяра Вамбери, который конечно не далеко ушел от своего таджика — мы выставим авторитет старого Али, султана дико-каменных киргиз.

    Вот, что говорил он на одной аудиенции: ?я правлю своим народом, как велит Падишах. Дерево, пока не попадет к столяру — остается простым чурбаном. Мы, с нашим народом — дерево, а русский пристав — столяр. Если бы не он, по воле Падишаха, то мы остались бы чурбанами.?

    Авторитет этого султана имеет то преимущество, что наш киргиз есть лицо действительно существующее, а не вымышленное, как таджик Вамбери, и еще то, что киргиз Али никогда не был шарлатаном, как мадьяр Вамбери. Как только последняя надежда Австро-Венгерской империи пала под ударами объединенной Германии, австрийские газеты понизили тон но отношению к России, и Вамбери заговорил уже чуть не с подобострастием. Мы слышали даже, что он, стороною, — предлагал уже свои услуги той самой России, [298] которую до сих пор ругал на чем свет стоит! На вопрос: зачем же он так бранится, если просится в русскую службу? он дал известный уже читателю ответ: ?из за куска хлеба?...

    Двуличный и вероломный гунн, готовый продать и свой голос, и всего себя тому, кто больше даст, — ненадежный слуга для России.

    Для полноты картины нам остается теперь привести только мнения американцев.

    По разным причинам мы были вправе ожидать от них сравнительно более спокойной и беспристрастной оценки нашей деятельности в Средней Азии. Но кто не знает, что кроме искреннего желания быть справедливым — надобно еще и уменье делать правильные выводы из виденного и слышанного? — Турист, знакомящийся с краем, так сказать, на лету, мимоходом, должен, волей-неволей, отвести главное место в своих рассказах — не тому, что он видел, а тому, что слышал или вычитал. Для того же, чтобы из этого материала можно было извлечь какие-нибудь общие выводы, нужна, конечно, не одна только грамотность, но и некоторая подготовка, некоторое уменье обращаться с данными, группировав их и т. п. Без этого все рассуждения туриста будут только набором слов — и то важное преимущество, что он сам все видел, сводится к нулю.

    В 1873 году Туркестанский край посетил, между прочими, и секретарь американского посольства в Петербурге г. Скайлер. Уж одно то, что американец, да еще так-и-сяк научившийся по русски — одно это служило ему лучшею рекомендацией в русских кружках, и он мог бы собрать весьма разнообразные сведения. Но г. Скайлер не оценил своих преимуществ и счел наше русское гостеприимство — данью его официальному положению! — С этого, по крайней мере, начинается его знаменитая депеша от 7 марта 1874 года к маршалу Джуэль. Вот перевод, заимствованный мною из газеты Русский Мир: ?Сэр! Я посетил [299] центральную Азию, не имея в виду никакой политической цели; но по причине занимаемого мною официального положения, меня всюду встречало радушное гостеприимство, и я имел возможность собрать некоторые, небезинтересные для правительства данные, относительно положения русских в Туркестане и в ханствах, еще сохранивших независимость?.

    Что касается собранных им данных, касательно положения нашего в Туркестане, его они скорее могли бы быть подведены под рубрику: ?злоупотребления русских чиновников?. Пока г. Скайлер передает то, что он слышал — до тех пор дело идет еще сносно, так как никто, конечно, не заподозрит его в сочинении указанных им фактов; но чуть дело коснулось до выводов — и наш американский друг начинает толковать вкривь и вкось. — Ряд противоречивых выводов производит, наконец, такую путаницу, что не знаешь: какое же именно мнение разделяет сам автор? Для образца приведу здесь ряд выписок, которые и предоставляю согласить самому автору, если ему попадутся, когда-нибудь, на глаза эти строки.

    ?Не смотря на плохую администрацию края, население в сущности довольно русским владычеством, находя его гораздо лучшим, сравнительно с тем, что было до сих пор, неудовольствие же его относится преимущественно к личностям, к официальным чиновникам, которые притесняют и грабят его; но очевидно, что дальнейшее повторение подобных злоупотреблений не может не возбудить, со временем, общего недоверия относительно администрации?.

    ?Успехи русского оружия в центральной Азии заранее радовали туземцев частью потому, что они были недовольны коканским правительством, недовольны денежными поборами, которые вошли в обычную практику, как и частыми смертными казнями; туземцы желали какой бы то ни было перемены, лишь бы она привела к порядку и спокойствию. Когда русские вступили в край, населением овладела беспредельная радость, при мысли о том, что теперь жизнь каждого [300] станет считаться неотъемлемою его собственностью, а имущество ограждено будет от всякого произвольного побора и захвата. Кроме того, громадный наплыв непроизводящего населения усилил своим прибытием спрос на труд, для удовлетворения как насущных потребностей, так и излишеств своей жизни; и вот, местные цены поднялись, выгоды, доставляемые пришельцами, вскоре ощутили и землевладелец и торговец?

    ?В начале, перемена эта не коснулась беднейшего класса населения, теперь же, цены в сущности удвоились и рабочему, как он мало ни потребляет, вдвое труднее содержать себя, чем это было до занятия края русскими; но едва ли простой народ приписывает повышение цен факту русской эмиграции. Торговый класс имеет большия выгоды от заключения контрактов на продовольствие армии. Но все это сгладится временем, и со стороны правительства требуется много такта; для устранения общего чувства неудовольствия. Положение было точь-в-точь такое же, когда англичане заняли Кабул, но события быстро следовали тогда одно за другим, и англичане были вынуждены на отступление. Население Средней Азии далеко не похоже на афганцев: оно гораздо апатичнее и гораздо менее имеет патриотизма; не видя ни в чем перемены к лучшему, оно естественно предпочитает магометанское владычество; оно и теперь уже начинает забывать все, что терпело от ханов, помышляя лишь о бедах, какие выносит от русских чиновников. К тому же, как ни произвольно действовали их туземные правители, они действовали лишь в пределах, ограничиваемых шариатом, или мусульманским законом, и население было уверено в существовании известных принципов, которых не осмелился бы нарушить даже самый самовольный из тиранов-беков?.

    Читатель видит, что туземцы заранее радовались нашему приходу, а когда мы наконец заняли край, то населением овладела беспредельная радость, потом оказывается, что не видя перемены в лучшему, туземцы предпочитают [301] мусульманское владычество и питают общее чувство неудовольствия. За всем тем, и не смотря на плохую администрацию края, население в сущности довольно русским владычеством, находя его гораздо лучшим; сравнительно с тем, что было до сих пор.

    В другом месте автор говорит: ?Передача Шагр-и-Сябза и Карши совершена была против воли и даже не смотря на протест со стороны туземного населения, которое предпочитало русское подданство своему возвращению под власть эмира?.

    Это опять не похоже на предпочтение жителями магометанского владычества. Русские не первый день в крае и не только свои, но и соседи могли бы, кажется, успеть приглядеться к нашим порядкам — вот и разгадка того предпочтения, которое отдавали нам шахрисябзцы и каршинцы.

    Из чего вывел также г. Скайлер, будто положение дел наших точь-в-точь такое, какое было у англичан в Кабуле в 1839 г.? Известно, что англичане были изгнаны и почти все истреблены в самый непродолжительный срок — это ли предсказывает нам г. Скайлер?

    Не одной апатии, не одному недостатку патриотизма туземцев обязаны мы твердостью нашего положения, но и тому, что вообще мы не притесняем населения, даем ему обезличенное спокойствие и порядочную долю участия в самоуправлении. Вся разница между нами и англичанами в том и состоит, что мы пришли как враги, а поступаем как друзья, англичане же вступили в Кабул как друзья, а стали обращаться с жителями как враги.

    Все противоречия г. Скайлера мы приписываем, впрочем, старанию его записать и пустить в дело все, слышанные им мнения, а их, конечно, было не мало, но в таком случае их следовало бы хоть несколько обработать, а не подносить своему правительству в сыром виде.

    Собственный взгляд г. Скайлера сказался, очевидно, в следующих строках: ?вообще говоря, влияние русских благотворно в центральной Азии, не только по отношению к ее [302] населению, но и к целому миру. Вступив в обладание краем, русские почти уже и не могут отказаться от него, не потеряв значительно в глазах туземного населения?.

    Говоря о нашей политике в Азии, г. Скайлер, между прочим, высказывает убеждение в том, что ?Россия не имеет ни малейшего желания, ни намерения напасть на Индию; хотя русским было бы неприятно, если бы влияние Англии распространилось далее настоящих границ, и весьма возможно, что когда-нибудь между обеими державами возникнут неудовольствия по поводу английской политики в Кашгаре. Критический разбор вопроса со стороны Англии, как и дипломатическое ее вмешательство, имели сильное влияние на политику русских: министерство иностранных дел остерегается какого-либо шага на почве центральной Азии, чтобы не возбудить новых вопросов в сношениях с Англиею, и вследствие этого генерал-губернатор не всегда имеет возможность поступать так, как этого требовало бы положение дел. Россия, очевидно, сознает себя не на столько сильною, чтобы действовать самостоятельно, не заботясь о том, что скажет Англия?.

    Как бы в успокоение нашей боязливости, г. Скайлер указывает признаки соизволения Англии на дальнейшее наше движение к югу: ?собственно мне кажется, как очевидно и для всех понимающих положение дел в центральной Азии, что русским следует занять всю местность, простирающуюся до Аму-Дарьи, и даже может быть до Индукуша. Соглашение, последовавшее в прошлом году с Англиею, относительно границы Афганистана, дает уразуметь: что если Россия расширит свою территорию до Аму-Дарьи, Англия не будет иметь против этого никакого возражения?.

    Приведенных выписок вполне достаточно, чтобы читатель мог отчасти составить себе понятие о степени беспристрастия американского дипломата, а также о взгляде его на цель и полезность нашего движения в глубь Средней Азии. На этом мы и покончим с иностранцами. [303]


Глава XV.

    Стоит ли Азия денег, на нее потраченных? — Что стоило нам соединение сибирской линии с оренбургской? — Доходы Туркестанского края. — Разница цифр казенной и контрольной палат. — Сколько платят русские и сколько туземцы? — Расходы. — Бюджет на 1874 год. — Сравнение цифр доходов и расходов по смете и в действительности.

    Теперь остается ответить на третий довод противников нашего движения в Азии; относительно финансовой стороны вопроса.

    Действительно ли вся Средняя Азия не стоит гроша и производительны ли те ежегодные затраты, которые несет наше государственное казначейство, по содержанию администрации и войск?

    Прежде всего определим: во что обошлось нам самое завоевание?

    Для соединения оренбургской линии с сибирской ассигновано было: Черняеву 150,000 р. на завоевание Аулие-ата и Веревкину 200,000 р. на занятие ничтожного городка Сузака. К этой сумме Веревкину прибавлено было еще 50,000 р., когда он вынужден был направиться к Туркестану. Израсходовал он только 234,000 — и оставшиеся 16,000 передал Черняеву, который сильно нуждался.

    С образованием ?новококанской линии? в состав войск, ее охранявших, вошел весь сибирский отряд и часть оренбургского. Таким образом, денежное, вещевое и провиантское довольствие этих войск лежало на обязанности двух [304] интендантств: томского и оренбургского. Что именно тут повлияло, но только ни то, ни другое из интендантств о войсках не заботилось и не только вещей, но и денег не высылали.

    Чтобы кормить как-нибудь войска, Черняев вынужден был употребить на это сначала жалованье их, затем деньги присылаемые по почте служившим в крае лицам и наконец прибег к займам у туземцев...

    Всякое движение войск требовало найма верблюдов и ароб (двуколесных телег) — вместо денег возчикам выдавались квитанции.

    Мы завоевали край в кредит!

    Только от Аулие-ата к Чимкенту движение ничего не стоило, потому что киргизы выставили верблюдов даром. Таким образом, Черняев на 150,000 р. занял Аулие-ата и Чимкент. Передвижение отряда из Туркестана обошлось в 5,000, рекогносцировка верховий Чирчика 4,000, взятие Ниязбека, Ташкента и всего Зачирчикского края 10,000, перевозка орудий из Верного, содержание милиции и почтовых сообщений, а также расходы на лазутчиков, подарки и пр. составили до 50,000 р. — Всего же, сверх ассигнованных первоначально денег, израсходовано было до 85,000 р. Довольно взглянуть на карту, чтобы убедиться в скромности этой цифры. Оренбуржцы употребили до 234,000 на занятие только одного Туркестана (впрочем, здесь надо скинуть 100,000 на передвижение одного батальона из Оренбурга). Двукратная поездка оренбургского генерал-губернатора, генерал-адъютанта Крыжановского, стоила наверно столько же, но мы ее принимать в расчет не будем.

    Ликвидационная коммиссия, составленная вскоре для приведения в ясность долгов правительства, уплатила всего 317,105 р, с копейками, в том числе одним войскам пришлось получить 197,650 р. с копейками — это было недоданное содержание, недоданное вещевое довольствие и т. п. На покупку хлеба, на наем перевозочных средств и т. д., по квитанциям, заплачено было всего только 119,455 р. В [305] том числе на пополнение сумм, заимствованных из частной корреспонденции, — положено депозитом — 20,237 руб.

    И так частным лицам уплачено лишь до 119,500 руб. Сложив все израсходованное, получим: 234,000 + 150,000 + 16,000 + 119,500 = 519,500 р. Вот во что обошлось соединение линий и приобретение обширной территорий с Туркестаном, Чимкентом и Ташкентом!

    Положение Романовского, в начале, было такое же: отправляясь под Ходжент, он должен был, чрез своего начальника штаба занять 3,000 р. у одного туземца. Впоследствии, с прибытием самого Крыжановского, явилась и возможность получать из интендантства деньги, но сколько именно израсходовано на кампанию 1866 года (взятие Ходжента, Ура-тюбе и Джизака) — я не знаю. Допустим, что военные издержки дошли до 250,000 р. Самаркандская экспедиция обошлась во 150,000 р. Значит вся новоприобретенная территория туркестанского округа обошлась около 900,000 руб. Бухарский эмир заплатил, на погашение этой суммы, 500,000 р., собственно за кампании наши против него, начиная с Романовского, — следовательно, за краем остается только 400,000 р.

    Приведу теперь данные, относительно степени доходности Туркестанского края.

    Прежде всего я должен указать источник моих цифр, ибо от этого зависит и степень достоверности их. Цифра — такая послушная вещь, что всегда подчиняется системе, положенной в основу исчислений. Если мы будем подводить итоги за год, оканчивая его 31-м декабря — день заключения кассовых счетов — у нас получится такая-то цифра, если подведем итоги по истечении льготного периода (оканчивающегося весною следующего года) — получится другая цифра. В первом случае цифры будут сильно колебаться по годам, потому что, например, в данный год вначале поступит недобор предшествовавшего года, а затем, все сборы текущего могут поступить до зимы, не растягиваясь [306] на льготный срок, тогда в цифре доходов следующего года, во-первых: не будет стоять взысканного недобора, так как его нет, а во-вторых: может поступить не весь исчисленный сбор. Таким образом, не посвященному в тайны бухгалтерии покажется, что доход значительно уменьшился.

    И так, кассовый год для наших исследований не годится. Совсем иное говорят цифры, если мы примем в основание сметный год, истекающей со льготным сроком — тут и приходы и расходы данного года — будут очевидны. Официальные цифры составляются, по разным ведомствам, различно — оттого и цифры различны: в казенной палате — одни, в контрольной палате — другие. С своей стороны я отдаю предпочтение последним, во первых потому, что система исчислений контроля — пригоднее для исследования, а во-вторых и потому, что контроль — специалист.

    Для большей наглядности я помещу цифры министерства финансов и цифры государственного контроля — рядом.

    Доходы по Семиреченской и Сыр-Дарьинской областям простирались:

    по сведен. мин. фин. по сведен. госуд. контроля.

    В 1868 г. до 1.204,906 р. до 1.643,236 р. 87 к.

    ? 1869 ? ? 2.356,241 ? ? 2.205,909 ? 9 ?

    ? 1870? ? 2.915,983 ? ? 2.007,836 ? 66 ?

    ? 1871? ? 2.102,955 ? ? 2.021,138 ? 27 ?

    ? 1872? ? 1.008,374 ? ? 2.019,295 ? 83 ?

    За пять лет: до 10.588,459 р. до 9.897,416 р. 72 к.

    Разница в итогах, как видит читатель, довольно большая, но хотя цифры контроля дают на 691,042 рубля меньше — я все-таки буду держаться этих цифр, потому что величина цифры министерства зависит от степени усердия уездных начальников в том или другом году, а также от числа жителей и состояния урожая. Цифра же контроля зависит только от двух последних, осязательных, [307] величин. Стремление же уездного начальника отличиться сбором всех податей к концу года — на цифру контроля не влияет.

    Следует заметить, что в цифрах 1868 и 1869 годов заключается и контрибуция, внесенная бухарцами; остальные годы, без этого чрезвычайного дохода, пришли, так сказать, к норме в два миллиона, с небольшим.

    Разница, цифр 1868 и 1869 годов красноречиво свидетельствует об успехе работ организационных комиссий 1868 года, имевших главною целью: исчисление населения и разделение его на волости.

    Неблагоприятные, в экономическом отношении, годы 1871 и 1872, дали однако же цифры более выгодные. Это зависит от того, что подати взимаются, в виде процента с урожая, при перекладке же на деньги — цены берутся рыночные, а во время неурожаев — цены эти естественно возвышаются. Таким образом, в неурожайный год, с меньшого количества собранного хлеба, поступает большее количество денежных взносов.

    В половине 1868 года мы приобрели Зеравшанский округ (с Самаркандом). Округ этот приносил:

    в 1868 году 335,458 р. 4 1/2 к.

    ?1869 ? 454,931 ? 60 1/4 ?

    ?1870 ? 762,058 ? 45 3/4 ?

    ?1871 ? 1,414,092 ? 96 1/2 ?

    Всего 2,966,541 р. 7 к.

    До 1872 года, сравнительно небольшой, Зеравшанский округ казался самым доходным, но это происходило оттого, что народ платил не 1/10 часть с урожая, как в остальных областях туркестанского края, а 1/5. Когда решено было перейти к денежному окладу, взамен взноса натурою, и когда при этом продукты были расценены по базарным ценам, то на деле оказалось, что народ вместо 1/5 внес более 1/3 урожая. Произошло это следующим образом: при [308] наступлении срока взноса податей население тотчас вывезло казенную часть урожая на базары, цены, конечно, сразу упали и туземцу пришлось продать почти вдвое более хлеба, чем ему было указано сборщиками

    Это обстоятельство сильно расстроило экономическое положение туземцев зеравшанского округа, что и выразилось немедленно, сначала недоимками, жалобами и депутациями к генерал-губернатору, а затем преступлениями против собственности и наконец эмиграцией: народ уходил в соседние владения целыми массами, так что было два случая перехода за границу кишлаков в полном составе.

    В 1873 году, перед самым выступлением в хивинский поход, генерал-губернатор объявил зеравшанской депутации Государеву милость: понижение податей на половину. Это было сделано, конечно, в самую пору. Таким образом, теперь, зеравшанцы вносят, наравне с другими, 1/10 часть урожая.

    На 1874 год исчислено было к поступлению только 1,031,310 руб.

    Что касается доходов с Кульджинского округа, то они простираются до 100,000 и расходуются на местные потребности. Не имея точных данных, я не включу этих доходов в общую сумму.

    С Аму-Дарьенского округа, в 1873 году, не поступало доходов, так как по мирному договору с хивинским ханом — доходы за этот год предоставлено было собрать самому хану. А в 1874 году их поступило до 140,000,

    Считая только Сыр-дарьинскую и Семирченскую области да Зеравшанский округ, мы получим для 1873 года — доход в 2,716.770, если же прибавить к этой цифре 100,000 кульджинских да 140,000 амударьинских, то весь доход по Туркестанскому краю выразится цифрою в 2,956,770 руб.

    Надобно заметить при этом, что туземное население, в сущности, вовсе не обременено налогами.

    В своих ?статистичесских очерках Средне-Азиатской [309] России? я привел следующий расчет относительно Сыр-Дарьинской области: русское население, в числе 21,549 ч. (с войсками) внесло в 1870 году прямых и косвенных налогов (пошлины за право торговли, акциз с нитей, патентный сбор с заведений и т. п.) — всего до 182,838 р. 93 к. — т.е. почти по 8 р. 44 к. с человека.

    Туземное население в числе 931,660 душ, внесло только 940,198 р. 68 ? к., — т.е. почти по 1 р. 9 к. с души.

    И так, русские вносят почти в восемь раз больше.

    На цифру дохода влияет, конечно, и степень точности сведений о числе населения, и самый порядок взимания податей. Точной цифры населения мы еще но имеем, а при существующей системе сбора податей — в казну попадает, может быть, только 1/3, остальное же прилипает к рукам сборщиков.

    Нет сомнения, что и те и другие препятствия будут устранены, а тогда и доходы туркестанского округа возрастут, вероятно, до шести миллионов.

    Перейдем теперь к расходам.

    Содержание местной администрации, а также всех отдельных управлений (казенной и контрольной палат) и наконец, различные мероприятия по благоустройству края (содержание почт, постройки и т. п.) все это обошлось:

    В 1868 году 620,750 руб. 46 коп.

    — 1869 —　1,229,063–52 —

    — 1870 —　1,177,124–97 —

    — 1871 —　1,378,767–76 —

    — 1872 —　1.695,731–86 — {81}

    За пять лет:　6,101,438 руб. 57 коп.

    В этих цифрах заключаются общие расходы по всему округу, а местные только по Семиреченской и [310] Сыр-Дарьинской областям — в остальных же частях округа: в Кульдже и Самарканде и местные расходы отнесены на особые специальные сборы.

    С 1873 года расходы по Зеравшанскому округу вошли уже в общую роспись. Сравнивая цифры доходов и расходов, мы составим следующий баланс:

    Год. Доходы. Расходы. Остаток.

    Руб. Коп. Руб. Коп. Руб. Коп.

    1868 1,643,236 87 620,750 46 1,022,486 41

    1869 2,205,909 9 1,229,063 52 976,845 57

    1870 2,007,836 66 1.177,124 97 830,711 69

    1871 2,021,138 27 1,378,767 76 642,370 51

    1872 2,019,295 83 1,695,731 86 323,563 97

    1873 2,716,770　—　2,396,621　—　320,149　—

    Итого　　　　 4 116.127 15

    Чтобы уяснить читателю источники доходов и характер расходов, приведу здесь бюджет на 1874 год.

    ДОХОДЫ

    I. Окладные 2,455.107

    II. Неокладные 250.000

    III. Поступления разн. рода 266.782

    2.971.889

    Сумма податей.　Издержки взимания.

    К окладным принадлежат:

    а) кибиточный сбор{82} 563.734–60 к. 57.688 р. 40 к.

    б) поземельный{83} 1.302.110–30 ?　40.194? 70?

    в) торговый (зякет){84} 279.472–10 ?　24.027? 90? [311]

    г) Взамен натуральной повинности{85} 181.511

    д) подушный сбор с 570 мещан Семиреченск.　1.368

    е) подати с населения верховьев Зеравшана 5.000

    Итого 2.333.196　121.911

    2.455.107

    К неокладным принадлежат:

    Акцизный и патентный сборы 250.000

    К поступлениям разного рода относятся:

    а) оброк с казенных земель и казен. хлопковой плантации 34.691 р. 64 к.

    б) пошлины за право торговли русским купцам 60.000?

    в)? с чая привозимого из ханств　6.054?

    г)? крепостные и канцелярские.　6.000?

    д) продажа гербовой бумаги 18.000?

    е) штрафы 3.000 ?

    ж) за паспорта и визы 396? 66?

    з) случайные поступления 60.000?

    и) доход от газеты ?Туркест. Ведом.? 3.500?

    и)? отдачи в наем ярмарочн. зданий{86} 30.000?

    к)? лесов Семиреченск. обл.　9.000?

    ?? Зеравшанского окр.　2.000?

    л)? подписчиков ташкентской публичн. библиотеки 140?

    м)? типографии при канцел. генер.-губерн 4.000?

    н) возврат ссуды на посевы хлеба 30.000?

    Итого　266.782 р. 29 к. [312]

    Всего же дохода предполагалось: 2.971.889 р. К этой цифре надобно еще прибавить:

    1) доход от почт 108.240

    2) ? ? телеграфов 42.000

    3) остаток по смете государ. контроля.　1.200

    151.440

    Окончательный итог　3.123.329

    РАСХОДЫ.

    Содержание управлений.

    1) Содержание генерал-губернаторского управления.　63.400

    2)? областных управлений 439.697

    3) командировки чиновников 21.500

    524.597

    Расходы экстраординарные.

    1) Собственно экстраординарные 127.860

    2) Передвижение войск и проч 55.000

    182.860

    Расходы для местных потребностей.

    1) Пути сообщения и вообще земские расходы 181.511

    2) Училища 31.100

    3) Заготовление книг 2.000

    4) Геологические исследования. 25.000

    5) Издержки взимания доходов. 121.911

    6) Содержание ташкентской ярмарки. 61.440

    7)? самаркандской городск. больницы.　7.125

    8)? тюрьмы и арестантов. 16.100

    9)? типографии при канн. генер.-губ.　10.000

    10) Издание газеты ?Туркест. Ведомости? 12.000

    11) Устройство в Зеравшанск. окр. лагерей. 45.000

    12)? хлебн. магазинов.　30.000 [313]

    13) Постройки и сооружения. 300.000

    14) Пособия русским переселенцам. 3.000

    15) Лесоразведение. 4.500

    16) Разные расходы. 13.100

    863.787

    Весь исчисленный расход простирался до 1.571.244 р. К этому следует прибавить:

    1) Содержание почтовых управлений, почтов. станций и прогоны за возку почт и эстафет 713.901

    2) Содержание телеграфов. 68.960

    3)? туркест. контрольн. палаты. 28.848

    4)? казенной ? 113.444

    5)? агента министерства финансов 5.000

    6)? школы шелководства, лаборатории и садовника 12.760

    937.913

    Таким образом окончательный итог расхода будет 2.509.157 р.

    Необходимо заметить при этом, что доходов всегда поступало более предположенного, а расходов производилось всегда менее.

    Вот, для сравнения, цифры доходов по смете и в действительности.

    по смете в действительности более на

    1868 1.000.000 1.643.237, 643.237

    1869 1.514.619 2.205.909 691.290

    1870 1.771.930 2.017.837 245.907

    1871 1.699.838 2.028.138 328.300

    Итого: 5.986.387 7.895.121 1.908.734

    За 4 года поступило доходов более предположенного на 1.908.734 или, средним числом, около 480.000 в год. Израсходовано же было менее противу сметы: [314]

    в 1868 году на 45.622

    ?1869 ? ? 2.010

    ?1870 ? ? 35.684

    ?1871 ? 149.064

    ?1872 ? ? 259.800

    ?1873 ? ? 48.540

    495.100

    Уменьшение цифры остатка в 1873 г. произошло вследствие того, что доходы с Зеравшанского округа сразу понизились на насколько сот тысяч, по случаю понижения нормы поземельных сборов на половину. Нельзя отрицать также и влияния военных предприятий, так как из гражданской сметы постоянно расходовалась, более или менее значительная сумма, на чисто военные надобности, каковы: постройка казарм, лагерей и лазаретов, рекогносцировки, снаряжение военных отрядов и т. п.

    В 1869 на это израсходовано 59.439

    ? 1870 ? ? ? 72.912

    ? 1871 ? ? 60.308

    ? 1872 (с 1 янв. по 1 августа) 13.936

    206.595

    Да сверх того, из зеравшанских доходов выдавалось до 46.000 в год, не считая тех расходов, которые производились в самом Зеравшанском округе на военные потребности.

    В сметах 1873, 1874 и т. д. годов, вводится уже в виде постоянной нормы, на военные потребности 35.381 р. Если бы эти цифры скинуть со счетов гражданской сметы, то ежегодный остаток от сметы дошел бы средним числом до 120.000.

    Сравним теперь излишек поступления доходов с остатками их, за вычетом расходов. [315]

    Излишек. Остаток.

    за 1868 год　643.237 1.022.486–41

    ?1869 ? 691.290 976.845–57

    ?1870 ?　245.907 830.711–69

    ?1871 ?　328.300 642.370–51

    Из сравнения очевидно, что остаток образовался не потому, что дохода поступило больше, чем ожидали, а вследствие разумной экономии. Доказательством служит то, что остаток всегда был больше излишка.

    Все приведенные цифры достаточно ясно показывают, что ни разу еще Туркестантский край не имел дефицита и, что если бы мы захотели смотреть на край, как на доходную статью, то без особенной натяжки мы могли бы еще значительно увеличить цифру дохода. [316]


Глава XVI.

    Как вычисляют убыточность туркестанского края? — Должно ли содержание войск относить на счет областей, занятых этими войсками? Сравнение Туркестанского округа с С.-Петербургским, Варшавским и Кавказским. — Во что обходится содержание солдата в каждом из 14 округов? — Главный потребитель государственных доходов — войско. — Где средства уничтожить дефицит? — Стоит ли жалеть денег на поддержание нашего положения в Средней Азии? — Расходы эти — наша страховая премия. — Пример киргизов. — Почему они сочувствуют нашим экспедициям? — Безопасность степных путей. — Примеры дальних переездов без конвоя.

    Люди, относящееся враждебно к нашему движению вглубь Азии, к нашим успехам или к нынешней системе управления краем, обращаются с цифрами несколько своеобразно.

    Чтоб доказать, например, убыточность этого движения, поступают так: к цифре расходов прибавляют и содержание войск, а из цифры доходов исключают доходы с Зеравшанского округа, не оговаривая, впрочем, своего приема... Таким образом выходит, что расходы на Зеравшанский округ видны, а доходы нет. Поэтому цифра расхода оказывается больше, чем следует, а цифра дохода меньше и потому невыгодность Туркестанского края освещается фальшивым светом с двух концов!

    Мы бы не распространялись о таком способе исследований, если бы в последнее время он не был в особенном ходу. Люди, интересовавшиеся делом и не посвященные в тайну преподносимых им цифр — конечно введены были в заблуждение. Официальный источник этих цифр еще более утверждал читателя в его заблуждении. Но если [317] по отношению к непосвященным можно применить уменьшающие вину обстоятельства, то нельзя найти их для тех, кто ?ведал, что творил?.

    Не касаясь вопроса о том, насколько отвечают требованиям науки и добросовестной критики вычисления, увеличивающие невыгодные цифры, и уменьшающие выгодные, мы разберем только вопрос о том: справедливо ли относить расходы по содержанию войск на бюджет областей, где эти войска расположены?

    Начать с того, что войска, главным образом, назначаются для охраны государства с извне, а потому они группируются на тех окраинах, где опасность возможнее и за то внутренние области остаются иногда вовсе без войска. Если таким образом, тяжесть военного постоя распределяется неравномерно, то остальные неудобства, по содержанию войска, могут и должны быть распределены между всеми гражданами государства. Всеобщая воинская повинность разлагает между всеми личное участие в защите государства, а подати разлагают, точно также, имущественное участие. Странно было бы возлагать, например, защиту России со стороны Пруссии и Австрии — на Польшу, а со стороны Швеции — на Финляндию!

    Если бы даже на эти окраины возложить только содержание русских войск, то мало того, что это было бы несправедливо, но это было бы и невозможно. Несправедливо потому, что этим окраинам пришлось бы нести и тяжесть постоя и тяжесть содержания войск, чего не несли бы остальные части государства; невозможно потому, что средств этих окраин, конечно, не хватило бы на все военные потребности.

    Наш военный бюджет поглощает почти треть доходов государства и, конечно, эту треть не могут внести одне наши окраины.

    С точки зрения противников Туркестанского края, следует признать и остальные окраины убыточными, а раз что они убыточны — следует или отказаться от них, или [318] сократить число войск — словом отказаться от охраны государства с извне.

    Количество войск, сосредоточенных на том или другом плацдарме, зависит от степени опасности, угрожающей данному пункту. Стоимость содержания обусловливается количеством войска, состоянием промышленности — извлекающей (земледелие, скотоводство и т. п.) и обрабатывающей (фабрики и заводы), а также близостью центров производства и удобствами сообщения. Чтоб оценить: в каких условиях находится та или другая окраина — стоит сравнить ее с другими, как в отношении числа войск, так и в отношении стоимости содержания их.

    Возьмем для сравнения 4 округа: Петербургский, Варшавский, Кавказский и Туркестанский. Не касаясь расходов по части артиллерийской и инженерной, мы ограничимся только интендантскими расходами на одежду, продовольствие, жалованье и т. п. По смете военного министерства 1875 г. значится, что на довольствии состоит:

    Людей. Лошадей.

    Строев. Подъем. и казач.

    В Петербургском округе 84,353 13,103 1,088

    — Варшавском —　113,686 16,727 5,807

    — Кавказском —　151,161 26,905 14,865

    — Туркестанском —　33,893 8,014 6,893

    К 1875 году состав войск Туркестанского округа был следующий:

    Батал. Рот Сот. Запряж. оруд. Команд

    Регулярных: 18 5　—　48 13

    Иррегулярных: 1　—　37 8　—

    Всего. 19 5 37 56 13

    В 12-ти линейных бат. состояло 13,440 чел., в 4-х стрелковых 3,639 чел.; в 4-х батареях 2,181 чел.; в 2-х. губернск. бат. 1,200 чел.; в 10 уездных и местных команд 2,467 чел. Всего же регулярных с нестроевыми 25,769 человек. [319]

    Следующая таблица укажет достаточно наглядно стоимость содержания войск в этих округах. Затем уже не трудно будет определить, где содержание это обходится дешевле.

    Статьи расхода Петербургский Варшавский Кавказский Туркестанский

    За вещи по сроку 1875 года 87.885 11.117　—　 —

    ? постройку вещей и ремонт бессрочных 392.415 356.088 341.172 101.666

    На провиантское довольствие 1.931.952 2.849.218 4.084.399 843.157

    ? Приварок и порционное довольствие 1.679.271 2.061.332 1.893.510 700.088

    ? Жалованья нижним чинам 490.407 537.851 974.236 209.918

    ? Добавочное жалован.{87} 46.769 47.368 52.119 7.877

    Сверх того дополнительные　101.135 49.646 9.569 11.832

    На военные госпиталя 625.412 323.096 567.648 88.216

    ? Лазареты и приемные покои 32.799 30.170 8.247 53.533

    ? Фураж лошад. строевым 1.791.258 2.326.152 2.134.673 685.849

    ? Фураж лошад. подъемным 40.528 124.560 262.365 128.991

    ? Ремонт лошад. строевых 207.430 2.307 41.463 160

    ? Ремонт лошад. подъемных 6.643 12.194 19.758 3.934

    ? Канцелярские расходы 34.249 42.713 36.604 7.743

    ? Пособия для обучения грамоте 6.094 8.791 10.858 1.960

    ? Экстраординар. расход. 39.824 104.500 128.000 30.000

    ? Жалован. иррегулярным войскам 18.217 25.302 563.799 62.827

    ? Жандармские управл. 31.500 61.220　—　 —

    ? бани и дрова　—　61.568　—　 —

    ? Непредвиденные и дополнительные расходы по Кавказской армии.　—　 —　400.000　—

    Итого 7.563.788 9.035.211 11.529.182 2.937.751[320]

    Из этого видно, что самый дорогой округ — это Кавказский, за ним следует Варшавский, потом Петербургский и наконец Туркестанский.

    По стоимости содержания эти округа идут несколько в ином порядке: дешевле всех обходится продовольствие в Петербургском округе, именно 22 руб. 90 к. на одного человека, затем идет Туркестанский, где это обходится в 24 руб. 87 к., потом Варшавский, где обходится в 25 руб. 6 к., и наконец Кавказский, где это стоит 27 руб. 2 коп.

    Для интересующихся вопросом о стоимости продовольствия войск по округам, мы приведем здесь, вычисленная нами данные, причем округа расположим в порядке, соответствующем степени их выгодности, в этом отношении.

    Названия округов　Число людей　Продовольствие одного человека.

    1. Восточно-Сибирский　18,673　31 р. 6 к.

    2. Кавказский　151,161 ? 27 ? 2 ?

    3. Варшавский　113.686 ? 25 ? 6 ?

    4. Финляндский　14,787 ? 25 ? 5 ?

    5. Туркестанский　33,893 ? 24 ? 87 ?

    6. Виленский　93,370 ? 24 ? 22 ?

    7. Одесский　63,391 ? 23 ? 92 ?

    8. Петербургский　84,353 ? 22 ? 90 ?

    9. Оренбургский　14,680 ? 21 ? 48 ?

    10. Московский　85,024 ? 19 ? 94 ?

    11. Киевский　58,816 ? 18 ? 69 ?

    12. Харьковский　65,457 ? 17 ? 38 ?

    13. Казанский　34,300 ? 16 ? 83 ?

    14. Западно-Сибирский　16,256 ? 12 ? 49 ?

    При вычислениях, я брал за основание то количество провианта, какое предназначалось к заготовлению на 1875 г. с зачетом экономии, образовавшейся в военных госпиталях и с прибавлением того количества, какое требуется на довольствие разных проходящих команд (напр. казачьи [321] сотни, спускаемые на льготу, партии новобранцев и т. п.). Если же откинуть все дополнительные заготовки, то округа расположатся следующим образом:

    Стоимость продовольствия

    Названия округов.　Всех Одного человека

    1. Восточно-Сибирский　566,684р.　30 р. 34 к.

    2. Кавказский　3,998,788 ? 26 ? 52 ?

    3. Варшавский　2,821,374 ? 24 ? 81 ?

    4. Финляндский　362,156 ? 24 ? 49 ?

    5. Виленский　2,262,183 ? 24 ? 25 ?

    6. Одесский　1,518,412 ? 23 ? 95 ?

    7. Туркестанский　789,680 ? 23 ? 30 ?

    8. Петербургский　1,891.382 ? 22 ? 41 ?

    9. Оренбургский　292,978 ? 19 ? 96 ?

    10. Московский　1,693,403 ? 19 ? 91 ?

    11. Киевский　1,099,834 ? 18 ? 61 ?

    12. Харьковский　1,140,905 ? 17 ? 43 ?

    13. Казанский　540,227 ? 15 ? 75 ?

    14. Западно-Сибирский　187,266 ? 11 ? 52 ?

    Таким образом оказывается, что в Туркестанском округе продовольствие войск обходится дешевле, чем даже в Одесском.

    Наиболее дешевые округа те, которые заключают в себе губернии земледельческие. Самые дорогие те, в которых земледелие почти не развито, а подвоз затруднителен.

    Что касается дешевизны продовольствия в Западно-Сибирском округе, то, конечно, это много зависит и от числа потребителей: и если бы, вместо 16,000 войска, там поставили бы 160,000, то и цены, конечно, утроились бы.

    По числу войск Туркестанский округ стоит десятым и уступает, в этом отношении, даже Казанскому округу, занимающему совершенно центральное положение, вдали от всех границ. Нам кажется по этому, что настоящая [322] численность войск Туркестанского округа не может быть принята за нормальную и рано ли, поздно ли должна быть увеличена на счет Оренбургского и Казанского округов. Об уменьшении же этой численности нечего и говорить: самая мысль об этом может придти в голову только человеку, незнакомому с краем и с задачами, какие могут предстоять здесь России, в более или менее близком будущем.

    Если припомнить притом, что туркестанские войска, пройдя от Сибири и Оренбурга до сердца Азии, действительно сослужили службу, если припомнить, что они не только завоевали край, но еще своими неустанными руками построили ряд городов, заложили основание будущей колонизации, проложили дороги, — если припомнить все это, то конечно придется сознаться, что потраченные на них деньги не пропали даром. Никаким дефицитом их упрекнуть нельзя. Ни в каком другом округе, да и нигде в целом мире, войска не трудятся так производительно, как в Туркестане. Это скорее рабочие артели, которые берутся за оружие только на короткий срок, только для того, чтобы отогнать и проучить невежд, мешающих работе.

    В виду всего этого, мы не можем считать Туркестанский округ убыточным даже и по отношению содержания войск, так как: 1) войска эти все равно пришлось бы содержать в Оренбурге и в Западной Сибири, только в добавок с меньшими выгодами, 2) самое содержание не дорого, 3) оно окупается сторицей тем спокойствием, какое эти войска дают Заволжью и Западной Сибири, тем развитием, какого достигла торговля под их защитою и тем положением, какое заняла Россия, по отношению к Ост-Индии, и 4) содержание войск, служащих всему государству, не резонно относить на средства одной какой-нибудь области.

    Допустим, однако же, что расходы на войско должны быть отнесены на средства той области, в которой эти [323] войска расположены. Тогда вся цифра расходов по Туркестанскому округу выразится в следующей табличке:

    За 1868 год　4,392,940 р.

    ?1869 ? 4,592,460 ?

    ?1870 ? 6,114,883 ?

    ?1871 ? 6,820,945 ?

    ?1872 ? 7,576,186 ?

    За пять лет　29,497,414 р.

    А так как дохода за это время поступило только 9,897,417 рублей, то в результате является огромный дефицит в 19,600,000 р. Но этот дефицит можно было предсказать и не будучи пророком. В таком же положении стоят и все наши окраины, все пограничные округа.

    Где же специфическое средство против таких хронических дефицитов?

    Радикальное только одно: совсем распустить войска. Но обнажение границ разносильно отказу от самозащиты, от своей политической роли — равносильно, наконец, отказу от пограничных областей.

    И так: отдадим Петербург шведам, Кавказ — персиянам, Туркестан — коканцам и бухарцам; разыщем наследников Кучума, Пяста и Гирея, а сами воссядем под смоковницей!

    Этого ли хотят противники армий? Как ни поверни вопрос, все-таки придется остаться при системе постоянных армий, а следовательно, и нести все те жертвы, которые при этом неизбежны. Раз что существует армия, то государство распоряжается ею сообразно политическим условиям, в каких оно стоит. При этом все другие соображения должны быть откинуты.

    Всякий, мало-мальски грамотный, легко распознает, где дешевле содержать войска, но было бы совершенно нелепо, если бы, например, всю армию сосредоточить в Западной [324] Сибири, а Польшу, Вильну, Петербург и т. д. оставить на произвол судьбы и соседей!

    В сущности все это так ясно, что и распространяться об этом как-то совестно, — но так как в обществе существует и противоположный взгляд, то мы и сочли нужным остановиться на разъяснениях.

    Нам кажется, что спорный вопрос исчерпан и что затем читатель, без всякого колебания, скинет со счетов Туркестанского округа все военные издержки. Тогда средний годовой остаток от доходов будет простираться до 686,000 рублей.

    Интересно бы вычислить, на сколько увеличились расходы России на Среднюю Азию со времени завоевания Туркестана? Данные для этой задачи могут быть выведены: из стоимости упраздненной горькой линии, — что составляет экономию, и из стоимости содержания 3-х, вновь сформированных батальонов, — что составляет лишний расход. Надобно принять во внимание и те полмиллиона, которые ежегодно тратились на высылку в степь летучих отрядов — окажется, по всей вероятности, что мы еще в барышах.

    Но если бы за спокойствие Западной Сибири, Оренбурга и Урала мы даже приплачивали бы полмиллиона, то это расход не бесплодный. Допустим, однако же, что такая затрата не оправдывается ни выгодами названных окраин, ни даже выгодами нашей торговли, не смотря на то, что она усилилась почти в 20 раз — тогда у нас остается в запасе еще один веский довод: жертвуя ежегодно полмиллиона, для поддержания своего положения в Средней Азии, мы выигрываем в политическом отношении, потому что приобретаем влияние на голос Англии, а затем выигрываем и в экономическом отношении, ибо сберегаем сотни миллионов, какие нам пришлось бы истратить на то же самое путем войны.

    После татар, поляков и шведов, соперниками нашими в Европе сделались англичане. Европейская война стоит [325] всегда сотен миллионов, да еще сопряжена с большим риском. Риск этот, кроме потерь в людях, выражается еще и контрибуцией. Как прежде Англия пользовалась каждым случаем, чтобы втянуть нас в войну, так теперь она семь раз подумает, раньше чем рискнет на это.

    Возможно ли было бы, не занимая хорошей позиции в Азии, разорвать парижский трактат?

    Едва ли. Во всяком случае дело не обошлось бы без войны, а война унесла бы по крайней мере 100 миллионов. Если эти 100 миллионов остались у нас в кармане, то это случилось между прочим и благодаря нашему положению в Азии.

    Правда, кроме этого, успеху нашему способствовало и то, что Франция занята была разорительною войною с Пруссией, Австро-Венгрия, после ряда своих неудач, не могла и думать о противодействии. Словом, время было выбрано как нельзя удачнее, но если бы Англия могла действовать, по прежнему, смело и решительно, то вместе с Австрией и Турцией она все-таки наделала бы нам хлопот.

    И так, чем ближе мы к Индии, тем осторожнее обращается с нами Англия, тем меньше у нас противников в Европе, тем менее вероятность навлечь на себя войну. Все это выражается в цифрах государственных расходов — более или менее значительным минусом.

    Миллионы, кидаемые нами на Азию, сберегут нам сотни миллионов в Европе.

    Если все это еще не довольно убедительно, то возьмем себе примером хотя бы киргизов: во время похода Перовского в 1839 году — они жертвуют часть верблюдов; при движении Черняева от Аулие-ата к Чимкенту — даром перевозят тяжести отряда; за последнюю хивинскую экспедицию им следовало получить, за наем верблюдов и за павших — до 800,000 р. с., но они отказываются от этой суммы, в знак признательности за спокойствие, которым они пользуются, со времени занятия края русскими. [326]

    Все эти жертвы бедного кочевого народа служат, так сказать, страховою премиею за гарантию, которую дает им Россия. Много бедствий испытали киргизы, — не раз приходилось им перебегать из конца в конец по всей Азии, уходя от непосильной борьбы с хищным соседом. Все эти перекочевки — или иначе — переселения народов начинались именно вследствие внешнего давления, а всякому легко себе представить — во что может обойтись такое переселение?

    Если уж полудикие кочевники ценят так спокойствие и безопасность, то неужели этих благ не оценят образованные русские?

    Киргизы тянут к нам в силу той же исторической необходимости, по которой, в период уделов, мелкие княжества русские тянули к Москве, не смотря даже на то, что Москва ко многому относилась иначе, многое то ломала, что было им дорого, многое то вводила, что было им ненавистно.

    Эта историческая необходимость заключалась и заключается в нападениях внешних врагов. Русские княжества скоро сознали, что единственное средство устоять в неравной борьба — заключается в союзе; кто не сознавал этого — тот был вразумлен силою.

    Пока князья усобились между собою — татары властвовали безнаказанно и Русь стонала под пятою нехристей, но вот Москва ?собрала русскую землю? — и те же татары ходят с ветошью! — Сила, стряхнувшая с Руси позорное иго, — была: единство. Точно также и в степях: набеги хищников, вторжения целых народов — например дзюнгаров в XVIII веке — всегда заставляли киргизов искать спасения под кровом кого-либо из соседей. Выбор их падал преимущественно на Россию. Правда, что в первое время, пока наши порядки им не были достаточно знакомы — они врывались под этот кров — силою, думали взять гостеприимство с бою, но впоследствии это уладилось и кочевники примирились с необходимостью довольствоваться [327] прилинейной полосой земли, где они спокойно могли укрываться под защитой линии.

    Когда затем дерзость хищников, укрывавшихся в пределах Хивы и Кокана, дошла до того, что даже и близость линии не спасала наших киргизов от разграбления, то понятно, как должны были относиться эти киргизы к нашему движению вперед: они видели, что с каждым новым шагом нашим расширяется для них прилинейная полоса, падают в прах гордые ханы, прячутся или смиряются степные хищники.

    Теперь прилинейная полоса легла на всю степь — гуляй где хочешь — опасность миновала: русские крепости, русские отряды, русские пикеты стерегут разбойников и по Сыру и по Аму!

    Там, где десять лет назад никто бы не подумал пройти целым аулом — теперь нередко видишь одинокого путника.

    Русские офицеры зачастую совершают огромные переезды в одиночку. Я не говорю о езде на почтовых — это уж само собою разумеется — да тут не удерживало, бывало, даже известие о нападении шайки на предстоящую станцию — я говорю о путешествии верхом.

    Мне самому несколько раз приходилось совершать такие прогулки: во время самаркандской экспедиции 1868 г., на третий день после боя чапан-атинского я отделился от эшелона, шедшего на усиление передового отряда, с предпоследнего ночлега перед Самаркандом и сам-друг с прапорщиком Н*** пробрался в главный отряд. Впечатление победы было так сильно, что толпы конных, попадавшиеся нам на встречу — с почтением сторонились. Поле сражения кишело мародерами — туземцами, обиравшими одежду, оружие и патроны, во множестве кинутые неприятелем. Мы проехали по всем базарам города, расспрашивая о дороге и наконец наткнулись на кучку солдат с ружьями — [328] это был конвой при ротном артельщике, покупавшем провизию.

    В другой раз, после совершенной мною рекогносцировки Буканских гор в 1869 г., я проехал Голодную Степь от Джизака к Чиназу (115 верст), не только без конвоя, но и без прислуги. Правда, тут не обошлось без приключения, но благодаря крымской бурке с башлыком и меховому воротнику зимнего пальто — голова моя осталась при мне. Ничего бы этого не случилось, если бы я был поопытнее и поосторожнее; теперь я рекомендую в подобных случаях: никогда не позволять, ни одному туземцу, ехать позади себя, а если он почему-либо отстал, то приказать ему ехать в стороне и подальше, а не следом за вами. Туземцу весьма не трудно скрыть, под верхним халатом, свое оружие.

    Во время последней хивинской экспедиции переезды, без конвоя, по степи и по ханству, практиковались довольно часто, но самым замечательным делом была рекогносцировка пути от Хивы к кол. Орта-кую (куда не дошел Маркозов). На эту рекогносцировку вызвался подполковник Скобелев, который и совершил ее с одним казаком, своим слугой и 2-мя проводниками-туркменами. В виду значительности расстояния и возможности наткнуться на партию неприятелей — это было смелое, лихое дело и Скобелеву не даром местная дума присудила Георгия.

    Пройдет еще несколько лет и мы совершенно освоимся с Азией, мы будем там, как у себя дома. [329]


Глава XVII.

    Азиатский обычай подносить подарки. — Ценность силяу пропорциональна уважению. — Ошибка Бековича и Музаффар-Эддина. — Вымогательство подарков. — Меры правительства против наплыва послов. — Как изворачивается туркестанский генерал-губернатор? — Неудобства системы подарков. — Будет ли опасно положение консулов в ханствах? — Пример Никифорова. — Облачаться ли в халаты? — Дипломатические тонкости азиатцев. — Затруднительное положение коканского и кашгарского послов в Петербурге. — Как держали себя наши послы в старину? — Иван Хохлов и Борис Пазухин. — Почему русских послов не трогают?

    Освоиваясь с Азией, мы, вместе с тем, кое что и усвоиваем себе азиатского... Положим, это ведет к сближению с побежденными, но видь наша сила в том и заключается, что мы на них не похожи. Возьмем, например, обычай преподносить, при каждом случае, подарки или силяу. Обычай этот пришелся весьма по вкусу многим русским.

    Ходячая фраза о том, что надо уважать народные обычаи и в особенности те, которые касаются религиозных верований — приходится весьма кстати любителям силяу. Не смысля ни аза в деле мусульманства, и боясь оскорбить, как-нибудь, деликатное чувство подносителя, наш русский пионер не знает как и выпутаться, под час, из расставленных сетей.

    — Мой папаш кончал, уверяет какой-нибудь почтенный аксакал, — наш закуп такой: силяу надо.

    — Да у нас-то закона такого нет, чтоб силяу брать... возражает русский. [330]

    — Нельзя, тюря. Это обида — весь народ знает, что я пошел к тебе.

    В Азии все держится на силяу. Русский купец не может явиться ни в одно ханство, не запасшись силявом для хана и его приближенных. Послы не смеют показаться и на глаза без богатых подарков.

    Обмен подарками сделался необходимою принадлежностью дипломатических сношений с азиатскими властителями. Ценность подарков служит мерилом уважения и страха. Известно, например, как обиделся хивинский хан, когда Бекович Черкасский представил ему, присланный от Петра I, бархат, не цельным куском, а разрезанным на концы — в 5 аршин. Бекович потом со слезами упрекал пресловутого князя Саманова за эту операцию — он точно предчувствовал участь, которую готовил ему раздраженный деспот.

    В 1742 г., при Неплюеве, султан Барак из Ср. Орды, отправил послов ко Двору и сам хотел приехать в Оренбург, но обиделся ничтожностью подарков, привезенных чиновником и откочевал.

    В 1759 г. губернатор Давыдов не дал хану обычных подарков, тот уехал разобиженный и киргизы начали грабить. Тогда правительство, не смотря на доводы Давыдова, назначило жалованье не только хану, но и братьям его — грабежи и прекратились в 1761 году. Жалованье выходило как бы данью.

    Жалкие подарки, присланные бухарским эмиром в 1866 г. оренбургскому генерал-губернатору, показав как пренебрежительно относится эмир к главному вершителю судеб Средней Азии, стоили бухарцам двух крепостей: Ура-тюбе и Джизака...

    Англичане также испытали, что значат плохие подарки. Посольство, явившееся в Бухару, одновременно с нашим (Бутенева), потерпело фиаско именно из-за подарков. Хуттон говорит об этом следующее: ?презрение Наср-Уллы [331] к английскому посольству зависело от ничтожности подарков, посланных ему полковником Шельм; сами по себе они были почти оскорблением: они состояли из серебренных часов и 2-х кусков сукна, на сумму не более 6 фунтов (40 р.).?

    Наши агенты бывают иногда поставлены в необходимость прятать все свои вещи от внимательных взглядов посетителей. Бывали примеры, что хан узнавал от приближенных о той или другой принадлежности хозяйства нашего агента — и выпрашивал ее себе в силяу. Один агент наш был таким образом совершенно обобран Якуб-беком: даже походная кровать и револьвер, без которых, казалось, немыслимо самое путешествие, даже и эти вещи пришлось отдать алчному деспоту. Еще черта: туземец, подносящий вам в силяу фунт винограду, иногда тут же и напомнит, что и вы обязаны отплатить ему хоть бы одним коканом.

    Русское правительство, так сказать, делает уступку азиатским обычаям и с давних пор приняло систему подарков.

    Ханы сделали из этого доходную статью и посылали послов чуть не ежегодно. Такой разорительный для нас порядок был, в свое время, устранен распоряжением: не допускать азиатских послов чаще одного раза в три года, а затем самые сношения с азиатскими владетелями возложены были на главных начальников пограничных областей. Затем уже только в особенно важных случаях азиатские послы допускались к Высочайшему двору.

    На подарки, приемы послов и содержание их отпускается более или менее крупная сумма. Туркестанский генерал-губернатор получает, на этот предмет, 35,000 рублей, но этой суммы далеко не хватает на покрытие действительных расходов по приему посольств и приобретению подарочных вещей. Вследствие этого генерал-губернатор вынужден бывает отдаривать одного — подарками, полученными от другого, или назначать эти подарки в продажу, чтобы на [332] вырученные деньги приобретать на месте, необходимые для ответных подарков вещи.

    Второй способ приходится предпочитать уже потому, что при нем невозможны такие забавные случаи, какие, говорят, встречались прежде: бухарский эмир в клячах, присланных ему в подарок из Кокана, узнает тех самых кляч, которых он сам подарил перед тем ташкентскому беку. Клячи, под дорогими попонами, успели сделать несколько визитов и воротились в прежнюю конюшню!

    Случается и так, что присланные в Ташкент, со всех концов, халаты — перемешают как-нибудь, и в Бухару попадают не коканские халаты, а бухарские же и таким образом выходит, будто подарок не принят и возвращается обратно.

    Что ни говори, а каждый добросовестный человек признает эту систему подарков, весьма неудобною, а под час и скользкою. Высшим начальникам на подарки отпускается известная сумма, которая вся и расходуется, да еще с плюсом от продажи части, полученных в обмен вещей. Оставшиеся вещи не составляют собственности казны, так что любитель, не тратя ни гроша, может составить себе изрядную коллекцию на казенный счет.

    Каждому агенту, отправляемому в ханства, генерал-губернатор, в свою очередь, отпускает на подарки часть, ассигнованной ему суммы, агент повторяет ту же процедуру и если он любитель, то воротится не с пустыми руками.

    Чаще всего командировки в ханства выпадают, конечно, на долю дипломатического чиновника. Это его монополия. Понятно, конечно, что и подарки ему идут не в пример прочим...

    Коканский хан пожаловал, между прочим, г. Струве в чин токсабы — фельдмаршала коканских войск — и подарил бархатный мундир с золотыми эполетами, украшенными жемчугом и драгоценными камнями. Говорят даже, что токсаба получает вакуфные земли... [333]

    Если бы мы, согласно заключенным трактатам, имели в ханствах постоянных агентов-консулов, то, конечно, командировки чрезвычайных послов из Ташкента сделались бы ненужными. Каждый легко поймет, какие выгоды приобретают государства, содержи у соседей постоянный надзор. У нас, однако же, по отношению к ханствам, смотрели до сих пор иначе и в учреждении консульств видели гораздо больше неудобств чем выгод.

    Нам кажется, что самая главная невыгода заключается в том, что значение дипломатического чиновника непременно умалится, а это, конечно, отразится и на ?внешних знаках? почтения и любви, которую питают к нему ханы.

    Как бы то ни было, но до сих пор консульства считались риском, а за то пост дипломатического чиновника представлялся весьма выгодным местом. Мы полагаем, однако же, что для дела гораздо лучше было бы, если бы этих выгод не существовало.

    Система подарков имеет еще и другое неудобство: ханы смотрят на командировки к нам своих агентов, как на выгодную аферу. Подарки их состоят исключительно из местных произведений, которые при монополии, присвоенной ханами, едва ли стоят им особенно дорого; в ответ же они получают бархат, атлас, парчу, бронзу, серебряные и золотые изделия и т. п. Выходит нечто вроде меновой торговли, в которой все выгоды остаются на стороне ханов. Вот почему они шлют в Ташкент агента за агентом, извлекая каждый раз известный барыш.

    Агенты также получают подарки и потому приближенные ханов усиленно добиваются чести съездить послом. Командировка имеет вид награды на чужой счет, поэтому она выпадает чаще на долю интриги, родства, кумовства, чем на долю способностей и знания. Следствием этого является то, что почти все эти командировки не приносят никакой пользы для скрепления связи, для ознакомления с соседней страной и для уяснения взаимных отношений. [334]

    Нельзя сказать, конечно, что подарок непременно закупает берущего в пользу дающего, тем не менее в деле дипломатических сношений не мешало бы почаще вспоминать известное изречение: ?timeo Danaos et dona ferentes?, ?боюсь Данайца даже и предлагающего дары?. Но уж если допустить уступку, то разве только для простых подарков, принимать же деньги не только предосудительно, но и позорно...

    Еще обмен вещами, произведениями своих стран, образчиками своих мануфактур, может, так или иначе, быть допущен, хотя бы в видах ознакомления соседей с нашею промышленностью, но обмен деньгами просто бессмыслен: это выйдет простое перекладывание их из кармана в карман. Поэтому принятие денежной субсидии больше похоже на взятку, чем на что другое. Если есть личности, готовые принять или даже попросить ?рублик на память?, то мы все хорошо знаем, что это за личности и, конечно, весьма мало склонны желать, чтобы наши дипломатические агенты уподобились им.

    Сам генерал-губернатор не раз, и весьма категорически, заявлял требование, чтобы агенты остерегались принимать деньги. Однажды коканский хан предложил субсидию полк. Ш***, тот донес об этом генерал-губернатору и просил указаний, ответ не замедлил и, конечно, отрицательный. В другой раз бухарский эмир прислал генералу Абрамову за Карши или Шахрисябз 2.000 золотых тиллей; не желая обидеть эмира, Абрамов принял деньги, но внес их в казначейство, где они были записаны в государственный доход. Не смотря на это, генерал-губернатор сделал Абрамову замечание и подтвердил отнюдь не принимать впредь никаких субсидий, ни под каким видом.

    Против учреждения консульств в ханствах приводят обыкновенно опасность, в какой будет постоянно находиться горсть русских, среди враждебного населения.

    Мы могли бы указать несколько примеров того, как [335] горсть русских умудрялась держать в респекте целый город. Вспомним, хоть посольство Ермолова в Персии.

    Азиатцы делаются наглыми и дерзкими, как только заметят, что вы их боитесь, они не упустят случая воспользоваться вашею беспечностью, доверчивостью или оплошностью. Но если вы их не боитесь, если вы ?себе на уме?, если вы всегда готовы, если врасплох вас не захватишь, — вас будут уважать.

    ?Кесмедигин эли ёп? — ?Целуй руку, которую ты не в силах отрубить? говорит турецкая пословица. В этом совете весь секрет азиатской политики.

    Грибоедов мог бы выйти победителем, если бы не зарывался, если бы соединял настойчивость с осмотрительностью.

    Если этих качеств нет в распорядителе, то его не спасет даже и целое войско. Бекович, поддавшийся на удочку самого нехитрого устройства и разделивший свой трех-тысячный отряд на мелкие части, для разведения по хивинским деревням — погубил и себя и свое войско, а между тем с такими силами он мог бы завоевать все хивинское ханство.

    Лучшим же ответом на все опасения может служить поведение капитана генерального штаба Никифорова, посланного в 1841 году, в Хиву для заключения договора после неудачной экспедиции Перовского. Не говоря уже о том, что Никифоров с первого же шага, пошел в разрез с общепринятыми в Азии обычаями, в отношениях послов с ханскими министрами, но он, сверх того, крайне сурово обращался с этими сановниками и с приближенными хана, когда те не вовремя являлись к нему со своими любезностями.

    Под влиянием особых обстоятельств (spiritus vini) Никифоров делался обыкновенно раздражительным и тогда, без всяких церемоний, приказывал казакам выпроваживать гостей в шею!

    Министров это озадачивало и наводило на них уныние, [336] простой же народ громко высказывал свое удивление и почтительно сторонился перед задорным послом. Впечатление было тем сильнее, что при Никифорове было всего только 12 казаков, а помощи ему ждать было не откуда.{88}

    Никифоров не давал потачки и самому хану: спорил с ним резко и грозил разными бедами. Когда же увидел, что переговоры затягиваются и ни к чему не ведут, он прервал их декларацией, в которой определил новую границу нашу и грозил смертною казнью всякому хивинцу, схваченному за этой чертою.

    Если припомнить при этом, что незадолго до того два английских агента Стоддарт и Конноли были казнены в Бухаре, а двое других Шекспир и Аббот чуть не подверглись той же участи в Хиве и спаслись, только благодаря ходатайству русского агента, то придется признать поведение Никифорова весьма смелым.

    Мы уже говорили в своем месте о другом нашем агенте, подпоручике Виткевиче, случайно попавшем в Бухару и преспокойно разъезжавшем по улицам в офицерском мундире. Опять таки это случилось до занятия Сыра, а мы знаем, что позднейшие наши миссии, являвшиеся в Бухару после таких погромов как самаркандский и зерабулакский — не осмеливались появляться на улицах без предварительного разрешения, другими словами — без свиты из туземцев.

    Особенною деликатностью в этом отношении отличился один полковник, посланный в Бухару в 1870 году.

    Куш-беги предупредил этого сверх-штатного дипломата, что-де ?пусть ваши люди зря не выезжают: вы гости и мы заботимся, чтобы не вышло какого-нибудь неудовольствия... между нашими много развратников, весьма необузданных, так что нельзя управлять ими без палки, тюрьмы и палача?. [337]

    Члены посольства считали себя молодыми и красивыми мужчинами и потому убоялись показываться на глаза туземным ловеласам, без туземной же свиты, напоминающей народу о палке, тюрьме и палаче! Наша миссия, впрочем, могла утешать себя мыслию, подсказанною тем же Куш-беги, что-де смотреть все равно нечего — кругом одна глина, а ?наше войско не обучено и дурно вооружено, смотреть ученье, может быть, составляет тамашу для узбеков, но для русских будет забавно и неприятно?.

    Этих доводов было достаточно, чтобы погасить пыл любознательности, столь свойственный туристам и наша миссия засела в четырех стенах, выезжая только официальным образом.

    На торжественной аудиенции, когда эмир предложил обычные подарки, наш полковник настоял, не смотря на протесты членов миссии, чтобы все они облеклись в пожалованные халаты и, в таком наряде, проехались по городу. Пусть, говорит, народ знает, как нас принял эмир!

    Рассказывают даже, что один из юнейших членов миссии г. В — в, на прощальной аудиенции, так низко наклонился над поданнной ему рукой эмира, что со стороны могло казаться, что дело не ограничилось одним поклоном и пожатием руки. Сам Б — в, однако же, упорно отвергал всякое подозрение в излишнем подобострастии.

    Все это, конечно, должно было возбудить самые разнообразные толки в среди представителей русской интеллигенции в крае. Легко себе представить, что общее впечатление было не весьма благоприятно для миссии.

    Совершенно иначе поступил, в подобном случае, другой полковник, посланный в 1871 г. для выражения эмиру соболезнования по случаю смерти его любимого сына Тюря-Джана. Далекий от всякой политики и дипломатических тонкостей, посол этот отказался, на отрез, надеть халат и объяснил бухарцам, что русскому офицеру неприлично да и нельзя [338] покрывать, данную ему Белым Царем, одежду — ничем иным, кроме форменного же плаща.

    Бухарцы сослались было, на то, что даже генерал Струве и тот делал уступку и надевал халат. На это им отвечено, что Струве не военный и что ему это можно. Бухарцы больше и не настаивали.

    Мы слышали, что г. Вейнберг, заменивший г. Струве — придерживался во время первой поездки своей в Кокан последней же системы, т.е. в халат не облачался и на основании того же довода.

    Вопрос о том: облачаться в парчовые ризы или нет, может показаться пустяками, о которых не стоит и говорить, но если на это смотреть глазами азиатцев — а иначе смотреть мы и не имеем права, — то это будет далеко не пустяки.

    Халат здесь — награда, это своего рода орден. Конечно, было бы весьма странно если бы кто нибудь стал ходатайствовать о разрешении ?принять халат и носить по установлению?, но тем не менее мы знаем пример такого разрешения: военному губернатору Семиреченской области генералу Колпаковскому, за помощь, оказанную им китайцам, спасавшимся к нам от таранчей и дунганов, китайский император пожаловал почетный халат с драконами, высшую награду, какой только может удостоиться простой смертный. На принятие этой награды испрошено было Высочайшее разрешение.

    Если признать жалованный халат наградою, то придется признать за ханами и право награждать русских чиновников и тогда церемония облачения будет иметь смысл. Если смотреть на халат как на простой подарок, то облачение, конечно, не нужно — достаточно перекинуть его через руку или передать тотчас слуге — факт принятия подарка будет на лицо.

    Считая халат наградою — мы увеличиваем значение дающего и умаляем значение принимающего. Считая же это [339] простым подарком — мы ставим и того и другого в отношения равных. Нам нет никакой надобности возвышать значение ханов на счет представителей русского имени. Ханы должны привыкнуть смотреть на себя, как на ?временно исправляющих должность? занимающих свой пост до тех пор, пока это угодно туркестанскому генерал-губернатору.

    То что на наш взгляд кажется обыкновенно пустяками, то, в глазах азиатца, имеет зачастую весьма важное значение. Какой-нибудь бухарский дипломат превозносится своими до седьмого неба за самую ничтожную уловку, которая бы, однако же, придала ему кажущееся преимущество перед русским. Самый утонченный этикет, о котором русскому простодушию не придет и в голову — расставляется вокруг него как тенета. Один неверный шаг — и азиатец торжествует: он перехитрил, взял верх!

    Расскажу, для примера, хоть такой случай: на границу нашей территории выслан офицер для встречи бухарского посла... азиатский этикет требует, чтобы при встрече с начальником, или со старшим, или вообще с уважаемым лицом — подчиненный, младший или готовый к услугам непременно слезал с лошади и пропускал мимо себя ?большого человека?. Равные должны слезть одновременно. Наш офицер знал этот обычай и потому при встрече с послом, когда тот вынул уже ногу из стремени и собирался слезть на руки своих слуг — офицер сделал то же самое и соскочил с коня. Бухарец только того и ждал и преспокойно уселся опять на седле, точно и не думал слезать, а только поправлялся! Офицер очутился не совсем в ловком положении, но делать было нечего: пришлось снести торжествующее взгляды и улыбки, которыми так и сияли лица всей бухарской миссии.

    В 1869 году в Петербурге сошлись: коканский посланник Мирза-Хаким и кашгарский Мирза-Шади. Осматривая вместе разные достопримечательности Петербурга — эти послы никак не могли поладить с коридорами, лестницами и дверьми. Надобно сказать, что Якуб-бек кашгарский [340] был генералом коканских войск и потому Худояр-хан никак не хочет допустить мысли, что теперь Якуб-бек не только равен ему по званию, во еще и вполне независим... Поэтому и представитель коканского хана — Мирза-Хаким старался игнорировать кашгарского посла, не замечал его присутствия и, так сказать, осматривал все сам по себе. Мирза-Шади держался той же системы, но ни тому, ни другому это вполне не удавалось, в особенности когда дело доходило до дверей, лестниц и коридоров. Кто первый войдет, кому идти впереди? вот роковые вопросы, стоившие гамлетовского ?быть или не быть?. Оба посла так мало расположены были уступить в этом, так торопились опередить друг друга, что однажды, при мне, завязли в дверях, где была отворена только одна половина и где впору было пройти одному Мирзе-Шади в его меховом халате, запущенном в широчайшие кожаные штаны!

    Нам русским все это казалось весьма забавным, а для бедных послов это был вопрос государственной важности.

    Очутись в подобном положении европейские дипломаты — они бы, конечно, постарались казнить друг друга самою утонченною предупредительностью — Азия смотрит на это иначе. — Волей неволей мы и сами должны принимать в соображение азиатские понятия — не для того, чтобы им придерживаться, а для того, чтобы не попасть впросак, с излишнею утонченностью и вежливостью, которые легко могут быть перетолкованы, как заискивание и раболепство.

    Кого, как и где встретить, как принять, как проводить — это целая наука для восточного человека: к одному он выйдет за ворота, подержит стремя, отведет коня под навес, другого встретит на пороге, придерживаясь за живот и кланяясь чуть не в пояс, для третьего только привстанет с ковра, четвертому только кивнет головой, пятого вовсе не заметит.

    В этом лабиринте оттенков легко заблудиться и наделать промахов: почтить излишним вниманием человека [341] неважного, а какую-нибудь ?особу? — оскорбить каким-нибудь пустяком, ускользнувшим из виду.

    Выйти из такого затруднения можно только одним способом: не делать, в своих приемах, слишком резких отличий и всех принимать, по возможности, одинаково.

    Азиатцы более уважают того, кто скуп на любезности, чем того, который без разбора расточает их направо и налево.

    В заключение настоящей главы я считаю уместным указать несколько образчиков того, как смотрели на обязанности посланника наши деды и отцы.

    В 1620 году к Иман-Кули-хану бухарскому послан был дворянин Иван Данилов Хохлов{89}. — В наказе послу, между прочим, предписывалось: что если для допущения к хану с него будут требовать каких-нибудь пошлин, то отнюдь их не давать, а выехать обратно; если хан пригласит к столу, то принять это приглашение не иначе, как под условием, чтобы притом других чужестранных послов не было{90}, а если будут, то чтобы они сидели ниже нашего. — Хохлов благополучно доехал до Самарканда и здесь был принят ханом. При входе во двор, один из придворных хотел взять из рук Хохлова царскую грамоту — но посол не дал ее. Сказав хану приветствие и поклон от русского царя и видя, что хан не встает при имени и поклоне царском — посол заметил ему, что в подобных случаях, из уважения к имени Его Царского Величества, все государи обыкновенно встают. — Хан тотчас извинился, оправдываясь тем, что русских послов у них давно уже не было, и что он заслушался государевой речи, а потому и забыл встать; причем уверял, что это произошло ненарочно и не из неприязни или неуважения. [342]

    В 1669 году царь Алексей Михайлович послал два посольства: одно в Хиву, а другое в Бухару. Последнее состояло из двух братьев Пазухиных: Бориса и Семена.

    Предуведомленные накануне приема, в конце декабря, послы требовали, чтобы, во-первых, при этом не было у хана других послов, а во-вторых, чтобы за ними присланы были лошади. На возражения, что это в Бухаре не принято и ни для каких послов не делается — Борис отвечал, что в России бухарским послам дают лошадей с царской конюшни, а потому и бухарцы должны делать то же самое, по отношению к русским послам.

    Делать было нечего и хан прислал упрямому послу своего коня. Свита же и Семен Пазухин ехали на своих собственных. Хан принял их весьма торжественно: трон, т.е. четырехугольный рундук с 6-ю ступенями, был покрыт золотою париею, — до 100 человек сановников и приближенных сидели на коврах по правую и левую стороны трона. Сначала пристав перечислял и записывал присланные царем ?поминки?, затем ханский церемонимейстер потребовал у посла царскую грамоту, но Борис не дал, говоря, что по указу государя он никому не вручит ее, кроме самого хана. После долгого спора, Борис потребовал, чтобы об этом доложили самому хану. Тот согласился принять грамоту лично. — Посла взяли под руки два придворных и он взошел по ступеням трона. Хан приподнялся на встречу и с честью принял грамоту, которую, не читая, положил перед собою. Тут посол объявил о поминках царских, сказал приветственную речь и потребовал освобождения русских пленных. Хан предложил послам сесть между его сановниками и заключил прием несколькими обычными вопросами о времени их отправления, о пути и т. п.

    Через месяц, условившись предварительно по вопросу об этикете и вызвав беков из ближайших городов, хан устроил в честь русского посольства парадный обед. [343] Посол наш был предупрежден, что других послов за столом не будет. — Во время обеда хан, прежде чем самому отведать кушанье присылал их от себя послу. — Девять лотошников забавляли обедавших и пели; затем приведен был носорог. После обеда за здоровье хана пили кумыс.

    Перед отъездом наши послы получили от хана 9 русских пленных, с уверением, что остальных он пришлет, когда из России вернется посол его Мулла-Фар. — Кроме того, Пазухины выкупили еще 22 человек (средним счетом по 27 р. за каждого). — Прощальная аудиенция происходила 20 октября 1670 года, и также торжественно, как приемная. Хан объявил, что с грамотою своею он посылает к царю особого посла, но Пазухин возразил, что они не могут возвратиться к государю без грамоты и потому, просят доверить ее им. Хан согласился и затем простился с послами.

    Таким образом, русские послы 17-го столетия, умели поддерживать свое достоинство едва ли не лучше послов 19-го, не смотря на то, что границы наши в то время не выдвигались еще так далеко в глубь Азии, а разные бурги мало кому были известны даже по названию{91}.

    Надобно заметить, что до сих пор не было еще примера, чтобы русских агентов постигала в средне-азиатских ханствах такая же участь, какая постигала например англичан, итальянцев и т. д. — Не страх удерживал азиатских деспотов от кровавой расправы, а нужда: Россия была нужна им своими товарами. Множество туземных купцов то и дело ездили в Казань и Астрахань, некоторые по долгу заживались здесь, а не то и вовсе оставались, ради привилегий; которые им предлагало наше правительство. — [344]

    В Сибири бухарцы составляли даже особое привилегированное сословие, вроде дворянства. Кроме того, никто не извлекал, из торговли с русскими, столько выгод, сколько сами ханы. Начать с того, что обыкновенно из каждого каравана все лучшее отбиралось на хана, оценивалось весьма дешево и обменивалось на ханские товары, — которые, на оборот, ценились дорого — барыш поэтому был двойной и, значит, верный. Затем следует прибавить и то, что зякет (пошлина таможенная), в 1/40 часть со стоимости привезенного товара, — поступал в полное распоряжение ханов. Понятно, что ссориться с Россией им было невыгодно.

    Теперь, ко всем этим условиям, прибавилось еще и то, что мы сами пришли в самое сердце Средней Азии; за плечами нашего посла мелькают теперь русские штыки и потому ссориться с нами стало еще невыгоднее. Казалось бы, что все это должно было поддержать в наших агентах уверенность в личной безопасности, а между тем на деле мы нередко видим противное.

    Нам остается теперь только пожелать настоящим и будущим агентам русским в Средней Азии побольше настойчивости и упрямства, побольше сходства, в этом отношении с Хохловым и Пазухиным, которые прекрасно выполняли главный завет наказа: ?а ты будь своим русским умом крепок?! [345]


Глава XVIII.

    Необходимость осторожности в деле объединения народностей Туркестанского края. — Разница между веротерпимостью и покровительством. — Что такое коран? — Проповедь огня и меча. — Меры Екатерины II к ограждению мусульманства от ересей. — Печатание мусульманских книг в Петербурге и Казани. — Указные муллы. — Охота за бухарскими муллами в районе Форта № 1. — Мусульманская пропаганда между крещеными татарами, чувашами и черемисами. — Постройка мечетей на казенный счет. — Как держат себя туркестанские чиновники из татар? — Возможно ли теперь православное миссионерство в Средней Азии? — Роль Запада по отношению к Востоку. — Вопросы. — Миссии русских. — Введение нашего законодательства. — Образование туземцев. — Реисы изъяты из обращения. — Просьба туземцев о введении в их школах русского языка. — Коммиссия для составления учебников. — Вопрос о введении русского алфавита. — Политика равноправности.

    Преимущество однородности в составе государства перед разноплеменностью, разноязычностью и разноверностью считаются аксиомой. Распространяться об этом мы и не будем. — Объединение чуждых народностей редко может быть начато с религии, а чаще всего происходит чисто внешним образом: — с усвоения ими господствующего языка, а также с подчинения их общим для всего государства законам.

    Способы объединения не могут быть одинаковы для всех: не везде, не всегда и не ко всем народностям может быть применена именно та или другая система. — Условия Туркестанского края таковы, что по отношению к нему всякие меры должны применяться с особенно строгою обдуманностью и осторожностью. — Мы должны помнить, что наши ошибки могут вызвать строгую ревизию. Неподкупным ревизором нашим — будет Англия... [346]

    С другой стороны ошибки, наделанные Англиею в Ост-Индии должны предостеречь нас от повторения. Если Англии приходится делать опыты, то мы можем пользоваться готовыми выводами, не повторяя опыта со всеми его неприятностями. Поступая с должною осторожностью, мы будем иметь на своей стороне то преимущество, что роль ревизора достанется нам. — Англичане не желают нашей ревизии — это и весьма естественно, — но командировка ревизора от них не зависит: — этим распорядится история. — Англичане, могут только вызвать эту командировку, они могут поторопить историю...

    Мы знаем, например, что в Ост-Индии действуют издавна несколько миссионерских обществ, которые считают теперь своих последователей сотнями тысяч. Как же смотрит на дело миссионерства Россия?

    Прежде всего Россия держится великого принципа полной веротерпимости. Правда, в разные периоды нашей исторической жизни, принцип этот понимался различно, но уже самое стремление Петра I привлечь иностранцев в Россию должно было поставить вопрос о веротерпимости на твердую почву.

    У нас, однако же, смешивали иногда веротерпимость с покровительством, а между тем это две вещи разные. Если я скажу: воруйте то что хотите и как хотите, не мешайте только другим, это и будет веротерпимость. Скажите же, что вы признаете мусульманство, разрешаете его последователям исполнять обряды, но при этом требуете, чтобы эта религия не вводила новых догматов и свято сохраняла завещанное ей пророком, если для этого вы будете печатать, на свой счет, Кораны и распространять их, по возможно дешевой цене, если вы будете строить мечети и школы для образования мулл, если вы будете выдавать, по экзамену, дипломы на звание муллы и затем создадите для таких мулл монополию, устраняя силою всяких, непризнанных конкурентов, если наконец вы будете преследовать всякую ересь, [347] возникающую в среде мусульманства — это уже выйдет не веротерпимость, а самое ярое покровительство.

    Основою правовых, нравственных и бытовых отношений мусульманина — служит коран. Он же и краеугольный камень знания. В нем заключается, по мнению ?правоверных? — мудрость всех веков и всех народов. Вне Корана — все вздор, все суемудрие!

    Напомним здесь анекдот об Омаре, приказавшем сжечь знаменитую Александрийскую библиотеку: на вопрос, что делать с книгами — Омар отвечал: ?если в этих книгах сказано тоже, что и в коране, то они не нужны, ибо в коране все есть, если же в них сказано не то, что в коране — то они вредны, а потому... сжечь их?.

    В первые века мусульманства именно так и должен был смотреть каждый истый мусульманин на все не коренное.

    Коран — враг нововведений, враг исследования, враг движения вперед в деле науки. Все басни, сказки и чудеса, завещанные пророком, принимаются до сих пор как непреложная истина. Самый ученый мусульманин будет трактовать о семи-этажных небесах и подкрепит свои доводы ничем иным как кораном.

    Что человек может, с помощью Аллаха, пролезть сквозь паутину, не прорвав ее, и что луну можно рассечь саблей — это не подлежит сомнению. Если вы напомните, что не всякое чудо удается и, что например, гора не всегда идет, по приказанию, на встречу, мусульманин возразит самым торжественным тоном, что в подобном случае пророк совершил еще большее чудо: он сам пошел к упрямой горе!

    Самый сильный и естественный враг всех допотопных теорий и легенд о первых днях земного шара, — сам земной шар. Это раскрытая книга. Трещины горных кряжей, обрывы, пещеры — вот ее листы. Читать может всякий, посвященный в тайну письмен природы. Ключ к этому [348] дают: окаменелости, напластования, отступления водопадов и т. п.

    Отсюда разлад: геология насчитывает целые триллионы лет для образования известных пластов, а мусульмане, хранители еврейских преданий, записанных сорок веков назад, отстаивают свои семь дней и восьмое тысячелетие.

    Казалось бы, что согласить все противоречия нетрудно: стоит только вспомнить, что для Предвечного нет ни времени, ни пространства; а потому наш мелкий счет на дни, месяцы и годы совершенно не пригоден по отношению к Нему: то, что мы называем днем, — в эпоху мироздания обнимало миллионы лет.

    Магомет, усвоивший, как известно, еврейские предания, ввел в коран много и своих собственных изобретений. Нам нет надобности распространяться о видениях эпилептика (известно, что Магомет страдал падучею болезнью), но мы не прочь выписать, например, такое место: ?о верующие! убивайте неверных всюду, где бы их ни встретили, если они откажутся принять мусульманство. Сражайтесь за ислам — религию Бога. Он осыплет вас за то милостями и пошлет вам счастье. Не ты убиваешь неверного, а Бог. Когда пускаешь стрелу — не ты пускаешь, а Бог!?

    И так: проповедь огня и меча... смерть неверным...

    Казалось бы, что чем меньше таких книг попадет в руки, невежественной и склонной к увлечениям, массы — тем лучше. Однако-же, правительство Екатерины II отнеслось к делу иначе: решено было, в видах охранения чистоты мусульманства, ввести в России печатание мусульманских книг и устранить, таким образом, ошибки переписчиков. Печать у мусульман считалась грехом и книги обыкновенно переписывались, отчего, во-первых, вкрадывались описки, а во-вторых, книги стоили дорого. Мы победили предубеждение своих татар сначала тем, что такова царская воля, а затем дешевизною казенных изданий.

    На первый раз в 1797 году напечатано было в [349] Петербурге только 3,600 экз. корана, но в начале нынешнего столетия, типография перенесена была в Казань и дела пошли блистательно. Для примера возьмем хоть период с 1853 по 1859 год, период, захватывающий и ?священную войну? Турции с Россией. В это семилетие, как бы в помощь прокламациям турецкого султана, казанская типография выпустила в обращение до 326,000 книг. В том числе: корана 82.300 экз., гафтиэка (извлечение из корана) 165.900; шераит-эль-имана, или катехизиса 77.500. Катехизис этот продается по 2 коп. за книжку, но есть и такие брошюрки, которые продаются по 1/2 копейки{92}!

    Нет сомнения, что если бы такое же усердие было приложено и к распространению христианских книг, то... но возвратимся к мусульманству.

    Другая мера для охранения чистоты мусульманского учения заключалась в запрещении отправлять обязанности муллы лицам, не достаточно подготовленным. Степень подготовки определялась экзаменом в оренбургском магометанском духовном собрании и, выдержавший испытание, получал указ областного правления. Отсюда и пошло название ?указный мулла?. Хотя указные муллы и уличались, по временам, в зловредности действий{93}, тем не менее монополию их усердно охраняла наша местная администрация. Когда в пятидесятых годах нынешнего столетия до Оренбурга дошел слух, что среди наших киргиз ведется сильная пропаганда мусульманства бухарскими муллами, то коменданту форта № 1 (ныне Казалинск) предписано было ловить этих мулл по аулам и задавать им острастку... Комендант объявил киргизам, что за каждого, представленного к нему муллу он будет платить по 3 р. — Началась охота и киргизы пригнали к коменданту сразу целый табун. [350]

    Муллам сделано было должное внушение, чрез казаков, и обещано удвоить порцию внушения, если они попадутся в другой раз. Комендант однако же увидел, что его фонды не выдержат сравнения с усердием киргизов и понизил плату до полтинника за муллу. Усердие все-таки не охладело, и киргизы, таким образом, скоро избавились от стеснительных намазов, от длинных нравоучений и, главное, от дани незванным проповедникам.

    Теперь ловля мулл хотя и не практикуется, но официальное распоряжение об этом не отменено и потому все дело зависит от взгляда уездного начальника: явится какой-нибудь Деоклетиан и киргизам снова откроется источник дохода!

    Такое поведение киргиз весьма понятно: они, в сущности, вовсе не мусульмане — скажу больше: они не держатся никакой религии.

    Понятное дело, что для нас выгоднее сохранить первобытного человека в его первобытном виде, чем отдать его в жертву растлевающему и мертвящему исламизму.

    ?Если даже наши указные муллы, из под самых рук русской администрации, в ее глазах, учат народ вовсе не в духе веротерпимости, если уж и они подают иногда поводы к беспорядкам, чего же ожидать от выходцев из Бухары?

    Наши указные муллы, однако же, не довольствуются своей паствой и весьма деятельно ведут пропаганду даже между крещеными татарами, чувашами и черемисами. По одним только официальным сведениям таких ?крещеных? отпало в мусульманство в 1862 г. в одном Чистопольском уезде (Казанской губернии) более 3.000 чел. В 1866 г. во всей губернии отпало до 10.000. Отпадают целые деревни.

    При наборе 1855 года множество рекрут татар бежало из партии в Бухару и Ташкент, так как сражаться с единоверцами им нельзя... После войны началось переселение крымцев в Турцию, вслед за ними потянулись и [351] казанцы... Словом, услуги указных мулл довольно двусмысленны.

    Мы, однако, не остановились на книгах и муллах — мы настроили и мечетей. Правда: это дело вышло не так удачно, потому что приходилось не раз охранять выстроенные нами мечети от посягательств самих мусульман...

    Известен, например, случай разрушения построенной нами мечети (на Кавказе) из-за того, что русские мастера белили стены кистями, а кисти были щетинные, ну а щетина свиная! Кто-то шепнул, что мечеть с умыслом осквернена{94}...

    В Иркутске у казенной мусульманской мечети тоже весьма долго стояли русские часовые. В Омске тоже. Самые постройки отличаются ненужною роскошью. Так и видна в них инженерная замашка ?изводить деньги?.

    Оренбургская мечеть, построенная на башкирские деньги, почти всегда заперта. Я ни разу не мог попасть внутрь этого роскошного здания, а посещал Оренбург 8 раз! Русский часовой караулит зараз и губернаторский дом и мечеть.

    От простых российских мусульман мы ничего и не ждем особенного, но от мусульман чиновных, конечно, можно бы было требовать чего-нибудь и более безукоризненности произношения: ?ля ильля иль алла?...

    Мы знаем, однако же, что некоторые переводчики из татар, в разговорах с азиатскими послами, иначе не называют русских как идолопоклонниками, образа называют бут — идол, а не сурет — портрет, церкви наши называют бут-хана — капище, а не урус-мечет — русский храм. — Известно также, что офицер из мусульман, занимавший пост начальника самаркандского отдела, ходил в мечеть в халате и чалме...

    Не редкость услыхать соболезнования о том, что туземцы [352] не дорожат своими мечетями и продают их, вместе с садами, русским, или что в Ура-тюбе мечеть обращена в русскую церковь, а в Самарканде в клуб...

    Все эти разговоры, однако же, ни к чему не ведут: мечеть у мусульман едва ли почитается особенною святыней, разве уж в ней покоится какой-нибудь ?аулия? — святой. Туземцы не только делают в своих мечетях склады хлеба, но иногда пользуются ими и просто как лучшим помещением в селении для какого-нибудь пиршества.

    Фанатизма не расшевелить подобными вещами до тех пор, пока туркестанская администрация будет держаться, усвоенного ею взгляда на дело христианской пропаганды.

    До сих пор мы не только не допускали проповеди ?Слова? мусульманам, но даже отвергали все просьбы туземцев, которые хлопотали о принятии их в православие.

    Благовидным предлогом отказа служило незнание просителями русского языка, а следовательно, и невозможность ?огласить? неофита словом истины. Попытка одного из членов алтайской миссии, в 1870 году, завязать сношения с Туркестаном и положить здесь начало миссионерской деятельности не увенчалась успехом. Все доводы идеалиста были разбиты практическою мудростью опыта. Что за беда, что опыт этот не наш, а принадлежит англичанам, тем еще лучше, ибо мы за него не платим! За свои проповеди англичане приобрели всеобщую ненависть, развили в народов религиозный фанатизм и создали, таким образом, для себя неисчислимые затруднения в будущем.

    Фанатизм питается именно нападками на религию и потому он составляет, так сказать, законную реакцию всякой чужой пропаганде. Приведу здесь слова одного афганца, близко знакомого и с англичанами и с русскими: ?каждое воскресенье английские муллы выходят на базар доказывать, что Хазрети-Исса (Христос) больше нашего Пейгамбера (пророка) и что их вера настоящая, а наша ничего не стоит...

    ?Пейгамбера всячески поносят, кормят его грязью... вы [353] русские этого не делаете, слух об этом дошел и в Индию — все вас за это хвалят?.

    Какая выгода для Англии приобрести сотню тысяч плохих христиан, — мало понимающих суть новой религии и перемешавших старые понятия с новыми, — когда, со временем, за и их придется поплатиться сотней тысяч хороших христиан, выписанных из Англии?

    Честный мусульманин, не преступающий ни одной йоты наших гражданских законов — на наш взгляд — лучше плута христианина, хотя бы тот и соблюдал все точки и запятые религиозных установлений.

    Калмыки, солоны и сибо, спасшиеся к нам из Кульджи от ножа разнузданных фанатиков мусульман, переходили в православие — сотнями; но ведь это идолопоклонники, а с язычеством легче ладить, чем с мусульманством. Наши обряды не были для них чем-нибудь необычайным, неожиданным: у них точно также, при богослужении, употребляются образа, ладон, восковые свечи{95}... Для мусульман же первую препону и составляют именно образа: так как божество изображать нельзя — ни кистью, ни резцом,

    Радушный прием у нас еще ярче выставил солонам разницу между изуверами мусульманами, резавшими их как баранов, и христианами, приютившими их голодных и полуживых. Выбор был не труден.

    Много доводов, много вопросов мог бы привести здесь поборник православия.

    Восток — колыбель христианства... На восток алтарями смотрят наши церкви... К востоку лицом становится на [354] молитву странник. На восток головою хороним мы своих мертвых. — Но что теперь восток? — Исламизм задавил здесь всякое движение: ничего кроме непроглядной тьмы, ничего, кроме закоснелого, мертвого застоя мы здесь не встретим!

    Восток, оказавший когда-то услугу человечеству — сам теперь ждет того же от запада.

    С запада пришли мы в сердце Средней Азии, с запада пришла с нами ?Великая Истина?, готовая озарить лучом своим народы, бродящие во тьме невежества — зачем же мы так ревниво бережем светоч ее для одних себя, зачем отталкиваем всякого мусульманина, жаждущего познать истину?

    Не потому ли, что здравая политика требует крайней осторожности в деле распространения христианства, в среде завоеванных народов? Не потому ли, что христианству, как религии всепрощения, любви и мира, неприлично воздвигать свое здание на успехах оружия? Не потому ли, что ?Слово? должно покорять сердца независимо от оружия? Не потому ли, наконец, что у нас нет миссионеров, или, что наша собственная вера оскудела и в проповедниках нуждается, еще более, какая-нибудь своя великорусская губерния?

    Вопросы эти сами на себя и отвечают. Не распространяясь поэтому — заметим только, что проповедники ?Слова? должны проникать далеко за пределы войны, куда не могли бы достигать ни гром пушек, ни победные звуки труб и литавр, ни стоны умирающих… Тогда все, ?оглашенные Словом?, видели бы в проповеднике не предтечу огня и меча, а кроткого пастыря, явившегося к ним лишь во всеоружии слова.

    Проповедь, под защитою штыков, с аккомпаниментом пушек — принесет не пользу, а вред.

    Как бы то ни было, а среднеазиатские мусульмане давно уже успокоились относительно своей свободы совести. Но действительно ли мы бездействуем, действительно ли не [355] проводим наших христианских начал в быт, общественный строй и сознание среднеазиатцев?

    Нет, не бездействуем.

    При громе пушек и кликах победы, грозно и торжественно вносим мы сюда наши гражданские законы, а это уже шаг к христианству. Наше Уложение основано на началах христианства, идея возмездия ?око за око? не имеет здесь места. Запрещая и карая воровство, убийство, лжесвидетельство и т. д. — законы наши карают все то, что противно и самой идее христианства. Искореняя рабство, мы приготовляем нашему закону и нашей религии — незыблемый памятник.

    Не подлежит, конечно, ни спору, ни сомнению, что христианство смягчает нравы, облагораживает человечество, дает больший простор исследованию и проч., но для пропаганды еще не настало время. Прежде надобно приготовить почву — иначе всякий прохожий растопчет посеянное, птицы поклюют, солнце иссушит, терний заглушит!

    Почва подготовляется школой. Прежде всего, значит, мы должны позаботиться о школах для туземцев. Мы должны ввести в них обучение русскому языку. Мало того — мы должны ввести в употребление и наш алфавит.

    Образование туземцев ведется, с искони, самым несложным и самым притупляющим способом: ученик зубрит в долбежку непонятный ему текст корана{96} и завершает эту долбню несколькими стихотворениями Гафиза, Саади и Фирдоуси. Последнее, впрочем, далеко не во всех школах. Такое обучение требует 8–9 лет. Понятно, что никакой прогресс тут невозможен. Степень успешности занятий того или другого ученика выразится разве только в меньшем или большем числе лет, просиженных в школе, над зубрением корана. Очевидно, что поддерживать такой ненормальный порядок народного образования не может быть [356] в видах русской цивилизации, тем более, что и сами туземцы сознают бесплодность своей школьной науки.

    Со введением ныне действующего ?Проекта Положения об управлении в Семиреченской и Сыр-Дарьинской областях? уничтожилось много туземных особенностей, мешавших неуклонному действию русской интеллигенции. В ряду наиболее вредных особенностей, устраненных Положением, была духовно-полицейская должность реиса, которому были подведомы как преступления против благочиния и общественного порядка, так и против нравственности, установленной кораном и против религиозной обрядности. Словом, это был важный полицейский чин, разъезжавший по городу со свитою и расправлявшийся с каждым виноватым тут же, на месте преступления. Страшная дара{97}, беспрестанно мелькавшая в воздухе, хлесткие удары, щедро раздаваемые направо и налево, сознание, что ни одна вина не укроется от ревнивого глаза того или другого агента, спокойно расхаживающего в толпе — все это поддерживало авторитет реиса и развивало в народе ханжество и лицемерие. Но у реиса, сверх уличных обязанностей, были еще и более важные — по наблюдению за общественным и домашним воспитанием. Реис был, так сказать, ?попечитель учебного округа?, а при обязательности обучения, существовавшей среди оседлого населения, он получил право вмешиваться даже в семейный быт. Никто из туземцев не был застрахован от дары, — под тем или другим предлогом она падала на его спину: то не послал сына в школу, то пропустил намаз, то не выразил должного почтения к старшим.

    Если еще полицейские обязанности могли быть оставлены реисам, то уж ни в каком случае нельзя было сохранить за ними права наблюдения за воспитанием. Обязательность [357] обучения — дело бесспорно хорошее, когда школа действительно учит чему-нибудь, но современная мусульманская школа, по своей бессодержательности и закоснелой рутине, — только притупляет способности детей! Уменье читать и писать — единственный практический результат девятилетнего курса школы — не оправдывают такой затраты времени и труда.

    Русской администрации не было причины поддерживать бесполезное для нее учреждение. Решено было исподволь упразднить должность реиса. Эта цель теперь уже достигнута самым легким способом: должность объявлена незамещаемою. Таким образом, каждый реис знал, что он был последним и что после него никого уже не выберут. Сознание своей ненужности и отсутствие всякого поощрения за усердие, — охладило реисов к делу; с другой стороны, множество, учрежденных русскими, должностей с порядочным содержанием — указывало им на лучший исход. Мало по малу все они передали свои дары, как эмблему духовно-полицейской власти, в руки русских начальников

    И так, реисы ?изъяты из обращения?, а мусульманские школы предоставлены сами себе. Дело тотчас и выяснилось: школы стали пустеть. Народ, значит, сознавал неудовлетворительность их. В то же время в массу проникло сознание о преимуществах русского образования, о необходимости для своих детей, как русских граждан, такой подготовки, которая бы давала им возможность идти в уровень с новыми требованиями и быть полезными как себе, так и обществу. Одиночные примеры поступления детей туземцев в русские школы, не смотря на совершенное незнание русского языка, доказываюсь это как нельзя лучше. Нет сомнения, что запустение мусульманских школ будет все усиливаться, а в таком случае мы должны позаботиться заменить их чем-нибудь лучшим, мы должны, на развалинах рухнувшей кафедры, создать свою, новую, способную провести в отупелый и закоснелый мусульманский мир живую науку, живые знания. На это нас вызывают даже сами [358] туземцы. В начале 1871 года несколько почетных жителей города Ташкента и Кураминского уезда подали генерал-губернатору адрес о переформировании одного из ташкентских медресе (высшее училище) на русский образец, со введением в число преподаваемых предметов и русского языка. При этом купец Сеид-Азим пожертвовал, на случай необходимых перестроек и ремонта, 2,500 р. сер. Генерал-губернатор встретил это заявление весьма сочувственно и учредил комиссию из всех наличных переводчиков, под председательством автора настоящих строк.

    На комиссию возложено было: 1) выработать правила транскрипции туземных наречий русскими буквами, 2) составить руководства для обучения в среднеазиатских школах русскому языку и 3) составить транскрибированную хрестоматию для народного чтения.

    Честь такого лестного поручения была для меня тем дороже, что я давно уже занимался составлением учебников по восточным языкам и теперь мог применить к делу свои небольшие знания. К сожалению, переводчики, назначенные в нашу комиссию были очень заняты по своим непосредственным служебным обязанностям и потому не могли уделять много времени для предстоявшей нам работы. Видя безуспешность наших заседаний, я, наконец, перестал собирать комиссию и занялся делом один.

    Вопрос о транскрипции был уже разработан мною еще в 1866 году, когда я составлял параллельные словари и разговоры для изданного мною в 1867 году ?Толмача?{98}. Как тогда, так и теперь я нахожу, что русский алфавит способен изобразить почти все звуки тюркских наречий и что если мягкое х и мягкое у лучше передаются: первое [359] французским h, а второе французским u, — то это еще не достаточный резон, чтобы вводить эти буквы в наш алфавит. Да и вообще всякое введение новых букв, заимствованных из чужих языков, только пестрит алфавит, несколько не объясняя дела, в особенности для людей, незнакомых с этими языками. Звука нарисовать нельзя и потому никакой значок не откроет секрета произношения, пока читающий не услышит его от знающего. Даже и русские буквы, но с разными прибавками, кавычками и т. п. затрудняют чтение, почти до невозможности одолеть читаемое.

    Что касается до руководства к обучению русской грамоте, то, познакомившись с лучшими методами, я остановился на руководстве г. Столпянского, к одновременному обучению письму и чтению.

    Применяясь к условиям, в которых будут стоять будущие учителя и их ученики, я перевел на узбекское наречия все те фразы, которые, так сказать, обязательны для учителя и без которых дело вести нельзя. Так составилось ?Руководство для учителей?. Затем я составил и ?Русскую азбуку для школ в средней Азии?. Оба эти учебника напечатаны в начале 1875 года на счет туркестанского генерал-губернаторства. Христоматии также печатаются.

    Таким образом ничто не мешает уже сделать первый шаг.

    Пока предположено открыть в Ташкента школу для подготовления учителей или учительскую семинарию, затем будут учреждены уездные школы для детей туземцев. Можно надеяться, что дело пойдет, если и будущие генерал-губернаторы отнесутся к нему с тою же искренностью и с тем же доброжелательством, с какими относится генерал фон-Кауфман.

    Пройдет, каких-нибудь, сотня лет и русский язык сделается для туземцев таким же обычным, каковы узбекский и таджикский. Тогда пусть являются и миссионеры. Являться же на проповедь без совершенного и всестороннего знания [360] туземных наречий — значит рисковать, что вместо пшеницы посеешь плевелы и вместо истинной религии насадишь ересь.

    Если уж вопрос о том, как писать имя Спасителя — мог разбудить раскол, то что же будет с проповедником, который, чуть не за каждым словом будет заглядывать в словарь или обращаться к толмачу?

    Правда, и теперь возможны миссионеры, вполне отвечающие условиям, но это только из туземцев, а значит, и слово теперь должно быть растянуто на весьма продолжительный срок времени.

    Во всяком случае все мероприятия наши по вопросу об ассимиляции народностей Туркестанского края принадлежат будущему. Но есть одно мощное средство, которое всегда применялось в России немедленно ко всем присоединяемым к ней народам — это мощное средство: равноправность.

    Перед таким, искони усвоенным нами, христианским космополитизмом не существуют: ?ни раб, ни свободь, ни грек, ни варвар, ни скиф, ни иудей?.

    Наша политика, по отношению к покоренным народам, есть политика гражданского равноправия. Житель, только что занятой Кульджи, только что взятых Ташкента, Самарканда и т. д. делается сразу таким же русским гражданином, каков например житель Москвы, да еще пожалуй и с большими льготами.

    Финляндия, Ост-Зея, Польша пользуются такими правами, каких коренная Русь еще не скоро дождется. Наш великорусский крестьянин платит чуть не втрое более, чем например поляк, а получает назад, в виде школ, больниц, дорог, мостов, — чуть ли не вдесятеро менее. Азиатские подданные наши платят всего до 1 руб. 10 коп. с души, не несут ни постойной, ни подводной, ни рекрутской повинностей — и за всем тем, пользуются широкими привилегиями по части самоуправления, через выборных, и народного суда по обычаю.

    Если такой путь ведет к укоренению наших начал, [361] ведет к тому, что теперь истый мусульманин начинает держаться, относительно своего ближнего, как повелевает русский закон, а следовательно, как подобает доброму христианину — то значит путь этот хорош и наша миссия не бесплодна.

    Политика наша, по отношению к завоеванным странам, отличалась всегда особенным великодушием и, так сказать, самопожертвованием. Такая политика проведена по всей нашей истории и составляет одно из ее блистательных отличий.

    В этой-то политике, в этом христианском космополитизме и заключается наша сила.

    В этом и наша будущность.

    КОНЕЦ.


Примечания

{1} Некоторые историографы под Биармией разумеют нынешние Архангельскую и Вологодскую губернии, а Пермь смешивают с землей Югорской. Скандинавские анналы (летописи) указывают, правда, на покорение Биармии Новгородцами, при чем разумеют именно северная страны, но сведения о России и теперь то еще не отличаются особенною точностью в трудах иностранцев, а тогда и подавно могли ошибаться. Кроме того сходство имен (Биармия, Барения откуда вероятно Бармия, Пармия, Пермия) говорит тоже в пользу нашего предположения. Наконец если и теперь Архангельская губерния населена весьма слабо (на 10 квадратных верст приходится только 4 человека, а в Московской 574 чел.), то 400 лет назад население было, конечно, еще реже и потому такая страна едва ли могла послужить яблоком раздора между Новгородом и Москвою. Другое дело Пермь: она доставляла не только дорогие меха, но и серебро, вымениваемое в земле Югорской.

    Говорят еще, что Архангельские тундры могли быть населены кочевым народом, который впоследствии куда-нибудь откочевал и, значит, в свое время эта страна могла быть лакомым куском, отрицать этого нельзя, но и доказать трудно.

{2} В XIV и XV веках из Золотой Орды выходили к нам знатные мурзы и царевичи с дружинами и поступали на службу к тому или другому князю русскому. Московские князья стали селить этих служебных татар на юго-восточных окраинах, возлагая на них обязанность защищаться самим от набегов. Так на Оке образовалось ханство Касимовское.

{3} Не значит ли это, что Иван Грозный платил этим дикарям жалованье — другими словами дань за то только, чтоб они сидели смирно?

{4} Подобное выражение существует во многих языках, например, у персов: бе сер зеден — головою бить или поклониться.

{5} Не отсюда ли слово бесермен, басурман, бусурман?

{6} Торговые уполномоченные — вроде консулов.

{7} Мелкая медная монета.

{8} Ривояд — есть постановление духовенства и казиев, основанное не на шариате, а на примерах прежнего времени.

{9} Золотая бухарская монета ценою около 4 р. сер.

{10} Датха — чин, соответствующий генеральскому. Посол имел право наказывать членов посольства телесно. ?Если кто-нибудь скажет неприличное слово или сделает невежество, писал эмир, того пусть Датха-бий накажет палками, а если кто окажет ослушание Датхе, того казним — пусть только Датха назовет виновного?....

{11} Посольство обыкновенно разъезжало втроем сам принц Тюря Джан, старик Датха и Мирахур дядя принца. Это подало повод Князю Канцлеру сказать бухарцам следующую любезность ?Я вижу в представителях Бухары надежду, опытность и силу?.

{12} Так сказать министр иностранных дел. Он же эконом и ключник. Выколачивая в кладовой халаты, Куш-беги самодовольно поглядывает на целые кучи этого добра и восклицает: ?наше государство тоже не маленькое?.

{13} Вернее гнездо, ибо в общей городской стене заключается два города: Китаб и Шар и еще два укрепленные селения.

{14} Того самого, который имел счастие представляться Государю Императору в 1870 году.

{15} Известный в Ташкенте татарин джигит, часто посылаемый курьером в ханства.

{16} Князь Канцлер в ответ на письмо генерала фон-Кауфмана о заключении с Коканом договора, писал между прочим: ?вы выражаете убеждение, вынесенное вами из опыта, что в сношениях с азиатцами, главное условие успеха составляет: неизменная правдивость и твердость, соединенная с умеренностью. Тем более сочувствую этому убеждению, что оно всегда служило руководством моей политической деятельности в сношениях как с Востоком так и с Западом.?

{17} Коканцы считали генералов: Черняева, Романовского, Крыжановского и фон-Кауфмана. Действительно в 1864 г. занят был Чимкент Черняевым и с тех пор по 1867 г. Коканцам приходилось иметь дело уже с четвертым лицом, не считая еще Мантейфеля, временно управлявшего в периоде между Романовским и фон-Кауфманом.

{18} В то же время Мирахур (шталмейстер) заискивает у г. Струве, заведывавшего дипломатического перепиской: ?Струны дружбы протянуты от моей души к пояснице, писал красноречивый Мирахур, и на этих струнах я воспою свои чувства.?

{19} Резьба этой печати не отличалась такой чистотою и изяществом рисунка, какие как бы обязательны для печати всякого порядочного туземца, не говоря уже о большом человеке. Подделки здесь не редкость, в 1867 в Кураминском уезде захвачена была возмутительная прокламация с поддельною печатью самого хана.

{20} Это обстоятельство я надеюсь разъяснить подробно в составляемой мною ?Истории завоеваний России в Средней Азии.?

{21} Произведенный из джигитов (волонтеров) неграмотный киргиз — он был назначен правителем всех подвластных России кочевников междуречья (в пространстве между Сыром и Аму), но стал грабить их во имя русской власти и, потребованный к ответу — бежал в Хиву.

{22} Диван-беги — главнокомандующий, он же заведывает ирригацией, сборами зякета и монетным двором. Тогдашний Диван-беги был родом афганец, именем — Мад-Мурад.

{23} См. сношения с Бухарою.

{24} См. сношения с Коканом.

{25} Тут выразилась боязнь даже приблизительной переписи, ибо по числу выборных можно было судить о числе избирателей. До тех пор, киргизы платили за столько кибиток, сколько сами хотели считать.

{26} Маршрут следующий: Тазнур, Тогускен, Каракуль, Аккыр, Чиркрабат, Иркибай, Зангар, озеро Акча-Тенгиз, оттуда на право к Даукаре. На 8 день прибыл в кр. Иржан-бия на оз. Джуюрюк, затем Кара-Кудук, Календархана, переправа через Аму близь Яны-ургенча и наконец Хива.

{27} Нар — одногорбый верблюд. Число 9 обычное и как бы священное число при поднесении подарков: 9 головок сахару, 9 арбузов и проч.

{28} Могамед Насыр-мирахур. — Собственно мирахур — значит шталмейстер, конюший.

{29} 50 соколов, 100 иноходцев, 100 верблюдов и 50 белых войлоков.

{30} Куш-беги заведывает северною частью ханства, значит, наш сосед. Имя тогдашнего — Назар-Яр. Он пристрастился к опию и потому не всегда владел всеми своими способностями. Может быть по этой причине куш-беги не имел у хана личного доклада, которым пользовался диван-беги.

{31} Хорунжий Ливкин и 5 казаков из отряда Рукина.

{32} Есть каналы сажень в 30 шириною, до 5 глубиною и верст во сто длиною.

{33} Таранчи — значит земледелец. Не знаю откуда взяли наши писатели, что таранчи значит: ?человек кровавого пота?. Это слово монгольского происхождения, а частичка чи, на конце, означает имя деятеля, работника, мастера. Мал-чи — пастух, томорчи — кузнец, модунчи — плотник, таранчи земледелец.

{34} Так 31 мая 1863 г. один наш офицер поручик Антонов, был заманен, под предлогом переговоров, на китайский пикет и там предательски убит.

{35} Надобно прибавить: и по настояниям бывшего консула Павлинова, весьма горячо отстаивавшего интересы Китайцев. В глазах ближайшей русской администрации г. Павлинов казался скорее представителем Китая чем России.

{36} Чаю и серебра, награбленного у китайцев, дунгане имели в изобилии. В 1863 г. был запрещен вывоз из Урумци чаю. Произошли беспорядки. Началось истребление китайцев, хозяев чайных складов, которые немедленно сами зажгли свои запасы.

{37} Один из воплощенных богов. Теперь их пятеро.

{38} Кроме них в Кульджинской провинции считалось до 5,000 дунган, до 3,000 китайцев, до 18,000 монголов, до 15,000 сибо и до 22,000, киргизов и пр. Всего же до 103,000 душ.

{39} Цзян-цзюнь по китайски: генерал-губернатор.

{40} Джиты-шар — в перевод: Семиградье. — Джиты — семь, шар — город. Алтышар — шесть городов — это прежнее название страны. — На самом деле городов считается до 15, селений 55.

{41} Представитель фамилии, стоявшей во главе революции 1826 года.

{42} После Форсейта, по тому же пути отправился частный путешественник (не служащий в Ост Индии), некто Гайвард, но он не доехал далее Пешавера. В одну же из последующих экскурсий он был убит. У кашмирского магараджи состоит на службе английский полковник Гардинер. Таким образом английские агенты сторожат выходы из горных проходов.

{43} Без обычных титулов и ?на ты?.

{44} Майора Загряжского.

{45} Тот же Шади-мирза при свидании с ген. м. Краевским, строившим укрепление на Нарыне, доказывал, что мы строимся на Кашгарской земле, а когда Краевский сослался на договор с китайцами, то мирза объявил, что в Кашгаре никаких договоров с Китаем не знают и не признают.

{46} Один из приближенных Худояр-хана, бежавший в Кашгар; у нас думали сделать его тайным агентом при Якуб-беке, но Ахрар-хан всею душею предался этому властителю.

{47} Коканский уполномоченный в Ташкенте.

{48} Исторические и цифровые данные, здесь приводимые, основаны на сведениях, заимствованных из Военно-статистического Сборника (выпуск III) а также и на сообщенных мне Сикендер Амед-ханом, внуком Дост Магомета.

{49} В ?Военно-статистическом сборнике? стр. 43 эти Хезара причислены к узбекам, кочевавшим близь Шехри-Себза в Персии, но Шехри-Себз — находится близ Самарканда, а здесь дело идет о Себзеваре близь Мешеда. Кроме того годом переселения сборник считает 799 г. хиджры, но этот год соответствует 1396-му нашей эры. Выходит, что сборник под Тимуром разумеет не второго Афганского эмира, умершего в 1793 г., а Тамерлана, воевавшего в 1395 г. с Россией.

{50} Сам Хуттон заимствовал свои сведения у Монстуарта Эльфинстона из его описания Кабульского государства.

{51} Две первые буквы: альфа и вита до сих пор сохранились в нашем языке совершенно чистыми от немецкого произношения — это в слове алфавит.

{52} Гаркави стр. 74. Я бы перевел последнюю фразу так: зачтите это нам за ежегодную дань и подать.

{53} Афганцы произносят имя этого шаха сокращенно: Амет-ша.

{54} Эта танцовщица и самому Азим-хану досталась по наследству от Ша-Мамуда.

{55} Обычная казнь в Средней Азии для высокопоставленных лиц.

{56} Болезнь состояла в опухлости ног, которые затем покрывались пятнами и чернели. Не цинга ли это?

{57} В Военно-статистическом сборнике (изд. 1868 г.) на стр. 37, правителем Балха назван тот же Абдеррахман-хан, но при этом прибавлено: ?единственный из братьев Доста, оставшийся в живых и, следовательно, глава всего рода?. Читатель видит теперь, что это ошибка и что названный принц есть сын Мамед-Авзаль-хана и, значит, внук Доста.

{58} В том числе: племянник его Исак-хан, 3 зярная (генерала), 9 кумайданов, 2 азидана, 4 рисальдара, 5 сартипов, 3 каптана, 14 сяркердов и 180 аламанов.

{59} Впоследствии Абдуррахману опускалось на содержание его самого и его свиты 18,000 р. в год. Так как сумма эта была весьма умеренна для 221 чел., то хан распустил большую часть своей свиты. В 1873 г. он получал 25,260 р., а в 1874 г. 24,700 р., т.е. на 960 р. меньше, вследствие убыли 2 афганцев (на каждого выдается по 40 р. в месяц).

{60} Рупия равняется 60 копейкам. Лак содержит в себе 100,000 рупий, следовательно, 12 лак составляет 1,200,000 рупий, или 720,000 рублей серебра

{61} Намек на 1840 год.

{62} Я сохранил правописание подлинника именно с целью показать успехи хана в русском языке.

{63} У меня было сформировано три сотни.

{64} Рамдиль-хан был отпущен вместе с ним, для чего был возвращен с дороги.

{65} Подробности заимствованы из Русской Старины 1873 г. т. IX.

{66} Выходец из Сербии. Настоящая его фамилия была Гра Симонич, но прибыв в Россию, он сделал легкую добавку и впоследствии, в награду за службу, получил от императора Николая утверждение в графском достоинстве.

{67} Надобно заметить, что пруссаки приписывают честь этого дня Блюхеру и не без основания: дело в том, что Веллингтон постоянно интриговал против союзников, Наполеон знал это и построил на этом свой план: ?если нападу на Веллингтона, к нему на помощь тотчас явится и Блюхер, а я слабее их; если нападу на Блюхера — Веллингтон ему не поможет и, значит, я с ним справлюсь; затем отбросив Блюхера к стороне, пойду на Веллингтона и разотру его?. Первая половина плана удалась вполне. — Блюхер был разбит, но когда Наполеон бросился на Веллингтона, то вслед за ним, потянулся и разбитый Блюхер. Дело Веллингтона уже было проиграно, когда совершенно неожиданно появились пруссаки и вырвали победу из рук Наполеона. Характеристична подпись к портрету Веллингтона, гравированному в Париже:

    D'ou vient cet air d'etonnement

    Sur se visage, ou dut briller la gloire?

    C'est que le peintre a maladroittement,

    Peint le heros le jour de sa victoire.

    (Откуда это удивленье

    В лице, где-б надо славе быть?

    — В день славного его сраженья

    Взялись его изобразить!)

    Надобно заметить, что на портрете герцог действительно имел как будто удивленный вид.

{68} Англичане после этого заставляли продавцов при себе съесть предварительно горсть муки.

{69} Борнс был назначен комиссаром при Шах-Шудже.

{70} Коротко остриженные волоса затруднили несколько при передаче головы из рук в руки, но афганцы нашлись: они проткнули уши кинжалом и продели бечевку.

{71} За несколько лет до него послан был в Хиву лейтенант английской армии Вейберд, здесь он был ограблен и бежал в Бухару, но тут был казнен за отказ принять мусульманство. Впоследствии казнены здесь: Джиованни-Орлгандо, Флорс-Назели и какой-то грек Иосиф.

{72} Абрамов в начале 1864 г. был, поручиком, а в середине 1868 года, произведен в генералы.

{73} Газета ?Times? считает даже в 840.000, но тут вероятно в счету и ружья и пушки, что конечно нельзя признать личною собственностью эмира.

{74} По 10,000 ф. с. в месяц, значит в год 120,000, а за 5 лет 600.000 ф. или 4,200,000 р. сер.

{75} Письма англо-индийца №№ 21 и 29 ?Голоса? за 1873 год.

{76} Депеша нашего мин. ин. дел к барону Бруннову от 30 июня 1869 г.

{77} Всеподданейший рапорт канцлера от 22 августа 1869 г.

{78} На 1874 год доходы доходили до 463.677,436 рублей, а расходы до 461.668,723 р., так что оставалось в запасе 2.010,733 р.

{79} Русский перевод помещен в ?Заметках для Чтения? за 1867 год.

{80} В этом он сознался сам одному из русских путешественников, занимающему довольно солидный пост в министерстве иностранных дел.

{81} В том числе на одне почты около 650,000.

{82} С 225.972 кибиток по 2 р. 75 к. с каждой.

{83} Танап, херадж, кошпуль и кипсень с оседлого населения. По Сыр-Дарьинской области 442.305 р., а по Зеравшанск. окр. 900.000.

{84} По Сыр-Дарьинской обл. 220 000; по Зеравш. окр. 83.500.

{85} С кочевого населения Семиреч. обл. по 25 коп., со 105.048 кибит.: в Сыр-Дарьинск. по 75 к. со 120.924 киб. С оседлого: Сыр-Дарьинск. по 75 к. с 71.928 дворов, в Зеравшанск. окр. по 25 к. с 42.440 дворов.

{86} В том числе за караван-сараи 20.000.

{87} За отказ от производства, за отказ от отставки, за вторичную службу, за отказ от бессрочного отпуска и т. п.

{88} Устья Сыр-Дарьи мы заняли только в 1847 году.

{89}　См. Зап. И. Р. Г. общ. 1851 № 5 пояснительная записка, Я. В. Ханыкова.

{90} Это требовалось в их видах, чтобы почести принадлежали исключительно русскому послу, а не делились с другими.

{91} Оренбург основан в 1735 году на том месте где теперь Орск. Потом в 1739 г. его перенесли туда, где теперь Красногорская станица, а в 1744 г. город перекочевал окончательно на теперешнее место.

{92} Цифры эти заимствованы из статьи Е. Воронца ?Казанская учительская семинария?. Рус. Вест. 1873 г. июль.

{93} Известно, например, что ближайший повод к беспорядкам между Оренбургскими киргизами в 1869 году, подали некоторые уфимские муллы ложно истолковавшие реформу, предпринятую правительством.

{94} Предлогом для восстания сейков в Индии в 1857 г. послужили патроны, смазанные салом: прошел слух, что сало свиное — вот и бунт.

{95} Еще брамины возвещали о рождении Кришны (это имя произносится у них — Христа) от девы и, говорят, ездили в Палестину на поклонение Спасителю. Индийское божество Тримурти имеет три лица с одним затылком. Буддисты проповедуют веротерпимость и равноправность: ?мы не думаем, что одни только умеем молиться?, говорят они. Отмена каст возбудила против буддистов гонения и они были изгнаны браминистами. Лассен, Ремюза и Лоран считают буддизм — христианством Востока.

{96} Арабский язык мало кому знаком в Средней Азии.

{97} В роде плети, но к рукояти приделан не плетеный хвост, а широкая, длинная и толстая полоса, сшитая из нескольких ремней, наложенных друг на друга.

{98} Вот полный титул книги: ?Толмач — спутник русских воинов, для неизбежных расспросов и переговоров на языках: русском, турецком, сербском и греческом.? Склад издания у М. Вольфа в С.-Петербурге.

上一页 目录页