贝当：凡尔登保卫战

Петен Анри Филипп | Pétain Henri-Philippe
От издательства
Глава первая.
Глава вторая.
Глава третья.
Приложение.
Примечания

贝当：凡尔登保卫战


Петен Анри Филипп | Pétain Henri-Philippe

    Оборона Вердена

    --------------------------------------------------------------------------------

    Петен А. Ф. Оборона Вердена. — М.: Воениздат, 1937. — 88 с. / Перевод с французского. / Maréchal Pétain. La bataille de Verdun. Payot, paris 106, Boulevard St-Germali, 1929. (Collection de mémoires, études et documents pour servir à l'Histoire de la guerre Mondiale).

    Содержание

    От издательства [5]

    Глава первая. Предварительная обстановка и начало сражения

    Обстановка на Западном фронте. План Франции и ее союзников в начале зимы 1915–1916 гг. [10]

    Признаки наступления на Верден. Французский план остается в силе [14]

    План высшего немецкого командования [17]

    Подготовка сражения [20]

    Завязка и характер борьбы [23]

    Потеря форта Дуомон и вступление в борьбу 2-й армии [27]

    Глава вторая. Организация обороны

    Силы обороны [31]

    Распределение сил 2-й армии [35]

    Проблема сообщений [37]

    Серьезный час: атака на левом берегу реки [38]

    О сроках вмешательства других союзных армий. Продолжение поединка между Францией и Германией [45]

    Ген. Нивель принимает командование 2-й армией [48]

    Итоги к 1 мая [50]

    Глава третья. Последние усилия противника и ответный удар французов

    Бесплодное чередование наступлений обеих сторон на обоих берегах реки [55]

    Пробуждение активности на различных фронтах [60]

    Бои у форта Во и их моральное значение [61]

    Бои под Тиомоном и Флери [64]

    Завязка сражения на р. Сомме и освобождение Вердена [67]

    Итоги к 15 июля [69]

    Ответные удары французов [71]

    Приложение. Роль фортов Вердена во время сражения [78]

    Примечания

    Список иллюстраций

目录页 下一页
贝当：凡尔登保卫战


От издательства

    Автор книги — маршал Петэн — один из наиболее крупных французских военачальников, игравший видную роль в минувшей империалистической войне 1914–1918 гг.

    Имя Петэна тесно связано с наиболее трагическими днями Вердена — 1916 г., так как, будучи назначен командующим армиями, защищавшими Верден, Петэн непосредственно руководил всеми происходившими тогда ожесточенными боями за обладание Верденом.

    Это обстоятельство позволило Петэну нарисовать стройную картину хода боевых действий, исключительной сложности и трудности работы французского командования и небывалого напряжения французской армии, втянутой в многомесячные верденские бои.

    Известно, что до верденских боев существовало мнение, что укрепленные районы — эти дорогостоящие оборонительные сооружения — не оправдывают затрат, что роль их в будущей войне сведется к нулю, так как они не смогут задержать наступление противника и не в состоянии влиять на общий ход боевых операций. Даже французы, располагавшие рядом сильно укрепленных районов, придерживались того же мнения, в результате которого Верден — этот крупнейший укрепленный район Франции — перед войной с Германией и в начальный период войны вместо усиления и совершенствования... разоружался. С верденских фортов снимались орудия.

    Для того чтобы вернуть Вердену снятые с него орудия, потребовалось мощное, настойчивое наступление немцев. А для того чтобы опрокинуть, опровергнуть взгляд на укрепленные районы (как на отживший, прошлый этап ведения войны, понадобились упорные, кровопролитные пятимесячные бои под Верденом.

    Бои под Верденом наполнены необычайно стойкими действиями мелких частей, которые искусно применялись к [6] тяжелой обстановке боев, проявляя самодеятельность и изобретательность в способах и методах атаки и обороны. Однако, из этого нельзя делать вывод, будто бы бои под Верденом ограничиваются узко-тактическими рамками. Верден имел далеко не тактическое или местное значение.

    Недостаток книги Петэна состоит в том, что автор не доводит до конца политические и военные выводы, которые должны дать истинную картину значения и места Вердена в империалистической войне и особенностей ее развития в 1916 г.

    Почти два года войны, повлекшей за собой многочисленные жертвы и необычайное перенапряжение воюющих сторон, не принесли сколько-нибудь значительного результата.

    Попытки германских армий добиться такого оперативного прорыва Западного фронта, за которым следовал бы разгром союзнических армий и всей системы французского оборонительного фронта, терпели жестокие неудачи. Война принимала затяжной характер, рассчитанный на истощение.

    Новый план германского главного командования заключался в том, чтобы настойчивой, жестокой атакой верденских укреплений приковать сюда французские силы, втянуть их в длительные истощающие бои. Таков замысел ?верденской мясорубки?. Верден был выбран в качестве объекта новых германских планов. Выбор на Верден пал потому, что то место, которое он занимал в системе французского фронта, давал твердую, уверенность немцам, что Франция будет защищать его до полного истощения своих сил.

    И вот в марте 1916 г. пришла в движение гигантская машина германской атаки Вердена. Методически, настойчиво и упорно, с затратой огромных сил и материальных средств немцы перемалывали французские части на верденских позициях. Какое необычайное перенапряжение испытала французская армия в это время, показывает, например, тот факт, что почти все французские соединения поочередно вовлекались в верденскую мясорубку и выводились оттуда в изрядно измолотом состоянии.

    Вряд ли Франция выдержала бы это колоссальное испытание, если бы ее не поддержали другие армии. Напрасно Петэн сетует на союзников, что они покинули Францию и оставили один на один ее армию против немцев. Достаточно указать хотя бы на брусиловокое наступление в Галицию, чтобы убедиться в обратном. Исключительный успех наступления Брусилова заставил немцев перебросить с Западного фронта на восток значительные силы, облегчив тем самым положение французской армии. [7]

    Французская армия выдержала испытание, но силы ее были серьезно надломлены во всех отношениях, в частности, в морально-политическом, свидетельством чего являются крупнейшие волнения и бунты во французской армии весной 1917 г., жестокое подавление которых производилось по указанию Петэна. Для германской армии итог был еще хуже: для атаки Вердена она затратила также большие силы и средства, понесла такой урон, от которого она уже не смогла оправиться. В этом смысле многие исследователи расценивают верденскую эпопею как один из крупнейших поворотных моментов мировой войны.

    Труд Петэна для командиров Красной Армии представляет несомненный интерес как, с точки зрения изучения интересных боев прошлого, так и с практической.

    Укрепленные районы являются одним из важнейших элементов современной организации обороны государственных границ. Именно поэтому так необычайно велик интерес к историческому опыту обороны и атаки укрепленных районов.

    Несомненно, что в числе таких исторических опытов Верден является наиболее показательным и поучительным. Это объясняется не столько необычайной напряженностью и затяжным характером верденских боев, еще свежих в памяти их участников, сколько тем, что в борьбе за Верден были применены почти все современные орудия и средства войны. Это в еще большей степени повышает интерес к боям под Верденом.

    Известно, что укрепленные районы входят составной частью в общую систему прикрытия наших границ на всех ее наиболее угрожаемых участках.

    ?Используя имеющийся иностранный опыт, главным образом французский, мы перекрыли часть наших западных и восточных границ прерывчатой цепью легких укреплений. Эти укрепления загораживают путь в нашу советскую землю, и если у кого и явится такая охота, то он принужден будет прежде всего преодолеть стену пулеметного и артиллерийского огня? (Ворошилов, Сб. ?Оборона СССР?. Воениздат, 1937 г., стр. 565). [8]

上一页 目录页 下一页
贝当：凡尔登保卫战


Глава первая.

    Предварительная обстановка и начало сражения

    21 февраля 1916 г. войска 5-й германской армии перешли в наступление на Верден. Необычайное упорство и настойчивость наступающих сопровождались предварительной исключительно мощной и сильной артиллерийской подготовкой. Над укреплениями Вердена разразился смерч огня и стали. Волны наступающих германских войск вторглись в нашу оборонительную полосу и захватили передовые позиции; однако, немедленно принятыми мерами с нашей стороны наступление немцев было остановлено. Несмотря на невероятные усилия, с которыми они без перерыва, в течение пяти месяцев, возобновляли свои повторные атаки укреплений Вердена, все их попытки вторжения в наше расположение кончились поражением. Верден, который являлся не только большой крепостью на востоке, но и моральным оплотом Франции, стал местом страшной дуэли между двумя главными соперниками Западного фронта в 1916 г.

    Прежде чем отобразить замыслы высшего командования в начале зимы 1915–1916 гг., посмотрим, какова была общая обстановка в тот момент.

    Французские военные историки подтверждают, что в конце 1915 г. обе стороны имели равные силы, примерно, по 6 млн. бойцов. Число бойцов, находившихся в запасных частях внутри стран, было особенно велико у Германии, России и Англии. Австрия и Франция тяжело пострадали от первого года войны. Италия и Турция располагали едва достаточными силами даже для того, чтобы питать свои собственные фронты. Сербия в этот момент была вне борьбы.

    Возможность нарушения равновесия, на которое можно было рассчитывать к началу 1916 г., зависела, главным образом, от наличия резервов и от мощности материальных средств войны. [9]

    Преимущество явно принадлежало Германии, которая насчитывала в тылу приблизительно 1500 тыс. подготовленных бойцов и военные заводы, которые работали полным ходом благодаря мерам, принятым заблаговременно. Франция, Англия и Россия не были в состоянии уравновесить это превосходство. В России надо было еще много потрудиться, чтобы улучшить организацию войск и пополнить их вооружение. В Англии должны были ждать результатов голосования закона о военной службе (Military Service Act), т. е. 27 января 1916 г. Этот закон должен был ввести обязательную военную службу для всех холостяков; кроме того, нужно было в течение многих месяцев ожидать поставок для армии разного рода материальной части, которую промышленность только что начала производить. Для Франции было совершенно очевидно, что наличные силы армий за 15 месяцев войны очень ослабели; французская армия была недостаточно оснащена техническими средствами борьбы вследствие запоздания и трудностей мобилизации промышленности; кроме того, Франция должна была снабжать оружием и боевыми припасами некоторых своих союзников, в силу чего ее положение было несомненно хуже, нежели положение Германии.

    Мы были уверены, что Германия попытается скорее использовать свои преимущества, но где, в каком районе сосредоточит она свои усилия?

    На востоке? Это было бы нелогично. Без сомнения, русские представляли соблазнительную добычу с момента их отступления до меридиана Риги, но за ними все же оставалось преимущество времени и пространства. Можно было даже ожидать, что русские вновь повторят военную хитрость, которая им так помогла в 1812 г.

    Может быть, на юго-востоке? Там для Германии не находилось никакой серьезной цели. Сербия на некоторое время исчезла с арены. Румыния и Греция не проявляли до этого момента никакой неприязни к центральным империям, а франко-британская сторона колебалась, где сосредоточивать свои средства — в Дарданеллах, в Салониках или в Египте.

    Может быть, на юге? Германия не желала создавать себе затруднения новым и без того ?трудно переносимым? сотрудничеством с австро-венгерской армией, признававшимся достаточным для сковывания Италии на таком театре военных действий, который в тот момент считался второстепенным.

    На западе? Да, именно здесь немцы должны были наносить главный удар. Успешное осуществление удара на западе помешало бы Франции оправиться от тех тяжелых потерь, [10] которые она понесла в начале войны и заставило бы Англию задуматься о своем дальнейшем активном участии в войне.

    Главное командование противника стремилось разбить нас мощным наступлением на нашем фронте и одновременным нанесением решительного удара по Британской империи и Франции путем развертывания до крайних пределов подводной войны. Для осуществления задачи внимание немцев могло быть сосредоточено на двух относительно близких объектах: Париж — сердце Франции и морские базы в Па-де-Калэ.

    Союзники ожидали наступления немцев в 1916 г. А так как предполагалось, что это наступление развернется, главным образом, во Фландрии и Парижском районе, то именно вблизи этих направлений и были расположены основные силы союзников.

    Обстановка на Западном фронте. План Франции и ее союзников в начале зимы 1915–1916 гг.

    (Схема 1)

    Французское и английское командование, предвидя скорое наступление немцев, не шло, однако, слепо на поводу у событий, а стремилось активными действиями своих армий предвосхитить намерения противника. Но как? Можно ли это осуществить? Сомнительно, принимая во внимание только что изложенную обстановку. Больше того, подробный анализ обстановки на Западном фронте выявляет достойное удивления поведение ген. Жоффра, который сохранял уверенность и надежду противопоставить свою волю воле противника.

    В самом деле, простираясь от Северного моря до швейцарской границы, фронт делился на два совершенно различных сектора. Очень важно осветить их состояние, иначе сражение у Вердена останется непонятным для тех, кто не отдает себе отчета в обязанностях, выпавших на долю французской армии в начале 1916 г.

    Между Ньюпором и западньми окраинами Перона, на р. Сомме, англо-бельгийский фронт, развернутый на 180 км, насчитывал 39 британских и 6 бельгийских дивизий. Против этих 45 дивизий, эшелонированных в глубину, немцы противопоставили только 30 вытянутых в одну линию дивизий, которые в случае необходимости могли были быть подкреплены двумя дивизиями из расположенного вблизи резерва. Однако, наши союзники считали, что их численное превосходство еще не было гарантией достаточной безопасности. Они не чувствовали себя достаточно организованными, снабженными [11] и подготовленными, чтобы уверенно сопротивляться атакам, подобным тем, что были у Ипра или р. Изер. Поэтому союзники были вынуждены значительно укрепить этот боевой участок и удерживать на нем французские, сравнительно многочисленные, соединения: 4 дивизии (2 в первой линии) в бельгийской зоне и 14 дивизий (9 в первой линии) в британской зоне.

    Между р. Соммой и Швейцарией были расположены главные силы французской армии, т. е. 87 дивизий. Каково было их назначение? Обеспечить неприкосновенность этого огромного французского района, который растянулся больше чем на 500 км быть наготове в случае необходимости поддержать англо-бельгийский фронт, использовать каждый благоприятный случай, чтобы освободить часть территории, захваченной [12] у Франции и Бельгии, — задачи многочисленные и сложные, которые требовали наличия в резерве большого количества соединений, готовых к немедленной погрузке на автомобили или на железные дороги. К тому же, вследствие общего очертания линии фронта, наши перевозки из-за ?внешних и обходных линий? совершались по более длинным маршрутам, чем немецкие, которые осуществлялись по ?внутренним линиям?. Все эти недочеты нужно было исправить быстрым проведением подготовительных мероприятий. Эти причины заставили наше главное командование в конце 1915 г. держать позади французского сектора свободными 29 дивизий, возложив оборону позиций от р. Соммы до Швейцарии только на 38 дивизий. Немцы собирались сосредоточить против этого сектора такое же число дивизий, т. е. 87 (из которых. 7–8 находились в состоянии переброски с Восточного фронта на Западный).

    Из-за легкости перебросок вдоль фронта немцы не испытывали необходимости, как мы, держать большое количество войск в общем резерве и ограничивали последний, примерно, 17 дивизиями, располагая в боевой линии 70 дивизий против 58 французских. Именно поэтому противник всегда обладал численным превосходством во всех местных столкновениях, которые он беспрестанно предпринимал против французов.

    Напомним, наконец, что немецкая артиллерия имела, по сравнению с нашей, подавляющее превосходство, особенно в отношении своих бесчисленных скорострельных тяжелых и сверхтяжелых орудий, обильно снабженных химическими снарядами сильного действия. Наша тяжелая артиллерия состояла всего лишь из нескольких батарей Римайо и старых пушек де-Банжа, извлеченных из крепостей и недостаточно снабженных боевыми припасами. Новые орудия Сен-Шамон и Крезо только что начали выпускаться, а химические заводы, пущенные с опозданием, не позволяли нам бороться в равных условиях в отношении использования газов.

    Тем не менее ген. Жоффр в 1916 г. утвердил такой план операций, в котором задачи наступательного характера занимали очень большое место. 6 декабря 1915 г. этот план был оглашен начальником штаба Жоффра ген. Пелле перед собравшимся в Шантильи союзным командованием в лице маршала Френча, английских генералов Робертсона и Мэррэ, бельгийского генерала Вилеманса, итальянского генерала Порро, русского генерала Жилинского и сербского полковника Стефановича. Основные моменты плана заключались в следующем: [13]

    1. С точки зрения оборонительной, каждая из армий должна была быть в состоянии воспрепятствовать неприятельскому нападению и оказать возможное содействие той из армий, которая будет атакована немецкими войсками.

    2. С точки зрения наступательной, союзники, в особенности те из них, которые располагали значительными ресурсами в людях, должны были интенсивно добиваться истощения противника частичными и местными действиями, а затем все вместе должны были как можно быстрее подготовиться к развертыванию всех своих ресурсов для крупных совместных и одновременных действий, в зависимости от обстановки.

    3. На второстепенных фронтах следовало эвакуировать Галлиполи, защищать Египет минимумом войск и организовать междусоюзный фронт в Салониках.

    После некоторой дискуссии по вопросам, поднятым, главным образом, представителями Англии, которые предлагали более мощные средства применять в Египте, а от участия в операциях на севере от Салоник отказывались, — предложения англичан были приняты. Эвакуация Дарданелл должна была начаться 20 декабря 1915 г. и закончиться 9 января 1916 г. Было вменено в обязанность обеспечить генералу Сарайлю в Салониках организацию экспедиционного корпуса из 4 французских, 5 английских и 6 реорганизованных сербских дивизий. Генерал Дуглас Хэйг, сменивший 19 декабря 1915 г. маршала Френча, во главе британских армий во Франции вошел в тесные сношения с генералом Жоффром в целях подготовки большого франко-британского наступления в районе р. Соммы.

    Генерал Фош, командовавший группой северных армий, получил задание руководить французами в этом наступлении; вместе со 2-й армией я оставался в его распоряжении.

    В январе и в феврале 1916 г., несмотря на имевшиеся указания о возможности немецкого наступления, высшее командование союзников старалось, тем не менее, провести в жизнь решения, принятые в Шантильи. Высший совет национальной обороны Франции, созванный в Париже 8 февраля, принял к сведению соглашение, заключенное между представителями высшего командования союзников. Это соглашение предоставляло России и Англии возможность закончить восстановление и преобразование своих сил. Предполагалось, что комбинированные операции союзных армий начнутся только в начале лета. В случае, если до этого времени противник начнет наступление против одного из союзников, остальные обязаны были атаковать стоявшие [14] перед ними войска, чтобы облегчить положение атакуемого союзника и внести таким образом свой вклад в общую операцию.

    Признаки наступления на Верден. Французский план остается в силе

    (Схема 2)

    В конце 1915 г. и в начале января 1916 г. наши разведывательные службы зарегистрировали многочисленные слухи, чаще всего неясные и противоречивые, о возможности немецкого наступления на Западном фронте. По этим слухам можно было заключить, что угрожаемые районы находились, с одной стороны, на севере франко-англо-бельгийского сектора, с другой стороны — в центре и на правом фланге французского сектора, т. е. в районе Шампани, Вердена, Лотарингии или Бельфора; иначе говоря, эти предположения нейтрализовали друг друга, поскольку относились ко всей совокупности нашего фронта. К концу января были замечены значительные передвижения войск по направлению к Монмеди, Лонтюйон, Оден-ле-Роман и большая активность на железных дорогах р. Маас. Наше внимание было особенно обращено на Верден, который образовал впереди нашего фронта выдающийся выступ, который мог оказаться целью местного наступления неприятеля. Эти предположения быстро подтвердились. Многочисленные письма, перехваченные у пленных, говорили о скором выступлении кронпринца, о параде, который император должен будет провести в конце февраля на центральной площади Вердена, и о мире, который затем последует... Ген. Эрр, начальник ?укрепленного района Верден?, сигнализировал и подтверждал эти слухи. Поддерживаемый командующим центральной группой армии генералом Лангль-де-Кари, он настойчиво просил усиления своих средств, чтобы укрепить передовые позиции и улучшить позиции главного сопротивления.

    Верден служил в 1914 г. опорой для победных операций на Марне. Военная активность Вердена в 1915 г. казалась незначительной. Река Маас и ее мокрые луга, частью затопляемые зимой, образовали как бы дно впадины, окруженной высотами Шом. Берлюп, Сен-Мишель, Сувиль. Далее форты Map и Вошровиль — на левом берегу реки, Дуомон, Во и Таванн — на правом берегу реки возвышались молчаливые и покинутые; форт Дуомон своей огромной массой доминировал над всеми остальными. Однако, всего необходимого для обеспечения защиты Дуомона, несмотря на то, что он являлся краеугольным камнем всей системы обороны, сделано не было. [15] Между укреплениями и позади них был необычайный хаос: многочисленные траншеи были большей частью разрушены, рваные проволочные заграждения в беспорядке опутывали леса берегов р. Маас и болотные равнины Вевр. Шоссейные и грунтовые дороги превратились в трясины; всюду [16] была разбросала материальная часть, деревянные части которой гнили, а металлические ржавели под дождями... Бои в этих местах носили затяжной, неактивный характер; лишь изредка раздавались отдельные взрывы ручных гранат или артиллерийских снарядов.

    Это было своеобразное ?затишье? перед бурей.

    Штаб французского главнокомандующего не оставался безучастным к призывам местного командования и в начале 1916 г. возвратил крепости часть ее средств. А так как ресурсы штаба были ограничены, то Вердену нельзя было передать требующееся количество войск и рабочих. В связи с ожиданием грядущего наступления противника, намерения которою еще не были известны, диктовалась необходимость иметь в распоряжении главнокомандующего значительные силы. Хотя немцы и целились на Верден, все же последний без сомнения не был их единственным объектом, — силы немцев с не меньшей вероятностью могли быть брошены, и на другие участки крайнего левого или крайнего правого фланга англо-французских войск. Немцы ловко умели проводить кампанию ложных слухов и так маскировать подготовку своего наступления, что в конце концов оставляли нас в полнейшем сомнении и неведении.

    С 10 по 18 февраля сведения о противнике были настолько противоречивы, что у нашего высшего (командования невольно напрашивалась мысль — не произойдет ли немецкое наступление скорее на востоке, нежели на западе.

    Генерал Жоффр в переписке с генералом Хэйтом по вопросу о франко-британских действиях, предполагавшихся на р. Сомме, наметил 10 февраля условия развертывания этих действий:

    ?либо союзники сохранят инициативу в своих операциях до будущего лета, либо противник произведет весной мощное наступление против русских?.

    18 февраля Жоффр добавил:

    ?если немцы нас опередят, наступая на русских, то последние получат нашу помощь в виде наступления, которое французы и англичане поведут на р. Сомме?.

    Жоффр сохранял общую группировку армий в соответствии со своими намерениями, т. е. основные силы французских армий были расположены, главным образом, позади центра и на левом фланге. Подобная группировка сил усиливала готовность французов к усилению любого участка фронта, на котором обозначится наступление немцев; в частности, эта группировка обеспечила прикрытие таких наиболее опасных [17] направлений, как Париж и морские базы Па-де-Калэ. Жоффр не упускал из виду другие участки фронта; в частности, он следил за ?укрепленным районом Вердена?, который был подкреплен двумя дивизиями и для которого удерживались свободными два лучших армейских корпуса (7й и 20-й корпуса).

    План высшего немецкого командование

    В период декабрь 1915 г. — февраль 1916 г. ген.фон-Фалькенгайн принимал свои решения, отдавал приказы и подготовлял при помощи армии кронпринца наступление против Вердена.

    В своем труде ?Высшее командование немецкой армии с 1914 по 1916 г.? он точно указывает, каковы были его намерения и цели, представляя те и другие в весьма скромном виде.

    Нужно было, говорит он, главным образом, нанести решительный удар на Западном театре — единственном театре, где можно было серьезно задеть Англию. Богатая всякого рода ресурсами и до сих пор мало потерпевшая от неприятельских действии, она представляла собой самого сильного врага. Ее можно было поразить подводной войной, но Берлин против этого возражал прежде всего из боязни нейтральных держав и в особенности США. Против континентального участка, который удерживался британскими армиями во Фландрии, было несвоевременно предпринимать значительное наступление зимой, принимая во внимание чрезвычайно неблагоприятные климатические и топографические условия. Лишить Англию ее главной опоры и серьезно подрезать ее силы можно было после того, как будет ?покончено? с французской армией, которая, как казалось, приближалась к грани своего сопротивления после 15 месяцев беспрерывных потерь и всяких трудностей. Чтобы этого достигнуть, нужно ли было стремиться к такой отдаленной и такого огромного значения цели, как Париж? Безусловно, нет. Достаточно было начать сражение на таком участке, который, по соображениям морального порядка, защищался бы Францией до последнего вздоха. Бельфор и Верден отвечали этим условиям. Верден во всех отношениях представлял более подходящий объект, ибо стратегическое и тактическое развертывание наступающих сил здесь было осуществлять легче. Этот выступ французской территории, бедный средствами сообщения, был окружен с немецкой стороны богатой сетью шоссейных и железных дорог, которые позволяли производить быстрое сосредоточение наступающих [18] сил, а глубокий пояс оврагов и лесов облегчал маскировку средств и сил, необходимых для сосредоточения к месту боевых действий. Кроме того, под Верденом не обязательно надо было ?выиграть? сражение и дойти до сердца крепости, так как для спасения этого сердца французская армия могла бы драться до полного истощения. Короче говоря, имелось в виду пустить в ход мощный боевой порядок, богато снабженный материальной частью, — боевой порядок, который действовал бы, как пиявка, не требуя большого количества людей. Пункт приложения наступающих сил выбран по правому берегу р. Маас, в районе, более удобном для связи с немецкими тылами. Здесь намечалось наносить удары столько времени, сколько потребует ход борьбы, предпринятой для полного истощения французской армии. Наконец, еще одно соображение первостепенного порядка оправдывало, с точки зрения Фалькенгайна, выбор Вердена: захват этой крепости избавлял от угрозы главным путям немецких сообщений и металлургическому бассейну Бриэ со стороны крепости Верден.

    Я не возвращусь к этому аргументу, который гораздо менее важен, чем ранее приведенные начальником германского генерального штаба, и который обнаруживает полное незнание наших возможностей.

    В противоположность взглядам Фалькенгайна, кронпринц, на которого были возложены подготовка и проведение действий против Вердена, не был согласен с этим суженным планом, как это он сам указывает в своих ?Воспоминаниях?. По его мнению, немецкая армия не должна была повторять неудачу под Верденом; нужно было добиться, чтобы он пал. А этого можно было достигнуть только возобновлением с еще большей настойчивостью и энергией маневра 1914 г., т. е. обойти укрепленный район по обоим берегам р. Мааса и так сдавить его тылы, чтобы передовые позиции в силу этого оказались беззащитными. Вторичное сражение под Марной не сорвало бы такой операции. Реализация последней представлялась весьма благоприятной, потому что на юго-востоке немцы уже укрепились на высотах р. Мааса, в Сен-Миель, и на левом берегу реки.

    Генерал фон-Мудра, командуя в Аргоннах 16-м корпусом под начальством кронпринца, уже давно изучал данные этой проблемы. В качестве командира он находился в Меце перед войной и был в составе 5-й армии, когда она производила маневр в начале сентября 1914 г. с целью окружить крепость с запада; лучше, чем кто-либо другой, фон-Мудра знал неоценимые достоинства левого берега реки как для обороны, [19] так и для наступления на укрепленный район. После нескольких бесед он окончательно присоединился к мнению своего начальника. По их взглядам, продвижение немцев к югу между р. Маас и Аргоннами должно было немедленно создать опасность для общего положения французов.

    Кронпринц и ген. фон-Мудра рассуждали правильно. Из-за редкой сети сообщений мы смогли бы удержаться на правом берегу реки, если бы 5-я немецкая армия достигла железной дороги Сент-Менеульд, Обревиль, Верден, чем создала бы угрозу находившейся поблизости магистрали от Бар-ле-Дюк на Верден. Таким образом, мы были бы вынуждены быстро отойти на неподготовленные позиции Аргонны, Сен-Миель, а такое отступление, с немедленным оставлением Вердена, повлекло бы за собой чрезвычайно тяжелые моральные последствия, потому что никто в мире не знал, что Верден не являлся настоящим укрепленным лагерем, как об этом принято было думать.

    Что следует из этих соображений начальника германского генерального штаба, приведенных им уже после свершившихся фактов?

    Прежде всего следующее: немцы безусловно не предполагали наступать на Верден только лишь потому, что Верден им угрожал. Находясь на выступе наших позиций, не имея сообщений и расположенный на обоих берегах реки без достаточно обеспеченных переправ с одного берега на другой, — Верден не мог являться базой для наступления. Армия не получает никакого преимущества, наступая из выступа; Гинденбург и Людендорф доказали это в 1918 г. в Амьене и Шато-Тьери.

    Другая мотивировка — ?пустить кровь? французской армии — не представлялась в тот момент достаточной и правдоподобной целью. Желая только истощить нас, ударив по чувствительному месту, которое бы мы упорно защищали, немцы рисковали быть истощенными сами в такой же мере, в какой и мы. В это время наши союзники уже готовились к выходу на арену, а так как их военный потенциал был весьма значителен (в людях — у русских, в людях и в материальной части — у англичан), то перед нами открывалась возможность сказать последнее слово. Бесспорно, нам недоставало единства командования для согласования действий наших наличных сил, но Фалькенгайн знал о соглашении, достигнутом между союзниками во время переговоров в Шантильи и Париже. Продолжительное и изнурительное сражение сблизило бы нас друг с другом, дало бы нам время уточнить наши совместные действия и помочь друг другу. [20]

    Фалькенгайн видел несравненно дальше, чем он об этом пишет. Я отношусь с уважением к нашим противникам в отношении их стратегической науки, а потому уверен, что в больших мероприятиях их планы базировались на серьезных основаниях.

    Я думаю, что начальник германского генерального штаба, выбрав Верден, готовил здесь действительно большой удар:

    окружить выступ наших позиций и, сокрушив его мощным артиллерийским огнем, атаками добиться его падения;

    притянуть резервы французов на правый берег р. Маас, чем создать затруднения французскому командованию в использовании резервов, так, как Маас оказывался в тылу у последних;

    быстро продвинуть атакующие части по левому берегу Мааса и, сокрушительно обрушившись ими на французов, повторить нечто похожее на Седан.

    Эти маневры и действия немецких войск должны были принести большое поражение разрезанной на две части французской армии, и в перспективе — прекрасную победу германской армии.

    ?Будем проникнуты мыслью, что родина ожидает от нас чего-то огромного?, — объявил кронпринц в приказе от 12 февраля... ?Мы должны доказать врагу, что железная воля сынов Германии, направленная к победе, живуча и что немецкая армия там, где она ведет наступление, преодолевает все препятствия?.

    Что-то огромное... Железная воля, направленная к победе... Наступление, преодолевающее все препятствия... Не говорят ли такие слова о том, каков был план?

    Эги грандиозные намерения были в духе последователей Шлиффена и оправдывались результатами, достигнутыми на Восточном фронте. Немцы имели основание думать, что борьба с французами представит значительно больше трудностей, но уверенность в их превосходстве позволяла им преследовать подобную цель. Мы, по всей вероятности, никогда не узнаем действительных намерений Фалькенгайяа.

    Мне скажут, что кронпринц также изложил свои идеи в свете свершившихся уже событий. Я этого не думаю: его ?Воспоминания? отражают искренность солдата, который очень просто признает важность своих надежд и горечь своих разочарований.

    Подготовка сражения

    5-я немецкая армия, ее командование, безусловно хотела успеха и надеялась на него. Она доказала это превосходством [21] своей подготовки и проявила необычайное напряжение, сосредоточив огромные средства с полным соблюдением тайны. Дисциплина и обучение, доведенные до высокого уровня, принесли свои плоды, и это является примером, достойным подражания. 5-й резервный корпус, занимавший с начала года позиции на правом берегу реки, настолько сохранил внешний вид фронта, что ничто не выдавало царившей на этом секторе лихорадочней деятельности. В первой десятидневке февраля огромные массы артиллерии стали на позиции, ничем себя не обнаруживая и не проводя никакой пристрелки; 8 дивизий{1} сменили в отличном порядке 5-й резервный корпус, и последний отошел во вторую линию. С 12 февраля (дата, первоначально намеченная для начала наступления) до 21 (дата действительного начала) эта огромная масса безмолвно существовала в глубине траншей и. оврагов, замаскированная лесами, не производя никакого движения, которое привлекало бы наше внимание. Хотя 18 февраля, как я говорил, нате высшее командование уже было взято под наблюдение противника, но оно могло еще надеяться на отсрочку опасности. Этот невидимый боевой порядок расположился на узком фронте наступления, растянутом от р. Маас до Жюмель д'Орн; в первой линии — шесть дивизий, предназначенных для атаки в начале сражения{2}, и во второй линии две дивизии. Две дивизии{3} к востоку от Орн должны были продолжить фронт наступления со второго или третьего дня. Чтобы им открыть путь, имелось около тысячи артиллерийских орудий (кронпринц указал в своих ?Воспоминаниях о войне?, что он располагал 160 тяжелыми батареями, т. е. 640 тяжелыми и сверхтяжелыми современными скорострельными пушками, к которым нужно прибавить полевые орудия). Генерал Эрр имел для ответа на первый удар между р. Маас и Жюмель д'Орн две дивизии 30-го корпуса{4} и различные группы артиллерии, содержавшие приблизительно 130 полевых орудий и 140 тяжелых, последние старых образцов и небольшой скорострельности. Между Верденом и Барле-Дюк эшелонировались в общем резерве две дивизии.

    Тактически генерал Эрр не мог иначе распределить средства, которыми он располагал, даже если бы он точно знал подвергавшееся угрозе пункты, ибо, к счастью, полученные им инструкции указывали, что не следует особенно сгущать [22] свои силы в передовых позициях и выставлять для истребления слишком большое количество личного состава при завязке сражения. Генерал Лангль-де-Кари, командовавший группой армий центра, дал следующие благоразумные указания:

    ?Нужно ожидать, что в случае наступления могут быть раздавлены артиллерией не только первые линии, но и совокупность всех линий, образующих первую позицию; следовательно, не нужно спешить сосредоточивать все находящиеся в нашем распоряжении средства на передних линиях и не следует даже усиливать первую позицию; надо сохранить резервы для обороны других позиций...?

    Ген. Лангль-де-Кари предписал даже отход некоторых батарей, чтобы с их помощью обеспечить возможность действия огнем, когда неприятель проникает внутрь наших позиций.

    Я люблю приводить эти советы генерала Лангль-де-Кари, потому что они опережают доктрину, которая была принята позднее, и изображают действительную смелость мыслей в тот момент, когда наше воспитание в области обороны требовало не уступать врагу ни одной пяди земли; в некоторых отношениях эти мысли являются прелюдией тех, которые я должен был сделать моим лейтмотивом при подготовке сражения 1918 г. Им нехватает только некоторого уточнения: когда считают необходимым уступить противнику передовые позиции, чтобы свести до минимума эффект его бомбардировки, нужно быть готовым встретить его несколько дальше в тылу, но не на ?нескольких других позициях, эшелонированных в глубину?, а только на одной ?позиции сопротивления?, строго определенной и на защиту которой направляют все свои средства.

    Этого уточнения недоставало при организации обороны Вердена. В продолжение нескольких недель мы не чувствовали себя достаточно организованными, чтобы в случае надобности встретить соответствующим образом наступление крупного порядка. Мы принялись лихорадочно за работу на передовых позициях и в тылу, намечая начерно многие позиции и не имея возможности полностью закончить ни одной из них. Таким образом, когда разразилась гроза, мы должны были зацепиться за единственную ?позицию сопротивления?, которая действительно существовала, а именно — за линию фортов. Быть может, мы смогли бы спасти все наши форты и остановить врага, если бы смогли своевременно определить и организовать только одну единственную ?позицию сопротивления? [23] где-нибудь в промежутке между зоной передового охранения и линией фортов.

    Завязка и характер борьбы

    (Схема 3)

    Наступлению атакующих дивизий предшествовала бомбардировка немецкой тяжелой артиллерии 21 февраля и в ночь с 21-го на 22-е; нигде еще, ни на одном фронте и ни в одном сражении не знали ничего подобного. Немцы пытались создать такую ?зону смерти?, в которой ни одна часть не смогла бы удержаться. Тучи стали, чугуна, шрапнелей и ядовитых газов разверзлись над нашими лесами, оврагами, траншеями и убежищами, уничтожая буквально все. Ужасные взрывы потрясли наши форты, покрыв их дымом. Невозможно описать это наступление, которое безусловно не имеет равного по силе. На узкий треугольник, заключенный между Брабан, Орн и Верденом, был сосредоточен опустошающий огонь больше чем 2 млн. снарядов.

    21 февраля после полудня немецкие войска пошли вперед маленькими, частями, а 22-го утром (после ночи, в течение которой артиллерия продолжала без передышки свое дьявольское ?трамбование?) уже колоннами, подталкивая друг друга; они надеялись продвинуться вперед с винтовками за плечами.

    Каково же было их изумление и разочарование, когда они увидели повсюду на своем пути появлявшихся из-под щебня французов, оборванных и изнуренных, но в то же время грозных, защищавших развалины всех своих опорных пунктов.

    Сопротивление стрелков Дриана, депутата и солдата, написавшего ?Завтрашнюю войну? и ?Крепостную войну?, стоит того, чтобы о нем вспомнить.

    В лесах Кор бодрствовали 56-й и 59-й батальоны стрелков с некоторыми подразделениями 165-го пехотного полка — всего около 1200 чел. Их поддерживали 6 батарей 75-мм пушек и 8 тяжелых батарей; на них наступали 4 полка (80-й, 91-й, 87-й, 88-й) 21-й дивизии, т. е. от в 8000 до 10000 чел., которых поддерживали 7 батарей 77-мм орудий и приблизительно 40 тяжелых батарей. Подготовительный огонь их буквально придавил; большинство убежищ было разрушено снарядами; потери оборонявшихся, прежде чем они вошли в соприкосновение с нападавшей стороной, достигали высокой цифры. Наши стрелки, загнанные и окруженные со всех сторон, держались в глубине леса в течение около 24 часов. [24]

    Войска 30-го корпуса проявили удивительное мужество. Каждый пункт сопротивления — лес, селение, обвалившаяся траншея, воронки от снарядов — позволял нашим частям преграждать наступление противника. Французские солдаты и офицеры, понимая сложившуюся обстановку и зная, [25] что помощи ждать почти невозможно, напрягали все свои силы и выполняли долг просто и безропотно.

    В это же время на грузовых машинах по дороге Суйи — Bерден и пешком небольшими колоннами по поднимавшимся севернее крепости путям к Сен-Мишель и Сувиль приближались к боевым позициям части двух дивизий общего резерва. Но едва только они перешли через р. Маас, как были настигнуты, задержаны и расстроены артиллерийским огнем. Еще больший беспорядок в движение резерва вносило встречное движение машин и обозов снабжения. На условленных местах сбора перед выступлением на свои боевые участки наступавшие войска искали начальников своих подразделений и назначенных для сопровождения на позиции проводников; а так как последние сами должны были переходить с места на место, спасаясь от взрывов снарядов и газов, они бродили в суматохе, не оказываясь там, где нужно. В результате этого взводы и роты подкрепления брели наудачу, прямо на север, двигаясь в дыму, среди оглушительного шума сражения, внезапно сталкиваясь с противником и вступая с ним в бой, не имея сведений и связи с соседями, без поддержки и связи с артиллерией, без определенных задач, без окопов для укрытия, без обеспеченных ходов сообщения от тыла к фронту.

    20-й корпус{5}, спешивший по направлению к Суйи и Вердену со станций выгрузки, находившихся у Бар-ле-Дюк, направлялся также без предварительной рекогносцировки на высоту Дуомон, которая стала основной и решающей точкой опоры в борьбе; он присоединился к 30-му корпусу, стремясь плотнее заткнуть зиявшие дыры, и понемногу передовые позиции, хотя все еще беспорядочные и запутанные, приобрели некоторую прочность.

    Несколько позади 1-й{6} и 13-й{7} корпуса, спешно прибывшие по железным дорогам к Марне, начали выгружаться: один — 24-го, другой — 25-го числа. Наши артиллерийские группы, кое-как усилившись батареями, находившимися в распоряжении трех новых корпусов, возобновили свой огонь. Их содействие придало мужество бойцам и пробудило надежду, что понесенные жертвы не будут бесполезны.

    На третий день сражения противник занимал все наши передовые позиции к северу от Дуомон. Наше общественное мнение, убежденное в необходимости удерживать территорию ?во что бы то ни стало?, уже начинало волноваться. Тем не [26] менее, я повторяю, подобные случаи являются нормальными в начале сражения, и страна могла относиться к ним без особого беспокойства, как это делали сами находившиеся у Вердена войска, после благоразумных разъяснений местного командования.

    Ген. Лангль-де-Кари продолжал наблюдать за событиями с величайшим хладнокровием и спокойствием. Он тотчас же понял, что движение противника на высотах р. Маас и к дороге от Вердена на Этэн ставило в опасное положение наши части, развернутые в глубине Вевра: они вскоре могли бы попасть под ближний обстрел, быть обойдены с тыла и отрезаны от крепости. Так как наши позиции в Вевре сами по себе имели только значение прикрытия наблюдательных пунктов на высотах р. Маас, то казалось, что можно было без всякого неудобства оттянуть их назад, к подножью этих высот. 24-го в 20 часов ген. Лангль отдал соответствующий приказ, во исполнение которого передвижения частей производились в продолжение всего дня 25-го без помехи со стороны противника. Ставка главнокомандующего, тотчас же об этом информированная, подтвердила приказ Лангль-де-Кари; тем не менее ген. Жоффр был несколько обеспокоен и считал необходимым подтвердить, что передвижения частей не должны были даже вызвать мысль о возможности продолжать отход до р. Маас.

    ?Я одобряю заранее, — телеграфировал он, — решение, которое вы предпримете в отношении отхода по направлению к высотам р. Маас войск, расположенных в глубине Вевра, если вы сочтете это необходимым. Вы — единственное лицо, имеющее возможность судить о вызываемых боевой обстановкой требованиях и принимать соответствующие решения. Но вы должны удерживать за собой фронт на севере, на участке между р. Маас и Вевром, всеми средствами, какими вы располагаете. Используйте, не колеблясь, весь 20-й корпус?.

    Чтобы быть уверенным, что его мысль правильно понята исполнителями, генералиссимус одновременно прикомандировал к командующему группой армий центра своего уполномоченного ген. Кастельно, который прибыл в Авиз 25-го в 5 часов. В 5 часов 45 минут он дал следующую краткую директиву:

    ?Оборона р. Маас должна проводиться на правом берегу; на этом берегу следует задержать (противника любой ценой?.

    Ген. Кастельно продолжал затем свой путь к Вердену, чтобы на месте оценить обстановку и изучить условия, в которых [27] должна была быть использована 2-я армия, которую Ставка главнокомандующего направляла в это время к Бар-ле-Дюк.

    Потеря форта Дуомон и вступление в борьбу 2-й армии

    Находясь с полевым штабом в Ноайль (Noailles), я считал весьма вероятным мое назначение на Верденский фронт, где значительность предпринятой борьбы и посылаемые подкрепления подтверждали возможность вступления на линию фронта новой армии. По своей собственной инициативе я уже послал начальника разведки, чтобы он изучил обстановку происходивших событий. Поэтому я не был удивлен, получив 24-го вечером приказ передвинуть немедленно мой полевой штаб в направлении на Бар-ле-Дюк и самому представиться генералу Жоффру 25-го утром. Я прибыл в Шантильи в 8 часов и был тотчас представлен главнокомандующему, который, несмотря на лихорадочное и возбужденное состояние окружавших его лиц, сохранял свое обычное спокойствие.

    Генерал Жоффр без длинных фраз дал мне понять свое впечатление об обстановке, которая ему представилась серьезной, но не тревожной; он мне приказал спешно отправиться в Бар-ле-Дюк, чтобы быть готовым выполнить поручение, которое его уполномоченный ген. Кастельно уточнит мне на месте.

    Чтобы сократить путь, я направился прямо на Суйи, деревню, расположенную по дороге от Бар-ле-Дюк на Верден, где я предполагал найти ген. Кастельно. Но по снежному и обледенелому шоссе мое путешествие на автомобиле оказалось весьма продолжительным. Я остановился только на четверть часа в Шалоне и тем не менее лишь около 7 часов вечера прибыл к ген. Кастельно и ген. Лангль, собравшимся в Суйи. Известия о событии 4-го дня сражения до них доходили очень медленно и казались мало ободряющими. Чтобы быстрее уточнить обстановку, я поспешил в Дюньи, к югу от Вердена, где находился командный пункт ген. Эрра. Между Суйи и р. Маас я пробирался сквозь обозы, направлявшиеся к крепости, колонны, которые загромождали все пути, санитарные части и сквозь полную отчаяния волну местных жителей, искавших убежища подальше от опустошенной полосы.

    В Дюньи я узнал о важном событии: 20-й корпус мужественно боролся весь день возле деревни Дуомон, но самый форт только что внезапно захвачен противником. Мы потеряли, таким образом, самое лучшее и самое современное из [28] наших сооружений, на котором сосредоточивалась вся наша надежда, прекрасный наблюдательный пункт, позволявший нам видеть и обстреливать немецкие подступы, и откуда теперь противник сможет направлять свои взоры и удары при малейшей попытке отхода с окружавших Верден позиций.

    В тот момент еще не было никаких сведений о причинах этого тяжелого события, но по позднейшим историческим исследованиям ген. Пассага произошло следующее.

    Бранденбуржцы 3-го прусского корпуса (ген. Лохов) продвигались по лесистым оврагам, окружающим с востока и запада форт Дуомон. Наш 20-й корпус вышел на позиции, незная местности и не имея возможности соединиться с остатками 30-го корпуса; он дрался, как мог, за каждый клочок земли. Теснимый и беспрерывно преследуемый противником, он был вскоре отброшен к огромному массиву форта Дуомон, который, как он думал, был занят специальным гарнизоном. Одна из бранденбуржских рот остановилась перед укреплением, не решаясь на него наступать. Командир роты лейтенант Брандис{8} сосредоточил свое внимание на этом массиве, покрытом недавно выпавшим снегом... Но вместо того чтобы почувствовать страх, вполне естественный при виде столь мощного оборонительного сооружения, названный офицер испытывал обратное. Он был необычайно возбужден и увлечен успехом боя. Внезапно, обернувшись к своей роте, лейтенант скомандовал: ?Направление на Дуомон!?. Видя состояние своих людей, которым приказывают итти на верную смерть, он хотя и поколебался, но в то же время слишком настойчивый, чтобы отказаться от своего приказа, сам бросился к намеченной цели. Пораженная рота продвигалась вперед без затруднений; она перерезала и перешла через проволочные заграждения, спустилась в ров, взобралась вверх по снежным склонам центрального массива, вновь спустилась во внутренний двор и, найдя открытые казематы, ворвалась в них; там она перемешалась с нарядом (corvée) французских ополченцев, которые приступали к разоружению артиллерийских казематов. Всего в форту лейтенант Брандис мог насчитать только одного сторожа батареи и около 10 артиллеристов, обслуживавших башню 155-мм орудия.

    Следует иметь в виду, что Верден не считался больше ?крепостью?. В его укреплениях, включенных в общую систему [29] обороны фронта, не было больше ни вооружения, ни собственных гарнизонов; укрепления должны были обороняться по усмотрению начальников секторов теми войсками, которыми эти начальники вообще располагали для своих действий. В частности, в Дуомон, несмотря на его первостепенное значение, не было в свое время произведено каких-либо специальных мероприятий. Указания 30-го корпуса от 24-го числа предусматривали, что Дуомон должен был удерживаться и охраняться; но с 24-го на 25-е число ответственность за его оборону была переложена 30-м корпусом на 20-й; указание же о занятии форта гарнизоном вообще оставалось еще невыполненным к тому моменту, когда появились бранденбуржцы. Лейтенант Брандис — храбрый человек; он мог служить примером для младших офицеров. Сколько других и лучших начали бы колебаться перед страшным препятствием, на флангах которого можно было предполагать существование многочисленных орудий обороны, способных сыграть свою роль.

    Я лично доложил о падении форта ген. Кастельно и Лангль в Суйи.

    Ген. Кастельно считал, что следует, не теряя ни одной минуты, организовать ?командование?, чтобы избежать ошибок, сопровождавших события этого дня. После полудня он позвонил в Шантильи, чтобы предложить мне командование фронтом Вердена на обеих сторонах р. Маас ?с задачей задержать продвижение противника на северном фронте Вердена?. Ген. Жоффр одобрил его предложение.

    В И часов вечера, к моменту моего возвращения в Суйи, ген. Кастельно написал на листке своей записной книжки приказ о возложенной на меня задаче, вырвал этот листок и вручил его мне ?для немедленного исполнения?.

    В 11 часов вечера я принял командование обороной Вердена, сделавшись тем самым уже ответственным за все, но не имея еще пока никаких средств для действий.

    В пустом зале городской управы я связался по телефону с ген. Бальфурье, командовавшим нашими силами на участке наступления:

    - Алло! Это я, генерал Петэн. Я принял командование. Сообщите об этом нашим войскам. Держитесь стойко. Я полагаюсь на вас.

    - Хорошо, г-н генерал... Мы будем держаться. Вы можете рассчитывать на нас, как и мы рассчитываем на Вас.

    Вслед за тем я вызвал ген. Базелера, командовавшего частями на левом берегу реки, и дал ему знать о том же, указав [30] ни исключительное значение, которое придаю удержанию наших позиций к западу от р. Маас. Он мне ответил так же, как и ген. Бальфурье, в тоне абсолютного и сердечного доверия. Таким образом моральная связь между начальником и исполнителями была установлена. Несколько позже, около полуночи, прибыл полковник Барескю, мой начальник штаба. На карте крупного масштаба, прикрепленной к стене, я отмечал угольным карандашом участки армейских корпусов, расположенных на позициях, равно как и фронт, который предстояло занять, а затем продиктовал приказ, который завтра утром должен был стать известным всем моим войскам.

    Таковы были мои первые шаги командования в Вердене. [31]

贝当：凡尔登保卫战


Глава вторая.

    Организация обороны силы обороны

    (Схема 4)

    Уже с начала борьбы, в то самое время, когда наши начальники и войска вели себя с таким изумительным мужеством, повсюду во Франции распространялись самые странные и неправдоподобные слухи: говорилось, будто бы местное командование пренебрегало своими обязанностями, а потому до отношению к виновным необходимо применять суровые репрессии. При моем вступлении в должность я счел себя обязанным проверить эти абсурдные утверждения. Командир укрепленного района и его начальник штаба дали все доказательства своей замечательной предусмотрительности и благодаря разумным указаниям ген. Лангль-де-Кари, встретили в наилучших условиях нападение, которое ими предусматривалось.

    То, что после ужасного напора неприятеля Верден 25 февраля оставался еще в наших руках, являлось доказательством действительных успехов. Потеря передовых позиций глубиной в 5–6 км не выходила за пределы допустимого, а потому последствия ее не могли вызывать особого беспокойства. Однако, занятие немцами форта. Дуомон, пункта, командовавшего над окружавшей местностью, являвшегося ключом всего боевого участка, безусловно могло привести всю систему обороны в серьезное материальное и моральное расстройство.

    Как бы то ни было, штаб 2-й армии, прибывший утром 26-го, тотчас же принялся за работу, чтобы разослать мои первые указания. Эти указания устанавливали прежде всего единую ?позицию сопротивления?, которая должна была защищаться всеми имевшимися у нас средствами, — позицию, определявшуюся на правом берегу реки теми рубежами, которые [32] мы удерживали и которые уже не оставляли достаточного пространства хотя бы для самого незначительного отступления. Эта позиция, обращенная фронтом на север, состояла из передовой: Тиомон и Сувиль, непосредственно примыкавший к массиву Дуомон, и другой, обращенной фронтом [33] на восток, определявшийся линией фортов Во, Таванн, Муленвиль и гребнем Маасских высот, возвышающихся над Вевр. На левом берегу реки позиция проходила через Кюмьер, Мор-Ом, высоту 304, Авокур. Маас между Кюмьер и Шарни образовывал линию обороны и связи между обоими берегами реки.

    Задача армии, изложенная в оперативном приказе № 1, заключалась в следующем: остановить во что бы то ни стало наступление противника и безотлагательно вернуть все захваченные им участки местности.

    Столь определенная формулировка задачи армии внушала каждому исполнителю решительное стремление к упорной обороне указанных позиций. Несмотря на перенесенные уже тяготы и предстоявшие испытания, исполнители должны были реагировать так, как если бы они находились в ?полной силе?, и притом, услышав этот первый призыв, сказать себе: ?Нельзя больше совершать ни одной ошибки, нельзя больше терять ни одной пяди земли?. Все должны были сосредоточить свои силы на передовых позициях, не оглядываясь назад.

    Расположенные на фронте войска были размещены следующим образом:

    — группа Гильомá (две дивизии со штабом 1-го корпуса) занимала оба берега р. Маас и фронт, непосредственно примыкавший с востока; группа Бальфурье (четыре дивизии со штабом 20-го корпуса) обороняла высоты между деревней Дуомон и фортом Во; к западу от реки ген. Базелер выполнял приказание удерживать фронт от всевозможных случайностей; 14-й и 2-й корпуса, расположенные фронтом на восток от Муленвиль до Эпарж, удерживали Маасские высоты.

    В резерве оставались только части 30-го корпуса, абсолютно истощенные, но Ставка главнокомандующего сообщила о предстоящем прибытии штабов двух армейских корпусов (13-го и 21-го с четырьмя дивизиями); третий должен был прибыть в ближайшее время (33-й корпус). Поэтому не представлялось срочно необходимым направлять в состав 2-й армии еще какие-либо другие крупные войсковые соединения; мы об этом уведомили Ставку главнокомандующего и просили выслать нам в кратчайший срок более значительные средства артиллерии, ибо мы продолжали сильно страдать от обстрела тяжелых орудий противника.

    Три основные директивы дополнили общую организацию обороны. Прежде всего надо было передвинуть к восточному подножию Маасских высот передовую линию 14-го и 2-го армейских корпусов, чтобы действительным и окончательным [34] образом обеспечить прикрытие наблюдательных пунктов И уменьшить излишне большой в некоторых пунктах отход от склонов Вевра, выполненный перед тем по приказанию ген. Лангль-де-Кари; мелкие действия, необходимые для выполнения этого приказа, были проведены без всяких инцидентов.

    Командование армией оставило за собой право разрушить в случае необходимости мосты через р. Маас, чтобы никто не считал для себя возможным неожиданно отступить на левый берег реки и ?сжечь за собой мосты?.

    Наконец, секторы правою берега реки были предупреждены, что они не должны рассчитывать на какое бы то ни было подкрепление, которое могло бы дать возможность эшелонировать на левом берегу реки резервы, готовые встретить между р. Маас и Аргоннами неприятельское наступление, продолжавшее представлять здесь наибольшую опасность.

    Вечером 26 февраля ген. Кастельно телеграфировал в Шантильи:

    ?Положение еще недостаточно ясно, чтобы ген. Петэн и я смогли дать точную оценку. Я думаю, однако, что если бы мы смогли выиграть два или три дня, которые дали бы возможность командованию 2-й армии привести все дела в порядок и заставить почувствовать свою активность, опасность потерять Верден была бы окончательно устранена?.

    Ген. Жоффр решил, что 2-я армия будет подчиняться ему непосредственно без промежуточной инстанции группы армий и что 3-я армия ген. Эмбер (Humbert) перейдет в мое оперативное подчинение. Он усилил приток подкреплений и занялся всевозможными мероприятиями, направленными к облегчению нашей задачи. Изложив британскому командованию обстановку, в силу которой мы должны были располагать всеми нашими войсками, чтобы привести к успешному результату то ужасное сражение, в которое были втянуты, Жоффр добился того, что ген. Хэйг признал необходимым освободить нашу 10-ю армию, находившуюся еще на участке англо-бельгийского фронта. Телеграммой от 27 февраля главнокомандующий одобрил мои первые распоряжения:

    ?Я вам свидетельствую мое удовлетворение по поводу быстроты, которую вы внесли в организацию командования на поле боя... В том положении, в каком находится в настоящее время сражение, вы ясно чувствуете, подобно мне, что лучший способ отразить напор противника — это в свою очередь атаковать его. Нужно вернуть территорию, которую он захватил у нас. Боевых припасов [35] у вас будет достаточно; фланкирующие позиции левого берега реки дадут вам возможность непрерывно поражать своим огнем противника?.

    Это последнее утверждение в указанный момент выражало скорее пожелание, чем возможность. Но я не отчаивался дать ответ по этому вопросу в духе взглядов главнокомандующего, поскольку он хотел предоставить мне для этого необходимые средства.

    Распределение сил 2-й армии

    В течение последних чисел февраля и в начале марта я много думал о неизбежности: наступления на левом берегу. Каждое утро, когда полк. Барескю приходил ко мне с докладом о происшедших за ночь событиях, я регулярно спрашивал его: ?Что нового к западу от р. Маас?? Я очень спешил закончить то, что называл ?перегруппировкой? 2-й армии, еще до начала угрожавшего со стороны противника удара между р. Маас и Аргоннами: нужно было расположить войска на позициях; расставить по своим местам артиллерию, которая до того момента являлась каким-то странным и импровизированным соединением всех видов и калибров орудий; организовать службу тыла, от которой зависели жизнь и здоровье всей армии.

    Распределить войска на правом берегу реки, где 1 и 2 марта группы Гильомá и Бальфурье выдержали сильный напор врага, направленный на высоту Пуавр и деревню Дуомон, — оказалось делом весьма трудным. Повсюду войска в соответствии с полученными указаниями удерживали занятое ими положение, но их сопротивление на заранее намеченном фронте было таким же чудом ловкости, как удержание равновесия на туго натянутой веревке. Столь сильно поколебленный фасад нашего здания мог ежеминутно треснуть, и благоразумие требовало его подпереть. Вследствие этого я решил позади упомянутой уже ?позиции сопротивления? на обоих берегах реки организовать ?позицию заграждения? на линии Авокур, форт Map, северо-восточная окраина Вердена и форт Розелье.

    С другой стороны, было чрезвычайно важно, чтобы происшествия, подобные оставлению форта Дуомон 25 февраля, больше не повторялись. С 5 по 10 марта командующие полосами обороны получили по этому поводу подробные указания: каждый форт должен был иметь своего собственного командира и специальный гарнизон, сменять который следовало как можно реже; каждый фронт должен быть снабжен на срок [36] до 15 дней продовольствием и боевыми припасами; гарнизонам должны быть даны точные инструкции, согласно которым форт не мог быть эвакуирован или сдан неприятелю даже в случае полного его окружения. Таким образом, форты становились основными опорными пунктами сопротивления и остовом обороны, а превосходная сеть связи, которая соединяла их друг с другом, должна была облегчить работу командования.

    Что касается артиллерии, то ген. Базелеру, (командовавшему левобережной полосой обороны, было предложено расположить его батареи фронтом на северо-восток так, чтобы они, хотя бы в небольшом числе, но с хороших позиций, могли встретить своим огнем артиллерию, которую немцы подтягивали к своей пехоте на правом берегу реки.

    Чтобы в еще большей степени усилить это мероприятие, я но переставал стимулировать активность артиллерии. Когда делегаты связи армейских корпусов, прибывавшие ежедневно для доклада ко мне в Суйи, начинали подробно рассказывать о сражениях, происходивших на соответственных фронтах, я всегда прерывал их вопросом: ?Что делают ваши батареи? Мы после поговорим о прочих деталях?. Вначале ответы были сбивчивы... Но затем мое беспокойство и опасения передались заинтересованным штабам, в докладах которых вскоре можно было отметить заметный прогресс. Согласно моим указаниям наша артиллерия начала активно действовать сосредоточенным огнем, в результате чего появилась возможность проведения серьезных операций. Я постоянно повторял:

    ?Необходимо, чтобы артиллерия создавала своей пехоте впечатление, что она ее всегда поддерживает и что над ней никто не доминирует?.

    Тем временем армия, сосредоточенная в единственном выступе фронта, рисковала целиком погибнуть, если бы обстреливание ее центра и путей сообщения стало более интенсивным. Нужно было удержать мощные батареи противника на достаточном удалении, чтобы избежать этого риска, но добиться такого результата можно было лишь при значительном подкреплении наших материальных средств, а артиллерия противника все еще оставалась значительно сильнее нашей. В Вердене дома рушились под снарядами и в еще большей степени гибли от пожаров; в казармах войска и органы командования несли большие потери. Только прекрасные подвальные помещения могли служить хорошими убежищами для органов снабжения войск. Подъездные пути, [37] ведшие к городу и к предместью Регре, куда прибывали подкрепления, продовольствие и материальная часть, беспрестанно обстреливались германской тяжелой артиллерией и авиацией.

    Проблема сообщений

    К перекрестку Регре — Верден — передовой базе снабжения армии — подходили с тыла четыре пути:

    1) железная дорога из Коммерсии, проходившая вдоль р. Маас; она была непригодна для пользования, потому что проходила через Сен-Миель, находившийся в руках противника;

    2) железная дорога от Сен-Менеульд и Клермон-ан-Аргонн; по ней можно было перевозить только часть инженерного имущества, так как на линии Обревиль она часто разрушалась снарядами;

    3) узкоколейная железная дорога, названная ?Маасской?, которая служила для перевозки продовольствия и части материального снабжения;

    4) шоссейная дорога местного значения из Бар-ле-Дюк, но которой беспрерывно двигались автомобильные колонны, подвозившие войска и боевые припасы для ведения операций; эта дорога, находившаяся в ведении автомобильной ?комиссии регулирования?, была разделена на шесть ?участков?; во главе каждого из участков находился офицер, ответственный за движение и располагавший отрядами жандармерии (prévoté) на основных перекрестках; функционировала служба ?регулирования? (un ?pilotage?) для пропуска, колонн войск в промежутках между обозами.

    Когда 28 февраля началась оттепель, эта дорога стала непроходимой. Надо было немедленно найти способ привести ее в хорошее состояние, — это было вопросом жизни и смерти для 2-й армии. Так как мы не могли брать материалы издалека, что потребовало бы много времени и усложнило бы проблему транспорта, я воспользовался между Бар-ле-Дюк и Верденом большим количеством каменоломен, которые гражданские и территориальные бригады начали сейчас же разрабатывать. Другие бригады, распределенные между шестью участками, неустанно разбрасывали по шоссе материал, прибывавший из каменоломен; вереница грузовиков производила своими колесами работу катков. В конце концов мы восторжествовали над оттепелью благодаря самоотверженной работе всего состава дорожной службы армии. Но мы были поставлены перед другим кризисом — покрышки колес грузовиков [38] разрывались на камнях, недостаточно глубоко вдавленных, а моторы сильно портились. Управление военных сообщений проявило необыкновенное усердие и изумительную изобретательность: автомобильные парки в Бар-ле-Дюк и Труа быстро улучшили свое техническое оснащение; гидравлические прессы работали день и ночь; добились изготовления запасных частей; поставили на ноги ремонтные отделения; грузовики могли следовать по дороге друг за другом через каждые 14 секунд.

    Автомобильная служба армии и комиссия регулирования в Бар-ле-Дюк, организовавшие столь напряженное движение, насчитывали в конце февраля 300 офицеров, 8 500 солдат и 3 900 автомобилей, сведенных в 175 автомобильных взводов. С 27 февраля по 6 марта они подвезли к Регре в общей сложности. 23 000 т боевых припасов, 2 500 т разных материальных запасов и 190000 бойцов.

    Приведенные цифры подчеркивают значение этого знаменитого ?священного пути? и ту опасность, (которая нам угрожала в случае немецкого натиска между Аргоннами и р. Маас, тем более что этот удар одновременно направлялся и на маленькую ?Маасскую? узкоколейку, которая на пять шестых обеспечивала снабжение продовольствием армии, насчитывавшей 16000 офицеров, 420000 бойцов и 136000 лошадей и мулов.

    Ввиду ненадежности наших путей сообщения я в начале марта не разделял общего настроения в тылу, который резко перешел от сильного возбуждения к чрезмерному, может быть, спокойствию. Я был счастлив, однако, узнать о доверии, которым мы пользовались в тылу, и надеялся оправдать оптимистическое заявление военного министра ген. Галиени, которое он сделал 2 марта главнокомандующему:

    ?Противник может возобновить свою попытку... Франция, уверенная и полная доверия, знает, что барьер, который представляет собой армия, не будет опрокинут?...

    Серьезный час: атака на левом берегу реки

    (Схема 5)

    Выдержит ли ?позиция сопротивления? между р. Маас и Аргоннами атаку, которую мы ожидали с подлинным беспокойством? Каждый минувший день позволял надеяться на это во все большей мере. Ген. Базелер направил всю свою деятельность на то, чтобы лучше сгруппировать СБОИ части и расположить главные силы на линии от Кюмьер на Авокур [39] через Мор-Ом и высоту 304. Эту линию мы хотели удерживать всеми своими силами. Сверх этого мы оставили за собой у ручья Форж передовую позицию, занятую достаточным количеством войск, с целью расстроить наступление противника и причинить ему чувствительные потери, прежде [40] чем он доберется до настоящей ?позиции сопротивления?. Когда, наконец, 5 марта после полудня противник открыл артиллерийский огонь, генерал Базелер имел на фронте силы, примерно, четырех дивизий и одну дивизию в резерве. Вечером 5 марта 7-й корпус доносил о положении в следующих выражениях:

    ?Вся позиция сопротивления и зона тыловых батарей представляют собой как бы шумовку; воротки заходят одна на другую; проволочные заграждения на обратном скате Мор-Ом и на высоте Уа разорваны?...

    С другой стороны, противник в течение 4-го и 5-го настолько усилил свои атаки на правом берегу реки и 20-й корпус подвергся таким испытаниям, что я вынужден был подчиниться необходимости и заменить последний 21-м (корпусом (ген. Мэтр). Чтобы подержать 7-й корпус на левом берегу реки, я рассчитывал только на 13-й корпус; к счастью, Ставка главнокомандующего сообщила мне, что 33-й корпус начал выгружаться в районе Бар-ле-Дюк. Перед нами 5-я немецкая армия продолжала маскировать свой боевой порядок: некоторое движение колонн отмечалось в районе Монфокон, но мы рассчитывали, что 6-й резервный корпус не должен был получить подкреплений больше трех или четырех дивизий.

    После артиллерийското обстрела, во всех отношениях сходного с тем, который имел место 21 и 22 февраля, немецкая пехота 6 марта в 10 часов начала наступление. Она, очевидно, надеялась, как и раньше на правом берегу реки, успешно продвигаться в зоне смерти, созданной артиллерийскими снарядами, и действительно, на ручье Форж и непосредственно к югу от него она наткнулась вначале только на наши слабые части, оставленные на передовой позиции. Но перед позициями между Кюмьер и Мор-Ом наступление немецких частей было остановлено мощным и точным артиллерийским и ружейно-пулеметным огнем. ?Заграждение? нашей ?позиции сопротивления? сыграло свою роль — барьер держался. В течение целого дня 6-го там разыгрывались исключительной силы бои, возобновившиеся 7-го, после нового разрушительного огня тяжелой артиллерии. Дебушируя из оврагов между Форж и Бетинкур, немцы карабкались по склонам высоты Уа и пытались проникнуть в леса Кюмьер и Корбо, надеясь там спуститься к долине р. Маас через Кюмьер и заставить пасть таким образом обойденные с востока, высоты Мор-Ом. Они не рассчитывали на бдительность и активность наших войск, которые, несмотря на их малочисленность, поднятые по тревоге, показали свою решимость не дать разбить себя по частям [41] на позициях, порученных их охране. Части 7-го корпуса, взаимно прикрываясь огнем своей пехоты, имели прекрасную связь как с артиллерией, так и с авиацией. Их хорошо организованный бой принес свои плоды. Они обеспечили неприкосновенность ?позиции сопротивления?, а проведенная 8-го же утром мощная контратака привела их в лес Корбо; при этом они понесли большие потери, правда компенсированные такими же потерями противника.

    Я был готов поддержать ген. Базелер 33-м и 32-м корпусами, но искренне желал не трогать своих резервов. Однако, обстоятельства еще раз принудили меня к этому, так как на правом берегу реки противник развернул с 8 марта ожесточенную борьбу против фронта Дуомон, Во. Я должен был предоставить две резервные дивизии в распоряжение ген. Мэтр.

    9-го несколько неприятельских батальонов, которым удалось пробраться в мертвый угол у подножья Маасских высот, бросились с необычайной силой на форт Во и даже добрались до прикрывавших ров проволочных заграждений. Только благодаря сильным контратакам 21-го корпуса батальоны были отброшены. Вечером германское сообщение опубликовало донесение:

    ?Форт Во, а также многочисленные соседние неприятельские укрепления после сильной артиллерийской подготовки захвачены блестящим наступлением 6-го и 9-го познанских полков под руководством командира 9-й резервной дивизии генерала-от-инфантерии фон-Гурецкого-Корниц?.

    Последовавшее за этим ошибочным извещением разочарование немцев вознаградило наши войска за их труды.

    В Шантильи уже праздновали победу. Ген. Жоффр немедленно прибыл на место, чтобы констатировать силу нашего сопротивления. 11-го мы получили волнующий приказ главнокомандующего, кончавшийся словами: ?Вы будете теми, о которых будут говорить: они преградили немцам путь к Вердену?. Но, продолжая оставаться на поле сражения, жестоко оспариваемом обеими сторонами, я находился в слишком беспокойном состоянии, чтобы считать достигнутые результаты прочными; накануне я ограничился следующим призывом:

    ?Мужайтесь, мои друзья, объединим наши усилия, мы приближаемся к цели?...

    Я вспоминаю посещение нас в эти тяжелые дни президентом Пуанкарэ. Он был несколько удивлен моими поведением и намерениями, когда, присутствуя на одном из ежедневных [42] докладов, услышал произнесенную мною перед командирами групп речь, в которой я больше проявлял заботы о том, чтобы ?держаться?, чем высказывал надежду на скорое наступление. Во время этого совещания наши лица отображали безусловно непреклонную решимость, но, главным образом, — я должен в этом признаться, — большую озабоченность; одержанная победа нисколько на нас не отражалась. Мы говорили исключительно о трудностях, которые нужно было преодолеть. С моей стороны преобладали предостережения, иногда очень серьезные, несмотря на то, что я был абсолютно удовлетворен преданностью всех. Однако, большое количество деталей подлежало еще урегулированию, а именно: нужно было обеспечить согласованные действия различных родов войск и организовать бесперебойность снабжения.

    Следует иметь в виду, что мы еще не дошли, как это нужно было ожидать, до конца наших бедствий. В течение нескончаемых недель противник напирал на нас, пытаясь сделать этот напор решающим; на левом берегу реки, с помощью 6-го и 22-го резервных корпусов, он все время сохранял в среднем от 6 до 8 дивизий для атаки, потрясавшей наши позиции на высоте 304 и Мор-Ом при поддержке все возраставшей массы мортир и тяжелых пушек. С 10 по 15 марта жуткий бой разыгрался за обладание Мор-Ом. Генерал Дэбенэ, описывая действия своей дивизии, писал в одном из своих донесений:

    ?Я дал указание, что никто не должен отступать. Это указание точно выполнено: один командир бригады и три командира полка пали, показывая пример... Ни один солдат не отступил назад?.

    В последующие дни противник вернулся к своей прежней мысли обойти наши центры сопротивления — Мор-Ом и высоту 304, но на этот раз с запада. Спускаясь вдоль опушки Аргоннского лесного массива, немецкая пехота внезапно развернула здесь свое наступление и захватила с 20 по 22 марта опорные пункты Авокура и леса Маланкур. Наблюдательные пункты вершины Монфокон давали немцам исключительно широкий обзор. Этим первым реальным успехам на левом берегу реки немцы были обязаны 2-й баварской дивизии, внезапное вторжение которой захватило врасплох наши войска. Однако, вскоре наши войска оправились, и 29-го их контратака под руководством подполковника Маллерэ, павшего смертельно раненным у самой цели, привела обратно к ?редюиту? Авокур. Хотя неудача целиком не была исправлена, все же брешь, открытая на некоторое время на [43] фланге Аргонн, кое-как закрылась; эти события не отразились неблагоприятно на моральном состоянии наших войск.

    Во второй половине марта и в начале апреля положение оставалось исключительно напряженным на всем фронте наших позиций, на обоих берегах реки, от Авокура на западе до Во на востоке. Продвигая вперед свои 20 ударных дивизий, — иногда одновременно, иногда постепенно одну за другой, — противник пытался прорвать наши позиции, чтобы покончить с ними. Кронпринц располагал для этой цели двумя атакующими группами, которыми он не переставал усиленно действовать: на западном фронте — ген. фон-Гальвиц и на восточном — ген. фон-Мудра. Странным кажется, почему фон-Мудра был использован неверно, ведь, это тот генерал, который на Западном фронте всегда провозглашал наступление и который лучше, чем другие, знал преимущества обстановки между р. Маас и Аргоннами. Я часто спрашивал себя об этом. Быть может, именно этому было обязано наше спасение, ибо подобная организация командования не принесла результатов, которых от нее ожидали. Ген. фон-Мудра должен был нормально оставаться на левом берегу реки, чтобы использовать там свое отличное знание местности, где он безусловно использовал бы наши неудачи 20 марта у леса Маланкур и, быть может, смог бы подвергнуть серьезной опасности наше сопротивление на высоте 304.

    Ставка главнокомандующего не видела всех наших трудностей. Ей казалось, что борьба приняла затяжной характер и что наши ответные действия запаздывали. Я доложил 9 апреля о выпрямлении одной из наших позиций к югу от Бетинкур; это был опорный пункт, являвшийся до тех пор совершенно бесполезным выступом впереди всей нашей ?позиции сопротивления?, — и вскоре получил приказ восстановить ?Status quo ante? (прежнее положение) путем смелого и мощного наступления, которое следовало выполнить в наикратчайший срок?... Я ответил 9-го следующей телеграммой:

    ?Положение на левом берегу неплохое. Надеюсь добиться полной остановки противника. Но выбор позиции имеет очень большое значение. Я прошу поэтому, чтобы мне было оказано доверие и чтобы не обращалось внимания на некоторые преднамеренные частичные отступления?.

    Ген. Жоффр не допускал ни малейших недоразумений между ним и кем-либо из командующих армиями. Он сейчас же прибыл в Суйи, и я откровенно изложил ему исключительное напряжение в ходе операций, начиная с 6 марта. К тому же испытание приближалось уже к концу, и главнокомандующий [44] при своем прибытии познакомился с моим приказом от 10 апреля, в котором в первый раз после принятия командования я говорил о настоящих успехах и возможностях ближайшей победы:

    ?9 апреля — славный день для наших войск. Неистовые атаки солдат кронпринца были всюду отбиты. Пехотинцы, артиллеристы, саперы и летчики 2-й армии состязались в героизме. Слава всем. Немцы безусловно будут еще наступать. Пусть каждый работает и стремится к тем же успехам, что и вчера. Смелее! Мы их заберем?.

    Я доложил главнокомандующему о новой реорганизации фронта. На западе старая группа Базелера разделилась теперь на три: группу Альби со штабом 13-го корпуса, группу Бальфурье со штабом 20-го корпуса (едва восстановленного) и группу Бертело со штабом 32-го корпуса. На востоке северный фронт удерживали две группы: группа Дэкуэн со штабом 12-го корпуса и группа Никель со штабом 3-го корпуса. Два штаба армейских корпусов (7-го и 21-го) оставались в моем распоряжении вместе с четырьмя изнуренными дивизиями, мало пригодными для возвращения на позиции. Судя по большому числу дивизий, числившихся в составе этих корпусов, можно было бы подумать, что мы имели, по крайней мере в некоторые моменты, численное превосходство. Однако, подобное представление отпадает при тщательном рассмотрении обстановки. Действительно, по соглашению со Ставкой главнокомандующего, мы производили быстрые и частые смены, чтобы не позволять соединениям долго оставаться на поле сражения, где они рисковали истощиться как морально, так и численно. Дивизии проходили как бы через ?черпалку? (noria{9}), оставляя на Верденском фронте свою долю усталости и крови, затем возвращались в тыл или на более спокойные участки, чтобы там вновь ожить и быть использованными для других целей. Противник, наоборот, мало менял свой боевой состав и ограничивался пополнением людьми и материальной частью своих соединений, оставшихся на месте. При такой системе противник должен был дойти до полного истощения своих кадров, но в начале весны этот предел еще не был им достигнут, и немцы сохраняли, по сравнению с нами, большое превосходство.

    Таким образом, мое убеждение, что мы не были еще готовы к большим ответным ударам, оставалось в силе. В соответствии [45] с моими указаниями ген. Нивель методически изучал и подготовлял захват форта Дуомон, ничуть не торопясь и готовый использовать благоприятные обстоятельства. Ген. Жоффр одобрил эту точку зрения, и 11-го, после возвращения в Шантильи, он подтвердил мне об этом по телеграфу:

    ?Во время инспектирования мною участка ген. Нивеля я констатировал с большим удовлетворением, что ваши указания относительно внедрения наступательного духа принесли свои плоды и что командование участка рассчитывает использовать свои преимущества с одной и с другой стороны Дуомона?.

    О сроках вмешательства других союзных армий. Продолжение поединка между Францией и Германией

    Я ценил полную согласованность взглядов, установленную мной с главнокомандующим в результате моих переговоров с ним, тем более, что я возлагал мало надежд на быстрое вмешательство союзников.

    Союзные штабы собрались, однако, в Шантильи 12 марта и решили, что переход в наступление всей коалиции должен развернуться ?в самый короткий срок?. В Париже 27 и 28 марта представители правительств утвердили эту хорошую резолюцию, имея в виду направить все усилия ?к решительному сражению?, и расстались, подтвердив свою готовность продолжать борьбу до окончательной победы.

    Но от слов далеко до дела. С одной стороны, в России реорганизация армии требовала еще многих недель, и ген, Брусилов не считал возможным предпринять свое наступление против Австрии ранее начала июня; с другой стороны, Англия лишь понемногу увеличивала численность своей армии новым для нее способом — призывом новобранцев. И хотя Англия честно готовилась нанести большой удар на р. Сомме в связи с нашим левым флангом, но думала быть готовой к этому не раньше чем к июлю. Таким образом, до лета мы должны были переносить всю тяжесть борьбы одни.

    27 марта, после первого собрания представителей союзных правительств в Париже, ген. Жоффр писал в следующих выражениях ген. Хэйг:

    ?Мощное наступление, которое германские армии предприняли в районе Вердена, не должно иметь следствием изменение выполнения нашего плана действий, который мы выработали сообща. Речь идет как для нас, так и для вас о том, чтобы посвятить нашему наступлению на р. Сомме всю совокупность сил, которые [46] только возможно применить; успех, на который мы рассчитываем, покоится в большой своей части на протяжении фронта наступления наших армий. Наше намерение должно заключаться в том, чтобы ударить противника, пытаясь прорвать его фронт от Эбютэрн до Лассиньи; зона действий британских и французских армий будет разграничена общей линией Эбютэрн, Ардекур, Морепа, Бушавен?.

    Командование показало исключительный пример энергии, предлагая, несмотря на Верден, придать сражению на р. Сомме предусмотренную заранее силу, а именно — наступление на фронте в 70 км (из которых 45 на французском фронте) и создание атакующей группы французских войск в составе 40 дивизий и 1 700 орудий тяжелой артиллерии. Оно одобрило 22 марта план ген. Фоша, основанный на этих данных... Чтобы спасти подготовку этого плана, ген. Жоффр был принужден противиться моим неоднократным просьбам о подкреплении, которое я был вынужден настойчиво требовать, начиная с конца марта; я с глубоким волнением вспоминаю телеграмму, полученную мною 2 апреля из Ставки главнокомандующего:

    ?Вы знаете общую обстановку у противника и состояние французских сил... Вследствие этого вы должны сделать все, чтобы я не был принужден в данный момент пустить в ход последний совершенно свежий корпус, который я имею в данный момент свободным (9-й корпус) и удержание которого в резерве имеет большое значение по отношению к нашим союзникам, а также ввиду наших дальнейших предположений.?.

    Это был действительно драматический конфликт интересов, внешне противоположных, но направленных к одной и той же цели. Мы находились в состоянии непрерывного кризиса. Я не был в состоянии продолжать свое существование при наличных силах, а потому с душевной болью ответил 12-го на этот призыв так, как подсказывала моя совесть:

    ?Посылка новых соединений необходима... Я настойчиво прошу, чтобы эти новые части были отобраны из числа тех, которые никогда не появлялись на Верденском фронте. Сила и продолжительность бомбардировки, трудность связи и снабжения, размеры понесенных потерь — все это достаточно для того, чтобы объяснить быструю изнашиваемость войск, привлекаемых для вторичного пребывания на столь тяжелом фронте.

    ...Следует отметить, что войска, которые возвращаются на фронт вторично, пополняются контингентом призыва 1916 г.; эти молодые солдаты еще не были под огнем и потому быстрее, чем старые [47] контингенты, подпадают под впечатление бомбардировки, которой они подвергаются?.

    Когда я видел идущих под огонь двадцатилетних молодых людей, мое сердце сжималось при мысли, что с легкостью, свойственной их возрасту, они слишком быстро перейдут от энтузиазма первой схватки с противником к усталости, вызванной страданиями, а, может быть, даже к упадку духа перед поставленной им грандиозной задачей. Со ступенек мэрии в Суйи — моего командного пункта, столь удачно расположенного на перекрестке дорог, ведущих к фронту, — я оказывал им самое горячее внимание, когда они появлялись со своими частями; трясясь в неудобных грузовиках или сгибаясь под тяжестью боевого снаряжения, на походе, они старались песнями и шумом сохранить присутствие духа.

    Главнокомандующий понимал мою озабоченность и уступил моим доводам. 12 апреля, в ответ на мой призыв, он отправил на Бар-ле-Дюк тот самый 9-й корпус, который предполагал оставить свободным, и просил меня только вернуть ему в обмен один из утомленных армейских корпусов. ?Нория? (черпалка) у Вердена продолжалась, но и подготовка к сражению на р. Сомме шла своим чередом. В тот же самый день ген. Жоффр ввел на р. Сомме, к югу от 6-й армии, 10-ю армию с тем, чтобы разделить на две группы все силы, находившиеся в распоряжении ген. Фоша для наступления; эти силы насчитывали еще около 30 дивизий и 700 орудий тяжелой артиллерии; они были уменьшены, приблизительно, на одну треть по сравнению с предварительными предположениями. Однако, они являлись тяжелой нагрузкой для французской армии, которая под Верденом и без того находилась в единоборстве с немецкой армией, располагавшей всеми свободными средствами.

    Твердость нашего высшего командования в выполнении своих намерений, постоянство взглядов, настойчивое стремление сохранить, несмотря ни на что, инициативу в ведении операций — все это привлекает внимание историков и вызывает их восхищение.

    Высшее германское командование начало отдавать себе отчет в серьезности положения. Логика подсказывала необходимость постепенно ослабить кольцо у Вердена с тем, чтобы найти, как это сделало высшее командование союзников, какой-то другой оперативный район. Однако, немцы упорствовали в выполнении своего плана; они держали в тисках французскую армию и не собирались ее выпускать; они все еще пытались расшатать барьер северного фронта Вердена, чтобы [48] пробить в нем брешь. Если бы оборону на левом берегу реки не удалось прорвать, они собрали бы вновь свои пополненные силы на правом берегу и передвинули бы их прямо перед собой к препятствиям, образуемым большими фортами Во и Оувиль, чтобы отбросить нас на р. Маас и за ее пределы.

    Какое громадное число людей обрекалось на смерть этим грубым решением! Кронпринц был недоволен, так как усиления его группировки не предполагалось, а возобновления атак Вердена требовали. Свое огорчение он пространно изливает в ?Воспоминаниях? и жалуется на роль, которую играл в этих обстоятельствах начальник его штаба ген. фон-Кнобельсдорф — вместо того, чтобы поддержать взгляды своего командующего армией, он соглашался с начальником генерального штаба. По-моему, кронпринц правильно оценивал положение. Поскольку невозможно было в достаточной мере увеличить его силы, чтобы преодолеть наше сопротивление, было бы правильнее попытаться найти какой-либо другой участок, на котором мы оказались бы гораздо слабее.

    Германский план действий предусматривал, таким образом, усиление в ближайшее время наступательной активности на правом берегу реки. Ген. фон-Мудра, который, как казалось командовал с недостаточным усердием и энергией, был перемещен на командование сектором Аргонн, а наступательная группа на правом берегу реки перешла в подчинение ген. фон-Лохова, который отличился со своим 3-м армейским корпусом во время атак против фронта Дуомон, Во.

    Ген. Нивель принимает командование 2-й армией

    Впоследствии для ведения операций французское командование наметило ?комбинацию сражений?, а именно: наступление на р. Сомме; оборона и наступление у Вердена, где мы намеревались, как только осуществится согласованное наступление союзников, (возобновить боевые действия в целях возвращения потерянных районов. Ставка, главнокомандующего намеревалась возобновить с этого момента обычный порядок руководства, т. е. оказывать свое воздействие на любом оперативном участке исключительно через командующих группами армий.

    19 апреля ген. Кастельно сообщил мне по телефону из Шантильи, что главнокомандующий передаст мне вскоре — в момент перехода в резерв ген. Лангль-де-Кари — группу армий центра, постепенно восстанавливаемую из всех частей 2-й, 8-й, 4-й и 5-й армий. 2-я армия, командование которой должен [49] был принять ген. Нивель, перестанет непосредственно подчиняться Ставке главнокомандующего; продолжать же руководить ее операциями должен буду я при выполнении моих новых обязанностей.

    Это известие меня нисколько не обрадовало. Я предпочел бы не удаляться от моих войск, прежде чем они не испытали под моим непосредственным руководством удовлетворения от больших ответных ударов, на которые я рассчитывал. Но время для этих ударов, как мне казалось, еще не наступило, и 3-му корпусу в конце апреля предстояло еще долгое время ожидать, пока он достигнет своей цели. Жестокая борьба шла в овраге Кайет, между фортами Сувиль и Дуомон. Батальоны дивизии Манжена настойчиво продвигались вперед шаг за шагом и методически цеплялись за выступы, подымавшиеся к форту Дуомон; они получили задачу окружить это крепостное сооружение и приблизиться к нему при помощи саперных работ, чтобы уменьшить до минимума расстояние для атаки. Проявленные ими мужество и выносливость для доведения до благоприятного результата этой крайне тяжелой работы превзошли наши ожидания. Ничего не могло быть более ободряющего, как видеть их с наблюдательного пункта в Сувиль ежедневно захватывающими по нескольку клочков земли и немедленно организующими их оборону. Смотря и любуясь ими, я часто думал, что они возродили лучшие традиции осады Севастополя, но насколько — под неумолимым огнем современных орудий, в атмосфере удушливого газа и под угрозой ?огнеметов? — наши солдаты превосходили боевыми качествами своих предшественников в Крымской кампании! Неприятель ни на минуту не оставался пассивным: каждую группу смельчаков, которая появлялась перед ним, он встречал уничтожающим огнем минометов и мортир, а затем бросал один за другим свои контратакующие отряды. Жуткие схватки врукопашную разыгрывались между этими группами солдат, которые дрались за каждый клочок земли.

    Глубока была моя печаль, когда объявленное мне решение необходимо было привести в исполнение. 1 мая в 00 часов я передал командование 2-й армией ген. Нивелю. Я организовал мой новый полевой штаб в Бар-ле-Дюк и принял все меры для наилучшего выполнения приказа, отданного 28-го главнокомандующим:

    ?Задачa ген. Петэна — обеспечить на всем фронте группы армий центра неприкосновенность позиций, а на Верденском фронте — овладеть фортом Дуомон?. [50]

    Мне было предписано, кроме того, снабжать верденскую армию в составе 24 дивизий за счет средств группы армий центра. Я должен был даже постараться уменьшить указанное число дивизий.

    Итоги к 1 мая

    (Схема 6)

    Посмотрим, каковы были к этому моменту итоги двух месяцев сражения.

    2-я армия насчитывала к 1 мая 13600 офицеров, 525 тыс, солдат, 170 тыс. лошадей и мулов, имея в своем составе 7 армейских корпусов{10}. Огромная численность армии охватывала не только бойцов. Работа служб поглощала значительное количество людей; кроме того, наша система частых и быстрых смен требовала присутствия на территории армии двойного количества войсковых соединений.

    ?Нория? заставила пропустить под Верденом, в общем, 40 дивизий, хотя это еще абсолютно не говорит о том, что все они были истощены. Действительно, большая часть этих дивизий, выведенная из боя перед окончательным своим истощением, занимала вначале спокойные участки и лишь позднее перебрасывалась на участки боевых операций. Их восстановление обеспечивалось большей частью возвращением из тыла раненых первого года войны, и только в конце марта началось пополнение молодыми людьми набора 1916 г.

    Таким образом, несмотря на наши потери, достигавшие уже 3 тыс. офицеров и 130 тыс. солдат, положение нашего наличного состава еще не было критическим и набор солдат в возрасте 20 лет производился в очень небольшом количестве. Большая часть бойцов состояла из взрослых людей, ?поседевших на полях сражения?; средний возраст их был от 25 до 26 лет. Они стойко переносили нечеловеческие испытания и мужественно выполняли свои тяжелые обязанности. Когда наступал момент выхода на позицию, они шли вперед твердым шагом, не думая об участи, которая их ожидала...

    Страна оказывала им огромное доверие. В восторженных представлениях общественного мнения о героизме защитников Вердена были элементы преувеличения. Веря в существование каких-то мистических сил, общественное мнение было склонно не понимать действительных бедствий наших [51] солдат и ограниченности их возможностей; это и было причиной лихорадочного нетерпения общественного, мнения в ожидании и подталкивании скорейшего наступления, час которого еще не пробил. Тем не менее мы правильно оценивали высокое уважение к нам наших соотечественников и, чтобы [52] быть достойными его, стремились работать с каждым днем больше и лучше, чем это делали накануне.

    Влияние нашего поразительного сопротивления распространилось далеко за пределы страны, и повсюду в лагере коалиции возродилась надежда. Каковы же должны были быть возможности объединенных сил союзников, если одна Франция сумела достичь таких результатов. Поздравительные письма не переставали получаться в Шантильи из столиц и полевых штабов дружественных стран. Англия первая присоединилась к нашему торжеству и готовилась к началу наступления. Ген. Кадорна, при своем визите на французский фронт, восхищался ?спокойной выдержкой наших войск?. Итальянские делегаты восторгались французской армией, утверждая, что она спасла Европу. Принц Александр Сербский, после того что он видел у Вердена, выразил свое восхищение кабинету министров. Французский посол в Петербурге получал от наших союзников на востоке свидетельства наиболее трогательного восхищения и обещание ближайшего и весьма активного сотрудничества.

    Итак, Верден продолжал держаться. Истощение французской армии, в одиночестве вовлеченной на целых три месяца в сражение неслыханной силы, не внушало тревоги, а потому свобода действий нашего высшего командования оставалась обеспеченной. Перед нами 5-я германская армия располагала 7–8 корпусами{11}, имевшими, приблизительно, до 20 дивизий на передовых линиях с чрезвычайно мощной артиллерией и авиацией. Число дивизий, снятых с фронта, начиная с 21 февраля, не превосходило 7 или 8, а общая сумма германских сил, находившихся под Верденом, определялась в 26 дивизий. Эта цифра, значительно меньшая по сравнению с нашей, объяснялась тем, что противник применял другой метод комплектования. Растянутые в глубину дивизии восстанавливались своими собственными средствами, и войсковые части перестраивались на месте. В 20 или 30 км от позиций резервные депо дивизий, бригад или полков создавали свои передовые звенья пополнений, где солдаты пополняли свое военное обучение и ожидали очереди отправки на фронт. Такой способ питания армейских корпусов позволил им, в общем, держаться весьма длительный срок. Тем не менее полное истощение двух из них, 18-го и 3-го, было настолько абсолютным, что они не смогли ограничиться своим [53] обычным способом восстановления потерь на месте и были на короткое время сняты с фронта для реорганизации.

    Очень трудно оценить потери противника; быть может, он никогда в них не признается. Однако, кронпринц писал о положении в июне месяце:

    ?Мне казалось чрезвычайно сомнительным, чтобы французы, которые применяли систему частой смены, имели в конце концов больше потерь, чем мы?.

    Я считаю это замечание верным, ибо оно относится ко второй половине сражения, т. е. к моменту, когда мы собирались взять в свои руки инициативу и когда немцы упорствовали в своих безуспешных попытках, но в течение двух месяцев (марта и апреля), — я так думаю, — потери противника были меньше наших. Если в своих повторных наступлениях они чаще оказывались более беззащитными, чем наши войска, и употребляли при этом иногда весьма уязвимые боевые порядки, то было совершенно очевидно, что их многочисленные снаряды, падавшие беспрерывно на ограниченное пространство, где действовали наши части, причиняли им огромные потери. Наоборот, наши батареи, менее многочисленные и гораздо хуже снабженные, не могли наносить таких же потерь войскам противника, расположенным на более широком пространстве с хорошо устроенными укрытиями и действовавшим в лесных районах, благоприятствовавших маскировке сосредоточения.

    Немецкий набор рекрутов 1916 г. появился в боевых частях в начале года, т. е. несколько раньше, чем у нас, так что к концу апреля на сборных пунктах внутри страны оставалось около 900 тыс. солдат. Вспомнив, что их было 1 500 тыс. в конце 1916 г., мы можем отсюда заключить, что в состав действующей армии влилось от 500 до 600 тыс. солдат. 5-я германская армия, единственная из немецких армий, серьезно втянутая в бои в этот период времени, должна была поглотить большую часть пополнения. Мы полагаем, что ее потери, даже не сравнивая с нашими, были все же очень значительны.

    Неудачи под Верденом отразились на общественном мнении в Германии. В конце апреля в ?Гамбургер Нахрихтен? появилась весьма характерная статья, доказывавшая, что начатое большое сражение, якобы, привело к задержке наступления в Лотарингии.

    ?Всякий беспристрастный критик, — писал автор статьи, — хорошо знает, что крепость, которая составляет столь мощную систему опорных пунктов, не может быть захвачена быстро и что [54] успехи, которые мы одерживали до сих пор, составляют в современных условиях максимум возможного. Можно ли признать Верден неприступным или нет? Мы не будем обсуждать этого вопроса. Будущее даст нам ответ. Мы укажем только на результаты, которых мы уже добились. Цель войны заключалась в том, чтобы вывести из строя армии противника. Крепости сами по себе не имеют значения; они имеют ценность только как поддержка армии либо, при известных обстоятельствах, как исходное положение для наступления. Мы совсем недавно узнали, что большое французское наступление по направлению к Мецу было намечено на 15 апреля. Но 15 апреля прошло, и большое наступление не состоялось. Этого совершенно достаточно, чтобы показать, насколько наше наступление на Верден было эффективным?.

    Германия с ее сильнейшим военным могуществом, Германия, которая обладала в борьбе против Франции всеми преимуществами своей исключительной военной системы и превосходством материальных средств, замечательно приспособленных к требованиям современного сражения, — Германия не была больше уверена в будущем и начинала понимать, что звезда ее меркнет.

    Во второй раз нам удалось предотвратить счастливый для Германии исход событий. [55]

贝当：凡尔登保卫战


Глава третья.

    Последние усилия противника и ответный удар французов

    Бесплодное чередование наступлений обеих сторон на обоих берегах реки

    Новое столкновение у Вердена после опыта прошедших упорных боев должно было стать теперь еще более мощным и упорным. Немцы предвидели, что они не смогут бесконечно удерживать за собой численное превосходство, и хотели умножить число своих ударов на полях сражения у Вердена, рассчитывая при этом на истощение одной за другой наших дивизий. Непрерывно усиливая превосходство своей артиллерии, они рассчитывали разбить нас мощностью своих технических средств. С своей стороны, мы готовились к ответному удару, и ген. Нивель уверил меня в своем горячем желании сотрудничать в разрешении этой задачи, которую он намеревался выполнять всеми средствами и со всей свойственной ему энергией. Одно из первых указаний, с которым он обратился к своим командирам групп, намечало ?путь, проникнутый боевыми настроениями?, а 2 мая, в соответствии с выработанными нами указаниями, он установил: общие условия наступления в целях обратного захвата форта Дуомон.

    Группа Лебрена должна была организовать операцию, выполнение которой выпадало — в рамках 3-го армейского корпуса — на дивизию ген. Манжена, Манжен приступил к подготовке своих войск к наступлению, стремясь возродить в сердцах подчиненных пыл ?ответного удара?. Лес Кайет служил для этой цели и стрельбищем, и учебным полем. Каждый боец, под строгим влиянием своего начальника, вновь приобретал уверенность в своем оружии, приучаясь к тому, чтобы на любой выстрел врага отвечать двумя и добиваться вернуть утраченную местность либо сапой, либо гранатой.

    Дивизия вполне освоилась со своей задачей и стремилась добиться чести взять обратно форт. Чтобы атаковать этот [56] форт после широкого охвата его, дивизия должна была получить поддержку одной пехотной бригады, 150 артиллерийских орудий, из которых десяток тяжелых, вплоть до калибра 370 мм, и несколько авиационных эскадрилий. Полковник Этьен, очень опытный артиллерист, помощник ген. Манжена по управлению артиллерийскими дивизионами и батареями, предназначенными для поддержки наступления, наметил следующую идею их использования:

    ?Сущность операции заключается в том, чтобы выставить на позицию и повести огонь всеми силами нашей артиллерии, имея в виду выпустить по тысяче тонн снарядов в течение шести или семи дней с целью доказать наше превосходство над артиллерией противника, разрушить средства его обороны и подорвать моральное состояние противника, — все это в пределах тех 60 га местности, которую следует захватить?.

    Эту формулу немцы применяли по отношению к нам, начиная с 21 февраля; если бы мы также показали себя способными применить ее на практике, то все же нам не удалось бы достичь цели, не вызывая тяжелого возмездия: Фактически наши позиции продолжали оставаться очень ?поражаемыми?, в особенности те, которые находились на левом берегу. Кронпринц, казалось, хотел сказать свое последнее слово на этом берегу, прежде чем перевести большинство своих сил на правый берег согласно директиве начальника генерального штаба. Он бомбардировал и атаковал почти безостановочно наблюдательные пункты Мор-Ом и высоту 304. Эти высоты дымились, как вулканы. 3 мая наши летчики летали над ними и доложили затем, что до 800 м над землей весь воздух был насыщен густым дымом от разрыва снарядов. 4-го немцы прочно обосновались на северных склонах высоты 304 и угрожали, таким образом, навалиться на ?позицию сопротивления?, законченную по моим указаниям от 27 февраля... Но на это сейчас же реагировали защитники, твердо решившие вернуть обратно хотя бы самый маленький кусочек утерянного пространства на этой позиции. Подполковник Оден, командовавший частями, занимавшими высоту, выскочил на бруствер окопа и крикнул своим солдатам: ?Вперед, мои друзья, наступил момент, когда нужно иметь мужество?. Он решительно бросился вперед, увлекая за собой несколько взводов, возбужденных его голосом и порывом. Положение было восстановлено в прежнем виде, но это стоило жизни подполковнику Одену.

    Из числа многих других подвигов, о которых я также смог бы рассказать, я привожу только этот, считая его весьма [57] характерным как личный пример начальника в бою. Последний, оказавшись в такой обстановке, когда ему приходилось импровизировать ?немедленную контратаку?, не располагая необходимым временем, чтобы кней подготовиться и обеспечить поддержку артиллерией, верный долгу, шел на невозможное и явную смерть.

    Из нашего образа действий (одновременно наступательного и. оборонительного) вытекало, что наши дивизии должны были оставаться на поле боя меньше, чем когда бы то ни было, и что для сохранения боеспособности их необходимо было часто обновлять. Я доложил об этом главнокомандующему 6 мая письмом, в котором просил его о скорейшей замене восьми дивизий, предназначенных для пополнения корпусов, участвующих в операциях у Вердена. При этом я подчеркивал необходимость срочного облегчения положения 2-й армии: ?Мы кончим поражением, если союзники не вмешаются?. Участие в действиях англичан севернее р. Соммы могло бы иметь самый непосредственный и быстрый результат. Но каким образом следовало мыслить активность на других частях фронта? Необходимо было избежать возвращения к ошибкам 1915 г. и не возобновлять операций, бесконечно продолжающихся на одном и том же боевом участке и причиняющих гораздо большие потери, чем те, которые наносятся противнику. Я откровенно изложил ген. Жоффру свои мысли и предложил ему предусмотреть такую перегруппировку сил союзников, которая позволила бы последовательно и всегда внезапно наносить немецким армиям чувствительные потери, не доводя нас самих до растраты сил:

    ?Нам нужно организовать систему действий, которая помогла бы нам долго продержаться. Чтобы этого достичь, следует наметить формирование трех или четырех ударных групп на разных участках фронта, и в каждой из этих групп эшелонировать соединения в глубину таким образом, чтобы головную часть всегда иметь готовой к выступлению...?

    В заключение я высказал пожелание, чтобы эти наступательные группировки были сорганизованы не из состава той армии, которая защищает Верден, так как для нее эта задача уже представляет очень большую трудность, тем более, что наступление, которое мы здесь намечали, будет носить острый характер.

    Ген. Жоффр ответил мне 11 мая, что союзники не замедлят проявить совместные усилил:

    ?с целью сломить или по меньшей мере ослабить упорство народов, находящихся в коалиции против нас?. [58]

    В то же время он ознакомил меня с тяжелой обстановкой, которая заставляла участвовать в боях наши армии и на других фронтах, помимо Верденского, ибо все же (волей-неволей) мы оставались руководителями коалиции... Ничего нельзя было изменить в задаче, выпавшей на долю группы армий ген. Фоша, — наступление на р. Сомме; я должен был рассчитывать только на 52 дивизии группы армий центра, чтобы с их помощью пополнять 24 дивизии верденской армии.

    Вот обстановка, в которой должна была развернуться операция, имевшая задачей взятие обратно форта Дуомон, — обстановка, в общем, мало благоприятная, ибо мы были ?стеснены? в отношении использования войск и не могли вследствие недостатка сил, находившихся в нашем распоряжении, увеличить фронт атак. Я был вынужден одобрить план ген. Манжена, но дать ему желательного развития не мог: нам приходилось в зоне огня на правом берегу реки собирать и посылать в атаку наши войска.

    Артиллерийская стрельба на разрушение началась 17-го и продолжалась в течение пяти дней; однако, этим мы не добились полного подавления опорных пунктов сопротивления противника. 20-го ген. Манжен закончил размещение боевого порядка частей своей дивизии и дополнительной бригады, предоставленной в качестве резерва в его распоряжение{12}. Чтобы поставить войска в исходное положение, группа Лебрена продолжала работы по устройству окопов и проволочных заграждений общим протяжением около 12 км, но им нехватало времени, чтобы достаточно углубить окопы. Эту работу надо было возобновлять каждую ночь, так как германская бомбардировка регулярно разрушала ее в течение дня. Начиная с 20-го, атакующие войска несли чувствительные потери, потому что у нас не было превосходства огня. За несколько минут перед атакой неприятельский снаряд вывел из строя пять офицеров, окружавших ген. Манжена на его наблюдательном пункте в окрестностях Сувиля.

    Тем не менее в 11 час. 50 мин. 22 мая дивизия мужественно поднялась из своих окопов. Левый фланг дивизии, использовав несколько открытых проходов в заграждениях, быстро достиг внешних сооружений форта и вступил в горячий бой; правый фланг достиг восточной башни, но его порыв был [59] остановлен остававшимися в целости немецкими пулеметами, расположенными на позиции у юго-восточного угла. Вечером и в течение ночи с 22-го на 23-е бой развернулся в самом укреплении. Многие из наших частей проникли внутрь форта, распространились в тылу противника — и предприняли дальнейшее наступление с использованием гранат уже во внутренних сообщениях форта, которые оборонялись шаг за шагом двумя немецкими ротами. К несчастью, батареи противника обстреливали интенсивным огнем все пространство к югу от форта и тем самым преграждали доступ нашим резервам. Вследствие этого в течение всего дня 23 мая два наших батальона оставались изолированными на захваченных позициях. Утром 24-го положение этих батальонов стало весьма тревожным, а к полудню они были уничтожены или захвачены в плен противником, который атаковал их одновременно с северной, западной и восточной сторон форта. Меры, принятые ген. Манженом, не позволили ему восстановить положение, и вечером он должен был согласиться на замену своей дивизии другой, находившейся под командованием ген. Лестокуа.

    Несмотря на неудачу этой первой попытки, мы сохранили наилучшие надежды на будущее: наши войска проявили подлинные чудеса храбрости, фактически отстаивая форт в течение почти двух дней. Мы сделали вывод, что возобновление подобной попытки можно проводить после более мощной артиллерийской подготовки и организацией наступления на более широком фронте, а так как это можно было осуществить лишь при наличии соответствующих средств, которых у нас было недостаточно, то нам следовало запастись терпением. Ген. Нивель дал это понять своим войскам следующим образом:

    ?Мужайтесь, солдаты. Ни на одно мгновение упадок духа не должен скомпрометировать результаты столь героических усилий. В недалеком будущем ваша неутомимая энергия измотает наилучшие части германской армии. Наши испытания не будут долго длиться, так как наши мощные союзники должны вскоре начать наступление на других театрах военных действий. От вас потребовались и еще потребуются большое напряжение и огромные жертвы; они неизбежны в борьбе, которая должна решить судьбу каждого из народов. Проникнутые величием нашей задачи, вы не откажете в своей помощи стране, которая возложила на вас все свои надежды. Объединенные непоколебимой решимостью, вы приобретаете славу мощных участников в обеспечении стране победного мира?. [60]

    Пробуждение активности на различных фронтах

    Для 5-й германской и для 2-й французской армий не было видно конца напряжения сил: они еще не исчерпали до дна своих тяжелых испытаний и тем не менее были уже привлечены к общим операциям, подготовлявшимся высшим командованием в течение нескольких месяцев. Вместо затишья борьба возобновилась с новой силой, и верденский кризис должен был достигнуть своей кульминационной точки одновременно с пробуждением на других фронтах боевой активности наших и союзных армий.

    Начиная со средины мая, Австро-Венгрия доставляла высшему командованию центральных империй сильное беспокойство. Австро-Венгрия торопилась, — и это тревожило союзников, — похвастаться успехом, достижение которого она считала для себя наиболее легким на итальянском фронте. Она считала себя на этом фронте значительно сильнее своих противников, если не количеством бойцов, то во всяком случае организацией, вооружением и обучением своих армий, и питала надежду быстро покончить счеты с Италией. Фалькенгайн, предвидя, что в результате этого немедленно произойдет разгром русскими Восточного фронта австрийцев, старался отклонить своего союзника от его намерения, но все настойчивые уговоры Фалькенгайна оставались без ответа. Австро-Венгрия пыталась освободиться от опеки немецкого командования и хотя бы один раз одержать победу своими собственными средствами. 15 мая она перешла в наступление на участке между р. Адидже (Эч) и Брента и добилась значительного продвижения в центре, в районе Азиаго. Здесь ее усилия были приостановлены. Проявившаяся сила итальянского сопротивления подтвердила сомнения Фалькенгайна, который вынужден был разрешить переброску на итальянский фронт значительных подкреплений из галицийских армий.

    Таким образом, ген. Кадорна упорным сопротивлением своих войск оказал первую помощь французской армии, которая в течение трех месяцев одна вела бой против главных сил противника. Со своей стороны, в соответствии с обязательствами, взятыми на себя Россией 6 декабря 1915 г. в Шантильи и 28 марта 1916 г. в Париже, ген. Брусилов перегруппировал свои силы в течение зимы и, преодолевая большие организационные трудности, скрытно подготовил мощное наступление, которое ожидалось нами с нетерпением. Он начал его 4 июня. Удачно использовав панику и упадок [61] духа австро-венгров, он на Волыни и в Буковине прорвал фронт более чем в 50 км и бросил в этот прорыв свои армии. Свободные германские резервы на востоке пытались ограничить размер поражения, но они были слишком слабыми, чтобы достигнуть успеха. В этот критический час германское главное командование, ожидавшее скорого наступления англичан, вынуждено было перебросить на Восточный фронт новые подкрепления.

    Какими же силами немцы собирались удержать англичан от начала их наступления? По мнению Фалькенхайна, существовал только один выход — ускорить разгром Франции, которая, как мы уже видели, рассматривалась им как ?главная шпага? Англии. Кронпринц получил еще раз приказ о ?нажиме? на берегах р. Маас. Хотя войска его были чрезвычайно истощены кровавыми атаками высоты 304, Мор-Ом и Тиомон, однако, успехи, достигнутые у Дуомон между 22 и 25 мая, приподняли их моральное состояние, повысили доверие к командованию и возродили надежду на большую победу. К тому же и средства немецких войск для предстоящих атак были усилены.

    Бои у форта Во и их моральное значение

    В первых числах июня три немецких армейских корпуса ринулись на наши позиции у форта Во; это были, считая с запада на восток, 1-й баварский, 10-й резервный и 15-й армейский корпуса; все три корпуса хорошо знали местность, где они уже дрались в течение многих недель и месяцев. После страшной бомбардировки к валам форта удалось продвинуться нескольким группам атакующих, которые шаг за шагом вели борьбу вокруг каждого островка сопротивления. Немцам, находившимся в более благоприятном положении по сравнению с тем, какое мы занимали несколько дней назад у Дуомон, удалось благодаря выступу, образованному в этом месте нашими позициями, окружить на три четверти самый форт. При этом сообщение форта с тылом оказалось в крайне затруднительном положении. Проникнутые высоким сознанием долга, майор Реналь и его героические соратники по оружию отказались сдать форт. В виде официального признания высокой степени их самоотвержения генералиссимус отправил им свои поздравления и наградил майора орденом почетного легиона.

    Нет ничего более волнующего, как воспоминание об их агонии, когда, отрезанные от нас и не имевшие никакой надежды [62] на подход к ним каких бы то ни было подкреплений, они посылали нам свои последние донесения.

    Вот текст донесения, посланного утром 4-го и доставленного почтовым голубем:

    ?Мы все еще держимся, однако, подвергаемся весьма опасной атаке газами и дымами. Необходимо в срочном порядке нас освободить. Прикажите установить с нами оптическую связь через Сувиль, который не отвечает на наши вызовы... Это наш последний голубь?.

    Затем следовало донесение, переданное в Сувиль оптической организацией утром 5-го:

    ?Противник в западной части форта создает минную камеру с целью взорвать своды форта. Быстро откройте артиллерийский огонь?.

    После этого в 8 час. было получено следующее донесение:

    ?Не слышим вашей артиллерии. Атакованы газами и горящей жидкостью. Находимся в пределе сил?.

    Вот еще одно, полученное в ночь с 5-го на 6-е:

    ?Необходимо, чтобы я был освобожден в эту же ночь и чтобы немедленно прибыли запасы воды. Я дошел до предела моих сил. Солдаты и унтерофицеры, несмотря ни на что, выполнили свой долг до конца?.

    6-го было получено несколько слов:

    ?Наступайте, прежде чем мы окончательно не погибли. Да здравствует Франция!?

    Наконец, 7-го в 3 час. 30 мин. последние незаконченные слова:

    ?Не покидайте...?

    Французское командование не оставалось немым к этим призывам. Почти безостановочно организовывались и импровизировались контратаки; однако, ни одна из них не смогла проникнуть сквозь огневое заграждение, изолировавшее форт. 7-го в тот момент, когда германские сообщения уже объявляли о падении форта и когда майор Реналь и его бойцы погибли, ген. Нивель направил к ним смешанную бригаду полковника Сави ?для самой прекрасной задачи, какую могут получить французские войска, а именно — продвинуться на помощь [63] товарищам по оружию, храбро выполняющим свой долг в трагических условиях?. Но было слишком поздно. Форт Во уже был занят германскими войсками. Этим, однако, оборона Вердена не была нарушена, и 5-я германская армия не одержала такой победы, которая смогла бы отозваться на облегчении положения австро-венгров или остановить подготовку наступления англичан.

    Во Франции в эти трагические дни конца мая и начала июня, прежде чем подтвердились окончательные успехи ген. Кадорна и Брусилова, доверие страны к армиям Вердена казалось подорванным. Действительно, в течение слишком долгого времени мы оставались на арене борьбы одинокими, а внутри страны проявлялись беспокойство, усталость и разочарование. Потеряв терпение, общественное мнение начало волноваться. Речи и полемика прессы сеяли зерна недовольства и неверия в успешный исход борьбы.

    Я с беспокойством наблюдал за этими симптомами самой серьезной болезни, которая могла угрожать армиям, и ген. Жоффр, также ощущавший некоторую тревогу, обратил на это внимание государственных властей в письме от 2 июня на имя военного министра:

    ?Плохо выбран момент для возбуждения тревоги в душевном состоянии бойцов, для внушения им сомнений в тех средствах, которыми они располагают, и для того, чтобы поколебать дисциплину и понизить авторитет начальника... Следовало бы дать понять представителям всех партий, которые в настоящее время руководят при помощи прессы общественным мнением, необходимость укрепить путем напряженной кампании доверие бойцов и страны?.

    Ободренный успехами наших союзников, главнокомандующий 12 июня прямо попытался воздействовать на моральное состояние войск следующим приказом:

    ?Оперативный план, принятый на заседаниях советов коалиции, находится в настоящее время в процессе выполнения. Солдаты Вердена! Его выполнение обязано вашему героическому доверию; это доверие явилось необходимым условием успеха, ибо оно создало на всем пространстве европейского театра войны обстановку, которая завтра приведет к решительной победе нашего дела, Я взываю к вашему мужеству, ?к вашему самопожертвованию, к вашему пылу, к вашей любви к родине для того, чтобы держаться до конца и чтобы разбить последние попытки противника, который находится сейчас в отчаянном положении?. [64]

    На мое личное письмо, написанное накануне с просьбой зафиксировать приблизительную дату наступления англичан, ген. Жоффр сообщил, что франко-британское наступление начнется в ближайшем будущем благодаря превосходному сопротивлению Вердена.

    С момента поражения австрийцев на итальянском фронте и продвижения Брусилова в Галиции немецкая пресса изменила тон и обнаружила чувство беспокойства. Но особенно серьезным фактом являлось обострение и увеличение разногласий между высшими немецкими начальниками. Гинденбург и Людендорф усмотрели в этом рост своего престижа, так как на Восточном фронте они имели только успехи и не переставали подчеркивать тяжелые последствия верденского предприятия. Они обращали внимание на то, что если бы их слушались, не произошло бы ослабления сил на востоке в пользу запада и не пришлось бы теперь вновь перебрасывать силы на восток либо на помощь неустойчивым австрийцам, либо для угрозы румынам, которые в итоге русского успеха быстро вовлекались в орбиту союзников Франции. Но Фалькенгайн, несмотря на неудачу, продолжал настаивать на победе у Вердена, в то время как кронпринц убеждал его в абсолютной тщетности этого предприятия. Последний пытался привлечь на свою сторону высший авторитет императора, однако, не добился успеха в отстаивании своего мнения.

    ?Месяцы сражения под Верденом в этот период, — писал он, — являются в моей памяти наиболее тяжелыми из всей войны. Я предугадывал и заранее знал положение; я имел слишком много личных встреч с офицерами и солдатами боевых частей, чтобы тешить себя иллюзиями. В глубине души я абсолютно был против продолжения наступления, и все же я был вынужден выполнить приказ о наступлении?.

    Бой под Тиомоном и Флери

    Следует признать, что задача, поставленная 5-й германской армии, выполнялась последней с успехом. Она продолжала насчитывать в своем составе до 20 дивизий. Наша 2-я армия в ее семи корпусных секторах имела примерно столько же{13}.

    Таким образом, мы достигли равенства в числе дивизий, но в боях, которые велись за Дуомон и Во, наша артиллерия [65] всегда оставалась более слабой. Я вынужден был написать ген. Жоффру 11-го:

    ?С точки зрения артиллерийских средств, мы находимся по отношению к противнику в пропорции 1:2; это положение не может непрерывно продолжаться без опасности для судьбы нашего фронта?...

    Штаб главнокомандующего, в связи с необходимостью сосредоточить средства на р. Сомме, экономил боевые припасы и уменьшил наш ежедневный расход до 11 тыс. выстрелов, что было совершенно недостаточно против все увеличивавшегося расхода снарядов противника. От этого нам приходилось сильно страдать, и все же мы должны были покориться, так как больше чем когда бы то ни было рассчитывали на быстроту и успех франко-английского наступления.

    Найти солдаты проявили в этих условиях поразительную доблесть. За этот период времени они вписали в историю несравнимые страницы ?Штыковой траншеи?, которую майор Бувар так отлично отразил в своем небольшом произведении ?Слава Вердена?:

    ?В ночь с 10 на 11 июня 1-й и 3-й батальоны 137-го пехотного полка сменили истощенные части на северных склонах оврага Дам, к северу и северо-западу от фермы Тиомон?.

    ?Бомбардировка необычайно большой силы препятствует разведке и прибытию батальонов. Она продолжается в течение всего дня 11-го снарядами больших калибров, под которыми земля колеблется, как тесто в квашне?.

    ?Потери очень велики. 11-го вечером на каждую роту приходится не более 70 человек вместо 164, которые были в момент прибытия на позицию. Кровь повсюду. Около пункта медицинской помощи красные потоки текут в траншею?.

    ?Оставшиеся в живых чувствуют, что подходит час их самопожертвования. Так как забитое землей оружие не в состоянии действовать, солдаты примыкают штыки в ожидании штыковой схватки?.

    ?С полночи до 4 часов утра оба батальона обстреливаются сосредоточенным огнем. Земля превращается в толстый плотный слой размолотой мешанины, разлетающийся после разрывов снарядов; на ней трудно даже стоять?.

    ?Дым становится удушливым... В этот момент большинство солдат ?Штыковой траншеи? было погребено заживо?.

    ?В 6 часов из-под земли выросли немцы, в 10 раз более многочисленные, чем французские роты, доведенные до 30 человек... Гранаты исчерпаны... Французы ужичтожены; почти все оставшиеся [66] в живых взяты в плен. Однако, два пулемета, оставшиеся годными, покрывают огнем местность, на которой противник не может удержаться и которую он эвакуирует, оставив лишь одну группу на ферме Тиомон?.

    День 23 июня был в особенности критическим. После двухдневной артиллерийской подготовки с помощью тяжелых батарей, которые явно имели перевес над нашими, немцы перешли к атаке, начиная от деревни Дуомон с запада и до форта Во на юго-востоке.

    Наш 6-й корпус и правый фланг 2-го корпуса, сильно пострадавшие от лавины снарядов и газовых атак, в течение нескольких часов задерживали продвижение противника. Однако, последний вскоре захватил весь склон от деревни Флери до деревни Тиомон, после чего продолжал свое движение к лесам, расположенным к югу от Флери и на скате Фруадетер, к юго-западу от Тиомона. Обстановка становилась весьма серьезной, так как наша последняя позиция, проходившая от форта Сен-Мишель до форта Сувиль, оказывалась окруженной противником. Если бы мы потеряли эту позицию, Верден оказался бы без всякого прикрытия в центре обширного круга, края которого находились бы в руках противника. Наше положение на правом берегу в этих условиях становилось окончательно невозможным.

    Таким образом, части, имевшиеся в распоряжении 2-й армии, были недостаточны ни в количественном, ни, в особенности, в качественном отношении, так как они состояли из дивизий, слишком утомленных, чтобы устойчиво сопротивляться атакам, непрерывность которых мы предвидели. Ген. Нивель, одновременно с требованием подкреплений, пытался воздействовать на все чувствительные струны своих войск.

    Вечером 23-го я протелефонировал ген. Кастельно в Шантильи, чтобы осведомить его, напомнить ему о первостепенной важности сохранения угрожаемых позиций и доказать, что мы не сможем удержаться ?с дивизиями второго сорта?. Я закончил словами, которые лишь подтверждали по этому поводу мои ежедневные настояния:

    ?Необходимо поспешить с атакой англичан?.

    Вскоре я получил удовлетворение по первому пункту: четыре свежие дивизии были направлены в мое распоряжение. Поэтому ген. Нивель, начиная с 24-го. смог не только приостановить наступление противника, но и начать ряд контратак с целью освободить нашу тыловую позицию. На высоте Фруадетер и вокруг укрепления Тиомон начались упорные [67] бои, в течение которых различные опорные пункты переходили поочередно из рук в руки. Вновь ожили воспоминания о мае, когда на левом берегу наши войска дрались с подобной же энергией, чтобы отстоять неприкосновенность позиции сопротивления у высоты 304 и у Мор-Ом.

    Завязка сражения на р. Сомме и освобождение Вердена

    Относительно английского наступления меня, наконец, успокоили. Мне позвонили 25-го из штаба главнокомандующего, что артиллерийская подготовка на р. Сомме начнется 26-го и что дивизии должны будут начать наступление 29-го.

    Вот в каких выражениях ген. Жоффр 26 июня доложил своему правительству основные направления предполагаемых действий:

    ?29 июня английские армии начнут наступление на северном участке р. Соммы. Это наступление, в котором должна будет принять участие, примерно, половина всех крупных войсковых соединений, находящихся во Франции (т. е. 26 дивизий), начнется на фронте протяжением около 25 км, между Гоммекур и Марикур.

    Для возможно большего содействия наступлению английских сил и для того, чтобы быть даже способным развить вместе с ними больший успех, я сгруппировал под командованием ген. Фоша все свободные крупные соединения и всю ту тяжелую артиллерию, использование которой не являлось необходимым в связи с нашей обстановкой у Вердена на р. Маас. Несмотря на то, что с начала этого сражения я вынужден был предоставить ген. Петэну всего 65 дивизий, поддержка французских сил в наступлении на р. Сомме будет иметь большое значение. Действительно, наступление ген. Фоша развернется от Марикур до Фукокур на фронте, примерно, в 12 км. В этом наступлении вначале будут принимать участие 14 дивизий; оно будет предпринято одновременно с английскими армиями и в тесной связи с ними.

    Таким образом, наступление франко-английских армий начнется на фронте в 37 км при общем составе наступающих войск в 40 дивизий. Последняя цифра к тому же может быть значительно увеличена, если, как я на это надеюсь, результаты первых атак позволят рассчитывать на существенный успех?.

    Так пришел к своей развязке в выгодных для нас условиях ?кризис? подготовки согласованных действий союзников. События разыгрывались тяжело, но мы приближались к цели. [68]

    Англичане и французы начали наступление 1 июля в 7 час. 30 мин. — на два дня позже намеченной даты, вследствие неблагоприятных атмосферных условий, мешавших в течение 48 часов артиллерийской подготовке союзников. 4-я британская армия ген. Ролинсона быстро продвинулась до линии Монтобан, Мамец и Буассель, т. е. достигла несколько меньшей глубины, чем ожидалось. Наоборот, 6-я французская армия ген. Файоля продвинулась значительно глубже поставленных ей целей, захватила с одного удара всю передовую немецкую позицию и подошла на второй позиции к Ардекур, Эрбекур, Ассервиллер. В последующие дни армия Ролинсона начала расширять свои успехи, а армия Файоля, имея перед собой противника, расстроенного внезапной мощностью ее вторжения, заняла полностью плато Флокур, достигнув Мезоннэт и окрестности Барле. 2-я германская армия ген. фон-Бюлова была серьезно поколеблена, и ее судьба подвергалась опасности.

    Для восстановления положения начальник германского генерального штаба тотчас же принял решение о реорганизации и усилении командования на р. Сомме, что означало для него необходимость снять войска с Вердена. Тем не менее на этом фронте 11 июля приступили к последней попытке: 10-й резервный корпус, имевший в своем распоряжении три дивизии и альпийский корпус, быстро набросился на наши позиции у Сувиль, захватил Флери и занял на момент самый форт, однако, вскоре был оттуда выброшен французскими контратаками ген. Манжена и Полинье. Все это вызвало у нас большую тревогу, но... последнюю, ибо кронпринц вечером 11-го получил приказ:

    ?Ввиду того, что поставленные цели не смогли быть достигнуты, перейти к абсолютной обороне?.

    Ген. фон-Гальвиц передал командование войсками на левом берегу ген. Франсуа, а сам был переброшен для командования 1-й германской армией, формировавшейся к югу от р. Соммы, и одновременно для командования группой из 2-й и 1-й германских армий, получивших задачу остановить франко-британское наступление. В том же направлении перебрасывалось около 2–3 дивизий и большое число артиллерийских батарей. Осада Вердена была снята, и он был спасен...

    В то время как Фалькенгайн принимал указанные меры, ген. Нивель сообщил мне, что он только что получил поздравление французской академии, в котором выражалось ?восхищение, признательность и уважение? ко 2-й армии. [69]

    Итоги к 15 июля

    (Схема 7)

    Возникает вопрос, действительно ли немцы потеряли под Верденом полмиллиона человек, как это указывал командующий 2-й армией? Эта оценка, может быть, преувеличена, так как наши итоги к 30 апреля показывают, что в течение первых двух месяцев истощение противника казалось меньше нашего.

    Общая цифра наших потерь доходила к этому моменту до 6 563 офицеров и 270 тыс. солдат. Германские потери близко подходили к этой цифре, ибо если они имели меньше потерь в начале сражения, то страдали от них больше, начиная с момента своих жестоких атак против наших позиций на высоте 304, у Мор-Ом, Тиомона, Сувиль и Во. [70]

    Расход разного рода материальных средств был несравненно больше у противника, если об этом судить хотя бы по расходу снарядов. Кронпринц отмечает, что этот расход доходил в среднем до 93 тыс. снарядов в день только для правого берега. Мы не преувеличим, если, добавив две трети этой цифры для левого берега, предположим, что расход снарядов немцев ежедневно доходил до 150 тыс. Это означает 21 700 тыс. снарядов в течение 140 дней операций, начиная с 21 февраля. С нашей стороны штаб главнокомандующего в сообщении, отправленном тогда ген. Жаненом начальнику французской военной миссии в России, указал, что к Вердену было отправлено 10 300 тыс. снарядов 75-мм калибра, 1200 тыс. калибра от 80 до 105 мм и 8600 тыс. снарядов калибра свыше 105 мм, а всего 20 100 тыс. снарядов, из которых большое количество оставалось в запасе в складах крепости и на различных участках. Следует отметить, что цифры, указанные кронпринцем, повидимому, касаются только снарядов тяжелой и сверхтяжелой артиллерии и что расход боеприпасов; в 5-й армии должен был быть много большим, чем он указал.

    Правда, мы ввели в бой 70 дивизий против 46 дивизий противника, но я повторяю, что смена войск протекала в различных условиях, и кронпринц признает, что способ, им применявшийся, кстати говоря, против его воли, был значительно более дорогостоящим.

    К 15 июля 5-я германская армия насчитывала в своих рядах около 25 дивизий. Но в то время как она начала сокращаться, чтобы питать группу армий фон-Гальвица, расположенную на р. Сомме, наша 2-я армия сохраняла сильную организацию в предвидении ответных ударов, которые она. подготовляла. Она насчитывала 8 армейских корпусов, составленных из утомленных и требовавших восстановления частей{14}.

    Можно представить себе значение наших усилий и понять характер той энергии, какую должно было развивать наше высшее командование для создания крупной наступательной группировки на северном фронте, когда 2-я армия все еще поглощала столь крупные средства.

    Среди этих средств особенно сильное развитие получила авиация, добившаяся даже частичного господства в воздухе над полем боя, тогда как в начале событий она страдала от своей явной отсталости. Под руководством полковника Бареса [71] авиация была целиком реорганизована как в армейский корпусах, так и в армии. Наблюдательные самолеты типа Фарман и Кодрон поддерживали теперь с величайшей точностью связь с пехотой, производили аэрофотосъемку и выполняли корректирование артиллерийского огня. Они вели непрерывную борьбу с истребителями противника, несмотря на неблагоприятные иногда атмосферные условия, под облачным трагическим небом Вердена, низко летая над взрытыми и разрушенными гребнями высот, имея тяжелые потери, но никогда не прекращая выполнения своих задач. Истребители типа Ньюпор прославились своей доблестью и активностью, непрерывно атакуя неприятельские самолеты. Безостановочно носились они над фронтом то в виде сильных дозоров, то небольшими группами и притом всегда в различные часы.

    Какая фаланга пилотов! Уже складывались легенды о храбрости Гинеме: ?Вот странно, — воскликнул он однажды своим товарищам, которые были ошеломлены, видя его окровавленным, но выходящим из своего самолета, — попала пуля в меня, но можно было бы сказать, что ранены вы...?

    Нангессер прибыл в свою эскадрилью в Верден, едва оправившись от нескольких ран, с искусственной челюстью и имея возможность пользоваться только одной ногой; понадобилась помощь нескольких человек, чтобы водрузить его в самолет и оттуда каждый раз извлекать его, но все это не мешало ему стремительно нападать на каждый самолет противника, который он замечал.

    Наиболее популярным был Наварр: его красный самолет был виден повсюду, но только не на отдыхе. Однажды он явился к полковнику Баресу в Лемм и доложил о том, что только что сбил самолет противника. ?То, что вы мне говорите, очень хорошо, — заметил полковник, — но взгляните на самолеты, пролетающие в данный момент над нами?. Наварр тотчас же вновь запустил свой мотор, набрал высоту, бросился на германский дозор и сбил один самолет на глазах у своих начальников и товарищей.

    Но всех превосходил начальник истребительной авиации майор Роз — подлинная фигура героя, сверкающая законченностью и энергией.

    Верден, как утверждают с тех пор, действительно явился горнилом, в котором закалилась французская авиация.

    Ответные удары французов

    15 июня мы перешли к наступлению на правом берегу р. Маас, и ген. Манжен при помощи 37-й дивизии, переданной [72] для этой цели в его распоряжение, приказал начать операцию с целью обратного захвата позиций у Флери при поддержке 400 артиллерийских орудий. Но местное командование слишком поспешило с началом этой операции, которая оказалась неудачной, так. как должна была бы быть более тщательно подготовлена ввиду потрясений, перенесенных на участке Сувиль во время последнего натиска германцев 11 июля.

    Запиской от 18-го я сообщил мои критические замечания по этому поводу: наши атаки в будущем должны организовываться самими командующими группами, которые, зная местность и размеры имеющихся у них средств, смогут наилучшим образом ориентировать пехоту и оказать ей необходимую поддержку; они смогут проследить в особенности за тем, чтобы артиллерия была использована наиболее целесообразно в отношении выбора целей, корректирования огня и связи с атакующими частями. Таким образом я вновь вернулся к решающему вопросу о необходимости добиться превосходства нашей артиллерии, имея твердое намерение достигнуть этого. Это являлось моей главной заботой с самого начала операции, только при этом условии мы могли достигнуть конечного успеха. С другой стороны, я просил штаб главнокомандующего направить в распоряжение 2-й армии две мортиры 400-мм калибра, наличие которых я считал необходимым для сильных подготовительных действий против фортов Дуомон и Во, прежде чем пытаться захватить эти сооружения. Мне обещали удовлетворить мою просьбу к началу осени, и я принял решение ждать этого момента для наших больших ответных ударов. Таким образом, август и сентябрь прошли без заслуживающих внимания событий в районе Вердена. Тем не менее на склоне Фруадетер, вокруг укрепления Тиомон и в районе Флери, который был захвачен 18 августа нашим полком марокканской колониальной пехоты при помощи быстрых и энергичных действий, оживленные бои продолжались.

    Эту боевую активность мы намеренно поддерживали в ожидании более крупных операций с целью препятствовать противнику маневрировать своими резервами как между Верденом и р. Соммой, так и между его Западным и Восточным фронтами. Результатом этого явилось явное ухудшение морального состояния немцев как у общественного мнения, которое с трудом примирялось с тем, что во всех своих начинаниях Германия терпела неудачу, так и у германского главного командования, разногласия внутри которого были явными. 21 августа кронпринц расстался со своим начальником [73] штаба ген. фон-Кнобельсдорфом, которого он всегда подозревал в том, что, помимо своего начальника, он способствовал проведению упрямых взглядов ген. Фалькенгайна. С другой стороны, сам Фалькенгайн находился на закате своей славы, имея в пассиве значительное количество неудач: поражение под Верденом, неудачное наступление австрийцев на итальянском фронте, роковое пробуждение русской активности, выход на боевую позицию на р. Сомме англичан рядом с французами, истощение германской армии, падение морального состояния в германской и австро-венгерской армиях и, наконец, объявление Италией войны Германии, а Румынией — Австро-Венгрии.

    Маршал Гинденбурт был назначен 28 августа начальником генерального штаба с ген. Людендорфом в качестве первого генерал-квартирмейстера. Оба новых начальника захотели централизовав в своих руках общее руководство военными действиями всего четверного согласия, но добились этого лишь постепенно и притом с большими трениями: с военным кабинетом императора, с канцлером, с военными министрами различных германских государств и с высшим командованием Австро-Венгрии.

    Во время своей первой поездки на Западный фронт в начале сентября Гинденбург и Людендорф были удивлены и даже потрясены, найдя там во всех звеньях настроение, столь отличное от Восточного фронта. На востоке, несмотря на неожиданное испытание в связи с отходом австрийцев в Галиции, продолжали жить в атмосфере победы и веры в новые успехи. На западе, наоборот, начальники казались унылыми и разочарованными; их доверие омрачилось упадком духа, они говорили об окончании войны без выгод для Германии; войска казались сильно усталыми и изнуренными.

    ?Верден, — писал в это время Людендорф, — становился зияющей раной, которая подтачивала наши силы, а потому было бы рационально отодвинуть наши позиции в район, расположенный вне воронок. Что же касается р. Соммы, мы там со всех точек зрения оказались в значительно худшем положении, чем англичане и французы...?

    Новое главное командование стремилось поднять у всех моральное состояние. Они реорганизовали командование с целью перегруппировать армию в соответствии с предполагавшимися операциями и пытались в связи с этим усилить престиж принцев крови, чтобы засвидетельствовать свою привязанность к династии. Германский кронпринц принял на юге командование группой армий, заинтересованной, главным образом, [74] операцией под Верденом; на западе кронпринц Баварский должен был командовать группой армий, вовлеченных в операцию на р. Сомме или туда сосредоточивающихся; герцог Вюртембергский на севере оставался во главе 4-й армии в непосредственном подчинении главного военного командования. Однако, энергичные действия новых начальников не смогли внести быстрое изменение в обстановку, и последняя для центральных империй оставалась весьма неустойчивой — буквально, по выражению Людендорфа, ?на острие ножа?: итальянцы упорно наступали на Изонцо; русско-румынские войска перешли границы Молдавии и Валахии и угрожали Венгрии; в Македонии ген. Сарайль продвигал свои войска против Флорины и Монастыря; на р. Сомме 6-я французская армия ген. Файоля и расположенная к югу от нее 10-я французская армия развивали свой успех под командованием ген. Фоша и заняли к концу сентября важные позиции у Кобль, Даниекур и Вермандовиллер, в то время как англичане продвигались к Морваль, Лебеф и Тиенваль.

    У Вердена наш час пробил. В начале октября мы, ген. Нивель и я, договорились предпринять операцию по захвату фортов и восстановлению крепости в ее первоначальном виде. Ген. Манжен, назначенный для командования всеми секторами правого берега, руководил операцией. Имея подобного начальника, энергия которого была общеизвестна во французской армии, мы рассчитывали на полный успех. Штаб главнокомандующего снабдил нас двумя запрошенными мортирами 400-мм калибра, которые вместе с имевшимися уже у нас несколькими орудиями 370-мм калибра позволили осуществить мощное разрушительное действие по сооружениям. Атакующие имели в своем состава 300 полевых и 300 тяжелых орудий, что являлось необходимым минимумом против 200 батарей (т. е. 800 орудий), обнаруженных 2-й армией на соответствующих германских участках правого берега. Атака в первой линии должна была выполняться тремя дивизиями{15}, за которыми во второй линии должны были расположиться 3 дивизии, готовые оказать поддержку. Таким образом, число крупных войсковых соединений было одинаково с тем, какое немцы могли противопоставить нам{16}. В результате, хотя у нас и не было превосходства в материальных средствах, но несомненно мы обладали этим превосходством в отношении [75] морального состояния и обучения войск, так, как и офицеры и солдаты были тщательно подготовлены к наступлению.

    В течение 20 и 23 октября наша артиллерия и авиация господствовали над полем боя, несмотря на наличие весьма многочисленных артиллерийских батарей противника, без сомнения, вынужденных к строгой экономии снарядов. Недавно изданный в Ольденбурге труд германского автора Вернера Боймельбурга осведомляет нас о том, как страдали защитники форта Дуомон. Пять попаданий из наших 400-мм мортир 23 октября были причиной полного разгрома лазарета и четырех наиболее важных казематов первого этажа. Вечером другие снаряды разрушили инженерный пункт, подожгли склад взрывателей и патронов для пулеметов и сделали невозможным для обитания большинство проходов, заполнившихся густым и едким дымом. За недостатком воды делались совершенно безуспешные попытки потушить очаги огня бутылками газированной воды, предназначенной для раненых. 24-го, между 5 и 7 часами утра, гарнизон покинул форт, оставив там только 20 солдат под командованием капитана Проллиуса. Здесь, конечно, не было и мысли а самовольном оставлений поста, ибо командование одобрило этот маневр, но все же, разве мы не должны быть поражены разницей между поведением немцев и тем, какое мы наблюдали в небольшой французской части майора Реналя, удерживавшей форт Во до последней возможности, с риском бытъ там погребенной под взрывом, подземную подготовку которого она слышала?

    Три наши дивизии двинулись в атаку в 11 час. 30 мин. под прикрытием сильного тумана, маскировавшего их наступление, но зато полностью препятствовавшего наблюдению авиации и связи между пехотой и артиллерией. К счастью, эта связь была подготовлена безупречным образом. Огневой вал, предшествовавший пехоте, перемещался с математической точностью: наши стрелки вышли на линию форта Дуомон непосредственно за последними снарядами тяжелой артиллерии. Наступавшая в голове соевого порядка дивизия Пассага прочно устроилась на линии между восточней башней форта Дуомон и северной оконечностью деревни Во. Дивизия Гийо-де-Салинса, задержанная на некоторое время туманом в хаосе леса Кайет и на подступах к форту, вскоре появилась на левом фланге. Во рвы, проходы и казематы бросились батальоны Кроля и Николаи марокканского колониального полка, захватили в плен отряд Проллиуса и закрепились в захваченном форту. Дивизия, действовавшая правее, не смогла в этот день проникнуть в форт Во, потому что она [76] понесла во время своего продвижений достаточно тяжелые потери и была сменена в течение последующих дней свежей дивизией{17}, которая в свою очередь 2 ноября заняла названное укрепление, также эвакуированное немцами.

    Несмотря на тяжелые удары, которые были нами нанесены у Вердена и на р. Сомме, немцы делали вид, что все идет благополучно. Их начальники, прибывшие с Восточного фронта, решили обороняться против нас и предоставить австрийцам сопротивляться итальянским атакам на Изонцо; они не были очень расстроены в ноябре потерей Монастыря на Северном салоникском фронте; эти начальники сосредоточили все свои свободные силы против русско-румынских войск, чтобы решить судьбу наших новых союзников. Молниеносной операцией, в которой отличились Макензен и Фалькенгайн, немецкие армии переправились через Карпаты и Дунай, распространились но долинам и вошли в Бухарест 6 декабря.

    Успех был поразителен. Этого нельзя отрицать. Однако, этот успех не намного изменял обстановку, как это позже должен был подтвердить Людендорф:

    ?Мы разбили румынскую армию, но мы не смогли ее уничтожить... Несмотря на эту победу, мы оставались ослабленными с точки зрения общего ведения войны?.

    Центральные империи хотели, однако, извлечь из этих событий положительный результат, вот почему 12 декабря, рассчитывая на посредничество президента Вильсона, они дали понять о своем намерении начать переговоры о мире.

    Мы ответили новым наступлением 15 декабря перед Верденом. Совершенно ясно, что мы не могли принять предложение об этих переговорах в тот момент, когда Румыния принесла себя полностью в жертву за дело союзников. Ген. Манжен в этот же день, — в соответствии с моими инструкциями, а также инструкциями ген. Нивеля, приказавшего вновь захватить позицию прикрытия линии фортов, — выдвинул к северу от Дуомон четыре дивизии{18}, поддержанные во второй линии четырьмя другими дивизиями и 740 орудиями. На этот раз мы имели численное превосходство перед 4–5 дивизиями, которые смогла противопоставить 5-я германская армия на фронте нашего наступления. Наша артиллерия обладала еще большим, чем 24 октября, превосходством. Это позволило нам без трудностей и почти без потерь овладеть всей [77] зоной прикрытия фортов, начиная от Вашровиль до Лувемон и далее на Безонво, через лес Корьер.

    Это был конец сражения у Вердена в 1916 г.; он вызвал у кронпринца следующие довольно откровенные признания:

    ?В первый раз я смог осознать, что значит проиграть сражение. Сомнения в самом себе, горькие чувства и несправедливые оценки других поднимались в моем сердце и тяжело давили мое сознание. Я это признавал открыто, и мне понадобилось некоторое время для восстановления хладнокровия и для того, чтобы вновь обрести уверенность в себе?.

    Мы находим и у Людендорфа признание, которое явилось для него болезненным после легкого опьянения успехами в Румынки:

    ?Удар, который мы получили, был особенно тяжел... Мы слишком много перенесли в течение этого года... На Западном фронте мы были совершенно изнурены?.

    Впоследствии я испытал большое удовлетворение руководить в качестве главнокомандующего наступательными действиями французских армий, которые завершили освобождение Вердена. 20 августа 1917 г. были почти полностью восстановлены позиции, занимавшиеся нами до 21 февраля 1916 г. как на правом, так и на левом берегу р. Маас. После этого, 12 сентября 1918 г., операция, блестяще выполненная 1-й американской армией под командованием ген. Першинга, привела к овладению знаменитым выступом у Сен-Миель и освободила восточный фланг укрепленного района.

    В заключение Верден послужил трамплином для франко-американских армий, которые с последних дней сентября и до 11 ноября 1918 г. бок-о-бок двигались к победе. [78]

贝当：凡尔登保卫战


Приложение.

    Роль фортов Вердена во время сражения

    Форты крепости Верден оказывали нашим войскам огромную помощь во время сражения и играли существенную роль в победах. Этот малоизвестный факт необходимо осветить, чтобы исправить те ошибочные мнения, которые установились относительно значения долговременных укреплений.

    В течение 1915 г. эти крепостные сооружения были сильно дискредитированы. Французские и иностранные крепости не оказали соответствующего сопротивления мощным немецким орудиям. Льеж пал в 12 дней. Намюр — только в 6 дней, Мобеж и Антверпен — в 13 дней. В России Ново-Георгиевск и Ковно держались только 12 дней. Единственная крепость Перемышль сопротивлялась против русских 4 месяца, но затем, при обратном взятии ее австрийцами, она пала на четвертый день под ударами 305-мм и 420-мм австро-германских орудий.

    Таким образом, долговременные укрепления оказались окончательно скомпрометированными. Казалось, что форты, представлявшие собой мишени, слишком бросавшиеся в глаза, были обречены на немедленное разрушение и что только полевые укрепления были способны дать войскам реальную возможность сопротивления атакам противника.

    Это убеждение до такой степени внедрилось в сознание, что французские батальоны, отступавшие перед немцами 25 февраля 1916 г., обходили с обеих сторон форт Дуомон, не занимая его гарнизоном. Они считали его приманкой для неприятельских орудий, от которой благоразумнее всего было уйти подальше. Но в последующее время, когда движение противника было приостановлено и когда началась продолжавшаяся месяцы отчаянная борьба шаг за шагом, форты показали все свои преимущества, которые они оказались способными предоставить бойцам. Эти бойцы находились под прикрытием толстых стен форта и пользовались более надежными и удобными пунктами наблюдения, чем те, которые давали им полевые сооружения. По мере того как сражение продолжалось, форты, несмотря на свои несовершенства, подтвердили свое неоспоримое превосходство перед всякими другими системами [79] защиты. После испытания под Верденем они вышли полностью реабилитированными.

    Почему же крепостные сооружения Вердена держались иначе, чем сооружения других крепостей как французских, так и иностранных? В Мобеже немцы очутились перед старыми укреплениями, построенными до появления фугасных снарядов. В Льеже, в Намюре и Антверпене сверхмощные орудия бее труда разрушили укрепления, оказавшиеся способными противостоять только орудиям не более 15-см и 21-см калибра. В России летом 1915 г. большинство крепостей было покинуто при первом натиске. Ново-Георгиевск, сооружения которого были в состоянии выдержать огонь германской артиллерии, сдался из-за недостатка энергии гарнизона. Сверх того, все эти укрепления находились вне оперативной связи с армиями. Современное сражение влечет за собой такой огромный расход боеприпасов и материальной части всех видов, такое истощение людских ресурсов, что защита изолированного форта и даже замкнутой крепости быстро парализуется.

    В Вердене в 1916 г. положение было абсолютно противоположным. Крепость не была обособлена на всей периферии; она относительно легко поддерживала сообщение с тылом. Северные форты, от Буа-Буррю до Муленвиль, были включены в позицию сопротивления армии. Наконец, войска обороны были несравненного качества. Таким образом, обстоятельства были настолько благоприятны, что дали возможность полностью ощенить тот прирост сил, который придает войскам мощь долговременных сооружений.

    До 1870 г. Верден имел только цитадель и ограду системы Вобана. Между 1874 и 1880 гг. был сооружен первый пояс отдельных фортов, включавших в северном секторе (служившем театром сражения 1916 г.) Бельвиль, Сен-Мишель, Таванн. Начиная с 1880 г., начато было сооружение внешней линии фортов, с Дуомоном, Во и Муленвилем на правом берегу реки и Буа-Буррю — на левом.

    Вскоре появление фугасной бомбы вынудило укрепить все эти фортификационные сооружения бетоном. Соответствующие работы выполнялись с 1880 по 1897 гг. на фортах внешнего обвода. Таванн и Сувиль на внутреннем обводе также были оборудованы бетонированными убежищами. С другой стороны, были созданы постепенно укрепляемые промежуточные форты в Фруадетер, Тиомоне, Лофе, Шарни; были установлены также бронированные батареи.

    В период с 1889 по 1914 гг. в организацию обороны были внесены новые усовершенствования. Своды сооружений были усилены железобетоном; на соответствующих местах были устроены башни, а позади линии обороны были сооружены подземные убежища и склады боеприпасов; к оборонительной системе были присоединены новые укрепления, как Вашровиль.

    Таким образом, до самого кануна войны фортификационные сооружения Вердена не переставали дополняться и совершенствоваться. [80]

    Вооружение поддерживалось на такой же высоте, как и самые укрепления. В 1914 г. сооружения северного фронта крепости располагали 5 скрывающимися башнями с 155-мм дальнобойными орудиями, 7 скрывающимися башнями с 75-мм пушками (14 орудий), 12 пулеметными башнями, 9 казематами Буржа (18 пушек) для фланкирования интервалов, 23 бронированными наблюдательными пунктами.

    Между тем это не была законченная организация, целиком подготовленная в мирное время и предназначенная для того, чтобы сыграть свою роль в сражении 1916 г., но система обороны, значительно ослабленная в своих возможностях.

    Действительно, 5 августа 1915 г. был издан декрет, по смыслу которого укрепленные районы нашей северо-восточной системы были признаны ненужными для обороны, и их ресурсы, в особенности тяжелая артиллерия, были предоставлены в распоряжение полевых армий. Вследствие этого декрета сооружения Вердена были лишены большей части их оборонительных средств. Фланкирующие казематы сооружений и контрэскарпы были разоружены; запасные орудия башен были убраны; боеприпасы и продовольствие — использованы в других местах; гарнизоны — распущены.

    Более того, разрушение основных крепостных органов было подготовлено так, чтобы противник, в случае отхода наших войск, не смог воспользоваться хотя бы частью сооружений долговременной фортификации.

    24 февраля, во время быстрого продвижения немцев, был отдан приказ взорвать минные камеры.

    Лишь после того как форт Дуомон в уже известной обстановке был 25-го захвачен противником и новое командование приняло на себя руководство операциями, внимание бойцов было привлечено к той ?значительной важности, которую представляют для обороны форты и сооружения старой крепости Верден?. Был отдан приказ удалить подрывные заряды из приспособлений для разрушения; тем не менее, прежде чем этот приказ был приведен в исполнение, много мин было взорвано; это нанесло сильные повреждения фортификационном сооружениям и притом более серьезные, чем те, которые пришлось им перенести во время сражения.

    12 марта командующий армией предписал вновь вооружить крепостные сооружения; это мероприятие он пояснил так:

    ?Опыт последних сражений позволил оценить степень сопротивляемости фортов. Они действительно лучше организованы для оказания сопротивления, чем опорные пункты, создаваемые наскоро на самом поле сражения (расположение и начертание фортов изучены заблаговременно, фланкирование тщательно организовано, убежища более глубокие и бетонированные). [81]

    Форты могут и должны быть использованы повсюду для обороны боевых участков...

    ?Казематы должны быть перевооружены и башни восстановлены: из орудийных камор должны быть извлечены взрывчатые вещества, которые были заранее туда положены, чтобы взорвать орудия; личный состав специалистов и недостающие технические средства должны быть в срочном порядке затребованы от армии?.

    Этот приказ не смог быть полностью выполнен из-за сильной бомбардировки. Так, например, форты Во и Тиомон не смогли восстановить 75-мм пушки для фланкирования. Их особенно нехватало во время боев, которые вели наши войска у Кайета и оврага Во. Они были заменены пулеметами, но последние не имели ни дальнобойности, ни мощности названных орудий.

    Неудачные мероприятия, проведенные перед началом операций, и досадные события, происшедшие в первый период, имели следствием ослабление нашей оборонительной системы и лишение ее значительной части активных средств.

    Господствующая часть оборонительной системы, которую представлял форт Дуомон, оказалась не в наших руках. Единственная непрерывная укрепленная линия, которая закрыла прорыв, оказалась значительно глубже в тылу. Она определялась линией Фруадетер, Сувиль, Таванн, Муленвиль. Форты Во, Тиомон, Лофе могли служить только в качестве изолированных опорных пунктов. Однако, даже в том виде, в каком находилась эти система укреплений, она принесла огромную пользу. Прежде всего она нам обеспечила укрытия, позволявшие предохранять резервы от преждевременных потерь и заготовлять боеприпасы и продукты невдалеке от бойцов. Она же позволила установить командные и наблюдательные пункты и средства связи, короче — организовать боевой порядок. Вокруг фортов кристаллизовалась энергия обороны, ибо роль укрепленных опорных пунктов заключалась в том, чтобы связать со своей судьбой часть оборонявшихся в них частей. Бесполезно вспоминать о героическом сопротивлении форта Во и упорных боях вокруг сооружения Тиомон, переходившего несколько раз из рук в руки.

    23 июня 1916 г., после мошной артиллерийской подготовки, в результате которой противник не рассчитывал уже на сопротивление, он атаковал 19 полками фронт протяжением в 6 км в направлении Сувиль и Фруадетер. Заняв вначале развалины Тиомон, он продвигался затем по сравненным с землей французским траншеям к форту Фруадетер. Надстройки этого укрепления были разрушены, начался пожар; казалось, что атакующие, подошедшие к основанию форта, могли его захватить без труда. Но в этот момент 75-мм башня открыла беглый огонь. Немцы, вступившие во внутренний двор форта, были остановлены пулеметом, появившимся из-за укрытия. Вскоре пулеметная башня, [82] временно замолчавшая, начала в свою очередь стрелять. Активные части форта поддержали своим огнем начавшееся французское контрнаступление и отбросили противника обратно далеко от форта.

    11 июля немцы возобновили свои усилия. 13 полков, поддержанных мощной артиллерией, атаковали так же, как и 23 июля, в направлении Сувиль, Сен-Мишель, Фруадетер.

    Передовые части подошли к Сувиль, но обороняющиеся внезапно вышли из форта, и атака была отбита.

    Фруадетер, Сувиль, Лофе стали нерушимой стеной в этих отчаянных боях. На взбудораженном поле боя они оставались прочными скалами, о которые разбивались волны нападения.

    Таким образом, долговременные укрепления выполнили свою роль; они остаются неприкосновенными и способными оказать действительное сопротивление в тот момент, когда все вокруг бывает захвачено противником. Именно в этом заключается их характерная особенность, и это подтвердилось под Верденом самым наглядным образоом.

    Панцырь, прикрывавший форты с внешней стороны, сохранился, несмотря на огромное количество снарядов, истраченных для его разрушения. Наш бетон был толщиной в 2,5 м, тогда как за границей он не всегда достигал 2 м. Он был у нас значительно более богат цементом (400 кг на 1 куб. м вместо 250 кг в других странах) и был отлит с большой тщательностью. Отсюда его превосходство. Форт Дуомон был поражен минимум 120 тыс. снарядов, из которых 2 тыс. снарядов были калибром в 270 мм или даже более. Только южная часть каземата, построенная из камня, была разрушена огнем нашей артиллерии; подземные помещения не потерпели никакого ущерба.

    Во, переходивший из рук в руки, был подвергнут поочередной бомбардировке снарядами наиболее крупных калибров, число которых трудно определить. Внутренние помещения остались нетронутыми. Вашровиль получил более чем 8 тыс. снарядов, из которых 110 снарядов калибром в 420 мм; Муленвиль — также более 8 тыс. снарядов, из которых 330 снарядов были калибром в 420 мм; Фруадетер, Сувиль, Таванн, Лофе получили каждый от 30 до 40 тыс. снарядов, в том числе и 420–.и.ч калибра. Эффект обстрела бетона равен нулю.

    Активные средства фортов оказали не меньшее сопротивление. Если некоторые казематы Буржа остались в молчании, то это произошло потому, что, разоруженные перед сражением, они не успели восстановить снятое вооружение. Однако, башни могли быть пущены в действие. Они были сделаны из более толстой и лучшей по качеству стали, чем другие.

    Башня форта Дуомон со 155-мм орудием, хотя и получила два французских снаряда калибром в 400 мм, но была настолько мало повреждена в момент захвата форта в октябре 1916 г., что было достаточно одной только чистки и смазки для приведения ее в боевое состояние. Именно эта башня 15 декабря 1916 г. была использована для сигнала [83] французской атаки. Во время стрельбы в нее попал снаряд 280-мм калибра, но это не прервало огня.

    155-мм башня Муленвиля выпустила по противнику с февраля по сентябрь около 6 тыс. снарядов; 75-мм башня — около 12 тыс. снарядов. Немцы с ожесточением обрушились на них минами. Три раза им удалось разбить камень свода переднего прикрытия и бетонный пояс башни со 155-мм орудием. Она вновь возобновила свой огонь через несколько дней.

    Две 155-мм башни Вашровиля выпустили в течение 24 и 25 февраля 1916 г. около 1 тыс. снарядов.

    15 декабря 1916 г. они произвели 350 выстрелов, хотя и были частично под огнем орудий 305-мм и 210-мм калибра. 75-мм башня была выведена из строя только один раз и то временно. 75-мм башня Лофе, хотя и подвергнутая страшному обстрелу, выпустила более 2 тыс. снарядов без всякой помехи своей работе.

    Подобные результаты являются прекрасной оценкой знаний наших офицеров инженерной службы. Ген. де-Куртис, начальник инженеров 1-й армии сделал в конце сражения следующий вывод:

    ?Война показала, что активные и пассивные элементы наших фортов смогли противостоять самой мощной артиллерии. За исключением небольшого укрепления Тиомон, все верденские форты еще и сегодня готовы к бою?.

    ?Бетон, который за границей был плох и негодность которого опешили провозгласить, держался у нас очень хорошо. Напрасно немцы старались раздробить его ударами снарядов, вес которых и количество взрывчатого вещества превосходили все, что могли предвидеть наши артиллеристы и саперы; им удалось достичь только местных и притом ограниченных разрушений. Устройство внутренних помещений, обеспечивающих от поражения наиболее мощными снарядами, было тщательно продумано и очень внимательно выполнено. Было уделено достаточно места для непредвиденных обстоятельств, так что в конечном итоге эти внутренние помещения победоносно перенесли самые тяжелые удары противника?.

    ?Что касается бронированных башен, то самые крупные снаряды противника смогли полностью пробить лишь несколько башен, рассчитанных для прикрытия пулеметов и не имевших другого назначения, кроме сопротивления легким орудиям?.

    ?Все наши 155-мм башни сохранились в отличном состоянии; если одна башня с 75-мм орудием и была разрушена, то лишь из-за взрыва одного снаряда, который оказался внутри форта Во?.

    ?Наши долговременные укрепления, вопрос о которых обсуждался в мирное время и которые были осуждены в начале войны, подтвердили свою высокую ценность в результате самой страшной атаки, какой еще не видела ни одна война?. [84]

    Эти выводы возбуждают сожаление. Если бы мы с самого начала имели большее доверие к искусству наших военных инженеров, то борьба перед Верденом могла бы принять другой оборот. Если бы форт Дуомон был нами занят так, как это полагалось, то он не был бы взят немцами. Занимая высоты, командующие над всем районом операций, снабженный испытанным прикрытием и бронированными наблюдательными пунктами и приспособленный к мощному фланкирующему действию, форт Дуомон смог бы совместно с полевыми войсками с самого начала повлиять на ход наступления германцев.

    Как бы там ни было, но роль укреплений в борьбе за успех остается очень большой. Оборонительные сооружения всякого рода, построенные в Вердене между 1874 и 1914 гг., включая орудия и боеприпасы фортов, стоили, примерно, 78 млн. франков по курсу довоенного времени. Как известно, эта сумма меньше стоимости одного дредноута, а, потому капитал оказался хорошо использованным.

    С конца 1916 г., когда мы вновь овладели всей оборонительной системой мирного времени, были выполнены значительные работы для того, чтобы поднять укрепления на требуемую высоту.

    Активные средства, созданные перед войной, были полностью восстановлены. Вне фортов, на расстоянии 200–400 м были построены специальные казематы, связанные с фортами подземными путями сообщения. Для облегчения подступа к фортам на случай непрерывной бомбардировки были прорыты глубокие галлереи, имеющие выход далеко в тыл и позволяющие при всякой обстановке обеспечить снабжение и эвакуацию.

    Необходимость борьбы с отравляющими веществами заставила произвести сложные работы, чтобы достичь непроницаемости внутренних помещений и обеспечить их вентиляцию; были установлены специальные электрические приборы для действия вентиляторов и освещения. Наконец, ввиду того, что разрушение, производимое взрывами снарядов очень большего калибра, делает крайне тяжелым пребывание гарнизонов в фортах, под фундаментами подземных сооружений были вырыты специальные помещения, в которых люди смогли бы найти себе покой и привести в порядок нервы. Для того чтобы эти сооружения снабдить минимальным комфортом, в них были постели, умывальники, кухни а уборные.

    Размеры этих работ указывают на то внимание, которое придавалось долговременным укреплениям. Весной 1918 г., когда немецкие наступления заставили опасаться новой попытки атаковать Верден, командующий 2-й армией поспешил пополнить боевые припасы фортов, чтобы обеспечить им возможность длительного сопротивления.

    ?В настоящем положении, — заявил он в приказе, — форты призваны сыграть в случае неприятельской атаки одну из самых важных ролей?. [85]

    Это явилось повторением тех инструкций, которые отдавались в первые дни марта 1916 г., в тот момент, когда сопротивление Вердена только организовалось. Боевой опыт не уменьшил доверия к фортам, а, наоборот, усилил его.

    ?Верден, — писал ген. Норман, — является наиболее поучительной страницей в истории долговременной фортификации во время войны. Много обсуждался вопрос о том, кто выиграл сражение — бетон или армия. При этом в качестве примера указывалась позиция у Мор-Ом, которая сопротивлялась так же хорошо, как и районы, покрытые бетоном еще в мирное время. В действительности победу одержала армия, а бетон лишь принимал в ней участие?.

    Нельзя найти лучшего заключения. Долговременные укрепления сами по себе недостаточны, чтобы остановить противника, но они во много раз увеличивают силу сопротивления тех войск, которые умеют их применить.

    Что же касается долговременных укреплений, то их приходится изменять в соответствии с тем, насколько средства разрушения становятся более мощными. В этом и заключается вечная борьба между броней и снарядами, между искусством инженера и искусством артиллериста.

贝当：凡尔登保卫战


Примечания

{1} 7-го резервного корпуса, 18-го корпуса, 3-го корпуса и 15-го корпуса.

{2} 7-го резервного корпуса, 18-го корпуса и 3-го корпуса.

{3} 15-го корпуса.

{4} Генерал Кретьен.

{5} Ген. Бальфурье.

{6} Ген. Гильомá.

{7} Ген. Альби

{8} Кронпринц и ген. Пассага указывают также на роль, которую сыграл в этом деле капитан Хаупт. Но по материалам ген. Пассага, опубликовавшего подробности этого военного события, оказывается, что главным действующим лицом был лейтенант Брандир.

{9} ?Нория? — приспособление, состоящее из ряда насаженных на бесконечную цепь или на полотно ковшей (черпаков), посредством которых вычерпывается грунт со дна водных пространств или поднимаются вверх зерновые продукты в элеваторах.

{10} Расположены, считая с запада на восток, в следующем порядке: 7-й корпус (ген. Базелер), 11-й (ген. Кюре), 32-й (ген. Бертело), 12-й (ген. Дэкуэн), 3-й (ген. Лебрен, заместивший ген. Нивеля), 14-й (ген. Барэ), 2-й (ген. Дюшен).

{11} 6-м резервным, 22-м резервным, 7-м резервным, 3-м армейским, 5-м резервным, 15-м армейским и частично 18-м и 1-м баварским корпусами.

{12} Слева 10-я бригада имела своей задачей овладеть юго-западными и северо-западными выступами форта, к которым должны были вплотную подойти два батальона 129-го полка; прикрытие этих действий с запада должно было обеспечиваться 1-м батальоном 36-го полка. Справа 9-я бригада должна была выдвинуть два батальона 74-го полка к юго-восточному углу форта и прикрываться на востоке частями 274-го полка.

{13} А именно: на левом берегу секторы А (7-й корпус), В (15-й корпус) и С (31-й корпус); на правом берегу секторы D (11-й корпус), Е (6-й корпус) и G (2-й корпус)

{14} Всего 29 дивизий, 90 территориальных батальонов, 1 106 полевых орудий, 941 тяжелое орудие, 217 самолетов, 18 привязных аэростатов, 7 взводов и 20 постов противовоздушной обороны, составлявших в совокупности 16450 офицеров, 627 тыс. солдат, 218 тыс. лошадей и мулов.

{15} 38-й (ген. Гийо-де-Салинс) — против форта Дуомон; 133-й (ген. Пассага) — в интервале между Дуомон и Во; 74-й (ген. Лярдемель) — против форта Во.

{16} 34-я, 54-я, 9-я дивизии и 33-я резервная дивизия в первой линии; 10-я я 5-я дивизии во второй линии.

{17} 9-я дивизия (ген. Андлауэр).

{18} 126-ю (ген, Мюто), 38-ю (ген. Гийо-де-Салинс), 37-ю (ген. Гарнье-Дюплеси) и 133-ю (ген. Пассага).

上一页 目录页
贝当：凡尔登保卫战