赫斯之谜

Пэдфилд П. Секретная миссия Рудольфа Гесса. — Смоленск.: Русич, 1999
Пролог
Часть первая.
Глава 2.
Глава 3.
Глава 4.
Глава 5.
Глава 6.
Глава 7.
Глава 8.
Глава 9.
Глава 10.
Часть вторая.
Глава 12.
Глава 13.
Глава 14.
Глава 15.
Глава 16.
Глава 17.
Глава 18.
Глава 19.
Глава 20.
Часть третья.
Глава 22.
Глава 23.
Глава 24.
Глава 25.
Глава 26.
Глава 27.
Глава 28.
Глава 29.
Глава 30.
Постскриптум
Послесловие
Библиография
Примечания

赫斯之谜


Пэдфилд П. Секретная миссия Рудольфа Гесса. — Смоленск.: Русич, 1999

    Перевод с английского Т.Н. Замиловой.

    С о д е р ж а н и е

    Пролог

    Часть первая. Гесс, ученик фюрера

    Гесс

    Гитлер

    "Майн кампф"

    Секретарь

    Коричневый дом

    Власть

    Ночь длинных ножей

    Заместитель

    Английская карта

    Война

    Часть вторая. Полет

    Поиски мирных решений

    Черчилль

    Высокомерие

    Поворот на восток

    План полета

    Двойная игра

    Сэм Хор

    Герцог Гамильтон

    Окончательные приготовления

    Полет

    Часть третья. Плен

    Военнопленный

    План заключения мира

    Пропаганда войны

    Митчетт-Плене

    Лорд Саймон

    Психоз

    Дезинформация

    Нюрнберг

    Шпандау

    Посмертное заключение

    Постскриптум

    Послесловие

    Библиография

    Примечания

    Список иллюстраций

目录页 下一页


Пролог

    Гесс любил Гитлера. Это самое главное, без чего понять его просто невозможно, как нельзя понять его безрассудный поступок, сделавший его имя печально знаменитым, или последующее молчание, хранимое до самой могилы, и отказ от покаяния. Он боготворил Гитлера. Какие бы недостатки он в нем не видел и как бы здравомыслящая, чувствительная и нежная сторона его души не страдала от мерзостей, приписываемых его идолу, он, как женщина, знающая, что ее мужчина виновен, все же, несмотря на все это, продолжает любить его, так и Гесс любил Гитлера.

    Читая письма Гесса из Ландсберга, где он и Гитлер находились в заключении после провала ноябрьского путча 1923 года, неизменно приходишь к выводу, что это было счастливейшее время в его жизни. Они дышат молодой любовью; редко, когда речь в них шла не о Гитлере, которого он называл не иначе, как "Трибун" трибун народа. Даже в письмах, адресованных подруге и товарищу по туризму, Ильзе Прель, не обходилось без упоминания дорогого ему имени:

    "Трибун выглядит сияющим. Лицо у него уже не осунувшееся. Вынужденный отдых идет ему на пользу. Он делает зарядку, vvw (так в семье Гесса обозначали смех), купается, не курит, почти не пьет спиртного, только немного пива; здесь, где нет прежних стрессов, избыток сна и свежего воздуха, он должен быть здоров, и состояние его духа далеко от подавленного".

    Дивными весенними днями 1924 года он и Гитлер "бродили среди цветущих фруктовых кустов в саду" и о чем только не говорили. Его завораживала способность Гитлера рассказывать анекдоты, не переставала удивлять широта его "знаний и понимание тем, не очень ему близких", развлекал и трогал недюжинный талант к мимикрии. Из писем ни за что не догадаешься, что, кроме них двоих, в заключении находились и другие люди. Однажды Гесс, писавший за столом у себя в спальне письмо, услышал, как в соседней столовой-гостиной Гитлер рассказывал о каком-то случае на войне, имитируя взрывы гранат, пулеметный огонь и "яростно прыгая по комнате, всецело предавшись буйству фантазии".

    В другой раз, когда Гесс принес Гитлеру на полдник чай, тот попросил его остаться и послушать последний отрывок из мемуаров, над которыми трудился. Речь в нем шла о начале войны, о его вступлении в Баварский пехотный полк в качестве добровольца, об отъезде на фронт и первых предвестниках смерти, давших о себе знать, как только его полк был брошен в атаку; потом тихие сначала, но постепенно набирающие силу звуки "Deutschland, Deutschland uber alles...", рвущиеся из глоток этих молодых людей, в конце концов охватывающие весь фронт. Шквал огня заставил солдат попадать на землю, но песня не смолкла. В процессе чтения голос Гитлера становился все тише, а паузы между словами все продолжительнее, пока вдруг лист не выпал из рук, он уронил голову на руки и зарыдал.

    "Стоит ли говорить, что мое хладнокровие изменило мне?" — писал Гесс Ильзе Прель.

    Взяв себя в руки, Гитлер разоткровенничался и объяснил, почему этот отрывок так растрогал его. Он испытывал смертельный страх; теснило грудь, и ноги не слушались; организм боролся за самосохранение. "Но это была всего лишь трусость. Постепенно я превозмог ее; зимой [19]15 и [19]16 я полностью от нее избавился". "Открыто, без малейшего стеснения он признавался, что имел нервы более слабые, чем другие..."

    Под конец, когда Гесс уходил, они обменялись крепкими рукопожатиями. "Я предан ему больше, чем когда бы то ни было! — писал Гесс. — Я люблю его!"

    Неоднократно в Ландсберг наведывался "Путцы" Ханфштенгль, мюнхенский издатель, также свидетельствовавший об актерском таланте Гитлера и его способности пародировать других людей. Он был одним из первых поклонников Гитлера, принадлежавших к высокообразованному классу, впоследствии фактически ставшим его общественным секретарем. Описывая репертуар звуков, воспроизводимых Гитлером в рассказах о фронтовой жизни, он перечислял всю звуковую палитру, начиная от одиночного треска французской, британской или германской гаубицы или миномета и кончая общим грохотом поля боя с "барабанной дробью пулеметного огня". Являясь потенциальным претендентом на благосклонность Гитлера, Ханфштенгль не мог не столкнуться с ревностью Гесса. Однажды он подошел поговорить к Гитлеру, уединившемуся с Гессом, последний при этом демонстративно поднялся, подхватил ближайший стул и начал проделывать с ним гимнастические упражнения, чтобы говорившие не имели возможности сосредоточиться.

    Носила ли близость Гесса с "Трибуном" в Ландсберге характер гомосексуальных отношений, достоверно не известно. В опубликованных воспоминаниях о годах, проведенных с Гитлером, Ханфштенгль как будто уходит от прямого ответа на этот вопрос, указывая, что со стороны Гитлера эти отношения были еще одним проявлением того, что он называл "неясной ориентацией его [Гитлера] эмоциональных тенденций, лежащих за пределами любой сексуальной нормы и не поддающихся классификации". Своим американским следователям Ханфштенгль рассказал, что во время войны в среде партийных гомосексуалистов Гесса знали под именем "фрейлейн Анна", в связи с чем он высказал предположение, что его отношения с Гитлером, "возможно, граничили с этим типом". По прошествии двадцати с лишним лет в разговоре с .наиболее тонким биографом Гитлера, Робертом Уэйтом, Ханфштенгль был более категоричен в оценке их отношений, и хотя Уэйт нашел Ханфштенгля "лично неприятным", он склонен ему верить: "Он кичится своей докторской по истории и очень гордится точностью своих высказываний. Но я должен также добавить, что его собственные гомосексуальные наклонности делают его человеком, осведомленным в делах такого рода, и позволяют принять на веру его утверждение, что Гесс был гомосексуалистом".

    Любопытные свидетельства в пользу этого высказывания имеются в бумагах британского юриста Уолтера Монктона. Занимая в 1940 году пост генерального директора бюро печати и цензуры, он допрашивал в Лондоне интернированную женщину по имени Келл Пфеффер, утверждавшую, что она сестра помощника и шефа разведки Гесса, Франца Пфеффера фон Саломона, и на этом основании якобы знавшую о подробностях интимной жизни нацистских лидеров; скажем, выяснилось, что о Гиммлере она знала больше, чем было известно широкой общественности. О Гессе она сказала: "... соглашатель до мозга костей, напрочь лишенный собственной индивидуальности. К Гитлеру он относится, как преданный пес... Он гомосексуалист. Рем, бывало, называл его "Die schwarze Paula" (Черная Паула)".

    Известен ряд подобных насмешливых имен, под которыми знали Гесса в годы его пребывания у власти. Белла Фромм, берлинская еврейская обозревательница, в декабре 1933 года записала в дневнике, что товарищи называли его "Черная Грета", еще ее интересовало, имел ли основания слух, что Гесс красит на ногах ногти. Один из товарищей, Курт Людеке, писал, что кое-кто неуважительно называл Гесса "Фройлейн Гесс"; только неясно, чем это было обусловлено: его стремлением держаться в тени и покорной преданностью фюреру — черты, считавшиеся в чисто мужской среде нацистской верхушки исключительно женскими, — или гомосексуальным поведением. Хотя едва ли это имеет какое-либо значение. Важно другое, то, что в Ландсберге он и Гитлер были связаны близкими отношениями, сохранившимися и в последующие годы. Ханфштенгль записал, что, выйдя из Ландсберга, Гитлер сетовал, что Гесс все еще находится в заточении: "Мой Руди, мой Гессерл!" — причитал он. Позже один из его камердинеров, Вилли Шнайдер, с удивлением отмечал, что Гитлер, получив понравившийся ему подарок или сделав удачный архитектурный набросок, "бежал к Гессу, как маленький мальчик бежит к матери, чтобы похвастаться".

    Все свидетельства единодушно говорят об абсолютной преданности Гесса. Дальше всех пошел Ханфштенгль, утверждавший, что вся его вселенная заключалась в единственном имени — Гитлер. Личный адъютант Гесса, Альфред Лейтген, считал, что его шеф имел одну лишь страсть — "быть преданным толкователем Гитлера". В таком же ключе писал министр финансов, граф Шверин фон Кросик, называя преданность Гесса Гитлеру "безграничной": "Он считал себя глашатаем фюрера — и по этой причине обязанным прятать собственную индивидуальность за его [господина] личностью".

上一页 目录页 下一页


Часть первая.

    Гесс. Ученик фюрера

    Глава 1.

    Гесс

    Рудольф Гесс родился в 1894 году в египетском портовом городе Александрия, в семье преуспевающего немецкого коммерсанта, занимавшегося экспортно-импортными поставками. Фирма "Гесс и компания" была основана почти за тридцать лет до рождения Рудольфа его дедом. Дед удачно женился, но процветания добился самостоятельно. Отец будущего видного нациста, Фриц Гесс, руководил бизнесом и семьей с педантичной дотошностью и строгостью, весьма характерной для того времени. В доме все делалось для его блага и удобства. На Рудольфа и его младшего брата Альфреда, появившегося на свет тремя годами позже, в 1897 году, присутствие отца, редко баловавшего сыновей проявлениями родительской любви, оказывало подавляющее, пугающее воздействие; лишь по прошествии многих лет Рудольф Гесс обнаружил, что отец действительно любил их. Круг знакомств Фрица был чисто немецким и деловым, то же можно сказать и о его мировоззрении. Ханфштенгль, познакомившийся с ним в более поздние годы, находил его рассуждения банальными, а склад ума обывательским. Оценка эта, казалось, была заимствована из тех [9] немногих историй, которые рассказывал о жизни отца Рудольф Гесс. Поначалу Рудольфа определили в школу, обслуживавшую маленькую немецкую общину и занимавшую всего одну комнату. Позже, когда ему исполнилось двенадцать, образованием Рудольфа занялась мать. Кроме того, к нему на дом приходили учителя. Предполагалось, что сын пойдет по стопам отца и, повзрослев, начнет работать в семейной фирме.

    Наиболее приятные воспоминания детства, посещавшие Гесса в зрелые годы, были связаны с матерью и красотами неба и моря, сада и пустыни, которыми они любовались вместе. Названия звезд вызывали в его памяти образ матери на фоне мерцающей египетской ночи, когда она показывала ему звезды и называла их. Изумительные по красоте закаты пробуждали воспоминания о ярких красках, ласкавших их взоры, когда они стояли на крыше своей роскошной виллы в морском предместье Александрии. "Что за райский уголок был наш сад на краю пустыни! — напомнил он ей в 1951 году. Ты помнишь, как мы вместе рвали фиалки и как потрясающе они благоухали?.." Из заключения в Ландсберге он писал Ильзе Прель: "Юность человека неотделима от матери. Она [мать] частица твоего существа, твоей сокровенной сущности — даже сегодня... без нее ты был бы кем-то другим".

    Каждое лето Фриц Гесс возил свою семью в отпуск "домой", в Германию. Там под деревушкой Рейхольдсгрюн в Фихтельских горах Северной Баварии он построил большой дом. Дом располагался неподалеку от деревни Вундзидель, где предки Гессов были известными сапожниками. Несомненно, что это была одна из причин, по которой Фриц Гесс остановил свой выбор именно на этом тихом, удаленном от цивилизации месте. Кроме того, гористый ландшафт разительно отличался от плоской равнины морского побережья Египта. Похоже, Гессы не испытывали какой-либо потребности ни в обществе, ни в культурных ценностях. В возрасте четырнадцати лет Рудольфа поместили в школу-интернат в Бад-Годесберге на Рейне. Именно там у него проснулась любовь к музыке, особенно к Бетховену, сохранившаяся до самой смерти. Ханфштенгль вспоминал, что установить личный (в отличие от профессионального) контакт с Рудольфом Гессом ему удалось только раз, и то на весьма короткий период. Случилось это во время светской вечеринки в доме Гесса в 1933 году: Гесс попросил его сыграть Бетховена и рассказал, что любовь к произведениям великого композитора пробудилась у него еще в школе в Бад-Годесберге, где он учился.

    По своему характеру Гесс был человеком замкнутым и с трудом сходился с людьми; его адъютант Лейтген говорил, что самим собой его шеф становился лишь в тесном кругу своих родственников. Жена Гесса, Ильзе, подтверждала это наблюдение, замечая, что ее муж с трудом открывался людям. Вдобавок, его отличала повышенная чувствительность. Учитывая эти черты его характера, а также уединенную жизнь, которую он вел в ограниченном семейном кругу до поступления в интернат, можно себе представить ощущения юного воспитанника в Бад-Годесберге. Там его окрестили "Египтянин". Вероятно, причиной тому были, в первую очередь, его темные волосы и смуглая кожа, а также место, откуда он прибыл. Прозвище это оказалось столь метким, что оставалось за ним на протяжение всех лет пребывания в нацистской партии. В школе Рудольф проявил незаурядные способности к математике и точным наукам, в связи с чем учителя посоветовали ему поступить в университет, чтобы стать физиком или инженером. Это совпадало с его собственными планами, тем более что Рудольф не испытывал ни малейшего желания пойти по стопам отца и заниматься семейным бизнесом. Но Фриц Гесс не желал и слышать об этом. Как будущий глава фирмы, его сын должен был получить образование в области коммерции. Таким образом, через три года [10] семнадцатилетнего выпускника интерната отправили в Высшую коммерческую школу в Нейшателе, Швейцария. После скучного и безрадостного года обучения Гесс был отправлен стажером в одну из фирм в Гамбурге, где ему предстояло овладевать практической стороной дела.

    * * *

    Война стала для него освобождением, личным и эмоциональным. Несмотря на математический ум и практическую сметку, он был мечтательным идеалистом с горячим сердцем и пылким воображением, в определенные моменты жизни дававшими о себе знать вспышками искр в его глубоко посаженных зеленоватых глазах. Война 1914 года, несомненно, может считаться таким моментом. Она застала его на отдыхе, на вилле в Рейхольдсгрюне, в кругу семьи теперь несколько увеличившейся благодаря появлению маленькой сестренки Маргариты (Греты), родившейся с большим опозданием после братьев в 1908 году.

    Подобно всем остальным немцам, на протяжении многих лет Рудольф Гесс подвергался настойчивой милитаристской пропаганде. Мысль о необходимости расширения жизненного пространства проповедовали все правительственные и государственные печатные издания, ее провозглашали с церковных амвонов. Пропаганду возглавлял сам кайзер Вильгельм II, требовавший для Германии "места под солнцем" наряду со старыми колониальными империями (а вернее было бы сказать, за их счет), метафорично размахивая при этом "бронированным кулаком", именуемым "Weltpolitik" "мировая политика", которая в корне расходилась с традиционным прусско-германским поведением на континенте. Ее горячо поддерживали воротилы большого бизнеса и финансов и более сдержанно воспринимали высшие круги офицерства и чиновников. Свою поддержку они оказывали в [11] надежде, что это поможет ослабить внутреннее социальное напряжение, возникшее в результате быстрой индустриализации страны, и сохранит их власть и положение при кайзере, находящемся во главе империи. Политику эту также одобрял военно-морской флот, получивший развитие лишь в последнее время, а ранее едва существовавший в качестве вспомогательного рода войск прусской армии. Чтобы обратить внимание сухопутной, в целом, нации на насущные проблемы флота, прежде действовавшего только в прибрежных водах, в ход пускались всевозможные средства, не оказывавшие, однако, сколько-нибудь заметного эффекта до тех пор, пока главной движущей политической силой не стал вдохновитель и создатель нового германского флота адмирал Тирпиц.

    Рудольф Гесс оказался одним из многих, кто попал под влияние военно-морской пропаганды. Неизвестно, что послужило тому причиной: его ли работа в крупном торговом порту Германии Гамбурге, или его египетское прошлое, детские воспоминания об эскадрах британских военных кораблей, или извечно присутствующее ощущение власти морской империи, державшей под контролем главные торговые пути между Востоком и Западом, или просто потребность найти для подпитки своего идеализма объект более романтический, чем коммерция и бухгалтерские книги. Какой бы ни была причина, пробудившая этот интерес к военным кораблям и военно-морской истории, но Рудольф сохранит его на всю жизнь. Спустя несколько лет он скажет своему брату, что интерес к флоту возник у него во время работы в Гамбурге: он выучил наизусть флотский справочник Келера и знал назубок основные тактико-технические характеристики наиболее крупных германских военных кораблей.

    В этот предвоенный период германские архитекторы мировой политики из министерства иностранных дел и кабинетов кайзера, а также их могущественные [12] сторонники, вроде судостроительного магната Альфреда Баллина, столкнулись с определенными проблемами. Дело заключалось в том, что пропаганда, побуждавшая германский народ выполнить его мировую миссию и осуществить грандиозные судостроительные программы, без которых не мыслилось ее осуществление, насторожили Великобританию, чье могущество основывалось на первоклассном военно-морском флоте, и толкнули ту на заключение враждебного Германии союза с Францией и Россией. Канцлер Германии Бетман-Гольвег и его соратники приложили неимоверные усилия, чтобы обуздать Тирпица и успокоить британцев, и немало преуспели в этом. Во всяком случае, к июлю 1914 года они, уже раскрыв свои планы относительно России и Франции, все же надеялись, что в правительстве Великобритании возобладают пацифисты и островная империя не станет ввязываться в континентальную войну.

    Когда разразился кризис, Бетман отправил в Лондон Альфреда Баллина с поручением разведать обстановку. Вернувшись в Берлин, тот доложил, что ни один из британских министров напрямую не говорил о возможности оказания поддержки Франции в случае нападения на нее Германии; введенный в заблуждение этими миролюбивыми настроениями, а также бытовавшим в Англии мнением, что события на Балканах (в конце концов послужившие для Германии и Австрии поводом к объявлению войны) британцев не касаются, Баллин сделал вывод о возможности для Германии приступить к осуществлению своих планов относительно Франции. Основываясь на этих данных, Бетман сообщил британскому посланнику: "При условии гарантированного нейтралитета со стороны Британии Имперское [Германское] правительство заверяет правительство Британии, что захват французской территории в его планы не входит". Отчет об этом разговоре поверг в отчаяние прочитавшего его британского [13] министра иностранных дел сэра Эдварда Грея: возмутительным был сам факт, что кто-то осмелился предложить Великобритании сделку, бросавшую тень не только на ее честь, но и на чувство здравого смысла и инстинкт самосохранения... Он ответил, что согласиться с таким предложением правительство Его Величества не сможет; это стало бы для доброго имени страны несмываемым позором, от которого она никогда бы не очистилась.

    Естественно, Рудольф Гесс ничего не знал ни о том, что творилось в кулуарах власти, ни о том, какие настроения преобладали среди министров кайзера в то время, когда они собирались ввергнуть страну в пучину европейской войны, но двадцать пять лет спустя, будучи заместителем Гитлера и готовясь вместе с фюрером вступить во Вторую мировую войну, он испытывал те же иллюзии относительно крайностей британской чести и инстинкта самосохранения иллюзии, еще долго продолжавшие тревожить его воображение уже после того, как Англия под давлением обстоятельств оказалась в лагере противника.

    В конце июля 1914 года молодой Гесс, всего несколько месяцев назад отпраздновавший свой двадцатый день рождения, был озабочен лишь мечтой пойти на фронт. Умело проводимая газетная кампания убедила немцев в том, что их отечество находится в окружении коалиции завистливых врагов, стремящихся вторгнуться на его территорию и положить конец германскому процветанию. Под влияние пламенного национализма попали даже социалисты, совсем недавно призывавшие к международной солидарности пролетариата. Когда кайзер провозгласил: "Для меня больше не существуют партии — только немцы", они выступили в его поддержку. "Царит радужное настроение, писал в своем дневнике главнокомандующий военно-морских сил, правительство очень хорошо сумело представить дело так, будто мы подверглись нападению". [14]

    Призыв браться за оружие повсеместно встречался с энтузиазмом. В Мюнхене к ликующим толпам на Одеонплац присоединился Адольф Гитлер, неприметный и одинокий молодой человек, зарабатывавший на жизнь рисунками видовых открыток. С горящими глазами он размахивал шляпой, приветствуя "избавление" от бессмысленности и тщетности существования.

    Похожие эмоции испытывал в Рейхольдсгрюне и Рудольф Гесс. Впервые открыто взбунтовавшись против воли отца, он направился в Мюнхен, чтобы добровольцем вступить в кавалерию, "исполненный решимости, — как он писал родителям в письме от 3 августа, — задать жару этим варварам и международным преступникам, как они того заслуживают".

    Оба родителя ответили ему своим благословением, а отец в конце приписал: "Теперь, милый Руди, прощай, исполняй свой долг хорошо. Мы все сердечно обнимаем тебя и шлем самый горячий привет и поцелуи. Твой папа".

    Кавалерийский полк, в который намеревался вступить Гесс, оказался полностью укомплектован, и 20 августа он в качестве рядового был зачислен в 7-й Баварский полк полевой артиллерии, месяц спустя по какой-то причине преобразованный в 1-й резервный батальон элитного 1-го Баварского пехотного полка. "Порадуйтесь вместе со мной, — писал он домой, — теперь я пехотинец". 4 ноября после короткой подготовки резерв был отправлен на фронт во Фландрию, и Гесс свое первое крещение огнем принял под Ипром. Пять дней спустя, как следует из его послужного списка, составленного в ноябре 1937 года, он удостоился чести перевода в 1-ю роту 1-го Баварского пехотного полка, дислоцированного в районе Соммы. Гесс проявил себя отважным и храбрым солдатом и в апреле 1915 года получил чин ефрейтора и Железный Крест 2-й степени; через месяц ему было присвоено звание унтер-офицера, а в конце августа его отправили в [15] армейскую школу в Мюнстере на курсы по подготовке офицеров резерва; там в октябре ему присвоили звание фельдфебеля.

    На фронт Гесс вернулся в ноябре и снова служил в 1-й роте 1-го Баварского пехотного полка, принимавшего участие в окопной войне в секторе Артуа, а в начале следующего, 1916 года в сражении за Нейвилль. Подхватив в феврале инфекционную ангину, большую часть марта и апреля он провел в различных госпиталях.

    После двухнедельного отпуска в Рейхольдсгрюне 2 июня Гесс вернулся в свой батальон, который был брошен в кровавую битву за французскую твердыню в Вердене. Там он стал свидетелем ужасов, потрясших его до глубины души. Ничего подобного на фронте он прежде не видел и свои впечатления об этой "отвратительной резне" запечатлел в поэме, посвященной павшим товарищам, "Перед Верденом".

    Как следует из его послужного списка, 12 июня под Верденом, у крепости Дуомонт, Гесс был тяжело ранен шрапнелью в кисть левой руки и плечо. Лечился он в госпитале в Бад-Гомбурге, после чего получил отпуск для окончательной поправки. По всей видимости, в госпитале его воображение захватили рассказы о подвигах германских пилотов-асов. Эти истории, а также воспоминания о летающих машинах, время от времени появлявшихся в небе над линией фронта, заставили его обратиться с просьбой отправить его в летную школу. Но просьба его была отклонена.

    В начале декабря Рудольф Гесс получил назначение в 18-й Баварский резервный пехотный полк, дислоцированный на Юго-Восточном фронте и сражавшийся с румынскими войсками в горах Трансильвании. В день Рождества Гесс был назначен командиром взвода 10-й роты. С этого момента и до января 1917 года он оставался здесь и принимал участие в битве при Рымниках-Сарате и последующем преследовании [16] противника до соприкосновения с частями армии России, находившейся в союзе с Румынией.

    Он продолжал водить взвод в атаку и в июле получил второе ранение. Осколок небольшого снаряда попал ему в левую руку почти туда, где у него уже сидели осколки верденской шрапнели. Ранение не было серьезным, и он остался в строю. На другое утро его пригласил полковник, чтобы лично выразить свое восхищение. В августе Рудольф был ранен в третий раз, и эта рана едва не стала роковой. Это, как он, успокаивая, писал родителям нетвердым почерком, лежа на госпитальной койке, "была чистая сквозная рана с входным отверстием под левым плечом и выходным на спине. Ни одной сломанной кости...". В постскриптуме он добавил: "Выстрел из русской винтовки очень маленького калибра. Аппетит замечательный".

    Гесс вспоминал этот эпизод в письме другу, доктору Герлу, двадцать пять лет спустя, уже находясь в заключении в Англии. Случай этот произошел в лесистой местности средь бела дня. Гесс, по его словам, находился в десяти шагах от окопа, когда увидел, что в него преспокойно целится румынский солдат. Рудольф ни о чем не успел подумать, когда тот выстрелил:

    "Как ты хорошо знаешь, пуля прошла между аортой и сердцем, едва не задев их. Она вышла с обратной стороны на расстоянии пальца от позвоночного столба. Так что этот кусок медного сплава — всего лишь ничтожный кусочек металла имел все шансы унести меня в неизвестность. Но, как выяснилось, мне было предопределено задержаться в этом мире еще на некоторое время".

    Когда его родители спросили, что он чувствовал в момент ранения, он писал: "Когда пуля попала в меня, я был просто удивлен, и у меня промелькнула мысль, что, возможно, она предназначалась для меня изначально". [17]

    Это происшествие Гесс представил в легком свете, чтобы успокоить встревоженную мать, что ему вполне удалось. Хотя рана оказалась серьезной, требовала переливания крови и продержала его в различных госпиталях до декабря, мать отвечала сыну, что рада, что он снова легко отделался и быстро поправляется. В ее письме имеется один интересный отрывок, напоминающий события Второй мировой войны. Ссылаясь на тщетную попытку папы римского договориться о мире, она заключает, что со временем люди поймут, что кровавую войну вели державы Антанты: Великобритания, Франция и Россия, а не Германский Рейх, как утверждают его враги; по поводу объявления 6 апреля того года войны Соединенными Штатами она добавляла: "Антанта, похоже, надеется на военную помощь Америки. Но прежде чем это произойдет, наши подводные лодки и сухопутные войска с Божьей помощью победят и восстановят мир..."

    Тем временем Гесс предпринял еще одну попытку вступить в летный корпус. В ту пору военно-воздушные силы быстро разрастались, и его просьба на этот раз была удовлетворена. После выздоровления ему предстояло пройти тесты по физической подготовке и на профессиональную пригодность. Новость стала для родителей громом среди ясного неба. Мать написала, что они не могут притворяться довольными, но, тем не менее, рады за него, поскольку его "самая пылкая мечта" осуществилась. Еще она добавила, что ее Руди, похоже, весьма подходит для такого трудного и опасного занятия, так как обладает "силой, здравым смыслом и необходимым хладнокровием".

    Находясь в госпитале, Гесс узнал, что получил звание лейтенанта резерва, официальное подтверждение чему пришло 21 октября, а приказ был датирован 8 октября.

    Из госпиталя его выписали 10 декабря и направили долечиваться в Рейхольдсгрюн, где Рудольф провел [18] остаток месяца. После этого он отправился в Мюнхен, чтобы пройти медицинскую комиссию для поступления в летную школу. "Нервы, легкие, сердце все в порядке, писал он, счастливый, домой 3 января 1918 года. Зрение просто превосходное". В следующем месяце, проводив батальон резерва на Западный фронт, от своего знакомого по 18-му пехотному полку Рудольф Гесс узнал, что его представили к награде Железным Крестом 1-й степени, но награды в полку не оказалось. В середине марта он начал двухмесячные курсы по обучению летным навыкам и 15 мая поступил в 4-ю летную школу в лагере Лечфельд, близ Аугсбурга, где проходил интенсивные тренировки на самолете.

    Тем временем, благодаря усилению охраны морских конвоев, "подводная война", на которую германское Верховное командование возлагало большие надежды, закончилась полным крахом. Предполагалось, что Великобритания будет поставлена на колени прежде, чем Соединенные Штаты сумеют оказать Европе помощь боевой и живой силой. Однако в 1918 году во Францию хлынул настоящий поток свежих американских войск и техники. Кроме того, моральный дух немцев подрывала "голодная блокада", устроенная союзниками. Промышленный пролетариат к этому времени уже вполне созрел для коммунистических идей. Когда в октябре Гесс закончил курс обучения в летной школе и был переведен в истребительную эскадрилью в Нейвилль (Бельгия), уже стало ясно, что кайзеровский рейх проиграл войну по всем показателям. "Настроение у пилотов подавленное, — писал он домой. — Каждый день перед глазами проходят скорбные процессии из многих тысяч беженцев, тянущих за собой ручные тележки с жалкими пожитками. Видеть это— невыразимое несчастье. В глазах людей горит лютая ненависть, словно теперь они считают нас виновниками мировой катастрофы". Гесс принимал участие в [19] "очень активных" воздушных боях, но никого не сбил и не был сбит сам. 1 ноября его направили в истребительную эскадрилью в Валенсийском секторе фронта. Там он участвовал в последних воздушных сражениях войны.

    А в ноябре 1918 года германский флот взбунтовался; по стране, поднимая в промышленных центрах красные флаги мятежа, растекались группы революционно настроенных моряков. Кайзер отрекся от престола и бежал из страны. Поспешно созванному социалистическому правительству высшее военное командование посоветовало согласиться с условиями прекращения военных действий, продиктованными западными державами. "Радужное настроение" августа 1914 года и славная перспектива мирового владычества, поддерживаемые в немцах на протяжение двух предшествующих десятилетий, обернулись драмой. Гесс близко к сердцу принял это унижение. Горечь душевных терзаний сопровождалась мучительной жаждой мести. Боль, кровь и тысячи загубленных молодых жизней не могли быть напрасными. Это настроение было в сжатой форме передано командиром Гесса на прощальном вечере, когда распускали эскадрильи: "Наше время снова придет!" Этим командиром был Герман Геринг. [20]


Глава 2.

    Гитлер

    Ильзе Прель впервые увидела Рудольфа Гесса солнечным апрельским утром 1920 года. Она прибыла в Мюнхен ночным берлинским поездом, а на следующий день находилась на веранде цокольного этажа пансиона, где ей предстояло жить во время сдачи вступительных экзаменов в университет. Ильзе любовалась миниатюрным садом, когда с боковой дорожки вышел молодой человек в серой полевой униформе с нарукавной эмблемой добровольческого корпуса Эппа в виде бронзового льва и, перепрыгивая через ступеньки, поднялся к дому. Заметив девушку, он остановился, щелкнул каблуками, сдержанно кивнул, метнув на нее из-под кустистых бровей недружелюбный, мрачный взгляд, и тотчас исчез. Вспоминая эту встречу двадцать лет спустя, она писала, как ясно почувствовала тогда, что ее жизнь будет связана с этим молодым человеком, а "столь хмурое видение" станет воплощением того, что она искала.

    Ильзе Прель принадлежала к высшему слою среднего класса. Ее мать, хорошо обеспеченная женщина, с раннего детства приобщала дочь к культурным ценностям. Отец — офицер медицинской службы — был приписан к знаменитому 1-му гвардейскому полку кайзера в Потстдаме. Ее мир, как и мир Гесса, рухнул после военного поражения Германии, с последовавшими [21] затем кровавыми революционными и контрреволюционными событиями. Отца у нее не стало, а незадолго до своего приезда в Мюнхен она потеряла двух друзей, талантливых молодых людей.

    Оба молодых человека были убиты во время разгрома монархистского капповского мятежа, когда они, по словам Ильзе, были буквально растерзаны берлинской толпой.

    В тот день, когда она впервые увидела Гесса, он только что вернулся с задания. В составе эскадрильи Рудольф летал на аэроплане усмирять коммунистический мятеж "Спартаковцев", восставших в Руре, отсюда и серый цвет его полевой униформы. В добровольческий корпус Эппа он вступил в мае предыдущего года после того, как коммунисты захватили власть в Мюнхене и установили там советскую республику. Это советское правительство возглавляли три российских большевика, евреи по национальности. Они развязали террор против "эксплуататорских классов", продолжавшийся до их свержения силами центрального правительства. Помощь в этом оказывал "добровольческий корпус" под командованием баварского полковника Риттера фон Эппа. Для Гесса этот опыт стал незабываемым. К тому времени он уже был членом экстремистского националистского, антимарксистского, антисемитского тайного "Общества Туле", девизом которого являлся призыв: "Помни, что ты немец. Сохраняй чистоту крови!", а эмблемой — свастика. Кровавая деятельность, развернутая тремя евреями-большевиками в советском правительстве, только укрепляла предрассудки, заложенные в основу "Общества Туле". И хотя в душе Гесс еще пока не связывал евреев с большевиками, те и другие вызывали у него сильные негативные эмоции. То же было справедливо для Гитлера, Гиммлера, Рема и других будущих лидеров нацистского движения в Мюнхене. Таким образом, можно сказать, что своей беспощадностью и безграничной [22] вседозволенностью большевизм породил естественную контрсилу и свое зеркальное отображение.

    Пансион фон Шильдберга, где он и Ильзе Прель занимали соседние комнаты, находился в Швабинге, излюбленном месте обитания интеллигенции, художников и артистов Мюнхена культурной столицы южной Германии. Обитатели пансиона, молодые люди из образованных семей среднего класса, разбились на группы по интересам и для совместного времяпрепровождения. Вместе они ходили на концерты и в театры, катались на велосипедах, совершали пешие прогулки в горы. Гесс держался несколько обособленно. Серьезный и сдержанный от природы, глубоко потрясенный всем увиденным и пережитым на фронте, близко принявший к сердцу унижение Германии, он не мог относиться к жизни легкомысленно. Как вспоминает Ильзе: "Он редко смеялся, не курил, презирал алкоголь и просто не мог понять, как после поражения в войне молодые люди могут танцевать и веселиться".

    Его интересы лежали исключительно в сфере политики. После демобилизации он поступил в Мюнхенский университет на факультет политической экономии. Именно тогда он познакомился и подружился с Карлом Хаусхофером, армейским генералом, специалистом по Дальнему Востоку. Человек с интеллектуальной жилкой, генерал работал над созданием нового в университете факультета геополитики, на котором предполагалось изучать взаимосвязи между людьми и страной их проживания. Хаусхофера отличало необыкновенное обаяние; по словам одного из последних адъютантов Гесса, он "обладал обворожительной манерой общения с людьми и незаурядным, доскональным пониманием человеческих отношений". Гесс был просто очарован этим человеком. Кроме широкого кругозора, феноменальной начитанности, эрудиции и высокоразвитой интуиции, столь отличавшей генерала от отца Гесса, стремившегося силой заставить сына [23] заниматься семейным бизнесом, Хаусхофер имел такое представление о месте Германии в мире, которое отвечало самым глубоким чаяниям Гесса. В свою очередь, Хаусхофер проявлял отцовский интерес к неприметному внешне, пылкому молодому человеку с выдающимися воинскими заслугами, так явно боготворившему его.

    "Он — первоклассный мужик", писал Гесс своим родителям в июне 1920 года. В хорошую погодупо его рассказам Хаусхофер всегда заходил к нему на работу перед обедом или ужином для совместной прогулки; однажды они гуляли в Английском саду Мюнхена с семи до восьми тридцати утра. В том же письме Рудольф описывал ужин в тесном кругу семьи профессора, на котором, кроме него самого, присутствовала жена Хаусхофера — "тоже весьма милая дама" — и двое их сыновей Гейнц и Альбрехт; у последнего "замечательное английское произношение, иногда я с ним гуляю и говорю по-английски", — добавлял Гесс.

    Двадцать пять лет спустя, после Второй мировой войны, вновь проигранной немцами, один американский полковник задаст Хаусхоферу вопрос об университетских днях Гесса.

    Он был очень прилежным студентом, ответит Хаусхофер, — но, видите ли, его сильной стороной был не интеллект, но душа и характер, я бы сказал. Большой смышленностыо он не отличался.

    Вы не замечали, что он испытывал большой интерес к предмету, который вы преподавали?

    Действительно, он проявлял большой интерес и очень много работал, но, видите ли, в то время было множество студенческих и офицерских ассоциаций, а также бурная политическая жизнь, поэтому молодые люди очень отвлекались от учебы.

    В то время еще два старших товарища Дитрих Эккарт и капитан Эрнст Рем оказали на Гесса решающее влияние. Первый из них был неистовым [24] расистом, антисемитским автором, поэтом и остряком, любившим порассуждать за кружкой пива в пивнушке "Бреннэссель" в Швабинге. Второй, офицер действующей армии, задиристый и хулиганистый по характеру, служил в районном армейском штабе под началом Риттера фон Эппа, к тому времени ставшего генералом. Вероятно, от одного из них, а может быть, и от обоих, Гесс впервые услышал о Гитлере.

    Эккарт, член "Общества Туле", рано заметил в Гитлере замечательный дар уличного оратора и взял на себя труд воспитать из него харизматического лидера толпы, не только прошедшего войну рядовым, но и разговаривавшего с простыми людьми на их языке, который был способен отвлечь их от большевизма и вдохновить на народный, национал-расистский крестовый поход. Один из ранних сторонников движения Курт Людеке описывал Эккарта как "некоего гения и в определенной степени духовного отца Гитлера".

    Если Эккарт был интеллектуальным ментором, отполировавшим природный талант Гитлера, то Рем оказал решающее влияние на становление едва зародившейся национал-социалистической рабочей партии. Гитлер вступил в нее в 1919 году, посетив одно из собраний по заданию армейского отдела пропаганды. Партию первоначально поддерживало "Общество Туле" с целью привлечения рабочих к делу возрождения германского национального духа. Путем перераспределения секретных армейских фондов и оружия и поощрения бывших военнослужащих и добровольцев из фрайеркорпов. Рему удалось создать первые военизированные штурмовые отряды, Sturmabteilung, которые он затем превратил в мощную организацию — СА — молот, нацеленный против социалистических и коммунистических организаций. Он сам тоже поддерживал Гитлера и был с ним на дружеской ноге, в разговоре фамильярно обращаясь к бывшему ефрейтору на "ты". [25]

    Неизвестно, кто именно пробудил у Гесса интерес к нацизму, заронив в душу зерна новой магнетической надежды, но весной 1920 года, вскоре после памятной для Ильзе Прель встречи, он уговорил "генерала", как теперь он называл Хаусхофера, пойти на собрание партии вместе с ним. Штаб располагался в старом бедном районе Мюнхена в небольшой задней комнате одной из пивнушек. Обстановка в пивной была весьма скромной. Мало кто из собравшихся людей, сидящих на деревянных стульях с прямыми спинками вокруг голого стола, мог входить в круг общения генерала или его любимого студента. В помещении было накурено. Но, когда Адольф Гитлер поднялся и заговорил, Гесс забыл обо всем на свете. Два года спустя те же чувства испытал Курт Людеке. Вот как описал он свои впечатления: "Несколько мгновений Гитлер стоял молча непримечательный, хромой человек из народа, с бледным лицом и покатыми плечами, темно-каштановыми волосами, маленькими усиками и странными, немного навыкате голубыми глазами. Внимание аудитории он удерживал неподвижным и проницательным, почти гипнотическим взглядом. Потом он заговорил, спокойно и заискивающе поначалу. Но немного погодя его голос сорвался на хриплый крик, производивший по силе эмоций необыкновенное впечатление. В его голосе слышалось много высоких, дребезжащих звуков, но, несмотря на резкость тона, в произношении чувствовался отчетливый австрийский акцент, более мягкий и приятный, чем германский..."

    Гитлер ратовал за возрождение германской чести, заклеймив лидеров в Берлине как "ноябрьских преступников", которые подписанием мира в Версале продали германскую честь. Еще он обвинял в международном заговоре евреев, стремившихся подорвать все страны капитализмом и большевизмом, способных на политическую интригу, заговор, вероломство и манипуляцию толпой. Свои утверждения он основывал на "Протоколах [26] сионских мудрецов", с которыми недавно познакомился. Людеке замечает, что сила убеждения Гитлера камня на камне не оставила от первоначального скептицизма слушателей. Было видно, что Гитлер сам реагирует на эмоциональное возбуждение, которое он вызывал в слушавших его людях. "Голос его поднялся до страстного кульминационного накала, и свою речь он закончил гимном ненависти к "ноябрьским предателям" и панегириком любви к отечеству. "Германия должна быть свободной!"— провозгласил он в заключение дерзкий лозунг. Потом добавил еще два последних слова, прозвучавших ударами хлыста: "Германия, проснись!"

    Людеке был уверен, что никто из слышавших речи Гитлера не мог усомниться в том, что этот человек имел предназначение свыше и "был обновляющей силой для будущего Германии". Гесс восспринял будущего фюрера точно таким же образом.

    Ильзе Прель трудилась над учебниками, когда в тот вечер он вернулся с собрания. По ее словам, это был "новый человек, оживленный, сияющий, без признаков уныния и печали".

    "Послезавтра ты должна пойти со мной, — взорвался он от переполнявших его эмоций, — на собрание Национал-социалистической партии. Я только что оттуда, был там с генералом. Выступал какой-то незнакомец. Не помню его имени. Но если кто-то освободит нас от Версаля, то только он. Этот незнакомец восстановит нашу честь".

    Ильзе согласилась, ухватившись за возможность провести весь вечер в компании Гесса, который тогда был для нее символом молодой, идеалистической, обремененной заботами и закаленной в боях мужественности. Именно такого она искала и очень надеялась, что Рудольф сбросит панцирь своей отчужденности и разговорится с ней. Неизвестно, попала ли и она под влияние гипнотической силы Гитлера или же с нее было довольно примера Гесса, но тот вечер [27] ознаменовал начало дружбы между молодыми людьми, которой было суждено крепнуть день ото дня. Однако Ильзе уже тогда поняла, что Рудольф никогда целиком и полностью не будет принадлежать ей, и она вынуждена будет делить его с Адольфом Гитлером.

    "Идеалист" этим словом характеризовали Гесса на протяжении всей его карьеры. Причина, по которой Гитлер завладел всеми его помыслами, заключалась, по-видимому, в том, что выражаемые будущим диктатором мысли были созвучны идеалам Рудольфа, почерпнутым от "Общества Туле", в добровольческом корпусе и от старых "фронтовых товарищей". Ими, казалось, была пропитана сама атмосфера его мюнхенского круга общения, отягощенная утратившим иллюзии национализмом и ужасом большевизма. Гитлер появился как воплощение мечты Гесса. Это иллюстрирует письмо, написанное Рудольфом родителям после провала путча Каппа в марте того года, когда он еще даже имени Гитлера не слышал. "Большая часть народа ратует за сильное правительство, за диктатора, который наведет порядок, восстанет против еврейской экономики, положит конец взяткам и наживе", — писал он. Но когда такой человек появился, началась борьба с "нарушителями спокойствия", и массовые митинги почти прекратились. Ссылаясь на правое правительство, пришедшее к власти в Мюнхене, в то время как в Берлине провалился путч Каппа, Гесс указывал в письме, что еврейская пресса прикладывает максимум усилий, чтобы навешать на новых людей такие ярлыки, как "юнкера", "реакционеры", "монархисты", одновременно предостерегая против возрождения идей пангерманизма, призывающих к укреплению национального самосознания и к экспансии. Гесс задавал риторический вопрос: как Британии удается столь успешно осуществлять свою политику? И сам отвечал на него потому что каждый британец является тем, что в Германии называется Alldeutschen; следовательно, правительство в состоянии вести сильную политику, так как знает, [28] что она найдет поддержку в массах. "Однако сильная германская политика не устраивает наш еврейский сброд, и поэтому всю мощь своей прессы они обрушивают в соответствующем направлении". Далее он рассказывал, как он, его брат Альфред и еще несколько человек, одевшись рабочими, распространяли в рабочих кварталах Мюнхена листовки, предостерегающие против всемирного еврейского заговора. "За ночь в рабочем квартале Гизинг мы расклеили и подсунули под дверь около 3000 штук".

    Гитлер вышел именно из этого духовного и интеллектуального окружения "фронтовиков"; для Гесса он был тем сильным человеком, в котором они нуждались, будущим диктатором и спасителем Германии. Несмотря на высказываемые генералом Хаусхофером сомнения относительно неряшливого возмутителя народных душ (сомнения, конечно, усиливались еще и потому, что милая жена генерала. Марта, была дочерью влиятельного бизнесмена-еврея), в следующем месяце, июне, Гесс вступил в нацистскую партию. Как позже было записано, в партийных списках он значился под номером 16, что явно было сделано для возвеличивания его роли как одного из первых членов партии. С этого времени он все чаще отвлекается от занятий и все больше времени проводит на собраниях. Он восхищенно внимает Гитлеру, ораторствующему перед кругом единомышленников в кофейнях и пивных, готовит и расклеивает объявления, пишет письма, распространяет листовки. В этих занятиях, жертвуя временем, предназначенным для учебы, ему помогает Ильзе. Рудольф писал домой, что ежедневно и близко общается с Гитлером — "этим замечательным парнем".

    Двадцать пять лет спустя, в июне 1945 года, после гибели миллионов людей, когда Германия, разделенная между победителями, лежала в руинах, и Гитлер умер среди развалин, именуемых когда-то Берлином, Гесс, находясь в заточении в Англии, писал Ильзе. Она [29] может себе представить, как часто в мыслях он возвращается к первой четверти века, сконцентрировавшей для них всю полноту наиболее чудесных человеческих переживаний: "Немногим было дано, как нам, с самого начала присутствовать при становлении уникальной личности в радостях и печалях, заботах и надеждах, любви и ненависти, во всех проявлениях ее величия и со всеми ее малыми человеческими слабостями, которые и делают человека любимым".

    Первая проверка боем для Гитлера и его сторонников прошла осенью 1923 года, когда Германия, доведенная большевизмом до полного распада, едва держалась. Инфляция вышла из-под контроля, сбережения среднего класса растаяли, росла безработица, в городах начинался голод, а вместе с ним росла и угроза новых коммунистических бунтов.

    Сторонники Гитлера и тысячи бывших военнослужащих и членов добровольческих корпусов нашли приют в Баварии, привлеченные туда после прихода к власти правого правительства более подходящим политическим климатом. Ситуация созрела для путча против социал-демократического правительства республики — "еврейских предателей" и "ноябрьских преступников", по определению Гитлера, и установления нацистского режима, возглавляемого сильной личностью. Правительство Баварии, возглавляемое Густавом фон Каром, также испытывало давление со стороны влиятельных лиц, призывавших провозгласить независимость Баварии и восстановить монархию либо в составе конфедерации германских государств, либо в составе Германо-Австрийского католического союза, оставив во втором случае протестантский север вариться в собственном соку анархии. В связи с тем, что раздел государства представлялся последователям Гитлера и Рема недопустимым, в рядах правых [30] произошел раскол. Рем к этому времени демобилизовался и возглавил собственную военизированную организацию. Однако решающим силовым фактором все же оставалась армия, подчиняющаяся военному министерству в Берлине. Чтобы воспрепятствовать расколу страны и гражданской войне, там было принято решение подавлять любые мятежи, кто бы ни оказался их зачинщиком левые или правые.

    В этой запутанной ситуации Гитлер, не имея возможности оправдать растущие ожидания сторонников, постарался привлечь на свою сторону командующего округом генерала фон Лоссова и шефа полиции фон Зайссера. Имеются свидетельства, что оба они готовились оказать националистам помощь в "марше на Берлин", намечаемом на октябрь, но к началу ноября либо передумали, либо получили предупреждение не делать этого. Тем временем фон Кар организовал массовый митинг лидеров националистов из Баварии и Германии в целом, назначенный на вечер 8 ноября, по поводу пятой годовщины переговоров, положивших конец военным действиям. Уверенный, что Кар воспользуется ситуацией и провозгласит независимость Баварии под эгидой восстановленной монархии, Гитлер решил опередить его и взять инициативу в собственные руки; вероятно, он понимал, что бездействовать дальше, не теряя последователей, невозможно.

    Правой рукой Гитлера в перевороте был бывший капитан военно-воздушных сил Герман Геринг, которому в ноябре 1922 года он поручил командование отрядами штурмовиков (СА); Герингу вменялось в обязанность обеспечить ударной силой взятие зала пивной "Бюргербройкеллер", где должен был состояться митинг. Под его командованием находился и Рудольф Гесс, сформировавший и возглавивший отряд СА из студентов. Но утром в день путча приказы Гессу отдавал сам Гитлер и делал это "ясно и точно", как писал Гесс родителям в письме, начатом в тот день. [31]

    Ему предстояло захватить в зале всех министров баварского правительства и заключить их под домашний арест. "Торжественно пожав руку, я пообещал хранить молчание, и мы расстались до вечера".

    Пришел вечер, и Гесс "в старой форме с пистолетом на ремне под шинелью" отправился в штаб-квартиру партии, а оттуда на автомобиле к "Бюргербройкеллер". Зал был забит до отказа, и его не хотели пускать, но ему удалось пройти, выдав себя за адъютанта генерала в полной армейской форме, лидера военизированной организации "Общества Туле" под названием "Оберланд", которому случилось в этот момент входить в помещение. Следуя указаниям, он нашел подходящую комнату близ фойе, куда поместил часть своих бойцов. Вскоре в вестибюле в сопровождении Геринга и еще одного-двух людей появился Гитлер, нелепый в своем плохо скроенном черном фраке и с Железным Крестом. Прохаживаясь "несколько нервно" у входа, он подозвал к себе Гесса. Тем временем в зале началось выступление фон Кара. Внезапно у входной двери произошло какое-то волнение. Охрана была сметена, и внутрь ворвались боевики из штурмовых отрядов Геринга. В стальных касках, до зубов вооруженные, они распахнули двери, ведущие в зал, и в переполненном народом помещении проложили Гитлеру путь к трибуне. Гесс шел по левую сторону от Гитлера. Возле подиума, на котором стоял Кар и хлопал глазами, "как ребенок, ни за что ни про что получивший трепку", Гитлер вскочил на стул и призвал к спокойствию. Рядом находились его телохранитель, Гесс и еще несколько верных людей. Перекричать гул голосов они не могли; Гитлер выхватил пистолет и выстрелил в потолок. Установилась мертвая тишина.

    "В Мюнхене только что произошла национальная революция, — прокричал он. В настоящий момент весь город оккупирован нашими войсками. Зал окружен 600 солдатами". Повернувшись к трибуне, он попросил фон Кара, фон Лоссова и фон Зайссера пройти [32] с ним в комнату, приготовленную ему Гессом. Пока он уговаривал их присоединиться к новому "временному национальному правительству", за фельдмаршалом Людендорффом отправили машину. Его предполагалось сделать ведущей фигурой и поручить командование лояльно настроенными частями армии. Тем временем Гесс со своими бойцами вернулся в зал, чтобы арестовать министров. Каждого он вызывал по имени, а затем поместил их под охраной в гостиной домовладельца. Наиболее сановных чиновников в сопровождении военного эскорта отправили на машинах на виллу сочувствующего нацистам издателя Леманна. Там их продержали всю ночь.

    При дальнейших событиях Гесс не присутствовал, следовательно, не мог наблюдать за продолжением этого вечера, наполненного пустыми угрозами, пафосом и переживаниями. Фон Кар, фон Лоссов и фон Зайссер согласились оказать Гитлеру содействие, но насколько искренним было их согласие, неизвестно, поскольку пистолет Гитлера оставался при переговорах наиболее действенным аргументом. После чего они вернулись в зал, чтобы в сжатых выступлениях выразить свою поддержку. Прибыл Людендорфф, зал встретил его овацией стоя. Пока Гитлер с чувством пожимал руки каждому из великих людей, огромная аудитория спонтанно разразилась пением национального гимна. Гитлер, добившийся внимания, стоял, сияя от радости; присутствовавший в зале историк описывал его "детское, искреннее выражение счастья".

    Но после этого трогательного апофеоза все пошло не так, как нужно. Гитлер выпустил из рук бразды правления. Профессор Вайт указывал, что "в любом перевороте решающими, предопределяющими успех, являются первые десять-двенадцать часов. В течение этого времени [9 ноября]... главное командование путчистов не издало ни одного приказа". Ни одно из ключевых зданий города не было занято. Рем с Генрихом [33] Гиммлером, несущим знамя, повел свой отряд к военному министерству, но войти в него не смог. Он поставил вокруг здания кордон из колючей проволоки и пулеметов, но, в свою очередь, был окружен полицией. Предвидя поражение, Гитлер впал в один из своих приступов апатии, но главную ошибку допустил Геринг, когда поверил фон Кару, фон Лоссову и фон Зайссеру, давшим честное слово офицеров, и позволил им вернуться на свои рабочие места. Неизвестно, насколько искренними эти трое были вначале, но вскоре реальность дала о себе знать. Адъютант фон Лоссова одним из первых покинул здание пивной и сообщил о случившемся высшему командованию в Берлине. Фон Лоссова предупредили: либо он подавит путч, либо это сделают другие. Ему ничего другого не оставалось, как подчиниться. Фон Кар и фон Зайссер вынуждены были последовать его примеру. Гесс считал, что эти люди сначала искренне желали присоединиться к путчистам — "просто потом они изменили решение и не разыгрывали спектакль с самого начала".

    На следующее утро главные зачинщики переворота все еще находились в пивной. Гитлер пребывал в состоянии крайнего морального истощения: "маленький человечек в плаще из водостойкой ткани, с револьвером у бедра, таким предстал он корреспонденту "Тайме", — небритый, с взлохмаченными волосами, и такой охрипший, что едва мог говорить". К этому времени уже стало ясно, что фон Кар и другие отступились от своего слова; ситуация представлялась безнадежной, но Людендорфф предложил пройти маршем к центру Мюнхена и показать, на что они способны. Гитлер и Геринг согласились. Так начался марш СА и других военизированных формирований, собравшихся за ночь в этом районе города. Их расстрел полицейским кордоном, ожидавшим путчистов у выхода с узкой улочки Резиденцштрассе близ центра Мюнхена, вошел в анналы нацистской истории. Людендорффу [34] повезло: он не получил ни единой царапины, Гитлера сбили с ног, и при падении на землю он вывихнул левое плечо. Геринг был ранен в область паха; жертвами шквального огня стали четырнадцать бойцов.

    Гесс о провале путча узнал во второй половине того же дня на вилле издателя. Двух своих заложников — министра сельского хозяйства и министра внутренних дел он решил спрятать на лыжной базе в горах. Он запихнул их в машину, взял еще двух бойцов из студенческого отряда СА и попросил шофера выехать на дорогу, ведущую в Бад-Тельц. Решение это он принял, исходя не столько из каких-либо расчетов, сколько из-за своего настроения: мрачного и мстительного, о чем свидетельствовали его поступки. По дороге он играл со своими заложниками в зловещую игру: время от времени приказывал водителю остановиться и, освещая фарами лес, делал вид, что ищет подходящие деревья, чтобы можно было повесить пленников. Возможно, это покажется садизмом, но для молодого человека, прошедшего школу ненависти и жестокости в добровольческом корпусе, ничего особенного в том не было. Когда группа прибыла в Бад-Тельц, стало ясно, что снег и мгла не позволят им отыскать лыжные домики. Гесс вышел из машины, чтобы попроситься на ночлег к обитателю одиноко стоящей виллы. Переговоры длились несколько дольше, чем ожидалось, а когда он вернулся, автомобиля на месте не оказалось. Машина уехала назад в Мюнхен. На обратном пути молодые бойцы СА разыгрывали с министрами все тот же жестокий спектакль. "Возможно, это было наилучшее решение, — писал Гесс в следующем месяце. Дальнейшее удержание министров все равно ничего бы не дало".

    Горными тропами, известными ему по пешим прогулкам с Ильзе, и с помощью членов братства "Оберланд", предоставлявших ему по пути укрытия, он благополучно достиг Австрии и уже там узнал, что Гитлер [35] арестован и в ожидании суда заключен в крепость Ландсберг. Гесс надеялся только, что с Гитлером там будут хорошо обращаться. В письме родителям он писал, что настроение у него хуже не бывает, но он поправится, так как еще "окончательно не закостенел".

    Гесс через всю жизнь пронес интерес к звездам, пробужденный в Египте его матерью; в интернате в Бад-Годесберге он покупал и брал почитать книги по астрономии. К 1923 году у него также развился интерес к астрологии, возможно, не без помощи Карла Хаусхофера, изучавшего оккультные науки. Ханфштенгль и многие другие считали, что в более поздние годы Гесс часто предавался мистическим и астрологическим размышлениям; фон Кросик писал, что, когда разговаривал с Гессом, ему казалось, что тот недавно вернулся с другой планеты и с трудом приспосабливался к этому миру; он словно "жил в нереальном мире, верил в чтение мыслей, предсказания и астрологию". В письмах, которые Гесс писал из своей добровольной ссылки в Австрию, имеются этому свидетельства. Так, в конце ноября он писал, что, с астрологической точки зрения, следующие недели будут для него решающими; перспектива была чудесной; кульминационная точка ожидала его в следующем месяце, поэтому данный случай провала путча он будет считать пробным камнем. В письме матери, пронизанном фатализмом, говорилось о том, что он плывет в потоке судьбы, не в силах изменить течение и конечную цель. Возможно, продолжал Гесс, человек способен предчувствовать повороты судьбы, удачу или неудачу, и хотя многие на его месте рвали бы на себе волосы, плакали и стенали из-за отсутствия определенности, положения, дома и детей, он относительно собственного будущего не беспокоится; "мы [изгнанники], которых разыскивают, уверены, что прокладываем в потоке [судьбы] курс в одном ритме с фюрером". [36]


Глава 3.

    "Майн кампф"

    Вера Гесса в Гитлера, в котором он видел фюрера (вождя), как будто еще более окрепла после суда, состоявшегося над несколькими главарями путча в начале февраля 1924 года. Гитлер не преминул обернуть процесс в свою пользу. Слушание дела превратилось в спектакль, разыгранный исключительно для Берлина, поскольку баварский суд, состоящий из работников местного министерства юстиции, симпатизировал путчистам. Более того, желчные замечания Гитлера и его заключительная страстная речь и вовсе склонили суд на его сторону. Он стал фигурой национального масштаба. 1 апреля зачитали приговор. Людендорфф был оправдан, Рем получил пятнадцать месяцев, но был тотчас отпущен под залог, внесенный им самим. Гитлер и трое других заговорщиков были приговорены к пяти годам заключения в крепости, но меньше чем через девять месяцев были отпущены на свободу. Корреспондент "Тайме" заметил: "Суд, во всяком случае, доказал, что заговор против рейха не считается в Баварии серьезным преступлением".

    Гесс, прочитав сообщения в австрийской прессе, решил вернуться в Германию и сдаться. Как писал он тогда с лыжной базы: они не могут обойтись с ним более жестоко, чем с "хозяином". Вернувшись в Мюнхен, он написал матери (его отец уехал в Египет, чтобы [37] возобновить работу компании), что если бы он не сделал этого, его все равно рано или поздно нашли бы и, возможно, не в самый благоприятный для него момент. Кроме того, если бы его на некоторое время отправили в Ландсберг, у него появилось бы "время для учебы, интересная компания, хороший стол, общая гостиная, личная спальня, милый вид и так далее! VVW"{1}.

    Так оно и вышло, хотя наивысшим благом для него была близость к фюреру. "Итак, я здесь устроился вполне счастливо, писал он матери 16 мая, получив по приговору суда восемнадцать месяцев заключения в крепости, из которых ему пришлось отсидеть только шесть, и могу каждый день проводить с этим замечательным парнем, Гитлером... я и раньше говорил тебе, что если до этого дойдет, то печалиться я, конечно, не буду". Как следовало из его описания, крепость состояла из нескольких больших зданий, окруженных садом. Комнаты их были обставлены с большим вкусом; каждый для индивидуального пользования имел ванную комнату с современным оборудованием и постоянной горячей водой. Относились к ним доброжелательно, если не сказать с почтением. Все блестело чистотой. Шесть часов в день им позволялось гулять в саду, и недостатка в посетителях также не было; в день прибытия Гесса они пили вино, принесенное Людендорффом. Что касается Гитлера, он был "в порядке и оживлен, ни в коей мере не удрученный скорее наоборот".

    Несколько дней спустя Рудольф написал Ильзе об архитектурных идеях фюрера: Гитлер считал, что форма купола не была доведена до совершенства, которого можно было бы добиться благодаря использованию современных материалов и технологий, и показал ему рисунок большого здания для проведения национальных [38] фестивалей, увенчанного огромным стометровым куполом. Здание окружали другие сооружения, в которых размещались национальный мемориальный музей, посвященный Первой мировой войне, театр, национальная библиотека и тому подобное. Еще Гитлер показал карандашные и масляные наброски декораций к операм "Тристан", "Лоэнгрин" и "Турандот". Увиденное потрясло Гесса, с этой стороны он не знал Гитлера. Фюрер посвятил его в свои идеи относительно консультативного парламента по вопросам политики и экономики, на который возлагалось бы задание обсуждать законы, исходящие как от сената, так и от главы государства, или давать им советы и вносить предложения; они обсудили даже состав такого сената. На другой день они обсуждали вопрос, связанный с последним займом Германии, полученным ею согласно американскому плану, цель которого состояла в решении ее экономических проблем и выплате военных репараций. Их беспокоило, сможет ли Германия когда-нибудь вырваться из долговых тисков иностранного капитала. На следующей неделе Гитлер поделился с Гессом своими идеями насчет массового производства панелей для строительства индивидуальных домов граждан; он не хотел об этом распространяться, так как боялся, что кто-нибудь украдет идею и воспользуется ею для личного обогащения. Гесс говорил, что пишет обо всем этом Ильзе с единственной, давно вынашиваемой целью: зафиксировать мысли и высказывания фюрера и сохранить их для будущего "какая бы судьба его ни ждала".

    Ежедневное тесное общение еще более утверждало Гесса в мысли, что Гитлер личность незаурядная и с большим будущим. В начале июня он сказал Ильзе, что твердо убежден, "также твердо, как и сам фюрер, что его ничто не остановит и что в назначенный срок он будет находиться там, где ему предначертано", несмотря на то, что в рядах нацистов пока наблюдался раскол. Но Гитлер все равно шел своим путем, "в [39] сердце его горела любовь к своему народу и высокое уважение к массам, из которых он вышел физически, но к которым, подобно всем великим людям, внутренне, естественно, никогда не принадлежал".

    Наиболее часто Гесса навещал Карл Хаусхофер. Он приносил книги, давал советы по вопросам, которые Рудольф обсуждал с фюрером. В конце Второй мировой войны Хаусхофера спросили о влиянии, которое он оказал на Гитлера через Гесса, в частности в области философии и геополитики, и получили ответ, что Гитлер, имевший слабое образование, понимал, что Гесс был гораздо более образованным в этих науках, чем он сам.

    — Вам не кажется, что Гесс в значительной степени повлиял на Гитлера?

    Поскольку Гессу как военному преступнику надлежало предстать перед судом, ответы Хаусхофера были осторожными.

    — Об этих вещах Гитлер знал так же мало, как и Гесс, — ответил он.

    Под нажимом он согласился, что Гитлера с этими предметами познакомил Гесс, Но у меня сложилось впечатление, и я полностью убежден, что Гитлер так и не понимал их до конца. У него не было достаточного кругозора, чтобы понять их.

    Но Гитлер, будучи человеком необразованным, много распространялся на такие темы, как "жизненное пространство" и "геополитика".

    — Не кажется ли вам, что эти идеи он позаимствовал у Гесса?

    — Да, — ответил Хаусхофер. — Эти идеи Гитлер почерпнул у Гесса, но он никогда по-настоящему не понимал их и никогда не знакомился с ними из первоисточников. Подобные книги он не читал.

    — Вы с Гитлером когда-нибудь разговаривали?

    — Очень редко. Видите ли, в Ландсберг я приходил к Гессу, поскольку он был моим учеником. Не позволялось посещать более одного заключенного, а я был заинтересован только во встречах с Рудольфом. [40]

    — Разве не правда, что Гесс помогал Гитлеру писать "Майн Кампф"?

    — Насколько мне известно, Гесс действительно продиктовал для этой книги много глав.

    — Тогда, правильно ли я вас понял: вы обсуждали эти вопросы с Гессом, затем Гесс обсуждал их с Гитлером, так и получилась книга?

    — В тех случаях, когда я видел, что ни у Гесса, ни у Гитлера нет никаких представлений в области географии, я приходил к Гессу и старался объяснить ему основы книги Расела по политической географии.

    На вопрос, как усваивал эти идеи Гитлер, Хаусхофер ответил, что тот иногда пытался это сделать.

    — Понимаете, я очень хорошо помню, когда Гесс понимал эти вещи и пытался втолковать их Гитлеру. Гитлер обычно выступал с какой-нибудь из своих новых идеи, вроде строительства шоссейных дорог или чего другого, что никакого отношения не имело к обсуждаемому вопросу, в то время как Гесс просто стоял и больше ничего по этому не говорил.

    Поскольку на Западе существовало мнение, что планы Гитлера по завоеванию мира проистекали из учений Хаусхофера, особенно концепции жизненного пространства для германского народа в восточной Европе и его идеи о необходимости союза с Японией этой "Пруссией Востока", — а его друг и бывший ученик Рудольф Гесс должен был предстать перед судом, на котором решался вопрос о его жизни и смерти, было понятно, что Хаусхофер ни за что не признается, будто Гитлер понимал его геополитическое учение. Однако в одном из писем Гесса, написанных из Ландсберга, имеется свидетельство того, что Хаусхофер был далек от энтузиазма в восприятии Гитлера. Так, в июне в письме Гесс умолял своего наставника пересмотреть оценку фюрера, заверяя, что Гитлер с особым уважением относится к нему (Хаусхоферу). "Ваша спокойная, рассудительная манера говорить произвела на [41] него огромное впечатление". После войны Хаусхофер сказал своему следователю, что у него всегда было впечатление, что Гитлер испытывал к нему определенную долю недоверия, "недоверие недоучки к образованному человеку с научной базой". В одном письме Гесс затронул момент, который, возможно, больше всего беспокоил Хаусхофера в отношении Гитлера. Своих взглядов на еврейский вопрос "фюрер достиг не без трудной внутренней борьбы", писал он. Его одолевали сомнения, не проявляет ли он несправедливости по отношению к евреям. "И сегодня в небольшом кругу образованных людей он говорит не так, как разговаривает с массами, перед которыми он может только излагать самую радикальную точку зрения".

    В письме Ильзе Прель Гесс написал, что хотел бы видеть лицо Хаусхофера, когда тот получит его письмо. "Мне чрезвычайно интересно, сумею ли я сделать генерала сторонником фюрера или хотя бы заставлю признать его значение".

    Людьми, сформировавшими взгляды Гитлера на еврейский вопрос, несомненно, были Дитрих Эккарт, писатель и поэт, рано распознавший талант Гитлера и взявший на себя труд позаботиться о его развитии, и Альфред Розенберг, немец из Прибалтики, с романтической восторженностью относившийся ко всему немецкому. Он так близко к сердцу воспринял поражение Германии в Первой мировой войне, что поехал в Берлин — "чтобы обрести Отечество", как выразился он сам. Потом, в начале 1919 года, перебрался в Мюнхен; там он вступил в "Общество Туле" и познакомился с Дитрихом Эккартом. Розенберг прибыл с багажом достоверных знаний о большевистской революции, приобретенных на собственном опыте, с простым, непоколебимым анализом ее причин и значения. По его мнению, эта революция возникла в результате тайного заговора, организованного мировым сообществом евреев, который к тому же виновен [42] в развязывании Первой мировой войны; революция означала "поражение нордической [германской] крови в ее борьбе за душу России", страны, теперь увязшей в пучине хаоса. Если подобное случится с Германией, это приведет к ее падению и падению западной цивилизации вообще.

    Свою уверенность относительно реальных, хотя и завуалированных, марионеточных авторов русской революции Розенберг черпал из "Протоколов сионских мудрецов", подделки, сфабрикованной царской секретной полицией ("Охранкой") и выданной за отрывки из протокольных записей Первого конгресса сионистов, состоявшегося в Базеле в 1897 году. "Охранка" использовала их для подстрекательства к еврейским погромам и их оправдания. "Протоколы" были расширены и в 1905 году опубликованы в качестве приложения к антисемитской книжке русского автора Сергея Нилуса; в этом виде Розенберг и познакомился с ними впервые в 1917 году, когда изучал архитектуру в Москве. В это время он уже находился под сильным влиянием работ Хьюстона Стюарта Чемберлена, англичанина, считавшего Германию своим духовным домом и рассматривавшего европейскую историю как результат борьбы германского народа с разрушительным воздействием иудаизма и римско-католической церкви. Теперь "Протоколы" являлись письменным доказательством международного заговора евреев, которые с помощью "вероломства и хитрости" намеревались "подорвать общество, свергнуть правительства, ввергнуть человечество в войну и, захватив власть, установить мировое господство". Розенберг усвоил все до мелочей и с этим интеллектуальным багажом прибыл в Мюнхен. Там Эккарт и другие издатели-антисемиты, включая Леманна (на вилле которого во время путча 1923 года Гесс держал министров в качестве заложников), привлекли его к работе в качестве исследователя и писателя. Опять же через Эккарта Розенберг [43] познакомился с Гитлером. Каждый из них произвел на другого глубокое впечатление.

    В характеристике, данной Розенбергу, Людеке указывал на его начитанность, особо подчеркивая, что "в его речах сразу чувствуется мыслитель, высказывающий оригинальные идеи в простой, доступной форме, с достаточной долей внутренней уверенности, характерной для высокого уровня интеллекта". Какое же сильное впечатление должно было это производить на Гитлера, не имевшего формального образования, но любившего цитировать прочитанных им авторов и книги, хотя изучать материал углубленно Гитлеру не хватало терпения, и он ограничивался простым просмотром страниц и поиском мыслей, соответствующих его собственным. Более всего, конечно, импонировала ему вера Розенберга в то, что историю человечества можно объяснить с расовой точки зрения: это как раз полностью совпадало с его мировоззрением. Только, в отличие от него, Розенберг мог представить исторические доказательства этого.

    Итак, став сначала помощником редактора, потом редактором печатного органа нацистской партии "Фолькишер Беобахтер", по замечанию Людеке, Розенберг был "наиболее близким единомышленником Гитлера и более, чем кто-либо, в своих последних трудах сформулировал нацистское мировоззрение". С этой оценкой интеллектуального влияния на Гитлера совпадает и мнение других его соратников. Ханфштенгль, к примеру, считал, что Гитлер "околдован Розенбергом", а Отто Штрассер пошел еще дальше, написав, что Гитлер много лет был известен как выразитель идей Розенберга.

    Розенберг принимал участие в путче 1923 года, после которого скрывался; в Ландсберге он не появлялся, следовательно, не мог внести непосредственный вклад в позже опубликованную книгу Гитлера "Майн Кампф". Хотя в мозгу автора книги уже крепко запечатлелись [44] взгляды Розенберга, в частности, на евреев как инициаторов анархии и большевизма, с одной стороны, и авторов материализма и демократии не менее опасных для общества, с другой стороны. Гитлер разделял уверенность Розенберга в том, что орудиями в осуществлении еврейского мирового заговора, направленного против всех государств, с последующим достижением мирового господства являются римско-католическая церковь и международное масонство. Несомненно, многие консультанты внесли свою лепту в специальную тематику, затрагиваемую в "Майн Кампф", но главную роль в определении ключевых понятий идеологических, расовых, геополитических и внешнеполитических целей и задач сыграли Альфред Розенберг и Рудольф Гесс, являющиеся одновременно проводниками идей Карла Хаусхофера. Как следует из писем Гесса из Ландсберга, отдельные главы Гитлер писал сам, а потом зачитывал ему. Если Хаусхофер говорил правду своему американскому следователю, то значительная часть книги принадлежит перу Гесса. Несомненно, он обсуждал с Гитлером спорные моменты, возникающие во время чтений, составлял конспекты этих дискуссий, консультировался у Хаусхофера и других специалистов в той или иной области и подготовил окончательный вариант рукописи к печати. Вероятно, мы никогда не узнаем, был ли Гесс действительным соавтором книги, переиначивавшим и переписывавшим нестройные монологи Гитлера, делавшим собственные вставки и добавления, или же он оставался преданным учеником, всего лишь записывавшим и поправлявшим мысли учителя. Однако, учитывая праздный образ жизни Гитлера, полное отсутствие у него рабочей дисциплины, неспособность синтезировать продукцию своей могучей памяти и тот факт, что он так и не осуществил намерение написать продолжение к двухтомнику "Майн Кампф", можно предположить, что, скорее всего, Гесс был его полноправным соавтором, нежели преданным слугой. [45]

    Правда, Гессу так и не удалось придать ясность и четкость всему содержанию книги или хотя бы позаботиться о соблюдении правильности грамматики (согласно одному дотошному немецкому исследователю, в труде Гитлера насчитывается более 164000 синтаксических ошибок). Однако сомневаться не приходится — именно Рудольф Гесс приложил руку к разделам, касающимся темы расы, что явно противоречит его утверждению в письме Хаусхоферу о том, что Гитлер, рассуждая о евреях в тесном кругу образованных людей, использует иной тон, нежели тот, которым говорит с массами. Имеется, к примеру, раздел, в котором говорится о немецких марксистах, как вытекает из книги, устроивших в тылу революцию и оказавшихся причиной поражения Германии в 1918 году.

    "Если бы в начале или в разгар войны удалось подвергнуть двенадцать или пятнадцать тысяч этих портящих народ продажных жидов газовой атаке, такой, какую сотням тысяч наших немецких самых лучших рабочих... приходилось переносить на фронте, тогда не казались бы напрасными жертвы в миллион раз большие".

    Это почти полностью совпадает с содержанием письма Гесса Ильзе из Ландсберга, датированного 29 июня. В нем описывается эпизод, когда Гитлер, читая Гессу воспоминания о своих фронтовых переживаниях, разразился слезами. Позже он признался, что сам был до смерти испуган. После углубленного описания боев и ранений, Гитлер перешел к вероломству в тылу в 1918 году со стороны марксистов и парламентариев: "О, я буду беспощадно и жестоко мстить, как только мне предоставится возможность! Я буду мстить именем мертвых, которых тогда видел перед собой!"

    Потом, когда Гесс уходил и две руки сомкнулись в долгом, крепком пожатии, Рудольф понял, что так предан Гитлеру он еще никогда не был в тот момент он по-настоящему любил фюрера. [46]

    Для оценки характера и доли ответственности Гесса за то, что вышло, важно узнать, какой вклад внес он в создание "Майн Кампф". Ибо в этом труде, изложенном напыщенным и порой непостижимым языком, скрывается план превращения Германии во владычицу Европы, а потом и всего мира. Естественно, там не найти детальной проработки и ссылок на точные даты, но в целом книга представляет собой набросок грандиозного стратегического плана. Во главу угла была поставлена раса; для решения расового вопроса требовалось, с одной стороны, отделять от тела народа умственно, генетически и физически неподходящих, с другой стороны, сохранять и множить наиболее ценные (германские) черты. Наряду со стародавней традицией вводились концепции евгеники, или "расовой гигиены"; в "Майн Кампф" они были доведены до крайности — для создания тысячелетнего рейха требовалось, ни много ни мало, проводить селекцию "господской расы" арийцев. "Народное государство должно взять на себя осуществление наиболее исполинской задачи по выращиванию нового поколения. В один прекрасный день оно станет свершением, более грандиозным, чем большинство победоносных войн нашей буржуазной эры".

    Из этого следует, что создание расы господ представлялось более существенным, чем предстоящие сражения за завоевание жизненного пространства на востоке, хотя и то, и другое было важным и дополняло друг друга. Неудивительно, что столь дерзкий план позволил Гессу увидеть в Гитлере человека, отвечающего его самым сокровенным чаяниям, свой идеал и мечту. К фюреру он испытывал благоговение, смешанное со страхом. Вряд ли кто-нибудь в окружении фюрера мог предвидеть бездну ужаса, к которой должна была вести такая политика, но Гесс, несомненно, понимал, что это означало массовую стерилизацию, ибо это было едва ли не написано черным по белому в книге: [47] желания и собственное "я" индивидуумов должны подчиняться интересам народного государства, которое "поставит на службу этому восприятию [расовой гигиены] самые передовые медицинские средства". Следует сказать, что отрывок о желании подвергнуть обработке ядовитым газом портящих народ продажных жидов вовсе не означает, что Гитлер и Гесс планировали такой способ уничтожения евреев; никто тогда не ожидал, что это окажется одним из наиболее эффективных методов массовой ликвидации; чтобы принять его на вооружение, потребовалось провести множество экспериментов. Этот отрывок является, вероятно, случайным совпадением, скорее спонтанной реакцией Гитлера на ужасы войны.

    Гитлеру, Гессу и другим их современникам много времени пришлось провести в окопах, но никто толком не расследовал, какое влияние этот тяжелый опыт мог оказать на их психику. Можно привести один пример: из истории известно, что общества, основанные на терроре, порабощали своих членов и делали их способными на жестокости с церемониями инициации, которые требовали от них совершения ужасающих, кровавых актов, противоречащих человеческой природе и совести. Окопная война для всех ее участников стала своего рода церемонией инициации грандиозного размаха; такие чувствительные натуры, как Гитлер и Гесс, не могли пройти через нее нетронутыми и остаться безразличными.

    Кроме того, что в Ландсберге Гессу приходилось главу за главой перепечатывать "Майн Кампф", он еще исполнял обязанности личного секретаря Гитлера. Ильзе Прель выступала в качестве помощника и курьера за пределами крепости. Обеспокоенный тем, что в отсутствие Гитлера движение раскалывается на фракции, Гесс взял на себя труд доводить мысли вождя до его сторонников на свободе. Так, в июле, отвечая на письмо своего юридического и экономического [48] консультанта Генриха Гейма, он писал, что добиться от Гитлера ответа на поставленные вопросы не смог:

    "Теперь он [Гитлер] в самом деле публично отошел от руководства. Причина состоит в том, что он не желает брать на себя ответственность за то, что творится снаружи без его ведома и в некоторых случаях против его воли. Еще менее хочется ему затевать извечную ссору, во всяком случае, находясь в заточении. Он не видит смысла в том, чтобы бороться со всеми этими мелкими неприятностями.

    С другой стороны, он уверен, что вскоре после выхода на свободу он сумеет все снова направить в нужное русло. Тогда он в первую очередь постарается покончить со всем тем, что составляет конфессиональную [церковную] оппозицию, и сосредоточит силы для борьбы с коммунизмом, который является более опасным, поскольку он постоянно готовится нанести удар исподтишка.

    Я считаю, что подходящий момент настанет только тогда, когда все поднимутся за Гитлером на отчаянную борьбу с большевистской чумой..."

    Гесс надеялся, что Гитлера вскоре отпустят, чтобы тот мог возглавить борьбу. Если осенью выйдет книга Гитлера, продолжал он, то публика получит о нем представление не только как о политике, но и как о человеке.

    Завершая очередную главу книги, продолжает Гесс далее, Гитлер регулярно зачитывает ее вслух и комментирует, после этого они обсуждают тот или иной момент.

    В другом письме, датированном тем же июлем, он описывал собственные ощущения, которые оказывали на него эти чтения Гитлера: кровь гулко стучала в ушах, а в конце непроизвольно вырывался глубокий вздох облегчения, словно спадало огромное напряжение. Такой же эффект производили и лучшие речи Гитлера; дело было не столько в словах, сколько в его [49] личности в целом и манере их подачи. В памяти Гесса, по его словам, никогда не сотрется облик Гитлера, сидящего в плетенном кресле в его [Гесса] комнате: "Никогда я не забуду, как он сияет и проявляет радость, словно маленький мальчик, когда находит подтверждение гениальности своего труда на лицах других и если ему говорят пару слов признательности".

    Со своей стороны, Гитлер считал, что время, проведенное в Ландсберге, имело неоценимое значение для развития его личности. Позже он говорил о нем как об "обучении в колледже за счет государства".

    Близость Гесса с Гитлером не отдаляла Рудольфа от Ильзе. Напротив, чувствами, испытываемыми к своему идеалу, он стремился поделиться с ней, своей верной возлюбленной. По количеству и содержанию его писем к Ильзе можно судить о глубине его чувств к ней. В сентябре он прислал ей небольшое, полное очарования стихотворение, начинавшееся так:

    Во тьме ночи свежий ветер дует, и кружась, и бушуя, мою милую встречает, рядом с нею вьется, норовит погладить, нежным веером ласкает, за меня целует!

    1 октября Гитлера должны были выпустить из Ландсберга под честное слово, и он ожидал этого события с нетерпением, но власти, обеспокоенные поведением его соратника Рема, занимавшегося в то время формированием националистической милитаризованной организации "Фронтбан", решили повременить с освобождением. Выпустить его из крепости посчитали возможным только 20 декабря, когда проведенные выборы засвидетельствовали провал националистических [50] кандидатов, не набравших и миллиона голосов. Гесс, остававшийся в заточении еще несколько дней, писал Ильзе, что как человек эгоистичный очень сожалеет о потере "его компании".

    В конце декабря 1924 года Гесс тоже обретает свободу. За воротами крепости его ждала Ильзе Прель с машиной. Она отвезла его в небольшое итальянское кафе, куда любил захаживать Гитлер, "Остерия Бавария", находившееся напротив издательства запрещенной на тот день "Фолькишер Беобахтер" на Шеллинге штрассе, в Швабинге, районе Мюнхена. Там его ждал фюрер. [51]


Глава 4.

    Секретарь

    Вскоре Гитлер исполнил предсказание о том, что после освобождения займется восстановлением движения. Для него это, в первую очередь, означало утверждение себя в качестве бесспорного лидера. В этом плане едва ли можно переоценить влияние Гесса. Его твердая вера в Гитлера как в фюрера, в то, что в один прекрасный день он "займет то место, которое должен занимать", его горячая готовность отдать себя без остатка осуществлению этого великого предначертания, его пылкая преданность укрепляли в Гитлере веру в собственные силы. В Ландсберге в общении друг с другом они употребляли дружеское "ты"; теперь же, во всяком случае в присутствии других, Гесс обращался к нему официально и называл Гитлера не иначе, как "вождь" — "фюрер". Таким образом, он положил начало мифологизации, которая в конце концов привела к обожествлению "Фюрера", превращению его в земное воплощение души германского народа, воля которого считалась непререкаемым законом. Это нашло даже юридическое подкрепление, один из ведущих законодателей Третьего рейха сказал: "Наша Конституция есть воля Фюрера". Гесс видел Гитлера именно в таком свете; началось все это с первого дня их встречи и получило продолжение в ландсбергской тюрьме. Со стороны каждого из них это был замечательный акт [52] веры, беспрецедентное стремление к осуществлению пророчества.

    Тот факт, что предвидение Гесса сбылось с такой невиданной точностью, свидетельствует о том, что он был ярким представителем германского народа, которому хотелось верить, и вскоре они уверовали в необходимость сильной руки диктатора, роль которого играл перед ними Гитлер. Зачем это было им нужно, точно никто не знает, но один проницательный немец заметил:

    "С душ изнуренных, отчаявшихся и попранных он снял самое тягостное бремя. Он позволил им... воспрянуть и почувствовать себя выше. Он освободил их от груза разума, ответственности и морали... [и] позволил им опуститься на допотопный, первобытный уровень, предшествующий рождению цивилизации. Он позволил им ненавидеть и верить, наносить удары и повиноваться".

    Вспомним теперь, каким предстал перед Ильзе Прель молодой офицер из добровольческого корпуса в первый день их встречи в пансионе фон Шильдберга в Швабинге: обремененный тяготами жизни, отчаявшийся. И как преобразился он в "нового человека, оживленного, сияющего, без признаков уныния и печали" после того, как впервые услышал речь Гитлера. Памятуя о фатализме и астрологических занятиях Гесса, о которых молодой человек рассказывал в письме из Австрии, где скрывался, можно частично объяснить его веру. Но чтобы дать полный анализ его преданности, невозможности взглянуть на Гитлера с критической точки зрения и его слепого стремления всецело подчиниться человеку и символу, следует принять во внимание его детскую память о строгом отце, любящей матери, страшный опыт окопной войны, унижение отчизны и, не в последнюю очередь, качества, унаследованные с генами.

    Наиболее опасным противником Гитлера в борьбе за лидерство в партии был Грегор Штрассер: [53] прямолинейный, эмоциональный, несколько наивный человек с грубоватыми манерами медведя. Там, где Гитлер был восприимчив и послушен интуиции, он проявлял резкость и напористость. Сын мелкого чиновника, не сумевшего оплатить медицинского образования, о котором Грегор так мечтал, Штрассер стал аптекарем. Войну он встретил с призрачными идеями социалиста и полной разочарованностью, которые обрели более отчетливые очертания в окопном братстве, где он проявил себя бесстрашным и вдохновенным лидером. Подобно Гессу, Штрассер был удостоен Железного Креста 1-й и 2-й степени и получил звание лейтенанта резерва. Он никогда не относился к типу мыслителей, и его идеи не шли дальше простых лозунгов националистов, народной пропаганды и сентиментальной ностальгии по равенству солдат на передовой, где люди ценились по своим истинным качествам, а не по деньгам и положению в обществе. Несмотря на это — хотя не исключена возможность, что именно благодаря этому, — он был достойным оратором. Но более всего он был вдохновенным и умелым организатором. После путча за агитацию в ряды запрещенной нацистской партии Штрассер был на короткий срок отправлен в Ландсберг, где присоединился к Гитлеру и другим, но его выпустили ввиду того, что он был избран в парламент. С тех пор он неустанно расширял в своем районе (Нижняя Бавария) партию и группы СА под флагом национал-социалистического движения за свободу. Он много колесил по северу Германии, выступал с речами, набирал людей и формировал отряды. Заниматься Баварией он поручил своему новому секретарю Генриху Гиммлеру.

    Штрассер был человеком, с которым Гитлеру, если он хотел встать во главе реформированной партии, следовало договориться. Первый шаг к сближению Гитлер сделал на личной встрече в феврале, предоставив Штрассеру укреплять партию на севере страны, в [54] то время как сам взялся за создание ее оплота на юге. Штрассер дал Гитлеру понять, что согласен с ним сотрудничать на правах коллеги, но не под его началом и не в качестве последователя. Он был первым из многих людей, кто не разгадал психику Гитлера, который стремился быть всегда и повсюду первым и единственным.

    Разобравшись со Штрассером и убедив власти легализовать находившуюся под запретом нацистскую партию, Гитлер созвал массовый митинг движения, выбрав для его проведения место своего прошлого провала — пивную "Бюргербройкеллер". Наиболее влиятельные лидеры партийных фракций Людендорфф, Рем и Штрассер остались в стороне; аналогичным образом поступил и Альфред Розенберг. Свое поведение он объяснил Людеке тем, что знал, какой "братский поцелуй" приготовил Гитлер. Гитлер, конечно, знал о своей силе воздействия на массы. Скорее исполняя роль медиума, он верно угадывал подсознательные желания аудитории и своими словами усиливал их. Так случилось и на этот раз. К тому моменту, когда он сообщил переполненному залу "Бюргербройкеллер" о том, что возрождает партию и всем его сторонникам следует забыть былые ссоры и пожать друг другу руки, слушатели уже впали в массовый транс. Бывшие противники из разных фракций партии поднимались на сцену вместе, некоторые не в силах сдержать слезы восторга и умиления, и произносили клятву нерушимой верности. Эту сцену Людеке сравнил с митингом " возрожденцев".

    С тех пор как Гесс был выпущен на свободу, Гитлер не оставлял мысли возобновить их дружбу, возникшую в застенке, и постоянно просил стать его секретарем на постоянной, оплачиваемой основе. К этому времени Хаусхофер, в свою очередь, уже предложил Гессу стать его ассистентом в институте геополитики Немецкой академии, пообещав карьеру с [55] будущим профессорством. Гесс согласился, но в апреле передумал и принял предложение Гитлера. Это решение стало для него роковым; он отказался от обеспеченного положения с далеко идущими перспективами работы под началом человека, который был для него и другом, и уважаемым наставником, ради работы на лидера партии, раздираемой фракциями, в которой сохранилась лишь хилая прослойка политиков, зато не было недостатка в малообразованных ремесленниках, лавочниках и мелких чиновниках. Единственное, что объединяло Гесса с ними, — его "фронтовой" опыт и восторженное отношение к фюреру. Но принимая во внимание отношения с Гитлером и его веру, понимаешь, что иного выбора у Гесса не было; решение было инстинктивным, в то время как предварительные колебания — разумными.

    Родителям, снова обосновавшимся в Александрии, свое решение Рудольф объяснил с рациональной точки зрения: в партии платили намного больше, чем в академии, сначала в два раза, а после финансовой реорганизации партии сумма эта возрастала еще существеннее. Его время принадлежало ему, следовательно, он сможет продолжить учебу. Правда, этому противоречил список его обязанностей: во многих случаях ему приходилось представлять Гитлера, принимать вместо него посетителей, просматривать корреспонденцию, разъезжать и выступать от его имени. Еще он не включил одно из важнейших занятий Гитлера того времени: завершение "Майн Кампф", работа над которой отнимала много времени и сил. Однако в письме имеются отрывки, содержащие намеки на действительную причину, побудившую Гесса сделать свой выбор: "Здесь я продолжу путь, по которому шел много лет... Фюрера я признаю Вождем". Далее он объяснял, что, поскольку принадлежал к движению с тех самых пор, когда оно насчитывало менее сотни членов, он знал его досконально: "Точно так же я знаю потаенные мысли [56] фюрера, его отношение к каждому мало-мальски значимому вопросу, стереотип его поведения. Он знает меня; взаимная преданность до конца, полное взаимопонимание)".

    Ссылаясь на свою ученость, он пишет далее, что его образование позволяет ему служить связующим звеном между образованными кругами и движением масс, вслед за чем делает интересное признание: он был более чем убежден в необходимости "зачастую неприятных средств и форм борьбы за психологию масс", чтобы не взяться за работу, от которой воздержались многие другие образованные люди, включая и Хаусхофера, хотя, конечно, никаких имен Гесс не называл. У него было предчувствие, что он сумеет оказать благоприятное во многих отношениях влияние "на ситуацию". В постскриптуме он добавляет, что фюрер непоколебимо верит в свое будущее и не только потому, что астрологи осенью того года предсказали ему восход его звезды.

    Кроме разъездов для поднятия духа и веры, летом 1925 года Гесс и Гитлер много времени проводили в Баварских Альпах в Берхтесгадене. Они останавливались сначала в пансионе, а затем в отеле "Дойчес Хаус", где работали над "Майн Кампф". Гитлер в окружении богатых патронов, среди которых особенно выделялись женщины, вел праздный образ жизни, предаваясь лени, совсем как в ту пору, когда рисовал художественные открытки. Свои привычки он сохранит на всю жизнь: он поздно вставал, много говорил, но почти не мог слушать, приходил в беспокойство, если ничего экстравагантного не случалось, развлекался катанием на "Мерседесе", купленном им вскоре после выхода из Ландсберга, устраивал пикники у дороги, наслаждался сливочными тортами и сладким чаем или лимонадом в кафетериях, проявляя в своих поступках и одежде то, что Людеке называл "типично австрийской томной неряшливостью... [57] всепоглощающей расхлябанностью". Поддерживать рабочую дисциплину, порядок и организованность для удержания вместе расколотых рядов партии вменялось в обязанность Гессу. Правда, и он едва ли мог служить образцом организованности. Тем не менее ему удалось заставить Гитлера закончить работу над "Майн Кампф", которая вышла в свет осенью того же года. Гесс учил фюрера жестикуляции, выражениям и фразеологическим оборотам в речах, готовил к встречам с важными "шишками", короче говоря, удовлетворял свое "я". Но каким бы самоотверженным, "внимательным и усердным", по словам его адъютанта Лейтгена, он не представлялся, "он не был человеком собранным". Более того, свидетельствует Лейтген, он был "пылким идеалистом, избегавшим реальности". Увы, такое сочетание личных качеств не было особенно удачным для высшего руководства политического движения, и вскоре раскольнические тенденции в партии возобновились.

    Самый серьезный вызов снова бросил Штрассер. Дело было даже не в том, что он руководил северными группировками, все более раздражаясь по поводу усиления Гитлера в Мюнхене, а в том, что он и, в особенности, его брат Отто в названии партии наряду со словом "националистическая" настаивали на равноправном использовании слова "социалистическая". Гитлер был категорически против: в его представлении социализм перекликался с марксизмом, следовательно, имел отношение к евреям. Кроме того, собственный опыт неудавшегося путча, семинары в Ландсберге и пример Муссолини, вызывавший его восхищение, научили фюрера, что лучше обхаживать богатых и влиятельных на пути к власти, чем пытаться захватить ее силой. Так же, как фашистская партия Муссолини пришла к власти благодаря имущим классам Италии, боявшимся революции, так и он рассчитывал на финансовую поддержку со стороны богатых германских промышленников. Чтобы получить ее, ему, во-первых, [58] было необходимо убедить их в том, что он положит конец большевистской угрозе, а еще лучше искоренит ее; во-вторых, сделать массовое движение пролетариата послушным своему руководству, иначе рабочие могут соблазниться на обещания большевиков. Решение было простым, как все гениальное. Чтобы не стало очевидным, что "социалистическая... рабочая партия" является на самом деле орудием большого бизнеса, в ход нужно было пустить грандиозный обман. Трюк, подобный политике правительства кайзера, проводимой в 1914 году, состоял в том, чтобы пробудить в душах граждан националистические, экспансионистские и милитаристские чувства и определить объект ненависти. Основы для этого были заложены в антисемитской литературе: "Протоколах сионских мудрецов" и лозунгах его речей о "ноябрьских предателях", подписавших "позорный договор", сковавший Германию "кандалами Версаля". Ему не .пришлось менять свой стиль, он всегда был реакционным националистом; нужно было только сосредоточиться и подчистить идею, убедившись, что она не представляется опасной для промышленников, которых он намеревался задобрить, чтобы проложить себе дорогу к власти "легальными" средствами.

    Гесс был добровольным, если не сказать убежденным, соучастником этого двойного обмана масс и промышленников. Этот факт придает дополнительное значение тем кускам из его писем родителям, где говорится о том, что он "знает потаенные мысли фюрера, его отношение к каждому мало-мальски значимому вопросу, стереотип его поведения", особенно его признание, что его не остановит то, что останавливало многих образованных людей от "зачастую неприятных средств и форм борьбы за психологию масс". В первом издании "Майн Кампф" содержится предложение, удаленное непосредственно перед тем, как партия пришла к власти: "Немцы не имеют ни малейшего [59] представления о том, как можно оболванить народ, когда нужно добиться приверженности масс". Это не значит, что Гесс, помогая своему фюреру, пустился на умышленный обман ради достижения личной власти; скорее всего, на основании того, что известно о нем, можно заключить, что он пошел на это ради Фюрера и ради Германии, ставшими для него словами-синонимами. Гесс был пылким идеалистом. И если ему ничего не было известно о влиянии власти на личность, то он был не одинок в этом, разделив подобное невежество с миллионами своих соотечественников, выросших на мифах о Вагнере и Бисмарке.

    А между тем, к концу 1925 года Грегор Штрассер представлял для стратегии Гитлера реальную угрозу; он выступал за национализацию тяжелой промышленности и больших поместий и поддерживал в Рейхстаге социалистическо-коммунистический законопроект, требовавший экспроприации собственности германских монархов, свергнутых во время революции 1918 года. Было ясно, что подобная политика отпугнет имущие классы, заручиться поддержкой которых намеревался фюрер. С этой угрозой и другими неприятностями местного масштаба он справился в начале 1926 года, созвав в Бамберге (Северная Бавария) всеобщий митинг партийных лидеров. Собрав на встречу большое число собственных сторонников и обставив ее как съезд партии со всей атрибутикой: знаменами, отрядами СА и автомобилями со свастикой для доставки делегатов с вокзала в зал заседаний, он заставил своих противников подчиниться. Вероятно, расколоть потенциальную оппозицию ему помогло сочетание его ауры власти и умения владеть толпой. В результате Штрассера бросил, переметнувшись со своими отрядами на сторону Гитлера, первый его помощник на севере и талантливый пропагандист: маленький, хромоногий доктор Геббельс, за что и был вознагражден позже назначением на должность [60] гауляйтера Берлина. Штрассер, подчинившись решению съезда, принявшего курс, намеченный Гитлером, отказался от поддержки законопроекта об экспроприации монаршей собственности и согласился с позицией Гитлера как фюрера руководителя объединенной Партии.

    Покончив с крупным внутренним кризисом, Гитлер и Гесс смогли вернуться к более высоким сферам руководства. Они представляли собой уникальную пару:

    Гитлер в потертой шинели и фетровой шляпе с плеткой в руках, которой любил похлопывать по открытой ладони, или в синем, плохо скроенном костюме, усыпанном крупинками перхоти, с рыхлым лицом и расплывшейся фигурой, выдававшей в нем сладкоежку и противника физических упражнений. В компании фюрер обычно играл роль кокетки, развлекавшей поклонников пророческими монологами, прерываемыми злобными нападками против видных общественных деятелей, или хамелеона, менее успешно приспосабливающего свой характер под компанию более высокопоставленных людей, где его неуклюжесть вызывала смущение. Но в каком бы окружении фюрер ни находился, он всегда стремился быть в центре внимания. Гесс был более высокого роста, с хорошей выправкой, мужественной внешностью, волевым, аскетическим лицом, глубоко посаженными серо-зелеными глазами, время от времени сверкавшими из-под кустистых бровей искрами фанатизма. Рудольф страстный поклонник пеших и лыжных прогулок в горы, скрытный до холодности, непостижимый, преклоняющийся перед своим фюрером, находящийся всегда рядом, ревнующий к тем, кто привлек к себе слишком сильно внимание его идола. Никогда не бросающийся в глаза, он, казалось, намеренно держался в тени Гитлера, растворяясь в нем. Несмотря на его спортивное телосложение, фронтовые заслуги и репутацию, которую он приобрел, возглавляя отряд СА в знаменитом "пивном [61] путче", партийные остряки, тем не менее, начали величать его "фройляйн Гесс".

    Но если бы кто-то вне избранного круга преданных фанатиков предсказал тогда, что эти двое имеют реальный план, способный в течение десяти лет вознести их к вершинам верховной власти, его посчитали бы безумцем.

    Своей страсти к полетам Гесс не утратил. Когда в мае 1927 года Чарльз Линдберг совершил свой первый трансатлантический перелет из Америки в Европу, Гесс одним из первых загорелся повторить его подвиг в противоположном направлении, с запада на восток, что, по его мнению, кроме удовлетворения собственных амбиций, создаст хорошую рекламу партии. Одобрял ли Гитлер желание своего ближайшего сподвижника, или отнесся к его идее как к опасной авантюре, неизвестно. Партия в то время излишками средств не располагала и все еще плелась в хвосте политики, существуя исключительно на скромные взносы ее немногочисленных членов. И потому за финансовой поддержкой для своего проекта Гесс обратился к детройтскому автомобильному магнату Генри Форду. Доказательством того, что партийная казна того периода действительно была пуста, служит тот факт, что Гесс просил Ильзе изложить его просьбу Форду на английском или немецком языке, в зависимости от того, на котором она получится короче, так как "одно слово телеграммы стоило примерно 1 марку".

    Генри Форд имел такие же взгляды на еврейский вопрос и большевистскую опасность, как Гитлер и Гесс. Предполагается, что антисемитские статьи из газеты, собственником которой он был, напечатанные в четырех томах под названием "Интернациональный еврей", переведенные и опубликованные на немецком [62] и других языках, внесли безусловный вклад в создание "Майн Кампф", а некоторые отрывки настолько идентичны, что кажется Гитлер просто скопировал их. Центральное место во взглядах Форда и Гитлера на еврейский вопрос занимал международный еврейский заговор, в результате которого еврейский капитал, с одной стороны, и еврейский большевизм — с другой, объединятся и, стремясь к мировому господству, обрушатся на нееврейские фирмы, экономику, а затем и государства. Форд не только пропагандировал свои взгляды, он оказывал материальную поддержку всевозможным антисемитским организациям, включая и нацистскую партию, находившуюся еще в зародышевом состоянии; поэтому ничего сверхъестественного не было в телеграмме Гесса с просьбой пожертвовать ему 200000 марок для осуществления задуманного им перелета. Вероятно, миллионер не пошел ему навстречу, так как Гесс от своего плана вскоре отказался.

    Укреплению взглядов Гесса на еврейско-большевистскую угрозу способствовала книга о России, которую он читал в то время. Судя по комментариям, сделанным им в письме своему кузену, особую ярость вызвала у него глава с описанием деятельности Ч К, сталинской секретной полиции. Его реакция помогает объяснить, почему немногим более десятилетия спустя он выступал активным сторонником политики Гитлера на востоке, ставшей зеркальным отображением сталинских репрессий. Перед ЧК, писал он, "укомплектованной преимущественно евреями", стояла задача уничтожить бывший правящий слой России и ликвидировать интеллигенцию, которая могла бы восстать против большевистского режима. Массовые казни для них были чем-то вроде спорта, продолжал он, в котором проверялись наиболее эффективные методы. Описания проводимых кровавых расправ не идут ни в какое сравнение с самой изощренной игрой воображения. [63]

    Эти размышления, должно быть, служили ответом на вопрос кузена, почему бы ему не принять более здравую точку зрения, чем платформа нацистской партии. Однако он страстно отстаивает свою позицию: разве напрасны были перенесенные им ужасы в "мерзости и грязи кромешного ада Вердена и Артуа", когда он денно и нощно находился под шквалом огня, спал в окопе, где валялась половина трупа француза, тщетны страдания его товарищей? Мирный договор он воспринимал как пулю, прошившую его мозг. Потом он повстречал человека, услышав речи которого понял, что это и есть тот единственный, который вернет Германии былое величие и мощь. Но одним из необходимых условий для достижения этой цели было воодушевление масс национализмом; только с помощью националистически настроенного народа они смогут разорвать оковы Версаля и достичь процветания нации: "...приобрести пространство для нашего народа, пространство! Пространство для развития, процветания, условия, необходимые для дальнейшего культурного развития... Почему ты пишешь, что хочешь, чтобы я занял более "здравую позицию"? Более здравой платформы для себя на сегодняшний день и в сегодняшних условиях я не представляю. Пойми: все мы, удостоенные сегодня сомнительной чести принадлежать к германскому народу, находимся на нездоровой платформе..."

    Свой страстный отпор он завершает утверждением, что все они должны стараться пробудить в сердцах своих современников новый идеал для роста, совершенно ясный и поддающийся логике и в то же время горячий и побудительный, "обладающий всей волшебной силой страстной мечты".

    Летом 1927 года появились первые всходы стратегии сближения с большим бизнесом. Кампанию предыдущего года Гитлер начал общением с различными [64] группами деловых кругов во всех районах страны. Теперь одна из его ранних поклонниц фрау Эльза Брукманн, жена мюнхенского издателя, опубликовавшего труды Хьюстона Стюарта Чемберлена и других националистских авторов, в письме директору Рейн-Вестфальского угольного синдиката Эмилю Кирдорфу предложила ему познакомиться с Гитлером, объясняя это тем, что, являясь "горячей последовательницей фюрера", она стремится свести его с лидерами индустрии. Представляя группу владельцев предприятий тяжелой промышленности, обеспокоенных непомерным ростом социальных платежей и издержек на благоустройство жизни рабочих, введенных правительством, Кирдорф по своей природе был агрессивным националистом и реакционером наиболее крайнего толка. Гитлером он уже интересовался: в прошедшем году ознакомился с содержанием одного из его обращений, адресованных деловым кругам, поэтому на встречу, назначенную в доме Брукманнов на 4 июля, согласился. Там во время продолжительной беседы Гитлер сумел добиться такой степени его расположения, что Кирдорф предложил фюреру изложить свои идеи на бумаге, а он брал на себя труд распространить их среди ведущих промышленников. Над составлением документа, несомненно, хорошо поработал Гесс, поскольку его стержневая идея полностью совпадает с темой письма кузену, написанного несколько ранее о насущной необходимости создания "националистически настроенных народных масс", способных отвлечь пролетариат от марксизма. Документ был опубликован издательством Брукманна в виде брошюры под названием "Путь к возрождению". Кирдорф лично распространил ее среди крупнейших собственников промышленных предприятий. Ввиду того, что в документе описывались средства "усмирения" рабочих, делалось это при соблюдении мер строжайшей секретности.

    Экономика, благодаря американскому займу, все [65] еще переживала волну подъема, поэтому брошюра не оказала ожидаемого воздействия на промышленников и заметного пополнения скудной казны партии не произошло. Однако привлечение на свою сторону такой влиятельной фигуры, как Эмиль Кирдорф, было большим шагом вперед, который рано или поздно с лихвой окупится. Кирдорф не только сам вступил в партию в августе того года, но и привел с собой агента по пропаганде, Джозефа Тербовена, который вскоре стал гауляйтером Эссена, города с хорошо развитой тяжелой индустрией. Хотя на следующий год Кирдорф из партии вышел, есть все основания предполагать, что с его стороны это был продуманный тактический маневр, поскольку он продолжал оставаться горячим приверженцем нацистов.

    Зимой того же, 1927 года Гесс женился на Ильзе Прель. Со дня их первой встречи прошло семь лет. С тех пор они почти не разлучались: вместе работали на партию, вместе ходили в походы (хотя в последнее время он был слишком занят, чтобы брать отпуск), делили радости и надежды, неудачи и разочарования их мечтательного друга и лидера, которого они до сих пор звали "Трибуном". Неясно, что заставляло Гесса так долго колебаться: неопределенность своего будущего или чрезмерная увлеченность работой и вождем? А может быть, он в большей степени считал ее своим товарищем, нежели женой, "kleines Kerlchen" (маленьким парнишкой), как обращался он к ней в письмах того времени? Догадаться о ее чувствах, вероятно, проще.

    Как следует из ее воспоминаний, она собиралась покинуть Мюнхен, где работала в букинистическом магазине, чтобы поселиться в Италии, но когда упомянула об этом однажды в кафе "Остерия Бавария", Гитлер взял ее руку, вложил в ладонь Гесса и сказал:

    "А ты никогда не подумывала о том, чтобы выйти замуж за этого мужчину?" История похожа на правду. [66]

    Гитлер идеализировал брак и женщин видел в той роли жен и матерей, которую он на них возлагал; известно, что подобные предложения создать семью он делал и другим лидерам партии. Кроме того, существовал элемент благопристойности. Какой бы характер ни носили его отношения с Гессом, фюреру не следовало себя пятнать ни малейшим намеком на гомосексуальность. Поскольку остряки уже пустили в ход прозвище "фройляйн Гесс", с этим нужно было срочно покончить. Лучший способ, чем женить Гесса, трудно было придумать.

    Когда сорок четыре года спустя, в тюрьме в Шпандау, Гесс услышал о версии Ильзе относительно участия Гитлера в их женитьбе, он горячо отрицал это. "Об этом уже говорилось ранее, и это ложь". Безусловно, Гитлер мог сказать, продолжал он, что из Ильзе получилась бы хорошая жена, но это совсем другое. "Любовь нельзя навязать извне. Наша с женой любовь прошла испытание временем; все эти годы она была верна и предана мне... Такое по чужой указке не построишь".

    Но к этому моменту Гесс такой надежной защитой укрыл свою память от воспоминаний и вторжений извне, что доверять ему особенно не стоит. Факты свидетельствуют о том, что он обманывал себя: Гесс был очень близок с Ильзе, любил ее семь лет, но жениться не собирался. Ильзе рассказывала его первым биографам Роджеру Мэнвеллу и Генриху Френкелю, что вопрос о женитьбе возник, когда она подумывала об отъезде из Мюнхена с очевидным намерением бросить и Рудольфа, поскольку его место находилось рядом с фюрером. Таким образом, она сама спровоцировала предложение, намеренно или нечаянно. В браке они прожили еще десять лет, прежде чем у них появился ребенок. Такое могло случиться с любой парой, но Ильзе якобы жаловалась Хенфштенглю, что имеет от брака не больше, чем конфирмант. Весь [67] вопрос в том, можно ли доверять Хенфштенглю. В одном нельзя усомниться: как следует из их переписки, Гесс и Ильзе Прель были очень близки.

    Их сочетали гражданским браком в старом здании муниципалитета Мюнхена 20 декабря. Церемония была короткой, церковного обряда не последовало, поскольку оба они, как истинные национал-социалисты, ни к одной из конфессий не примыкали. Как писал Гесс своим родителям, с Господом они намереваются договориться другим способом. Стояло ясное, солнечное зимнее утро, когда Гитлер отвез их на своем "Мерседесе" в муниципалитет. Профессор Карл Хаусхофер тоже был с ними. Хаусхофер и Гесс вернулись к прежним отношениям после короткой размолвки, последовавшей после отказа Гесса работать в академии ради службы у Гитлера; теперь эти два наиболее влиятельных в его жизни человека, генерал и фюрер, должны были стать свидетелями на его свадьбе.

    Представитель муниципалитета, проводивший регистрацию, был явно смущен присутствием Гитлера и свернул обычную церемонию, ограничившись лишь идентификацией личностей, после чего присоединился к празднованию.

    Затем они отвезли Хаусхофера домой, а оттуда направились в небольшую квартиру Гитлера, чтобы полюбоваться спальным комплектом, подаренным Брукманнами, а затем вернулись в квартиру Ильзе на Айнмиллерштрассе. Там их ждали две ее сестры, украсившие комнату цветами и зеленью; зажженные свечи бросали отблески на разложенные на столе свадебные подарки, главным украшением здесь была большая серебряная ваза для фруктов от Гитлера с выгравированным его собственной рукой посвящением. Выпив за здоровье жениха и невесты, присутствующие сели перекусить. Гитлер очень боялся переесть, так как вечером их ждал щедрый свадебный ужин, приготовленный Брукманнами, и ему не хотелось выглядеть в [68] их глазах неблагодарным гостем, не оценившим труды хозяев.

    Как видно из этого описания свадебного дня, у Гесса больше слов нашлось для фюрера, чем для Ильзе; действительно, в опубликованной версии его письма матери с описанием дня его дражайшая супруга присутствует лишь косвенно.

    Такое отношение не является характерным только для Гесса. Последние исследования писем, мемуаров и других письменных источников семи офицеров добровольческого корпуса, проведенные Клаусом Тевельвейтом, показывают, что оно было типичным для этих солдат удачи. Жены были как бы вторичны в их жизни и не представляли собой большой социальной ценности; они скорее рассматривались как объекты для деторождения, почти символические фигуры, лишенные собственной осмысленной жизни, порой безымянные. Тевельвейт обнаружил, что эти бойцы добровольческих отрядов клялись в любви к германскому народу, Отчизне, родной земле, родному городу, деревне, к своей униформе, другим людям: товарищам, начальникам, подчиненным — к кому угодно, но только не к женщинам.

    Таким образом, если Гесс говорил или думал, что любит фюрера больше, чем свою молодую жену, он вписывался в один ряд с остальными своими товарищами из добровольческого корпуса, то же касалось и его признания в любви к Отечеству, народу и германской крови.

    Вернувшись после отпуска, откладываемого им в течение двух лет, Гесс поселился с Ильзе в небольшой квартире в северном предместье Мюнхена и с головой ушел в работу. Вскоре он сопровождал Гитлера в новом раунде поездок с речами, обращенными к воротилам большого бизнеса, и с удивлением для себя отметил, каким блестящим оратором проявил себя на этих важных собраниях его шеф; в одном из писем Ильзе из [69] Эссена он описывает выступления фюрера как "непревзойденные по ясности и точности".

    Однако массы еще не были готовы к восприятию передаваемой Гитлером информации, а всеобщие выборы показали, что партия все еще плетется в хвосте политики, не набрав даже и 1 миллиона голосов. А это давало в Рейхстаге всего 12 мест. Гесс утешал себя лишь тем, что оппозиция в партии была практически ликвидирована. "Теперь битва предрешена, — писал он в июне родителям. На пути естественного отбора выжили лучшие, сильнейшие, достойнейшие, более боеспособные, которые продолжают борьбу как единственная партия народной ориентации, объединенная под единым руководством в единый организм". Это утверждение не совсем соответствовало действительности, поскольку на севере еще существовал со своими последователями Отто Штрассер, шедший в "социалистическом" направлении. Его брата, Грегора Штрассера, перетянули на сторону Гитлера, во всяком случае, так казалось из его речей, которые теперь сводились к сентиментальному национализму, а не к антикапитализму. Штрассер также отвечал за партийную организацию; его должность, согласно напыщенному стилю Гитлера, именовалась теперь организационный лидер Рейха. Со стороны Гитлера это назначение было достаточно прозорливым; оно не только привязывало его противника к "принципу фюрера", но и способствовало реализации истинных талантов Штрассера как лидера и администратора. Так Гитлер претворял в жизнь витиеватый, но весьма точный тезис практичного Гесса о партии, "объединенной под единым руководством в единый организм", и ко времени следующих выборов построил наикрепчайшую партийную организацию, которая немедленно и без вопросов реагировала на каждое прикосновение вождя к рулевому колесу. В этом заключался "принцип фюрера".

    Летом 1928 года Гесс находился подле своего [70] вождя в Альпах. Теперь Гитлер снимал виллу под названием "Хаус Вахенфельд", занимавшую командную высоту над Берхтесгаденом. Отсюда открывался широкий обзор Оберзальцберга, сверкающих альпийских вершин, лесов и покатых луговых склонов. Здесь они работали над книгой, которая при жизни Гитлера так и не была издана, в связи с чем стала известна под названием "Секретная книга". В ней речь, в основном, шла о внешней политике, намечались пути к мировому владычеству. Если учесть, что писалась она в то время, когда партия насчитывала менее 100000 членов, а представительство нацистов в Рейхстаге ограничивалось 12 депутатами, то не стоит удивляться, что ее содержание столь же показательно, как и план Гитлера по застройке Берлина, столицы будущей империи, величественными зданиями. Ближе к концу года в письмах к родителям Гесс писал, как часто они смеялись, "но не без элемента серьезности", когда, проезжая по Берлину, Гитлер махал рукой, обозначая снос старых, нелюбимых им зданий. [71]


Глава 5.

    Коричневый дом

    В конце 1929 года, когда произошел крах на Уоллстрит, положивший начало "великой депрессии", германская политика переживала очередной кризис. Националистические партии, никогда не принимавшие республиканского, демократического правительства, не смирившиеся с разоружением, навязанным Германии Версальским договором, с потерей заморских колоний, стали более радикальными и словесно нетерпимыми к торговой сделке, выдаваемой "болтунами" в Рейхстаге за политику. Коммунисты еще больше склонились влево, окрестив даже своих союзников, социалистов, "социальными фашистами". Поляризация и экстремизм свидетельствовали о глубоком социальном и экономическом кризисе. Давно утвердившиеся представители правящих группировок юнкеров-землевладельцев, армии, крупных промышленников, тех самых групп, которые, главным образом для защиты своего руководящего положения, развязали Первую мировую войну, почувствовали, что их интересы, их традиции и образ жизни находятся в смертельной опасности. Теперь им угрожала не просто социальная революция, но (в случае промышленников) и реальный кризис прибыли от капиталовложений. С одной стороны, он ускорялся из-за высокой заработной платы и издержек на улучшение условий труда и быта рабочих, [72] навязанных воинствующими депутатами Рейхстага. С другой объяснялся катастрофическим снижением спроса на уголь, чугун, сталь, корабли и вооружение, как у себя дома, так и на бывших внешних рынках сбыта, что стало прямым следствием ограничений, наложенных Версалем. Кроме того, пугали их и призывы коммунистов с социалистами национализировать крупные предприятия тяжелой промышленности и большие земельные владения.

    Серьезная угроза исходила от легкой, химической и электротехнической промышленности, чья продукция пользовалась повышенным спросом в стране и за рубежом, была менее трудоемкой и более выгодной. Владельцы этих динамично развивающихся новых отраслей, в частности огромного химического комплекса "IG Farben", в условиях господства в мировой экономике США взявших на вооружение американский стиль экономики массового производства и массового потребления, были готовы работать в содружестве с умеренными лидерами профсоюзов, требовавшими поднять заработки и улучшить условия труда и быта, — чего не могли себе позволить ни собственники предприятий тяжелой индустрии, ни крупные землевладельцы. Перспектива развития последних для обеспечения рабочей силы дешевыми продуктами питания косвенно подразумевала радикальную модернизацию сельского хозяйства. Но она-то и была не менее страшным, чем социалисты, врагом не только для крупных землевладельцев, использовавших феодальные, отсталые, не менявшиеся столетиями, трудоемкие методы хозяйствования, но и для массы мелких крестьянских фермерств, столь же малоэффективных и нуждавшихся в удержании высоких цен. Как раз им, этим пошатнувшимся группам, и адресовал Гитлер свои послания. Его первоначальный успех был обусловлен поддержкой армии и флота с их секретными фондами и бывшими офицерами и солдатами, укомплектовавшими [73] нацистские военизированные формирования. Рост членов партии и какой-никакой успех на выборах обеспечили, в основном, разорившиеся в результате инфляции мелкие предприниматели и фермеры; теперь в бой вступила находившаяся в смертельной опасности руководящая и владеющая тяжелой индустрией верхушка, способная дать на экспансию нацизма большие деньги. Слово Гитлера предназначалось и для них. Одним из ключевых моментов в секретной брошюре "Путь к возрождению", распространяемой Эмилем Кирдорфом в 1927 году среди промышленников, служил призыв к вооружению. Вытесняемые с внешнего рынка индустриальным могуществом Соединенных Штатов, Великобритании и Франции, они не должны были забывать, что "умение и "ноу-хау" конкурентов никогда еще не были решающими факторами в экономическом конфликте в этом мире. Главная сила скорее заключалась в мощи меча, которым они могли вооружиться, чтобы защитить свой бизнес и, следовательно, жизни". Естественно, этот мотив был созвучен чаяниям владельцев предприятий тяжелой индустрии: перевооружение, к которому они тайно готовились с ведома и при попустительстве последовательно сменявших друг друга германских правительств под носом контрольной комиссии союзников, созданной во исполнение решений Версальского мирного договора, означало для них новое вложение капиталов и расширение производства. Далее, в случае, если Гитлер сумеет объединить народные массы под эгидой расовой, национальной идеи, они получат послушную и управляемую рабочую силу, способную противостоять революционному марксизму. Но за и над всеми разумными, экономическими и своекорыстными доводами стояло горячее стремление восстановить жестоко попранную немецкую гордость, возродить милитаризм и автократию, на которые опиралось национальное самосознание, осуществить романтическую мечту создания [74] Третьего рейха, возглавляемого военачальником. Вот какие идеи вдохновляли националистов и, не в последнюю очередь, крупных фабрикантов и заводчиков. В ту пору не стоял вопрос, поднимутся ли эти бароны, ненавидевшие демократию и республику, в поддержку Гитлера, а кто станет здесь первым и сколько это будет стоить.

    До сих пор окружена тайной точная сумма денежных средств, пожертвованных партии. Лишь несколько моментов не вызывают сомнений: пробные шаги сделал Гесс, считавший, что его первостепенный долг состоит в том, чтобы служить связующим звеном между образованными кругами и движением масс. Осенью 1928 года он обратился к Эмилю Кирдорфу с просьбой оказать партии финансовую помощь, чтобы сменить тесные помещения на Шеллингсштрассе, которые она делила с "Фолькишер Беобахтер", на более подобающую для националистического движения штаб-квартиру в центре. Кирдорф познакомил его с Фрицем Тиссеном, председателем крупнейшего в Германии стального треста и одним из богатейших людей страны. Революционный террор, развязанный в стране после войны, Тиссен испытал на собственной шкуре. Признанный "капиталистической свиньей" и предателем, он был арестован "красным отрядом" и едва не погиб. Память о тех днях и серии мятежей, вспыхивавших после подавления путча Каппа и французской оккупации Рура, оставила неизгладимый след; Гитлер со своим антибольшевистским призывом затрагивал глубоко личные переживания. Должно быть, Гесс искусно преподнес дело, так как Тиссен согласился на изрядную ссуду; о размере долга и об условиях его возврата (которые все равно не были соблюдены) секретарь фюрера не обмолвился ни словом. На партийный счет легла сумма более 1 миллиона марок, а Гесс из своих крошечных апартаментов вскоре переехал в просторную девятикомнатную квартиру в модном районе на [75] Принцрегентштрассе. Одновременно для партии он приобрел дворец на не менее престижной Бриннерштрассе. О величине пожертвования, добытого Гессом, можно судить по трансформации этого элегантного трехэтажного особняка в современное пышное здание, ставшее штаб-квартирой партии и символом национал-социализма. Переоборудование проходило под непосредственным руководством Гитлера. Все, начиная с бронзовых штандартов партии снаружи и кончая "пивным подвалом" — столовой, облицованной деревянными панелями, носило печать дорогих материалов, ручной работы и богатства.

    Прозванный по цвету партийной униформы "Коричневым домом", дворец стал материальным свидетельством невиданной веры Гитлера в свою судьбу;

    особенно ярко это было видно на примере большого "сенаторского" зала, расположенного на втором этаже. Попасть туда можно было по большой парадной лестнице, поднимавшейся из вестибюля. По бокам входа висели мраморные дощечки с именами нацистов, павших во имя дела движения. Рядом располагалась собственная комната Гитлера. Внутри стены зала были отделаны панелями из орехового дерева с завитыми прожилками; пол устилал высоковорсный ковер с вытканными свастиками, но главное внимание привлекали кресла, обтянутые ярко-красной кожей, для "лидеров", окруженные еще сорока двумя — для "сенаторов". Такое сочетание не могло не напомнить содержание письма Гесса из Ландсберга, где он описывал план Гитлера о совместном рассмотрении законопроектов сенатом и главой государства. Над занимавшим центральное место красным креслом фюрера красовалось мозаичное изображение золотого орла на ярко-красном фоне с важными для партийной истории датами, помещенными ниже, "Приемные залы, включая комнату фюрера, настолько восхитительны, писал Гесс родителям, — что там не грех принимать представителей [76] иностранных государств". Его собственная комната, "очень милая, светлая и просторная" с окном, выходящим на Бриннерштрассе, находилась рядом с кабинетом Гитлера; напротив размещался его офис, где работал "начальник конторы" и две машинистки правда, слово "офис" он официально не использовал; даже в тесном помещении старой штаб-квартиры на Шеллингсштрассе его бумаги адресовались в канцелярию Адольфа Гитлера.

    По совпадению или по пророческому предвидению Тиссена и других промышленников, способствовавших созданию Коричневого дома в не меньшей степени, чем Гесс и Гитлер, оборудование штаб-квартиры нацистов было завершено как раз к тому моменту, когда партия начала выходить из политического небытия. Но если уж быть совсем точным, то днем официального открытия здания считается 1 января 1931 года.

    Подъем популярности партии начался летом 1929 года, когда Гитлер присоединился к крайней правой группировке, чтобы денонсировать новый распорядок для военных репараций, разработанный комитетом бывших союзников под председательством американского банкира по имени Юнг, таким образом, на смену тоже американскому "плану Доса" должен был прийти "план Юнга". Возглавлял движение против плана, в частности против пункта о "военной вине", на котором основывались репарации, Альфред Гугенберг, руководитель консервативной немецкой национальной партии, воинствующий пангерманист и антисемит, представлявший интересы юнкеров-землевладельцев и крайнего крыла промышленников типа Кирдорфа и Тиссена. Под его контролем находился огромный комплекс средств массовой информации, включавший газеты, агентства новостей, издательства, кинокомпании и кинотеатры, что, в первую очередь, и привлекло к нему Гитлера. В то время как Гугенберг намеревался [77] воспользоваться связью Гитлера с массами, фюрер (против воли обоих братьев Штрассеров, считавших, что он просто станет марионеткой в руках мощных реакционных сил) собирался использовать средства массовой информации Гугенберга. Он оказался прав. Изо дня в день, по мере того как кампания протеста набирала разгон, "респектабельная" пресса по всей стране тиражировала имя, фотографии и идеи Гитлера.

    В октябре 1929 года произошел крах на Уоллстрит, отзвуки которого незамедлительно ощутила и Германия, поскольку прекратились или были отозваны американские субсидии, обеспечивавшие послевоенный рост экономики страны. Увеличилась безработица и вместе с ней социальное недовольство и злоба, всегда служившие Гитлеру питательной средой, поскольку обеспечивали козлами отпущения и легковесными решениями. Партийные ряды пополнялись, как пополнялась за счет пожертвований и членских взносов и казна НСДАП. С другой стороны, фюрер, столь открыто заигрывавший с наиболее реакционными элементами, стал фигурой чересчур неприятной для Отто Штрассера и его сторонников на севере. Весной 1930 года, после того, как Штрассер публично поддержал забастовку профсоюзов в Саксонии, разгорелась открытая дискуссия. Гитлеру нужно было предпринимать какие-то шаги. Штрассер позже объявил, что Гитлер в 1929 году заключил с Кирдорфом секретный пакт о том, что в обмен на "крупную сумму денег" Кирдорф и его соратники могут диктовать партии условия постольку, поскольку это касается их самих и их собственности. Так или иначе "социалистическое" крыло Отто Штрассера следовало призвать к порядку, в противном случае сторонники Гитлера из промышленных кругов, которых он с таким трудом привлек на свою сторону, могли испугаться.

    21 мая без предварительного оповещения фюрер в сопровождении Гесса прибыл в Берлин и позвонил [78] Отто Штрассеру, пригласив его для беседы в отель "Сан-суси" на Линкштрассе; Гитлер хотел переговорить незамедлительно, и Штрассер пришел. Во время продолжительной беседы он прямо обвинил Гитлера в том, что тот бросил своих, променяв их на капиталистов, чем и предал дело социализма.

    "То, что вы называете социализмом, есть марксизм чистейшей воды, — ответил Гитлер. — Вся ваша система — теория, не имеющая ничего общего с реальной жизнью". Далее он намеренно пересыпал речь загадочными терминами, чтобы подчеркнуть свою подготовку и выделить собственную теорию. Принцип, или "идея", движения воплощалась в Вожде; он единственный знал конечную цель, и каждый член партии должен был делать то, что приказывал вождь. О массах он с презрением Ницше говорил, что они не имеют никакого представления об идее и хотят только хлеба и зрелищ. Революцию, которую он задумал, фюрер описывал с позиции ницшеанского "сверхчеловека", "расовой гигиены" и народных теорий, пронизавших его собственные идеи. Перед ним стояла задача создания бесклассового общества, в котором на вершину власти будут восходить наиболее подходящие, независимо от происхождения и богатства, а только благодаря своим генетическим данным. "Новый господствующий класс, — сказал фюрер Штрассеру, не тронутый, как вы, этикой жалости, но с полной уверенностью в том, что имеет право господствовать над другими, потому что представляет лучшую часть расы, безжалостно установит и укрепит свое господство над массами".

    Когда Штрассер сменил тему на экономическую и возразил против мотива выгоды и сотрудничества с рыночным миром, Гитлер обвинил его в "махровом дилетантстве". Напротив, заявил он, их цель состоит в том, чтобы взять в свои руки организацию всей мировой экономики, с тем чтобы под контролем белой, нордической расы каждая страна производила то, что [79] в наибольшей степени ей подходит. Сев на любимого конька, он дальше говорил: "Поверьте мне, весь национал-социализм ничего бы не стоил, если бы ограничивался пределами одной Германии и не был направлен на одну-две тысячи лет мирового владычества высокоценной расы". Он добавил, что мирового господства можно добиться только при сотрудничестве с англичанами. От этой точки зрения ни он, ни Гесс никогда не отступали.

    На другой день дискуссия продолжилась. Теперь в ней принимали участие Гесс, Макс Аманн, сержант Гитлера во время войны, ныне деловой менеджер партии, а также сторонник Отто и его брат Грегор. Ни о каком единомыслии не могло быть и речи. Отто был идеалистом; его нельзя было подкупить никакими посулами, на которые пускался Гитлер (он предлагал ему пост шефа Рейха по связи с прессой), ни подчинить дисциплине "принципом фюрера". В следующем месяце Гитлер напустил на него Геббельса, и в июне Отто вышел из партии, объединив своих последователей под лозунгом: "Социалисты, уходите из НСДАП!", и основал так называемый "Черный фронт революционных национал-социалистов". Грегор Штрассер отмежевался от брата, назвав его "теоретиком", и возглавил борьбу за очищение партийных рядов от всех, подозреваемых в тайном сочувствии идеям Отто, постоянно провозглашая собственную преданность фюреру.

    Но дела в нацистской партии, большей частью, обстояли не так, как выглядели на первый взгляд. На личном уровне оба брата продолжали общаться, и, кто знает, может быть, Грегор остался в партии намеренно, чтобы, когда придет час, имелась альтернативная Гитлеру кандидатура "социалиста". Не исключалась возможность, что он уже тогда пользовался поддержкой "IG Farben" и других предприятий химической и электротехнической отраслей. Они бы проявили странную [80] нерадивость, если бы не пытались наладить связи внутри партии, оказавшейся под контролем представителей класса собственников тяжелой индустрии и крупных землевладельцев. Стоящий на марксистских позициях историк Курт Госсвейлер считает, что "IG Farben" нашла подходы к партии и имела в ее рядах своих людей уже на ранних этапах, когда ее начали поддерживать воротилы большого бизнеса, но только не распространялась об этом; среди наиболее известных агентов он называет такие имена, как Грегор Штрассер, Роберт Лей, Вильгельм Кепплер и Генрих Гаттино;

    последний учился у Карла Хаусхофера и знал Гесса. Интересно отметить, что во время диспута в "Сансуси" Отто и Грегор Штрассеры спорили по поводу экономической стратегии и вскоре получили публичную поддержку со стороны руководства "IG Farben", предложившего выход из возглавляемой Соединенными Штатами мировой экономики и организацию автономного германского экономического блока, который будет простираться "от Бордо до Софии".

    Вскоре после выхода Отто Штрассера из партии правительство не набрало большинства голосов в пользу новых налогов, вводимых для выполнения условий "плана Юнга" относительно репараций. После короткого опыта нахождения у власти, согласно декрету о чрезвычайном положении, канцлер Брюнинг распустил Рейхстаг и назначил новые выборы на сентябрь. Гитлер приказал вступить в бой своим штурмовым отрядам и не в переносном смысле, а буквально. В его намерения входило не просто продемонстрировать имевшуюся у него для борьбы с коммунистами силу, но спровоцировать уличные бои и таким образом усилить ощущение опасности, сопряженной с большевизмом, словесно нагнетая при этом и без того взрывную ситуацию. Коммунисты были настроены не менее воинственно: на уличном уровне в промышленных районах инициативу взяли на себя марширующие отряды, [81] банды, слышались боевые песни, выкрикиваемые лозунги, в ход пускались кулаки, дубинки, не утихали потасовки в пивных.

    В одном из таких противоправных действий принимал личное участие Гесс. Было это 10 августа; в Мюнхене на территории для проведения выставок проходил митинг мюнхенского отделения социалистической лиги республиканцев-ветеранов войны "Рейхебаннер". Гесс, одевшись в летную форму, сел за штурвал небольшого аэроплана с изображением свастики на фюзеляже и легендарным заголовком "Фолькишер Беобахтер" на развороте крыльев и направился в сторону выставки. Сначала он летел на высоте 1500 футов, но, приблизившись к цели, снизился до 500. Было это около 9 ч. 45 мин., вскоре после открытия митинга. Он пролетел над собравшимися людьми на низкой высоте, потом развернулся и повторил облет. Так продолжалось на протяжении двух с половиной часов. В официальной жалобе, представленной "Рейхсбаннер" в полицию, говорилось: "Очевидным было намерение аэроплана разогнать митинг шумом пропеллера. Рев мотора на столь низкой высоте был таким сильным и так мешал, что пение и обращение представителя Рейхстага Фогеля время от времени полностью заглушалось звуком, производимым пропеллером".

    В конце митинга ветераны построились и прошли маршем в город, где их лидер Виммер принял парад. Гесс на бреющем полете продолжал преследовать демонстрантов, улетев лишь после того, как возмущенные участники митинга покинули Моцартштрассе, жалуясь на то, что "подобная грубая публичная выходка продолжалась три часа и не привлекла должного внимания властей".

    Вместе с жалобами "Рейхсбаннер" полиция подшила еще одну — из летного клуба: "Спортивная авиация значительно пострадает из-за безответственного [82] поведения подобных беспечных пилотов, каждое серьезное авиаобъединение должно в самых жестких выражениях заклеймить поведение этого пилота и потребовать его наказания".

    Допрошенный полицией, Гесс невинно ответил, что проводил агитационный полет, надеясь приобрести подписчиков для "Фолькишер Беобахтер"; однако согласился, что, учитывая озлобленность ветеранов, вызвал действие, прямо противоположное предполагаемому эффекту. На этом дело и закончилось.

    Сентябрьская избирательная кампания обернулась торжеством гитлеровской стратегии. Партия собрала около шести с половиной миллионов голосов (что составило почти 1/5 электората), в одно мгновение передвинувшись в Рейхстаге на второе место и заняв позицию сразу за социал-демократами. Коммунисты тоже укрепили свои позиции, собрав четыре с половиной миллиона голосов, что сослужило Гитлеру хорошую службу. Его положение как партийного вождя утвердилось окончательно; с другой стороны, лидеры электротехнической и химической промышленности, пытавшиеся воздействовать на партию в своих интересах, ощутили возросшее сопротивление. Если Грегор Штрассер до сих пор не был человеком "IG Farben", то теперь стал им, то же следует сказать об Эрнсте Реме, которого Гитлер уговаривал вернуться и возглавить СА. Таким образом, борьба за контроль над направлением, в котором пойдет экономическое развитие Германии и за положение установившихся силовых группировок, переместилась внутрь нацистской партии.

    Здесь ключевую роль играл Гесс, во-первых, как основное связующее звено с промышленниками, во-вторых, как страж Гитлера. Он тщательно просматривал сообщения всевозможных разведывательных агентств партии; наиболее важные по качеству поступали, вероятно, от Генриха Гиммлера, шефа (рейхсфюрера) СС, специально сформированной элитной [83] охраны фюрера; ее лидерам предписывалось сообщать "в срочных случаях немедленно" обо всем, что вызывало их опасения в сфере партийного политического руководства или СА.

    Гиммлер, как и Гесс, испытывал физическую потребность в сильном лидере и деле, в котором мог бы выделиться; как и Гесс, он верил, что Гитлер был послан божественным Провидением, чтобы вернуть Германии духовное и материальное величие. Кроме того, он безоговорочно верил в победу партии над международным заговором евреев, масонов, католической церкви, имеющим цель разрушить мир посредством большевизма, демократии и либерализма, и в превосходство нордической расы. Все это представлялось ему таким же реальным, как и его неудовлетворительные физические данные и темные волосы, не отвечавшие ни одному из критериев нордического идеала; чтобы компенсировать это, он окружил себя высокими блондинами с голубыми глазами. С Гессом его роднил пылкий идеализм и преданность фюреру, но, в отличие от Гесса, Гиммлер был более практичным и коварным политическим зверем с более хорошо подвешенным языком и стремлением проталкиваться к вершине власти, в то время как Гессу это претило. "Der Heini macht es schon" — "Хайни присмотрит за этим" — эта фраза характеризовала Гиммлера со дней его учебы в Мюнхенском университете на архитектурном факультете. Но на этой стадии их знакомства он был младшим партнером довольно необщительного секретаря, пользовавшегося благосклонностью фюрера и ревниво оберегавшего право доступа к нему.

    Однако это не помешало "Хайни" внести Гесса в книги СС, где он значился под номером 50 как "адъютант рейхсфюрера СС" и "личный адъютант Адольфа Гитлера". Обе записи относятся к 1 апреля 1925 года.

    Формально Гиммлер прямо подчинялся Эрнсту Рему, ставшему с 1 января 1931 года руководителем [84] СА, но, кроме того, он был и человеком Гесса. Не исключалась возможность, что Гесс не одобрял назначение Рема, скандально известного гомосексуальными наклонностями, кроме того, остававшегося свободомыслящим и трудноуправляемым солдатом удачи. Раньше, в период реформирования партии, Рем отказался следовать линии фюрера, и на протяжении года-двух после его восстановления в партии Гесс смотрел на бывшего отступника с подозрением и считал, как утверждал его адъютант Лейтген, что Рем "никогда не будет выступать в качестве верного стража Гитлера, а пойдет своим путем".

    Как бы там ни было, но Гесс, Рем и Гиммлер работали в одной упряжке, когда весной 1931 года в рядах СА возник крупный внутренний конфликт. В августе предыдущего года, перед самыми выборами, капитан Вальтер Штеннес, шеф СА северо-восточной части Германии со штаб-квартирой в Берлине, бросил вызов мюнхенскому руководству партии. Шеф СС в Берлине Курт Далюеге сохранил лояльность. Но Штеннес, давний приверженец Отто Штрассера и, как многие из его людей, не одобрявший "легальный" путь Гитлера к власти посредством избирательных урн и сотрудничества с "реакционерами", снова восстал, и на этот раз, похоже, серьезно. Есть данные, указывающие на то, что он получал финансовую поддержку со стороны по крайней мере одного лидера новой, легкой индустрии, Германа Бюшера из германской компании "Дженерал Электрик" (AEG). Штеннес захватил штабквартиру партии в Берлине и разослал по пивным грузовики, набитые своими штурмовиками, чтобы устрашением заставить сторонников Гитлера переметнуться на его сторону. На улицах завязались перестрелки. СС, как и прежде, оставались средоточием лояльности, занимаясь сбором разведывательных данных. Существует предположение, что именно Гиммлер убедил Штеннеса сдаться. После того, как Гитлер и [85] Рем с помощью формирований штурмовиков из Мюнхена взяли ситуацию под свой контроль и исключили Штеннеса и его приспешников из партии, Гитлер отправил Курту Далюеге письмо, в котором содержалась следующая фраза: "SS Mann, Deine Ehre heisst Treu" — "Солдат СС, твоя честь называется верность", ставшая впоследствии девизом СС.

    Гесс получил письмо от матери, разделявшей с ним радость по поводу провала мятежа. На Гитлера она смотрела глазами сына; "как мог Штеннес надеяться, что он сумеет завоевать расположение масс, писала она. Люди знают, что Гитлер один из них, что ради них он пожертвует душойи телом. Штеннесом же управляла не любовь к народу, а его амбиции". [86]


Глава 6.

    Власть

    К концу 1932 года между группировками землевладельцев и финансово-промышленного капитала началась борьба за господствующее положение в нацистской партии. За последние два года ряды партии значительно пополнились за счет людей, оставшихся в результате углубляющейся депрессии без работы, и молодежи, в силу юных лет не получившей еще профессиональной подготовки. Здесь было много представителей высших слоев общества: детей поместного дворянства и молодых специалистов, ухватившихся за возможность заниматься строительством будущего Германии и собственной судьбы. Последние вступали в ряды СС, привлеченные ее элитным статусом, тщательно пестуемым Гиммлером, и элегантной черной униформой со сверкающими двойными молниями. Одних прельщали идеи национализма, других желание сохранить классовые привилегии аристократии. Крупный землевладелец из Бранденбурга принц Ойленбург-Хертефельд в феврале 1931 года разослал собратьям циркуляр, в котором призывал людей своего класса, обладающих качествами вожака, вступать "в партию, которая, несмотря на некоторые социалистические идеи, является полной противоположностью марксизму и большевизму".

    На выборах, состоявшихся в июле 1932 года, партия [87] получила 13,7 миллионов голосов, больше, чем коммунистическая и социалистическая партии вместе взятые, однако это не позволило ей завоевать в Рейхстаге абсолютное большинство. К этому времени в партии наметился сдвиг от обездоленных "маленьких людей" и разочарованных солдат удачи в сторону верхних эшелонов. Старый президент, фон Гинденбург, единственное лицо, наделенное конституционным правом назначать канцлера, не доверял "богемному капралу" и его уличным молодчикам из СА, и назначил канцлером фон Палена представителя влиятельных группировок землевладельцев и крупных промышленников, которые поддерживали Гитлера, но одновременно хотели контролировать его. Фон Папен предпринял еще одну попытку руководства правительством, но она оказалась безуспешной и довольно короткой: следующие выборы были назначены на ноябрь.

    Борьба за власть в Рейхстаге сопровождалась и борьбой за власть в нацистском движении. Наиболее заметный след оставил круг банкиров и промышленников, собранный весной 1932 года экономическим советником Гитлера Вильгельмом Кепплером. Позже этот круг расширил свое представительство и стал именоваться "Круг друзей Рейхсфюрера СС" Генриха Гиммлера, которому для осуществления его "специального задания" они ежегодно жертвовали большие суммы денег. В 1932 году первые двенадцать членов этого круга представляли наиболее важные группы капитала, а один член — прусскую земельную аристократию. Воплощением духа группы были кельнский банкир Курт фон Шредер, крайний националист, связанный с американским и британским банками Шредера, и Хельмар Шахт, бывший президент Рейхсбанка, имевший влиятельные знакомства в американских и британских банковских кругах. В период, когда Соединенные Штаты занимались финансовыми вливаниями в экономику Германии, Шахт был главным [88] германским представителем американской финансовой империи Джона Пирпойнта Моргана. Важно упомянуть, что еще один член круга представлял Дрезденский банк, имевший самые тесные отношения с Морганом. На основании всего сказанного видно, что нет особых причин сомневаться в выводах Госсвейлера относительно стратегического консенсуса, достигнутого "Кругом" во главе с фон Шредером и Шахтом: развивать германский экспансионизм и колониальные притязания, так грубо попранные в Первой мировой войне, и при помощи американского капитала добиваться германской гегемонии в Европе за счет России то есть большевизма.

    В первоначальный круг советников не входили явные представители "IG Farben" или "Дойче Банка", наикрупнейших и наиболее динамичных из "новых" промышленных отраслей, имевших солидный вес. Стратеги "IG Farben", враждебно относившиеся к "капустным" юнкерам и неповоротливым промышленникам, владельцам предприятий тяжелой индустрии, поддерживавшим и пытавшимся контролировать Гитлера, питали неприязнь к дальнейшему проникновению американского капитала и хотели выйти из мирового рынка, возглавляемого США; добиться гегемонии они мечтали с помощью французского капитала в тесном европейском экономическом блоке — но тоже за счет России и большевизма. Похоже, что они поработали с Грегором Штрассером и Эрнстом Ремом, преобразившими СА, благодаря массивным финансовым вливаниям, в отлично организованные силы, проникнутые революционным духом и превосходившие по мощности регулярную армию. За пределами партии линию "IG Farben" поддерживал военный министр правительства фон Папена, Курт фон Шлейхер, которого отличала нетипичная для военного неприязнь к классу землевладельцев. Он, самовольно вызвавшийся быть политическим посредником, пытался объединить [89] Штрассера и Рема с умеренными лидерами профсоюзов. Подобный возврат к социализму и парламентской демократии не только не входил в расчеты реакционного поместного дворянства и промышленников, но и представлял непосредственную опасность, угрожая национализацией, высокими заработками и отчислениями на улучшение условий труда и быта рабочих, что представлялось совершенно немыслимым.

    Естественно, что реакция отдельных предпринимателей и банкиров была, как выразился американский историк Дэвид Уолтерс, "разнообразной, неустойчивой и противоречивой" и, как это часто бывает в аналогичных запутанных ситуациях, большинство предпочитает поддерживать направление, а не абсолютную политику и склонно к нередкой перемене мнений. Тем не менее главенствующую роль продолжали играть группировки монополистического капитала. Германская промышленность всегда находилась в подчинении у государства, что в наибольшей степени соответствовало прусскому военному характеру. На основе государственного законодательства вместе с банками она образовывала огромные синдикаты и картели, поставленные на службу национальной экономике и способные проникать на внешние рынки правда, за счет германского потребителя, платившего высокую цену за неизбежные промахи и нерентабельность. Это было полной противоположностью характеру англо-американского рынка, где за счет свободной конкуренции и свободного ценообразования потребитель получал максимальный выбор при минимальных ценах.

    Банки тоже играли разные роли. В Германии они были активными партнерами поддерживаемых ими концернов со своими представителями в руководящих аппаратах, принимавшими участие в стратегическом планировании. Таким образом, направление развития национальной экономики определял сравнительно ограниченный круг банкиров и директоров гигантских [90] трестов; а поскольку Германия была капиталистической демократией, все подчинялось неумолимой логике — логике капитала. Но после войны успех профсоюзного движения и социалистическая администрация эту логику поколебала. В результате финансовые и промышленные воротилы пришли к единодушному мнению, что профсоюзы нужно либо стереть в порошок (вместе с парламентской демократией, как считали промышленники), либо внедрить в государственную структуру. Еще более единодушны они были в своем стремлении освободиться от бремени военных репараций и других "оков Версаля", ограничивавших численность вооруженных сил, торгового флота и участие в мировой экономике. Существовало и согласие о необходимости расширения на восток, подразумевавшее покорение России и ликвидацию большевизма, об установлении германского порядка сначала на европейском континенте, а потом и в мире. Решить все эти задачи, победив сначала внутреннюю угрозу большевизма, можно было только сотрудничая с националистическим массовым движением, созданным нацистами. В этом тоже никто не сомневался. Единство мнения отсутствовало в другом, не менее важном вопросе реорганизации экономики в том направлении, как это видели "IG Farben" и примыкающее к ней крыло "Дойче Банка".

    Для Гитлера экономическая дискуссия была лишь средством для достижения власти. В его мозгу, впитавшем и сознательно или бессознательно запечатлевшем все мечты и чаяния, вбитые в психику нации кайзеровским стремлением к мировому господству, все унижения и жажду мести, порожденные поражением, эта логика капитала терялась. Там главенствующей логикой было мировоззрение, признававшее одного-единственного главного врага еврея, одно-единственное решение через чистую кровь высшей нордической расы. Разумные финансисты и здравомыслящие [91] практики полагали, что все это делалось с единственной целью добиться расположения масс. При этом некоторые из них рассчитывали дешево приобрести еврейские предприятия. То, что в наибольшей степени привлекало их в Гитлере, в его подборе деловых групп, на самом деле было его логикой. Они думали, что если он сам во все это верит, следовательно, на него будет легко воздействовать В первую очередь по этой причине Шахт хотел видеть его в роли канцлера.

    Идеалиста Гесса, всего семь лет назад бросившего респектабельную карьеру ради сотрудничества с фюрером, а теперь окунувшегося в атмосферу германского и мирового финансового шторма, оценить несколько труднее. Тем, кто встречался с ним впервые, он казался человеком непробиваемым. Общественность даже не знала его имени. Несомненно, фюрера он уважал, но его отношение к взаимоисключающим требованиям деловых групп неясно, как неясно, какого взгляда он придерживался в своих дискуссиях на эту тему с фюрером. Госсвейлер склонен относить его к крылу Штрассера наряду с Гиммлером и экономическим советником Гитлера Вильгельмом Кепплером, которых он считал законспирированными агентами "IG Farben" на тот случай, если линия группы Штрассер-Рем потерпит неудачу. И Гиммлер, и Кепплер были людьми, достаточно преданными Гессу.

    Не приходится сомневаться в том, что, примерно в то же время, с Гитлером не без помощи Карла Хаусхофера и Гесса пытался связаться Карл Бош, один из основателей "IG", рассчитывавший выяснить отношение фюрера к синтетическому горючему, имевшему немаловажное значение для закрытого экономического блока и на что концерн уже истратил около десяти миллионов. На последующей встрече с техническим директором доктором Бютефишем Гитлер красноречиво рассказал собеседникам о своем стремлении построить автомагистрали и поставить Германию на колеса. [92] После того как партия пришла к власти, "IG Farben" открыла отдел, ставший практически исследовательским институтом, работавшим на военные цели Германии. Однако при отсутствии сколько-нибудь достоверных сведений со стороны банкиров и промышленников, сотрудничавших с нацистской партий, более правдоподобным представляется версия о том, что к концу 1932 года Гесс и Гиммлер выступали скорее как фанатичные приверженцы Гитлера, чем агенты той или иной финансово-промышленной группировки, и могли любую из них заверить в том, что при поддержке СС восторжествует не воля Штрассера или Рема, а воля фюрера. Это дает ключ к пониманию того, почему именно Гесс и Гиммлер, а не Геринг, Штрассер, Рем, Геббельс или другие ведущие фигуры нацизма сыграли главную роль в поисках компромисса между влиятельными группировками.

    В это время выборы, прошедшие 6 ноября 1932 года, показали снижение популярности нацистской партии, собравшей всего 2 миллиона голосов, и рост влияния коммунистов. По всей видимости, апогей удачи партии на выборах миновал. В это время промышленники, перепуганные "социализмом" Штрассера и встревоженные открыто революционным духом СА Рема, решили показать, в чьих руках вожжи, и лишили партию финансовой поддержки, изъяв свои вклады. После издержек избирательной кампании партия встала перед лицом банкротства. Во время этого кризиса, спустя четыре дня после подведения результатов выборов, произошла первая известная встреча Гесса, Гиммлера и Кепплера с банкиром фон Шредером. Потом было составлено ходатайство, представленное Гинденбургу, в котором содержалась просьба назначить Гитлера канцлером. Ходатайство было подписано Шахтом, фон Шредером, Фрицем Тиссеном и многочисленными членами круга Кепплера, представителями тяжелой индустрии Рура, [93] крупного землевладения, транспортных и торговых фирм Гамбурга и банков. Представители "IG Farben" или "Дойче Банка" открыто не фигурировали. В результате Гинденбург провел две встречи с Гитлером, но от назначения воздержался; вместо этого в начале декабря президент остановил свой выбор на фон Шлейхере, который, не долго думая, на пост вице-канцлера пригласил Грегора Штрассера.

    Но противостояние на этом не завершилось. Так как без Гитлера Штрассер обеспечить единство партии не мог, то Гитлер (после первоначального колебания) твердо решил на компромисс не идти. После яростного спора, во время которого он обвинил Штрассера в ведении переговоров за его спиной, а Штрассер обвинил Гитлера в предательстве идеалов партии, Штрассер в сердцах от предложенного поста отказался; кто знает, может быть, он намеревался поставить Гитлера в трудное положение, возможно, не хотел раскола партийных рядов или просто не обладал должной волей и инстинктом, чтобы бросить последний вызов. Офис партии Гитлер разделил между доктором Леем, гауляйтером Кельна, Геббельсом и Гессом, которому присвоил звучный титул комиссара НСДАП по политическим вопросам, еще одно свидетельство важной роли Гесса в разрешении политического кризиса.

    Теперь уже нельзя сказать, в какой степени Гесс был автором, посредником или координатором пущенной в ход стратегии. Кампания имела обоюдоострый характер: с одной стороны, нужно было победить бывшего канцлера фон Папена, чтобы служить вице-канцлером в администрации, возглавляемой Гитлером, с другой стороны, подкупить сына и советника Гинденбурга Оскара, пообещав чин и дополнительные земельные владения и не преминув намекнуть, что его махинации с субсидиями для землевладельцев Восточной Прусии станут известны, если его отец будет оставаться в оппозиции к Гитлеру. Это задание, наряду [94] с подготовкой дезинформации о предполагаемом мятеже в армии и готовящемся покушении на Шлейхера, было поручено Рейнхарду Гейдриху, начальнику секретной службы, взятому недавно Гиммлером. Вторым делом, следовало найти возможность договориться с "IG Farben". Следы этой политики обнаруживаются уже в первый день назначения Гесса. 11 декабря состоялась встреча Шахта, Кепплера, Гиммлера и фон Папена, на которой обсуждался план участия последнего в администрации Гитлера. Не прошло и недели, как Кепплер уже докладывал, что фон Папен на беседу с Гитлером по этой теме согласен. 24 декабря Гиммлер назначил Гесса группенфюрером СС, что приравнивалось к званию генерал-лейтенант любопытный рождественский подарок, смысл которого не вполне ясен.

    Эти события предшествовали хорошо известной встрече Гитлера с фон Папеном, имевшей место 3 января 1933 года на вилле фон Шредера. Гитлера сопровождали Гесс, Гиммлер и Кепплер, но участия в последовавшей продолжительной дискуссии не принимали. Некоторое время на ней присутствовал и хозяин дома. Гитлер начал с открытого изложения своего плана, направленного на радикальное изменение ситуации в стране. Это предполагало удаление с ведущих постов социал-демократов, коммунистов, евреев и восстановление общественного порядка. Затем они перешли к вопросу о промышленности, в этом заключалась причина присутствия фон Шредера; из протокола, составленного позднее, видно, что компромисса с "IG Farben" он достиг ранее. Гитлер согласился на создание национальных индустриальных картелей с более сильным влиянием и на общее стимулирование промышленности посредством государственных контрактов: он обещал увеличить вооруженные силы со 100000 до 300000 человек, заняться сооружением автострад и обеспечить государственные [95] и местные власти кредитами для их строительства, а также правительственное финансирование таких отраслей промышленности, как самолето- и автомобилестроение, и фирм, занятых в этих отраслях.

    Это напоминает обещание Гитлера, сделанное доктору Бютефишу из "IG Farben", и, несомненно, представляет собой программу, подстроенную под легкую промышленность, поскольку именно ее представители, а не тяжелой индустрии, намеревались внести основной вклад в государственные дотации.

    В заключение Гитлер пообещал "аннулировать Версальский договор и восстановить сильную в военном отношении и экономически независимую Германию...". Тут следует обратить внимание, что порядок изложения имел психологическую подоплеку. После всего сказанного фон Папен заверил, что назначение фюрера на пост канцлера последует незамедлительно. Стороны договорились, что в кабинет войдут фон Папен и барон ультранационалистской прессы Гугенберг. Тогда же Гитлер напомнил фон Папену о тяжелом финансовом положении партии, которое придется поправлять, если они начнут работать в одном правительстве.

    Фон Шредер вызвался образовать консорциум для погашения долгов нацистской партии. Он особенно выделялся в этой группе как ведущий представитель гигантского "Дойче банка" (филиалом которого являлся собственный банк Шредера), имевший значительные доли на таких предприятиях современных, динамично развивающихся отраслей промышленности, как "IG Farben", "Сименс", "Даймлер-Бенц" и других. В этом, как и в обещании Гитлера помогать автомобилеи самолетостроению, чувствуется влияние владельцев легкой промышленности. В то же время члены оригинального круга Кепплера пожертвовали 1 миллион марок в фонд СС Гиммлера, что служит ярким свидетельством того, какую важную роль в выходе из текущего кризиса играла преторианская охрана. [96]

    В конце месяца президент фон Гинденбург, поддавшись сфабрикованному Гейдрихом слуху об армейском заговоре против фон Шлейхера, предложил Гитлеру сформировать правительство. Свое вознаграждение Оскар Гинденбург получил позже. Таким образом, Гитлер, приспособивший свою политическую платформу под нужды всех промышленных, финансовых и земельных группировок (за исключением представителей еврейского капитала и предпринимательства) и пообещавший "защиту" от большевизма, посредством демократической системы, легально пришел к власти. Формально это был негласный договор между старой прусско-германской правящей элитой и банкирами и промышленниками новой волны, построенный на стремлении восстановить германскую честь, отомстить за Версаль и продолжить прерванный марш к мировому господству. Посвященные не могли не осознавать, что это был пакт о войне.

    Сыгравший роль начальника штаба в кампании по усмирению фабрикантов и бдительного стража, предупредившего махинации фон Шлейхера и подкупившего советников президента, Рудольф Гесс не мог не порадоваться победе. Весь этот трудный период смены настроений от восторженности до депрессии и глубокого отчаяния во время кризиса со Штрассером он обеспечивал Гитлеру постоянную моральную поддержку, в которой тот больше всего нуждался. Можно с уверенностью сказать, что по поводу примененных средств угрызений совести Гесс не испытывал. Уже с самого начала, со своего вступления в добровольческий корпус он вел борьбу с вероломным врагом за восстановление отечества; это была гражданская война с "красными"; обе стороны пускали в ход самые жестокие средства: политическое убийство и вымогательства ни у кого не вызывали удивления. Теперь фюрер "находился там, где ему полагалось находиться", и полная победа была не за горами. Все произошло, как [97] по мановению волшебной палочки, и представлялось чудом.

    Гесс был одним из первых, кто поздравил Гитлера, когда 30 января тот в должности канцлера вернулся из президентского дворца в отель "Кайзердорф". Нетрудно представить, что он чувствовал, когда они в молчании крепко пожали друг другу руки. [98]


Глава 7.

    Ночь длинных ножей

    Чтобы раздавить демократию и марксизм, не было нужды исполнять обязательства, взятые перед сторонниками партии. На первом же заседании кабинета министров, состоявшемся 30 января 1933 года, Гитлер вынес предложение, поддержанное Герингом, провести новые выборы. Очевидно, его целью было увеличить в Рейхстаге численность общего наци-консервативного представительства до двух третей депутатов, что позволило бы изменить конституцию. За предложением просматривалось желание установить тоталитарный режим. Для его осуществления было необходимо спровоцировать или симулировать угрозу коммунистического бунта.

    Первым делом с целью поиска улик, выявление которых позволило бы объявить коммунистическую партию вне закона, были проведены обыски штаб-квартир партии. При отсутствии таковых их следовало сфабриковать. Предложение поджечь здание Рейхстага, символа демократии, несомненно, исходило от Геббельса. Разработку деталей взяли на себя Геринг, Гиммлер и Гейдрих. Вечером 27 февраля специально обученная команда СС по подземному переходу пробралась из дворца президента Рейхстага, Геринга, в подвалы самого Рейхстага и, устроив пожар в главном помещении, тем же путем вернулась обратно, оставив [99] на месте полоумного юнца, голландского коммуниста Ван дер Люббе.

    В ответ на этот произвол Гитлер уговорил Гинденбурга предоставить ему чрезвычайные полномочия, приостановив действие гражданских свобод. При этом СА и СС в качестве вспомогательной полицейской силы получили право производить повсеместные облавы на лидеров коммунистических и социалистических партий, предварительно занесенных в списки службы безопасности Гейдриха, СД, а затем и простых членов коммунистической партии. Арестованных бросали в тюрьмы или концентрационные лагеря, где их ждало грубое обращение, пытки или смерть. В условиях, когда многие коммунисты и социалисты оказались в неволе, а находившиеся на свободе были напуганы и деморализованы, Гитлер сумел добиться вожделенного большинства для издания закона, позволившего ему управлять государством без парламентских ограничений.

    Участие Гесса в событиях, получивших название провокации века, имеет столь же малое документальное подтверждение, как и участие других заговорщиков, включая и государственных бандитов, как окрестили себя эсэсовцы, поджигатели Рейхстага. Весьма кратко об этом упоминается в сентябрьском письме Гесса руководству СА, в котором он спрашивает, имеются ли в "распоряжении СА бывшие коммунисты, которые могут засвидетельствовать", что поджог является одним из методов воздействия в арсенале коммунистической партии. Он подыскивал таких людей для предстоящего "показательного суда" над коммунистическими лидерами, которые вместе с молодым голландцем Ван дер Люббе должны были предстать перед трибуналом по обвинению в умышленном поджоге Рейхстага. Письмо подтверждает слова профсоюзного деятеля Йозефа Шеппа о том, что Гесс отвечал за поиск лжесвидетелей для суда. Несомненно, что и после выборов его офис оставался координирующим [100] центром. Однако в ходе событий суд не сумел установить связь между Ван дер Люббе и коммунистическими лидерами. Парня, чтобы заставить замолчать, казнили, что было противозаконно, поскольку обвинить его в заговоре не удалось. О главной роли Гесса в этом легализованном убийстве сомневаться не приходится.

    В апреле Гесс получил повышение, став представителем фюрера (номинально, вторым человеком в партии, хотя и без министерского портфеля) в правительстве. Работал он в тесном содружестве с Герингом, фактически вторым лицом по значению и административной власти в Пруссии, который помог ему подыскать помещение для штаба связи на Вильгельмштрассе в Берлине. Двенадцать лет спустя, когда американский следователь пытался освежить память Гесса, по очереди вызывая на допрос бывших его коллег, тот разыгрывал амнезию.

    — Ты не помнишь начало 1933 года? — спросил его Геринг.

    — Нет, — бесстрастно ответил Гесс.

    — Ты еще говорил мне, что хочешь стать членом правительства, продолжал Геринг, — и я сказал, что попытаюсь тебе помочь. Ты что, не помнишь, как переехал на Вильгельмштрассе, во дворец, фактически принадлежавший мне как премьер-министру Пруссии? Но я позволил тебе жить там.

    — Не знаю.

    — Я много раз навещал тебя. Я передал его тебе, чтобы тебе было где жить. Я передал тебе дом для твоего же удобства.

    — Мне говорили, что в один прекрасный день все вспомнится, — сказал Гесс, — это будет как шок.

    Людеке навестил Гесса в его элегантном офисе на Вильгельмштрассе вскоре после переезда. "Передо мной, вспоминал он впоследствии, сидел человек, которого нелегко было просчитать. Я не мог понять, почему его прозвали "фройляйн", когда он казался [101] воплощением мужественности. Шикарные темные волосы венчали сильное угловатое лицо; у него были серо-зеленые глаза, смотревшие из-под густых кустистых бровей; мясистый нос, твердая линия рта и квадратный, решительный подбородок. Стройный, с тонкими конечностями, он имел привлекательную наружность ирландского типа". Людеке заметил в глазах Гесса "сдерживаемый фанатизм, но поведение его отличалось холодностью и носило печать властности, что можно было сказать мало о ком из высших нацистских бонз". Позже Людеке разговаривал с фотографом Гитлера, Генрихом Хоффманном, и его подругой, которая сказала, чтобы он остерегался Гесса: "Я женщина и знаю толк в мужских глазах".

    Интересно, что такое же замечание о глазах Гесса сделала Белла Фромм, еврейская обозревательница светских новостей, когда впервые встретила его в декабре того года на приеме у министра иностранных дел фон Нойрата. Гесс был без Ильзе, которая, как и он, не любила посещать светские рауты. По словам Беллы Фромм, он, "мрачный и угрюмый", одиноко сидел в кресле, переводя взгляд с одной беспечной группы на другую. Потом он встал и подошел к ней, щелкнув каблуками. Рассматривая его, она вспомнила имя, под которым Гесс был известен в партии, "Черная Грета": "Высокий, стройный, хорошо сложенный, несколько женоподобный, не слишком уверенный в себе. Бегающие, неуловимые, хитрые глаза, кустистые брови, почти сросшиеся на переносице в одну линию. Нос не самое лучшее его украшение. Он мясистый, не очень красивый и заканчивается картошкой. Его большой, почти без губ рот придает ему несколько жестокий и упрямый вид".

    Белла Фромм была наблюдательницей из враждебного лагеря; она заметила в нем пугающие черты. Возможно, это говорило о неловкости, которую он испытывал в обществе, где вынужден был вести [102] светскую беседу, особенно в компании женщин. Кроме того, она была еврейкой, работавшей в еврейском издательстве "Улльштейн"; в душе он все еще был бойцом добровольческого корпуса, заклятым врагом евреек и прочих "красных" женщин.

    Она как раз думала проверить, обоснован ли слух о том, что он красит ногти в красный цвет, когда к ним подошел Геринг и попросил разрешения сфотографироваться с ними. После вспышки Гесс повернулся к ней и в резкой манере сказал, что, если он будет на снимке, то публиковать его запрещает. Потом внезапно отошел, чтобы "продолжать шпионить".

    В этом Белла Фромм была права даже больше, чем подозревала. Штаб связи Гесса в Берлине официально являлся посредническим агентством между государственными и партийными функционерами и в то же время был высшим разведывательным центром, откуда Гесс вел наблюдения за разветвленной сетью открытых и завуалированных агентств. Сведения разведывательного характера он получал от двух главных структур Геринга: Прусской секретной государственной полиции (гестапо), вскоре перешедшей под контроль Гиммлера, и службы подслушивания телефонов и перехвата сигналов, замаскировавшейся под названием "Исследовательский отдел" (Forschungsamt), а также и от Баварской секретной службы политической полиции Гиммлера и других аналогичных служб, от секретной службы Гейдриха (СД), от военной разведки адмирала Канариса и контрразведки (абвера), от своих собственных агентов и организаций немцев, проживающих за границей, от дипломатической разведывательной сети, возглавляемой одним из бывших руководителей СА, смещенным с этого поста после путча Штеннеса, капитаном Францем Пфеффером фон Саломоном. Эта служба была реликтом военной разведки, сохранившимся со времен Германской империи. После Первой мировой войны она продолжала [103] функционировать как вспомогательная служба подпольщиков, боровшихся против держав, принимавших участие в подписании Версальского договора. Бывший офицер добровольческого корпуса, пылкий приверженец нацистского движения, полковник фон Рейхенау так сумел скрыть бюджет службы, что обеспечил ей безопасное и длительное существование. По словам фон Саломона, его служба проникла в британское, французское, американское и русские посольства в Лондоне, Париже и Москве и собирала сведения о политике этих держав из их внутренней переписки; новые, самые интересные или заключительные обзоры закулисной политической и экономической стратегии поступали, непосредственно к Гитлеру.

    Сомнительно, чтобы в условиях, когда все, кто был уполномочен на это, следили за всеми остальными участниками суеты вокруг Гитлера, желавшими выслужиться, Геринг, Гиммлер или Рем, имевший собственную службу разведки СА, передавали в офис Гесса всю важную информацию; хотя достоверно известно, что в эти ранние годы пребывания Гитлера у власти Геринг и Гиммлер действительно сотрудничали с Гессом самым тесным образом. Поведение Геринга было обусловлено не только преданностью, но и чувством самосохранения. Гиммлер все еще был человеком Гесса и довольно амбициозным, а Гесс пользовался особым расположением фюрера. В любом случае сотрудничество было необходимо, поскольку в партии снова всплыли старые разногласия между левыми и правыми, и в более опасной форме.

    На этот раз избавление от разногласий могло произойти только кровавым путем. Можно заметить, что это беспрецедентное по жестокости решение, принятое 30 июня 1934 года, отразилось на чувстве преданности Гесса к Гитлеру: до этого дня он был восторженным учеником, а после него стал решительным последователем, подверженным психическим и [104] духовным мукам, выражавшимся в спазматических желудочных болях, которые порой заставляли его оставаться в постели по несколько дней кряду.

    Имеются и другие объяснения. Объем возложенных на Гесса обязанностей как на представителя фюрера по разрешению конфликтных ситуаций между партийными бонзами и правительственными чиновниками в системе управления, являющейся отражением хаотичной и подозрительной натуры Гитлера, был непомерно велик, и Гесс не подходил для этой роли. С другой стороны, ему, вероятно, было тягостно видеть более удачливых соперников, потихоньку оттеснявших его в сторону от фюрера. Он был не единственным из нацистских лидеров, кто страдал от так называемых психосоматических симптомов: боли часто мучили Гиммлера; у Геринга развилась лекарственная зависимость и пристрастие к заморским ароматическим растениям; сам Гитлер привык к употреблению амфетамина. Несомненно, виноват был "принцип фюрера" с его пирамидой чинов, наподобие скалы, скрывающей интриги, связанные с непрестанной борьбой за влияние. Возможно, что те, кто выделился в силу своих эмоциональных потребностей, были особенно чувствительны к этой форме бесконечных психических мучений. Гитлер выносил только тех, кто нуждался в идоле и вере, кто умел беспрекословно подчиняться.

    Стоит отметить, что у Гесса в это время претерпела изменения даже личная подпись. То, что раньше, в частности в дни, проведенные в Ландсберге, представляло собой твердый, летящий, слегка вытянутый росчерк с наклоном вправо, теперь имело сникший вид и заканчивалось дугой. Даже короткая подпись "Р. Гесс" имела теперь унылое написание.

    К середине декабря 1933 года, когда Белла Фромм нашла его "мрачным и унылым", раздиравшие партию внутренние противоречия стали национальным кризисом. Наиболее зримыми были левые, революционные [105] настроения в СА, ряды которых пополнились тысячами коммунистов, повернувшихся лицом к нацизму практически на другой день после триумфа Гитлера; за их призывами ко второй революции и освобождению от "реакционеров" скрывалось желание Рема стать военным министром и с помощью своих людей сделать армию народной. Отряды СА были хорошо вооружены и организованы, а по своей численности они во много раз превосходили вооруженные силы. Для земельных, финансовых и промышленных группировок, поддержавших Гитлера, чтобы обезопасить себя от социализма, они представляли реальную угрозу.

    Положение в самих вышеназванных группировках тоже было не таким уж простым, поскольку имелась финансово-промышленная прослойка, противостоящая земельной элите и экономическому империализму Соединенных Штатов, которая после встречи с Гитлером на вилле фон Шредера 4 января была вынуждена пойти с ним на компромисс; за пределами партии основными оппонентами оставались фон Шлейхер и Грегор Штрассер.

    Неизвестна точная причина, почему Гитлер решил действовать против Рема, фон Шлейхера и Штрассера, а не с ними против своих сторонников, "реакционеров". Также нельзя с уверенностью утверждать: на самом ли деле разработал Рем детальный план нейтрализации армии и взятия государственной власти силами СА или же, как это часто представляется, Гиммлер и Гейдрих сфабриковали против него улики, чтобы убедить Гитлера в его предательстве. Даже Дэвид Ирвинг, с которым никто не может тягаться в знании архивных документов и который дал подробное описание "Forschungsamt" Геринга, где содержались записи телефонных разговоров всех руководителей СА и политических "заговорщиков" с самых ранних дней, и тот не может наверняка ответить, о чем это говорит и к чему на самом деле сводится предполагаемая измена Рема. [106]

    Очевидно одно: чтобы завершить Machtergreifung (захват власти) и стать абсолютным диктатором Германии, что, несомненно, являлось его целью, Гитлеру нужно было освободиться от президента республики или занять этот пост самому. Если бы он выбрал первый вариант, то вполне логично для "завершения революции" было бы использовать силы СА Рема, но это означало бы гражданскую войну с вовлечением в нее регулярной армии. Второй вариант подразумевал заключение сделки с "реакционерами", но давал ему определенные преимущества: подобно его назначению на пост канцлера, это можно было бы провести легальным путем, вместо гражданской войны все силы государства бросить на "восстановление порядка" и посредством внутрипартийного переворота оставить СА без руководства. Большинство признаков указывают на то, что этот "легальный" путь был выбран еще до конца 1933 года.

    Не приходится сомневаться, что и на этот раз Гесс сыграл центральную координирующую роль, хотя точно не известно, какой именно вклад внес он в идеологию и стратегическое планирование. Имеются данные, указывающие на то, что Гесс вовсе не был таким уж "идеалистом", каким его привыкли изображать. Они исходят и от подруги Генриха Хоффманна в изложении Людеке, и от Беллы Фромм, отмечавшей бегающий хитрый взгляд его глаз. Обе они, несомненно, представляли противоположный лагерь. Но на подобные же мысли наводят и исследование его характера в английском заключении, и игры в "амнезию", запутавшие почти всех приставленных к нему врачей и психиатров. Эти признаки неискренности в характере и близость Гесса в то время к Герингу и Гиммлеру (снова оказавшимся в числе застрельщиков переворота), а также указания его адъютанта Лейтгена на антагонизм, с давних пор существовавший между Гессом и Ремом, "потому что Гесс видел в Реме человека, управляемого [107] амбициями, который в один день мог стать угрозой шефу, Гитлеру", свидетельствуют о том, что Гесс вполне мог играть как стратегическую, так и координирующую роль.

    Большинство документов по данному делу ведущую роль отводят Герингу и Гиммлеру, сговорившимся избавиться от Рема. Предполагают, что Гитлер колебался до последнего момента, пока они, согласно своему плану, не пустили в ход сфабрикованные Гиммлером свидетельства о готовящемся заговоре СА, или "коричневые страницы" копий телефонных разговоров, прослушанных соответствующей службой Геринга. Все же Гитлер всегда колебался, прежде чем принять большое или малое решение. Его "неизменная воля" была составляющей частью пропагандистского мифа и маскировала хроническую неуверенность, неотъемлемую черту необычной "двойственности" его характера, отмечаемую Робертом Уэйном. Более вероятным и более соответствующим стратегии сочетания обмана и "защиты", благодаря которым Гитлер вознесся, представляется то, что в план с самого начала входило припугнуть консервативную элиту СА и поставить ее в положение, в котором ей пришлось бы выбирать между революцией, возглавляемой организованными головорезами Рема, и передачей всех полномочий президентской власти Гитлеру. Был ли Гесс стратегом, заставившим Гитлера строго придерживаться выработанного плана? Заданный вопрос, отбрасывая зловещие отблески на глубоко посаженные глаза Гесса, горящие потусторонним фанатизмом, все еще стоящего за спиной фюрера, но манипулирующего и управляющего его гением, позволяет по-новому взглянуть на весь путь восхождения Гитлера к власти.

    Лейтген в 1952 году утверждал, что личная жестокость, проявленная Гитлером 30 июня, стала для Гесса тяжелейшим ударом, который "глубоко ранил его выдающуюся, почти женственную чувствительность" и [108] состарил его на годы. Даже если это и правда, хотя и не подтвержденная другими свидетельствами, то не означает вовсе, что все дело было для него своего рода шоком; просто он предполагал, что противники в своем большинстве окажутся в концентрационных лагерях, как коммунистические и социалистические враги государства, где будут находиться, пока не раскаются. Об убийствах не могло быть и речи. Вот что обернулось для него шоком.

    Кампания обмана (а это действительно был обман) началась 1 декабря, когда Рема и Гесса пригласили в правительство, Гесса — на пост министра без портфеля. В начале нового, 1934 года, пока агенты Гейдриха распространяли дезинформацию о заговоре СА против армии, Геринг встретился с главнокомандующим вооруженных сил, фон Фричем, чтобы заручиться поддержкой армии в борьбе против СА. В феврале свастика с изображением орла была принята армейскими службами в качестве символики и отныне должна была украшать форму и знамена; но, как принято считать, окончательный пакт об оказании помощи СС в борьбе против СА и поддержки Гитлера в его назначении на президентский пост в случае смерти фон Гинденбурга, был заключен Гитлером и пронацистским военным министром, фон Бломбергом, на борту крейсера "Дойчланд" 12 апреля.

    Тем временем Гиммлер и Гейдрих, сговорившись создать объединенную секретную политическую полицию Рейха, атаковали Прусское гестапо Геринга, последнюю государственную службу политической полиции. Геринг, увидев, что Гитлер благосклонно относится к нововведениям Гиммлера, сдался, неожиданно для себя обнаружив, что при всей своей власти без Гитлера он ничто. Гиммлер был человеком Гесса, из чего можно сделать вывод, что поражение Геринга в Пруссии было еще одной победой мюнхенской камарильи. Как бы там ни было, через неделю после встречи Гитлера [109] с фон Бломбергом на борту крейсера "Дойчланд" Гиммлер и Гейдрих официально въехали в дом номер 8 по Принц-Альбрехт-штрассе в Берлине, где располагалась штаб-квартира гестапо. Теперь для падения Рема все было подготовлено: силы объединенной политической полиции находились под командованием рейхсфюрера СС, была гарантия скоординированной взаимной поддержки со стороны армии и СС.

    В том же месяце Гесс провел секретные переговоры с Грегором Штрассером, задуманные, очевидно, с целью ввести осенью Штрассера в кабинет Гитлера. А Гитлер, тем временем, внушил Рему мысль, что поддержит его план занять ведущий пост в военном министерстве сразу, как только внешнеполитическая обстановка стабилизируется (возможно, к осени), и одобрил его линию относительно французского правительства. Чтобы усилить впечатление, Геббельс начал активную пропагандистскую кампанию против "реакционеров".

    Одновременно новый "английский эксперт" Гесса, фон Риббентроп, назначенный специальным уполномоченным по вооружению, получил задание убедить Лондон поддержать ходатайство об увеличении численности немецкой регулярной армии, ограниченной Версальским договором, до 300000 человек при одновременном уменьшении более чем в два раза численности военизированных отрядов СА. Главнокомандующий ВМФ, адмирал Редер, получил приказ подготовить план по строительству флота с увеличением его мощи до 1/3 Британских Королевских военно-морских сил данная пропорция была предложена специально, чтобы не встревожить Англию. Перед этим Германию по приглашению Альфреда Розенберга посетил руководитель Британской воздушной разведки, полковник авиации Фредерик Уинтерботем, которого познакомили с Гитлером, Гессом и офицерами Генерального штаба и посвятили в план завоевания России танковыми [110] колоннами с нанесением ударов с воздуха. Одним из этих офицеров был сотрудник секретной политической разведки Гесса, полковник фон Рейхенау.

    В мае состоялась тайная встреча Хельмара Шахта с управляющим банком Англии, сэром Монтегю Норманом, известным своими антифранцузскими, антикатолическими и антисемитскими настроениями. Аналогичная встреча намечалась и на следующий месяц, во время которой Шахт должен был заверить Нормана, что никакой "второй революции" в Германии не будет; напротив, СА будут сокращены.

    Вот что говорил по данному делу после войны адъютант Гесса, Альфред Лейтген: "Несомненно, в намерения Рема входило добиться для СА гарантированного положения среди других вооруженных подразделений и таким образом получить большую политическую и военную власть [для себя]. В то же время концепция внешней политики Рема опиралась на кооперацию с Францией, тогда как Гитлер делал ставку на англичан".

    Важно было установить связи с Британией, поскольку дружба с Англией лежала в основе завоевательного плана Гитлера. Ясно, что в этом деле не последнее слово сказала политическая разведка Гесса под руководством фон Саломона и при финансовой поддержке через Рейхенау.

    Кто знает, испытывал ли Гитлер колебания, делая этот выбор, но достоверно известно, что к маю решение относительно Рема было принято. Геринг и Гиммлер готовили список врагов, которым предстояло исчезнуть, высокопарно озаглавленный "Список неблагожелательных лиц Рейха". Детальная проработка действий началась примерно 20 июня, когда Гитлер и полковник фон Рейхенау набросали план оказания армейской поддержки СС. 21 июня Гитлер явился к Гинденбургу, чтобы заверить, что свою часть сделки в течение ближайших дней выполнит. 25 июня Гиммлер собрал в Берлине [111] региональных и районных командиров СС и сказал об ожидаемом путче СА, после чего посвятил в план нанесения предупредительного удара при содействии объединенных сил армии и полиции. В тот же день Гесс по национальному радио сделал предупреждение, адресованное как "реакционерам", так и "революционерам". Звучало оно весьма расплывчато: в один прекрасный день фюрер может придать делу революционный ход, но когда это будет, решит он сам. Фюрер— великий стратег революции, он один знает границы возможного в любой отдельно взятый момент: "Он действует после тщательной и хладнокровной оценки ситуации, хотя часто кажется, что просто пользуется моментом, в то время как на самом деле неотступно следует конечным целям революции... Горе тем, кто подрывает веру и помышляет служить революции с помощью бунта! Горе тому, кто в надежде достичь мгновенного результат глупо нарушит планы фюрера!"

    * * *

    Важно отметить, что "предупреждение" транслировалось по радио в тот день, когда Гиммлер собирал своих командиров СС, что только усилило эффект, произведенный на них уже сделанным сообщением. Рем, с другой стороны, не воспринял это как предупреждение; Гитлер заверил шефа СА, что его время наступит осенью. Он публично объявил большей части СА отпуск в июле, закончив свое объявление угрозой, что их враги заблуждаются, если рассчитывают, что после отпуска СА к выполнению своих обязанностей не приступит, и получат "соответствующий ответ во время и в форме, подобающей моменту. СА есть и останется судьбой Германии".

    В последние дни, предшествовавшие нанесению удара, в высших эшелонах партии царила обстановка показного благополучия. Гитлер и Геринг уехали в [112] Эссен, чтобы быть свидетелями на свадьбе гауляйтера Йозефа Тербовена; в тот вечер, 28 июня, Гитлер позвонил Рему, отдыхавшему на курорте Тегернзее в Бад-Висзее, и попросил днем 30 июня созвать в Висзее съезд всех лидеров СА, вплоть до группенфюреров. В тот день Гесс находился в Берлине, где встречался с представителями Германской палаты внешней торговли. В его речи ни намека не содержалось на внутреннюю ситуацию; она касалась иностранного бойкота германских товаров, организованного в ответ на антиеврейские меры, предпринятые Германией. Гесс сказал, что гнев был направлен против их мировоззрения: "Весь мир чувствует, что в Германии родился новый взгляд на мир, который колеблет фундаментальное мышление нашего времени".

    Потом он вернулся в Мюнхен. В тот же день Геринг вернулся в Берлин. Гиммлер, уже находившийся в Берлине, объявил СС и полиции боевую готовность и отправил своего адъютанта. Карла Вольффа, со своими вещами для сна во дворец Геринга на Лейпцигерштрассе с явным намерением переночевать там. В штаб-квартире гестапо на Принц-Альбрехт-штрассе Гейдрих давал инструкции восемнадцати первоклассным стрелкам из элитного лейбштандарта СС Адольфа Гитлера относительно их мишеней. Гитлер, после запланированного осмотра трудового лагеря, отправился в свой любимый отель "Дрезден" в Бад-Годесберге; в тот вечер он выглядел бледным, напряженным и отрешенным. Некоторое время спустя он уехал в Боннский аэропорт, где его ждал "Юнкере Ю-52", который должен был доставить его в Мюнхен; было 2 часа ночи 30 июня. Тем временем две роты лейбштандарта СС находились на пути к небольшой станции близ Ландсберга, южная Бавария; там им предстояло встретиться с отделением охраны концентрационного лагеря Дахау и далее на транспортных самолетах, предоставленных вооруженными силами, следовать в Бад-Висзее. [113]

    Гитлер прибыл раньше формирований СС. Его сопровождал Виктор Лютц, агент Гесса из рядов СА (который, как предполагалось, сменит Рема), и автомобили со следователями из Мюнхена. Обезоружив охрану СА уже своим появлением, Гитлер направился к. комнате Рема и, вытащив пистолет, вошел. Он объявил Рему о его аресте. Товарищи Рема, находившиеся в пансионе, были арестованы следователями. Всех их поспешно отправили в Мюнхен. Гесс ждал в "Коричневом доме", тщательно охраняемом силами СС. Никто никогда не узнает, сказали ли Гесс и Гитлер Рему хотя бы слово в этот последний момент, когда были вместе, но после допроса Рема и других офицеров СА отправили в Штадельхеймскую тюрьму, где им предстояло ждать казни.

    Личная роль Гитлера дала начало операции по всей стране. Аресты лидеров СА прошли во всех крупных городах Германии; в Берлине полиция и отряды СС хватали внесенные в список жертвы и бросали в грузовики, доставлявшие их в бараки лейбштандарта в Лихтерфельде, где их ожидал расстрел; в некоторых случаях с ними расправлялись на местах: дома или на службе. Операцией руководили Геринг, Гиммлер и Гейдрих, находившиеся во дворце на Лейпцигерштрассе.

    Как следует из воспоминаний Лейтгена, находившегося в соседнем кабинете, Гесс и Гитлер заперлись в одной из комнат "Коричневого дома" в Мюнхене, "долго и горячо" спорили по поводу списка лиц, подлежащих уничтожению. "Гесс страстно сражался за каждое имя, его не останавливали даже самые яростные приступы гнева Гитлера. Их было много, но никто никогда не узнает, скольким из них он спас жизнь".

    Ганс Франк, возглавлявший дисциплинарный суд партии и Баварское министерство юстиции, ожидая после войны исполнения смертного приговора в Нюрнберге, дал изложение событий с несколько иной [114] расстановкой акцентов. В конце того дня в его кабинете появились Зепп Дитрих, командир лейбштандарта СС Адольфа Гитлера, и принц Вальдек, один из первых представителей аристократии, вступивший в ряды СС и служивший в 1930 году личным адъютантом Гиммлера. Они принесли список с именами лидеров СА, что-то около 110 из которых были перечеркнуты карандашом. Дитрих сообщил, что они подлежали ликвидации; он имел приказ самого фюрера, согласно которому должен был расстрелять их немедленно. Франк тотчас позвонил Гитлеру; телефонную рубку снял Гесс, и Франк сказал, что не может подписать ордера на расстрел. Последовала пауза, и в трубке послышался голос Гитлера:

    — Вы отказываетесь мне подчиняться? Вы сочувствуете этим преступным люмпенам? Я сотру этих людей в порошок!

    Франк сказал, что не имеет письменного распоряжения, а только список имен, тогда Гитлер поспешно ответил, что является рейхсканцлером, а это дело имело для Рейха первостепенную важность. Тогда Франк попытался воздействовать на Гесса, "который был более спокойным и объективным, более утонченным, чем Гитлер", сказав, что большая часть лидеров СА, брошенных в Штадельхейм, знать ничего не знали ни о каком заговоре и оружия при себе не имели, кого из них сняли с поездов, кого вытащили из постели. Многие из них были достойными офицерами, с высокими наградами Первой мировой войны. Гесс попросил его подождать; он снова хотел переговорить с фюрером. Вероятно, этот эпизод и описывал Лейтген, поскольку ожидание продлилось до вечера.

    "Наконец зазвонил телефон. Говорить со мной Гитлер отказался. Гесс сообщил мне, что рейхспрезидент наделил Гитлера всеми полномочиями власти, согласно которым Гитлер вправе использовать для борьбы с путчем самые решительные меры. Главные [115] зачинщики, как следует из распоряжения, должны быть расстреляны. Тогда я спросил:

    — Какие? — И со списком в руках я услышал по телефону девятнадцать имен. Я пометил их красным карандашом. Потом возникла пауза, и я спросил: А что с теми, которые не помечены?

    Гесс ответил:

    — Фюрер проверил список и ограничился этими именами. — Рема в списке не было. Гесс сказал мне: Насчет Рема распоряжения будут позже. Пока все должны оставаться в тюрьме.

    Гитлер, Гесс и Геббельс вылетели в Берлин. Выйдя из самолета, они шагнули в кроваво-красный закат; бледное небритое лицо Гитлера казалось "одновременно иссохшим и опухшим"; Гесс был еще более мрачным, чем когда-либо. Позже в канцелярии Гесс сказал Герингу, что в память о длительном сотрудничестве хотел сохранить Рему жизнь. Испытывал ли он угрызения совести, зная, что Рем невиновен, или снова колебался перед принятием важного решения, или в действительности переживал, этого никто не знает, но оставить в живых руководителя движения в разгар истребления подчиненных едва ли представлялось возможным. Спор продолжался в ближайшем окружении Гитлера весь следующий день, в то время как по всей стране бушевали расправы и месть. В своем дневнике Розенберг записал, что Гитлер сказал Аманну, что Рем стоял рядом с ним на суде после ноябрьского путча.

    — Самая главная свинья должна умереть, — сказал Аманн и повернулся к Гессу. — Я сам застрелю Рема.

    — Нет, — запротестовал Гесс, — это — моя обязанность, даже если потом меня самого расстреляют.

    В тот же день инспектор концентрационных лагерей Гиммлера, Теодор Эйке, вошел в камеру Рема и протянул ему браунинг с одним патроном. Рем сказал, что хочет поговорить с Гитлером. В просьбе ему было отказано; ему сказали, что в его распоряжении имеется [116] десять минут. Через указанное время Эйке вошел в камеру и увидел Рема, стоявшего с обнаженной грудью лицом к двери камеры. Эйке приказал своему сопровождению стрелять. Рем со словами: "Мой Фюрер!" рухнул на пол.

    Накануне у себя дома были убиты фон Шлейхер и его жена, Грегор Штрассер был застрелен в камере штаб-квартиры гестапо. Никто не знает, сколько еще человек было принесено в жертву, прежде чем в четыре часа утра следующего дня, 2 июля, Гитлер дал отбой операции. Сам Гитлер называл цифру 76; вероятно, что истинное число жертв приближается к 250.

    О роли, которую играл Гесс в случившемся, и о месте, которое занимал после Ландсберга, можно судить по его постоянному присутствию подле Гитлера и других влиятельных фигур, по его близким отношениям с фон Рейхенау, обеспечившим сотрудничество с армией, по контролю над стекавшейся в его руки секретной информацией. Роль его в какой-то степени можно сравнить с ролью, которую играют жены великих людей, влияя на мужей отношением, советом, поддержкой. У Гитлера жены не было. Его любовница, Ева Браун — "Эви", как звал ее Гесс, не имела достаточно интеллекта, чтобы взять эту функцию на себя. Гесс оказался подходящей заменой. Трудно сказать, в какой степени он определял политику Гитлера.

    В речи в Кенигсберге 8 июля, давая показания о "Ночи длинных ножей", потрясшей мир (но не престарелого и больного президента фон Ги.нденбурга, не армию, не земельную аристократию, осыпавшую Гитлера похвалами за его решительные действия), Гесс сказал, что "в те часы, когда стоял вопрос, быть или не быть германскому народу", невозможно было оценивать индивидуальную вину каждого; имелся глубокий смысл в принципе осуществления расправы в армии, продолжил он, когда "расстреливался каждый десятый, и вопрос о личной виновности даже не поднимался". [117]

    Пять дней спустя Гитлер сказал депутатам Рейхстага, что судьба нации важнее судьбы личной; и он сослался на предупреждения о Реме, полученные "в частности от моего заместителя, Рудольфа Гесса", которые он не мог проигнорировать.

    Через неделю, в начале августа, фон Гинденбург скончался. Армия выполнила свою часть договора, поддержав назначение Гитлера на пост президента, и присягнула в верности и "безоговорочном послушании Адольфу Гитлеру, фюреру Рейха и германского народа, верховному командующему вооруженными силами..." [118]


Глава 8.

    Заместитель

    Должность заместителя фюрера включала обязанности, которые Гесс исполнял, еще будучи секретарем Гитлера и организатором. Последнюю функцию он осуществлял совместно с Грегором Штрассером, бывшим шефом по организационной работе в партии. Его задача состояла в том, чтобы обеспечивать выполнение партией задач, возложенных на нее фюрером, представлять позицию партии в государственных и законодательных органах с тем, чтобы "все полнее осуществлялись требования национал-социалистического мировоззрения". Направляя и представляя таким образом партию от имени фюрера и Weltanschauung{2}, он выступал в роли некоего чиновного лица, к которому "со своими проблемами имел право обратиться каждый товарищ германского народа и мог ожидать от него совета, и помощи".

    С этой целью Гесс создал организацию, сродни министерской, в Берлине, которая в отдельных случаях исполняла функции того или иного министерства. Так, в "бюро Риббентропа" в Берлине он имел теневое министерство иностранных дел, прямым образом соперничавшее с дипломатами старой школы фон Нойрата; [119] кроме того, в Берлине у него имелась еще "Иностранная организация", во главе которой стоял некто Эрнст Боль, 31 года от роду, англичанин по происхождению, получивший образование в Южной Африке, он пользовался доверием Гесса, назначившим его на этот пост в 1933 году. Боль соперничал не только с дипломатами старой школы из министерства иностранных дел, но и с Риббентропом, сам претендуя на пост министра иностранных дел. Внешне "Иностранная организация" Боля должна была держать немцев, проживающих за границей, в курсе всего происходящего в Рейхе, позволяя им, таким образом, ощущать себя частицей германского общества; под вывеской же скрывалась пропаганда, пятая колонна, разведывательная служба. Во время следствия 1945 года Боль признался, что имел отлаженную систему доносов.

    — И вы могли передавать эти доносы Гессу, Борману и Гиммлеру еще до того, как об этом узнают другие?

    — В некоторых случаях... да.

    "Иностранная организация" особо интересовала Гесса по двум причинам: так как выполняла функцию разведки и так как сам он был немцем, родившимся за границей. В своем выступлении перед Палатой внешней торговли за два дня до "Ночи длинных ножей" он напомнил, что сам был "Auslanddeutscher": "Я на личной основе все еще поддерживаю отношения с немецкой диаспорой, проживающей за границей, так что считаю себя вправе сказать, что знаю заботы германских товарищей в чужих краях...

    Вы не хуже меня знаете, что бывшее [германское] государство не считало нужным поддерживать и освежать кровные узы, связующие немцев дома с немцами за границей, или с полной политической отдачей использовать обе части германской диаспоры для достижения ощутимых результатов. Особые функции национал-социалистического государства, на мой взгляд, [120] состоят в том, чтобы положить конец этому пренебрежению и способствовать достижению общих целей".

    Новая Германия нуждалась в них и надеялась на их сотрудничество, на их готовность к духовным и материальным жертвам "за великую общность германского народа".

    Президентом еще одной организации, занимавшейся иностранными вопросами, "Народного союза германской диаспоры за границей" (ВДА), Гесс назначил Карла Хаусхофера. Под вывеской культурного обмена он формировал нацистские "базы" в малых группах немецкого населения соседних стран; это нужно было для поддержания необходимого внутреннего накала, необходимого для оказания в нужный час помощи германской внешней политике. Изобилие находившихся в его подчинении конкурирующих внешнеполитических и разведывательных организаций, не подозревавших о деятельности друг друга и боровшихся за влияние, свидетельствует о том, что Гесс хорошо усвоил урок своего учителя по методам управления разделяй и властвуй.

    Для решения внутренних проблем Гесс создал отделы: государственного права, искусства и культуры, печати под руководством .своего адъютанта, Альфреда Лейтгена, образования, еще один для высших учебных заведений, по занятости, финансам и налоговой политике, по "всем вопросам технологии и организации" под началом доктора Фрица Тодта в Берлине так называемую организацию Тодта, прославившуюся строительством автострад и монументальных оборонных комплексов и протянувшую щупальца во все сферы германской промышленности. Еще один отдел "по практическому решению технических вопросов" был создан под руководством Тео Кронейсса, директора самолетостроительной компании "Мессершмитт", которого Гесс знал со времен службы в летных частях в годы Первой мировой войны; а еще он открыл важный [121] департамент народного здравоохранения с двумя вспомогательными службами "по расовой политике" и "по исследованию родства", функция которой состояла в выявлении еврейской крови. К 1939 году подобных отделов насчитывалось более двадцати, наиболее важным из которых был Verbindungsstab, Центр связи и разведки, на Вильгельмштрассе, 64, в Берлине.

    На должность начальника по кадрам для управления всей этой огромной империей он назначил наиболее работоспособного и делового "мастера", Мартина Бормана. С другой стороны, в партии у него тоже имелись соперники с собственными империями, мечтавшие распространить свое влияние на эти же сферы. Главным среди них был Роберт Лей, глава таких двух образований, как "Трудовой фронт", после роспуска профсоюзов якобы представлявший интересы трудового немецкого пролетариата, и "Политическая организация", поглотившая и расширившая административную структуру Грегора Штрассера. Еще одним, хотя менее серьезным, конкурентом был партийный идеолог, Альфред Розенберг. Его влияние за это время заметно ослабло, однако он отвечал за "все интеллектуальное развитие и идеологическое образование и подготовку партии и всех дочерних структур". Кроме того, в его подчинении находилась еще одна внешнеполитическая организация, называвшаяся отделом внешней политики, напрямую конкурировавшая с "бюро Риббентропа" и "Иностранной организацией" Боля, и цель у него была похожей культивировать отношения с Великобританией. Другие крупные партийные фигуры тоже имели государственные портфели:

    Геринг, Геббельс и собственный протеже Гесса, Гиммлер, ставший теперь рейхсфюрером СС и главой политической разведки и начавший возведение в государстве собственного секретного государства.

    В собственном подчинении Гитлера находилась канцелярия, во главе которой стоял тридцатичетырехлетний [122] Филипп Булер, бывший фронтовик, работавший ранее репортером в "Фолькишер Беобахтер". В ближайшее окружение Гитлера он попал, когда был назначен управляющим делами партии. Его начальником штаба, возглавлявшим департамент номер 1 в канцелярии, был брат Мартина Бормана, Альберт. Официально задача канцелярии состояла в том, чтобы держать Гитлера в контакте со всем движением и сохранять его близкие связи с организацией Гесса, но, поскольку в системе фюрера "контакт" или "связь" часто использовались в качестве эвфемизмов для обозначения параллельных линий командования в обход регулярным каналам, наиболее важные задачи канцелярии сводились к осуществлению личной или секретной политики Гитлера.

    Являясь министром без портфеля, Гесс входил в кабинет Гитлера, теоретически высший совет государства; являясь заместителем, он был вторым в высшем совете партии. Но формальная структура значения не имела; окончательные решения принимались Гитлером, и по мере того, как власть и низкопоклонство окружающих накладывали свой разрушительный отпечаток на его личность, тенденция к самостоятельному принятию решений усиливалась. Он руководствовался лишь собственным гением, идеями государственных и партийных лидеров или канцелярских чиновников, выполнявших его "волю", которая была также высшим законом Рейха. В такой системе неминуемо наибольшего влияния должны были добиться такие искатели власти и политические интриганы, как Гиммлер и Мартин Борман.

    Гесс не относился ни к одним, ни к другим. По словам Лейтгена, он был одержим лишь одной мыслью: "Быть наипреданнейшим проводником идей Гитлера". Он не обладал качествами, необходимыми лидеру, и не стремился группироваться с другими соискателями благосклонности фюрера; на этом фоне [123] кажется, что он явно переоценивал свои прямо противоположные качества характера: склонность к замкнутости, скромности, аскетизму, мистицизму — и, чтобы компенсировать бахвальство многих представителей новой элиты, возводил в добродетель свой идеализм и неподкупность, превратив себя в "совесть партии". Пылая преданностью и ревностью, он давал рациональное объяснение своим чувствам. По словам Лейтгена, "никто не мог понять внутреннее стремление Гитлера сделать партию своим боевым инструментом так, как он [Гесс]".

    Но внешне все выглядело не так. Посторонним людям он представлялся безвольным и слабохарактерным. Министр финансов фон Кросик{3} называл его "самой бесцветной фигурой в непосредственном окружении Гитлера", которая, возомнив себя глашатаем фюрера, считает обязательным скрывать собственную индивидуальность, прячась за глыбой великого человека: "По этой причине даже на партийных слетах он носил коричневую рубашку без орденов и медалей, производя двойственное впечатление рядом с разряженным в пух и прах Герингом. В Гессе Гитлер видел своего преданнейшего последователя. Вероятно, он думал, что во главе его непокорной, своенравной охраны стоит человек, безупречный в личной жизни, которому чужды интриги и тщеславие. По своему положению он должен был направлять и объединять воедино его приверженцев, но был не центром гравитации, а скорее вакуумом".

    Партийные остряки переиначили для Гесса евангелие от Матфея: "Приидите ко мне, все труждающиеся и обремененные, и я ничего не стану делать!" Бедный Гесс, писал Ханфштенгль, "что мог он сделать с таким шефом, как Гитлер?" Ганс Франк писал в том же духе: "В своих взглядах и в поведении Гесс был абсолютно чист, но, охваченный ревностью, он с завистью [124] смотрел на Геринга, восходящая звезда которого как реального "второго лица" в Рейхе и партии начала затмевать номинального заместителя... Как незаметный, скромный личный секретарь Гесс ждал, подобно страдальцу в тени, когда фюрер разглядит свой резерв и перед шумным, жаждущим признания "Железным Германом" отдаст предпочтение ему".

    К 1936 году, когда австралийский академик Стивен Роберте взял творческий отпуск, чтобы изучать нацистский режим при непосредственном восприятии, Гесс выглядел "измотанным и утратившим жизненную силу" и "как личность он не слишком впечатлял", в самом деле, Робертсу он показался "удивительно безжизненным, почти анемичным, с высокими моральными качествами, похоже, без личных амбиций... Согласный блистать отраженным светом своего фюрера, он выжал свой собственный свет до капли и действительно стал заменителем (заместителем) своего вождя".

    На допросе в 1945 году в аналогичном духе отзывался о Гессе его собственный подчиненный, Боль:

    —Что ж, на него смотрели как на человека мягкого, то есть к нему каждый мог обратиться и каждый симпатизировал, ему до всего было дело, и он категорически возражал против консерваторов в партии.

    — Был он искренним нацистом?

    — Он был искренним идеалистом, как мне кажется, самым искренним идеалистом во всей Германии, человеком, очень мягким от природы, никакой тебе униформы, ничего подобного, он редко касался дел общественных.

    Аналитики и обозреватели со времен войны замечали, что многим из новых лидеров недоставало делового чутья. Так, Гесс, игравший роль центрального связующего звена между партией и государством, был одним из виновников того беспорядка, который царил в высших эшелонах Третьего Рейха. Беспорядок и двойственность порождал сам "принцип фюрера" [125] потребность Гитлера в создании мощной конкуренции с целью сохранения собственного положения главного арбитра, присущая его характеру патологическая подозрительность, его недоверие к профессионалам, его безошибочное чутье, позволявшее выделять тех, кто вопреки рассудку был готов подчиниться его гению, сама природа его расточительного ума и идеологии все это только способствовало его укреплению. Высокая маневренность системы, проистекавшая из этих личных качеств, была идеальной для сдвигов и поворотов, необходимых в ведении партизанской войны против демократии, но это не годилось для разумного управления великой промышленной державой, как не годилось и мировоззрение, базировавшееся на извечной борьбе. Гесс проявил изобретательность, создав фюрера и его систему; сами качества и психологические потребности, которые он считал необходимыми для исполнителя главной роли, теперь мешали ему принять твердые меры против естества Гитлера.

    В качестве примеров трудностей Гесса Лейтген приводит его попытку выступить против Юлиуса Штрейхера, издателя откровенно антисемитской газеты "Дер Штюрмер". Гесс преуспел до такой степени, что сумел вырвать у Гитлера обещание на следующий же день отправить Штрейхера в дисциплинарный батальон в качестве рядового. Но с приходом следующего дня фюрер изменил свое решение, и Штрейхер вернулся к чадам и домочадцам. Гесс сказал Лейтгену, что знает, что его считают мягкотелым, но, как и Борман, он должен избегать давления, чтобы не отдалить от себя Гитлера. Вот как объяснил Лейтген дилемму:

    "Как заместитель фюрера Гесс стоял перед выбором: играть сильную личность и проявлять волю или, как он часто говорил нам, делать скидку на то, что не может идти против всех рейхсляйтеров и гауляйтеров и провоцировать гражданскую войну. Гесс полагал, что [126] не имеет права ставить Гитлера в такую ситуацию; по его мнению, лучше было шаг за шагом претворять в жизнь свои идеи в отдельных областях, представлявших особый интерес".

    Эти признания служили попыткой Гесса оправдать собственное бессилие. Объективная часть его сознания ощущала червоточину в яблоке. Все же преданность и идеализм были в нем очень сильны, если не сказать беспримерны, поскольку часть его души, положительно настроенная, спасшаяся от "пекла Вердена" и мрака послевоенного отчаяния, была выкована в солдатском братстве добровольческого корпуса; это же братство наложило на него и отрицательный отпечаток ненависть к "красным", сговорившимся за спиной сражавшейся Германии погубить страну. "Подтверждением этому, — говорил Лейтген, — служил тот факт, что Гесс был буквально заражен патологической ненавистью к азиатско-большевистскому мировоззрению".

    Пошаговое претворение в жизнь идей Гитлера Гесс сосредоточил в идеологической области и наиболее явно, по словам Лейтгена, в вопросах религии, евреев и "Гитлерюгенда". Но первый, наиболее яркий симптом был описан Гансом Франком: все больше и больше дел стекалось в отдел государственного права заместителя, который "в силу непререкаемого авторитета Гесса... взял на себя практически всю правовую работу Рейха". Франк, похоже, всю полноту вины возлагает на Мартина Бормана, поощряемого Гиммлером, Гейдрихом и Леем. Однако все они, кроме Лея, были людьми Гесса, и Борман на том этапе был наиболее преданным из них. Традиционное право государственной власти постепенно замещалось концепцией "революционной справедливости", исходящей из юридического офиса Гесса. Со времен войны на это, похоже, смотрели сквозь пальцы, что, в свою очередь, позволило Гиммлеру создать тайное государство террора, основанное на закрытом триумвирате: политической [127] полиции, концентрационных лагерях и СС, обеспечивавшем обход всех законных процедур. Такая адская система позволила Гитлеру отомстить страшной местью всем своим врагам с 1924 года, со времен Ландсберга. "О, как только мне предоставится возможность, я отомщу страшно и беспощадно". Именно в этом духе Гитлер управлял лагерями. Рудольф Хасс, ставший впоследствии комендантом Аушвица, описывал его инициативы, претворяемые в жизнь в Дахау инспектором концентрационных лагерей Теодором Эйке, беспрестанно повторявшим в приказах, предостережениях и назиданиях, что заключенные являются опасными врагами государства: "Посредством продолжительного воздействия в этом направлении он добился неприязни и ненависти к заключенным, не понятной людям непричастным". Изоляции от общества подлежали коммунисты, социалисты, активисты профсоюзного движения и другие политические и религиозные инакомыслящие, а их предполагаемых последователей и сочувствующих под страхом расправы вынуждали на безропотное послушание. Лагеря служили не только местом заключения неисправимых врагов государства, они порождали неясное и поэтому беспредельное чувство ужаса и представляли реальную угрозу для каждого гражданина Рейха, который осмелился бы сделать шаг в сторону или выступить с критикой режима. В конечном итоге власть Гиммлера основывалась на воле Гитлера, но ее осуществление обеспечивали правоведы Гесса, интерпретирующие закон в духе фашистского мировоззрения.

    То же касалось и "еврейского вопроса", выделенного Лейтгеном. Начиная с марта 1933 года, без малого через шесть недель после прихода Гитлера к власти, евреи легальным путем постепенно вытеснялись из жизни германского государства, чему, в частности, способствовал и декрет, исключавший их право требовать компенсации за понесенный ущерб в результате [128] погромов. В следующем месяце появился закон, запретивший евреям работать на государственной службе; "шаг за шагом" запреты распространились на трудовую деятельность и в других профессиональных сферах. В сентябре 1935 года печально знаменитый "Нюрнбергский закон", "защищавший германскую кровь и честь", запрещал браки и внебрачные отношения между евреями и гражданами германской и родственной крови. В преамбуле говорилось: "Руководствуясь тем, что чистота немецкой крови является необходимым условием для выживания германского народа, и исполненный непоколебимой решимости сохранить германскую нацию на века, Рейхстаг единодушно принял закон следующего содержания..." Он был подписан Гитлером как руководителем государства, рейхсминистрами внутренних дел и юстиции и "заместителем фюрера, Рудольфом Гессом, министром без портфеля". Под этим документом свою подпись он поставил вполне осознанно. Как следует из письма, отправленного Гитлеру за двенадцать дней до издания закона, в тот период Гесс активно занимался еврейским вопросом. Начинавшееся с обычного обращения "мой фюрер", оно касалось анализа, данного его братом Альфредом (заместителем Боля в "Иностранной организации"), результатов "спровоцированного евреями бойкота" германских потребительских товаров за границей. Как это ни парадоксально, но падение экспорта в большинстве стран, где бойкот имел место, было менее выраженным, чем общая средняя тенденция. Письмо заканчивалось:

    "Полагаю, что [анализ] будет полезен, особенно, если понадобится использовать его против тех, кто упрекает нас в том, что экономические трудности и проблемы с иностранным товарооборотом являются следствием обращения с евреями в Германии.

    Хайль! Всегда твой

    Рудольф Гесс". [129]

    Еврейский вопрос действительно составлял ядро мировозрения нацистов: во-первых, потому, что причиной всех бед был мировой заговор евреев, и, вовторых (что представлялось еще более важным), потому, что была необходимость очистить немецкую кровь от примесей "низшего типа", главную часть которых составляли евреи. Что бы там Гесс ни имел в виду, когда писал Карлу Хаусхоферу из Ландсберга о том, что в образованных кругах Гитлер говорил о евреях совсем не то, что перед народными массами, он сотрудничал с ним в создании "Майн Кампф" и доподлинно знал потаенные мысли Гитлера. Он хорошо понимал, что еврейский вопрос был поднят не с тем, чтобы отвлечь внимание и найти козла отпущения, а потому, что волновал истоки гитлеровской мысли. И он знал, что на противоположном, положительном полюсе вопроса о чистоте крови покоилась концепция "господствующей расы".

    С тех пор эта тема получила дальнейшее развитие. В Мюнхене в 1930 году вышли в свет две ключевые работы по нацистской философии: "Миф двадцатого века" Альфреда Розенберга и "Новая знать крови и почвы" Вальтера Дарре, коллеги Гиммлера. Обе они подчеркивали необходимость легальной защиты нордической крови путем отбраковывания низших "образцов" и активной селекции "идеального типа" внутри "замкнутого генетического источника". Гиммлер начал такую "защиту крови" в СС еще до того, как Гитлер пришел к власти; кандидаты в это элитное формирование (которое должно было стать расовым ядром новой Германии) отбирались по нордической внешности; при изъявлении желания вступить в брак они сами и их будущие жены должны были представить доказательства чистоты крови нескольких своих предыдущих поколений. В 1934 году под названием "Расовая политика" вышла брошюра Гиммлера для школ, где он описывал нордический тип, к которому стремился: [130] высокий и стройный, красивого телосложения, с "изысканной основой для движения и осанки", с "нордической душой" "удивительной чистоты и ясности, хладнокровием и уравновешенностью" внутри, которая реализуется "лишь посредством вечной целеустремленности, любознательности и дисциплины, поэтому никогда не знает покоя и не понятна миру, потому что ищет бесконечное и недосягаемое". Низший тип, подлежащий искоренению, был описан годом раньше одним из коллег Вальтера Дарре, доктором Гаухом, в "Новых основах расовых исследований": этот тип принадлежит к "промежуточной стадии", связующей человекообразных обезьян с нордическим человеком, опираясь на что Гаух предложил термин "Untermensch" "недочеловек". Гиммлер взял этот термин на вооружение и использовал его в брошюре, озаглавленной "СС как антибольшевистская боевая организация":

    "Многие считают, что этот большевизм, эта борьба недочеловеков, организованная и возглавленная евреями, является чем-то новым в мировой истории... В этом отношении мы считаем необходимым констатировать, что война между людьми и недочеловеками велась на протяжении всех лет существования человека на земле, что эта борьба против людей, проводимая евреями, является... естественным течением жизни на нашей планете".

    Итак, в основе нацистского мировоззрения лежит еврейский вопрос и чистота крови, самым тесным образом увязанные с борьбой против большевизма. Гесс верил в это так же свято, как и его коллеги по философии, Розенберг и Дарре, и непосредственные исполнители Гиммлер и Гейдрих. Он дал это ясно понять в своей речи на массовом митинге в 1934 году, когда назвал национал-социализм "ничто иное, как прикладная биология".

    В недавнем исследовании профессора Роберта Джея Лифтона "Нацистские врачи" описываются чувства [131] человека, слышавшего эту речь и из соображений анонимности названного "доктор С.". Он был так воодушевлен, что "ощущал себя слившимся не только с Гессом, но и с самим фюрером". Он пояснил Лифтону, что "Гесс точно знал, о чем думал Гитлер... Он был единственным, кто все это время был близок с ним". После той речи доктор С. вступил в ряды партии, стал членом лиги врачей национал-социалистической Германии и активным борцом за привитие нацистской философии в германскую медицину. В этой области он самым тесным образом сотрудничал с доктором Герхардом Вагнером, протеже Гесса, возглавлявшим его отдел народного здравоохранения, Вагнер, бывший офицер Баварской пехоты и боец добровольческого корпуса, прославился публичными выступлениями в защиту антиеврейских расовых законов. В дополнение к своему главному департаменту в Мюнхене он имел два вспомогательных отдела по "расовой политике" и "исследованию родства". Доктор С. утверждает, что национал-социализм Вагнер и Гесс склонны были рассматривать как течение (а не как партию), живой организм, растущий и изменяющийся "в соответствие с медицинскими нуждами народного тела: а народное тело, как и всякое иное, подвержено болезням". Ту же концепцию, но в более крайней форме, выразил Гиммлер в своей брошюре о борьбе СС с большевизмом: война не на жизнь, а на смерть людей с недочеловеками, возглавляемыми евреями, была "таким же законом природы, как и борьба человека с эпидемиями, как сражение чумных палочек со здоровым телом".

    Биомедицинский взгляд на евреев и других представителей "низшей крови", как на бациллы в теле и народа, может привести к трем возможным выходам: насильственной массовой эмиграции, насильственной массовой стерилизации и массовой ликвидации. Других возможностей не предвиделось, если нацисты [132] намеревались подходить к проблеме столь ревностно, а намерения у них были именно такие. Можно не сомневаться в том, что Гитлер остановил выбор на ликвидации. Это было наиболее верное и чистое решение; эмиграция миллионов евреев и других недочеловеков, которые в качестве жизненного пространства могли наметить восток, не представлялась целесообразной; насильственная стерилизация была трудна для осуществления и, кроме того, вызвав бурю возмущения во всем мире, способствовала бы возникновению пятой, кипящей ненавистью колонны, подрывающей Рейх изнутри.

    Сомнительно, правда, чтобы подобные соображения занимали мозг Гитлера; его отношение к евреям отличалось эмоциональностью; оно могло опираться на подозрение, что его бабка дала жизнь его отцу после того, как была соблазнена евреем, нанявшим ее на работу; эту историю поведал в своих мемуарах Ганс Франк, находясь в камере смертников. Колоссальные затраченные усилия не позволили выявить этого еврея. Тем не менее Роберт Уэйт представил красноречивые свидетельства, почерпнутые из речей Гитлера, бесед и привычек, позволяющие предположить, что он подозревал, что его кровь со стороны отца была подпорчена. Он написал в "Майн Кампф" (и, предположительно, Гесс это печатал) "черноволосый мальчик-еврей с сатанинским взглядом часами просиживает в засаде, ожидая блаженно невинную девочку, чтобы испортить ее своей кровью". Знаменательно, что в "Нюрнбергском законе" 1935 года, запрещавшем брачные и половые отношения между евреями и немцами, он проверил каждое слово и особо выделил параграф три, в котором евреям запрещалось нанимать в качестве домработниц женщин немецкого или близкого происхождения моложе сорока пяти лет. Еврейская похоть, проявляющаяся в отношении арийских девушек, стала общим местом в антисемитских трактатах и прочей [133] писанины, печатавшейся на страницах одиозной "Дер Штюрмер". Возможно, что Гитлер просто пал жертвой собственной пропаганды. Все же потребность поделиться об этих сексуальных кошмарах вызвана его общением со Штрейхером, к которому многие сторонники движения относились с неприязнью, если не сказать с отвращением. По словам Лейтгена, Гесс отчаянно, но безуспешно пытался удалить Штрейхера из ближайшего окружения Гитлера.

    Какими бы ни были причины ненависти Гитлера к евреям, одно можно сказать с уверенностью — ненависть эта была всепоглощающей, и с начала двадцатых годов он налево и направо раздавал обещания выжечь их огнем и мечом "mit Stumpf und Stiel aus (zu) rotten". Эта фраза подразумевала полное истребление, стирание с лица земли. В беседах он упоминал о виселицах, которые возведет в Мюнхене, как только получит власть: "Тогда жидов будут вешать одного за другим, и они будут болтаться на перекладинах до тех пор, пока не провоняют... Аналогичная процедура последует и в других городах, пока Германия не очистится от последнего еврея". Слово "очиститься" важно еще и в психологическом смысле. В 1936 году хранитель коллекции сувениров нацистской партии, старик "академического типа", показывал ее австралийскому исследователю Стивену Робертсу и как памятку о сопротивлении извлек "деревянную скульптурку, изображавшую виселицу с болтающейся фигуркой еврея, выполненную с жестокой реалистичностью". Она, по его словам, украшала стол, за которым Адольф Гитлер основал партию. "Разве она не забавная?" Роберст ответил, что она очень и очень трагическая.

    Сидя после войны в камере в Шпандау, Альберт Шпеер много размышлял по поводу "нездоровой ненависти Гитлера к евреям" и пришел к выводу, что она составляла ядро его убеждений; ему даже казалось, что все остальное было лишь призвано закамуфлировать [134] движущие им "истинные мотивы поведения". Гесс, хваставшийся, что знает "потаенные мысли" Гитлера, его отношение к каждому мало-мальски значимому вопросу, стереотип его поведения, не мог не знать об этой ненависти, коренившейся в душе фюрера. Все же перед разными людьми Гитлер играл разные роли. Возможно, что перед своим более образованным и более светским "Гессерлом" он выступал в более благопристойной маске. Однако весьма трудно представить иное рациональное решение "проблемы еврейской крови" в том виде, в каком оно существовало и которое не заканчивалось бы массовой ликвидацией. Похоже, что это решение Гитлер объяснил Гессу весной 1928 года, в то время, когда обихаживал промышленные круги, если только "он" — человек, на которого Гесс ссылался в письме Ильзе: "Он просветил меня относительно решения еврейской проблемы, что поразило меня до глубины души". Больше об этом Гесс не пишет ни слова.

    Вопрос, в какой степени Гесс предвидел последствия "пошаговой" политики антиеврейских законов, принимаемых в середине тридцатых годов, осложнялся еще и его близким знакомством с семьей Хаусхофера. Не вызывает сомнений искренность его дружбы с "Генералом", профессором Карлом Хаусхофером, учителем и другом. После войны Хаусхофер был в Нюрнберге одним из тех, кого отыскали американцы, чтобы освежить память Гесса.

    "Рудольф, ты что, больше меня не знаешь... двадцать лет мы обращались друг к другу по именам. (...) Если наберешься терпения, память вернется, и тогда ты вспомнишь своих старых друзей и свою молодость, и то, как мы кружили над горами Фихтельгебирге на аэроплане, когда летели из Берлина в Мюнхен. Разве ты не помнишь, как сделал на самолете круг над Фихтельгебирге, потому что вид был таким чудесным..."

    Старший сын Хаусхофера, Альбрехт, был одним из [135] лучших разъездных агентов Гесса с хорошими связями. Он много сделал для Гесса в Берлине в критические месяцы, предшествовавшие приходу Гитлера к власти. Он установил контакты с высокопоставленными политиками, промышленниками и землевладельцами. Он объездил Англию, Америку и Дальний Восток. Путешествуя, регулярно посылал в "Цайтшрифт фюр Геополитик", издаваемую отцом, отчеты о положении в Великобритании и Соединенных Штатах. Кроме того, в Берлине он работал в Высшей политической школе, где преподавал географию и геополитику. Еврейская кровь, доставшаяся по наследству от матери, должна была воспрепятствовать ему и его брату занимать любую официальную должность, но они и их мать находились под покровительством Гесса. Это были сложные отношения; геополитические взгляды Хаусхоферов, отца и сыновей, во многих аспектах совпадали с целями Гесса и фактически служили направляющей нацистского мышления во внешней политике. Однако они весьма сдержанно относились к Гитлеру и его методам. Так, служа Гессу, Альбрехт находился в скрытой оппозиции. Он понимал невозможность своего положения, но, подобно многим из традиционной элиты, убеждал себя в том, что принесет стране больше пользы, занимая влиятельный пост. Обучая своих начальников, он сумеет предотвратить грубейшие ошибки во внешней политике, а тем временем окрепнет антинацистское движение и сбросит ненавистный режим. Личные чувства, испытываемые им к своему покровителю, он выразил в письме, написанном Гессу в конце 1933 года:

    "Тем, что нас не сгребли в мусорную кучу как немцев низшей крови, мы (мой брат и я) должны быть благодарны исключительно вашему вмешательству. Вы поймете, если я скажу, что человеку, внутренне гордому и искреннему, очень трудно чувствовать себя так многим обязанным, что, прежде чем просить о чем-то [136] для себя, тысячу раз задаешься вопросом. Я бы не смог принять этот [пост]... если бы не был уверен, что в случае необходимости смогу сполна расплатиться с вами лично..."

    Похоже, что фраза "сполна расплатиться с вами лично" была тщательно продумана; к осени следующего года Альбрехт Хаусхофер одному из своих студентов в Берлине рассказывал о небольшом, узком круге, члены которого наблюдали за развитием событий с мыслью сбросить режим; среди упомянутых им имен прозвучали такие, как прусский министр финансов Йоханнес Попитц и начальник генерального штаба Людвиг Бек; позже он назвал дипломата Ульриха фон Хасселя, стержневую фигуру в тайной оппозиции Гитлеру.

    Все же в еврейском вопросе его взгляды не имели четкого выражения. В письме отцу, датированном октябрем 1933 года, он поздравляет его с предоставившейся возможностью сотрудничать с Гессом в деле высшего контроля в вопросах "Германского дома" в должности президента VDA (Volksbund{4} немцев, проживающих за границей). Там же он описывал последнее польское путешествие: "Весь еврейский вопрос страшно труден; из Катовице я поехал в Бендзин и Сосновец (чисто еврейские восточные города) и провел достаточно много времени с Богом избранным народом. Они явно чужеродные и принимать их можно только в небольших порциях".

    Свой внутренний раскол Альбрехт Хаусхофер наиболее явно выразил в письме родителям, написанном в июле 1934 года, сразу после убийства австрийского канцлера Дольфусса австрийским нацистом из Мюнхена, вдохновленным на это покушение Гессом, Гиммлером и Гейдрихом; план, оказавшийся непродуманным, состоял в том, чтобы посадить новое правительство, которое установило бы союз Австрии с Германским Рейхом. [137]

    Альбрехт Хаусхофер, наверняка знавший о причастности к этому своего покровителя, писал: "Временами я задаюсь вопросом, как долго сможем мы нести ответственность, которую берем на себя, которая потихоньку начинает оборачиваться историческим преступлением или, по меньшей мере, соучастием... как бы то ни было, мы все находимся в положении "конфликтующих обязательств"... и должны им подчиняться, даже если задача стала безнадежной".

    С прозорливой обреченностью он продолжает: "Нас ждет много жестоких смертей, и никто не знает, когда молния угодит в его собственный дом".

    В следующем месяце он написал матери о дне рождения отца в еще более пессимистическом тоне с большой долей пророчества: он думал, может быть, на деле не стоило желать ему "того, чего никто не пожелает человеку, которому предстоит испытать то, о чем лучше не говорить вовсе. То есть всего того, чего я ожидаю и не ожидаю от будущего".

    Ученый с рано проявившимся талантом, Альбрехт Хаусхофер был, кроме того, одаренным поэтом и драматургом; повышенная восприимчивость и чувство исторической перспективы позволили ему осознать, что они с отцом балансируют на лезвии бритвы.

    Подобных задокументированных доказательств колебаний Гесса не имеется. Все же, судя по его поэзии и письмам, по свидетельствам людей, близко знавших его, можно сказать, что под панцирем нациста, прошедшего горнило Первой мировой войны и школу добровольческого корпуса, скрывалась "очень мягкая" (Эрнст Боль), "почти женственная" (Альфред Лейтген) и чувствительная душа. Его отношения с Хаусхоферами, матерью и сыновьями, "запятнанными низшей кровью" и все же остававшимися для него образцами интеллекта, остроумия, очарования и светскости, которой он так восхищался и которой недоставало ему самому, не могли не вызывать с его [138] стороны сомнений, сознательно или подсознательно. В любом случае, он не отличался уравновешенностью;

    Ганс Франк отзывался о нем как о "неустойчивом, мечтательном, слабохарактерном человеке", а Лейтген как об "очень неустойчивом" и "нервном, чувствительном и задумчивом". Возможно, что колебания, которым он был подвержен, выражались в частых приступах болезни и увлечении астрологией и альтернативной медициной, что отмечали все знавшие его люди. Так, Альфред Розенберг в 1945 году свидетельствовал: "Он страдал от желудочных спазмов. Его часто мучили сильные боли, и у него желтело лицо, потому он не всегда мог справляться со своими официальными обязанностями. По поводу этого внутреннего заболевания он консультировался не с одной дюжиной врачей, но улучшения его состояния не наступало... он сказал нам, что один доктор решил, что у него в зубах гнездится какая-то инфекция, и зубы ему удалили, но это его самочувствию совсем не помогло".

    Его недомогания могли быть следствием внутренней борьбы по поводу конечных целей расовой политики, или реакцией на невероятные усилия, которые он прикладывал, работая шефом по связям у фюрера, не признававшего рациональное и унитарное управление, или из-за мучавшего чувства, что теряет устойчивые ранее позиции подле Гитлера. В любом случае, исполняя служебные обязанности, внешне Гесс оставался фанатически преданным расово-биологической сути нацистского мировозрения.

    Начальная стадия "пошагового" осуществления биомедицинской политики ознаменовалась в первые месяцы прихода Гитлера к власти принятием закона "о профилактике появления потомства с наследственными заболеваниями". В результате продолжительных дебатов было решено, что если нацию нужно уберечь от "гибели народа", следует согласиться с жестокими и [139] далеко идущими методами. Закон вводил обязательную хирургическую стерилизацию всех лиц "с наследственными заболеваниями", а именно: с врожденным слабоумием (умственной неполноценностью), шизофренией, маниакальными депрессиями, душевными расстройствами, эпилепсией, глухих и слепых от рождения, с тяжелыми физическими уродствами и даже "наследственных алкоголиков". В том же году закон получил дальнейшее развитие, а в октябре 1935 года после принятия "Нюрнбергских законов" начался процесс внедрения в практику "расовой гигиены" (евгеники), создание соответствующих структур с привлечением таких энтузиастов, как доктор С., слышавший в 1934 году выступление Гесса, в котором тот говорил о национал-социализме как о "прикладной биологии". Происходило постепенное исключение медицинских запретов и передача этической ответственности, которую врач несет перед пациентом, государству. Так было положено начало тоталитарной медицине и процессу, получившему завершение в Аушвице, Треблинке и других лагерях смерти, построенных специально с этой целью.

    Знал ли об этом Гесс, предвидел ли конечные цели, никто не ответит, эту тайну он унес с собой в могилу. В бумагах доктора Вагнера, возглавлявшего отдел народного здравоохранения, имеются свидетельства в пользу того, что он знал о том, что его чиновники основали "суды генетического здоровья", на которых тайно обсуждались кандидатуры тех, кто подлежал обязательной стерилизации, и был в курсе медицинских дебатов относительно применяемых методов и процедур. Не приходится сомневаться и в том, что он играл ведущую роль в осуществлении "пошаговой" политики по нейтрализации церкви, которая могла стать идеологическим препятствием на пути достижения биологической цели нацистской политики. К этой работе он подключил Франца Пфеффера фон Саломона, [140] главу своей службы политической разведки, имевшего кабинет в штабе связи в Берлине.

    Какие бы угрызения совести ни мучили Гесса в связи с "медико-биологическим экспериментом", к которому он был причастен, ясно только, что он имел единственную цель: "быть наипреданнейшим проводником идей Гитлера". [141]


Глава 9.

    Английская карта

    Главная цель Гесса во внешней политике, от начала до конца совпадавшая со стратегией Гитлера, состояла в установлении дружбы с Британией. Это было необходимо для создания надежного тыла и нейтрализации Франции на время, когда германские армии для завоевания жизненного пространства и искоренения большевизма будут рваться на восток. Как и офицеры Генерального штаба, посвятившие в 1934 году британского полковника в план войны с Россией "Блицкриг", Гесс считал, что если англичане поверят, что Гитлер не намерен посягать на пределы их империи, они с радостью ухватятся за возможность предотвратить распространение большевистской угрозы в Индии и на Ближнем Востоке. Он даже брал уроки английского языка, чтобы лично принять участие в склонении влиятельных британцев на свою сторону. Первым, кого Гесс попытался обработать, был член британского парламента, помощник министра здравоохранения, Джеффри Шекспир. Гесс познакомился с ним в 1933 году, когда сын Шекспира находился на лечении у баварского доктора Герла, его близкого знакомого. Он пригласил англичанина поохотиться на серн. В течение двух последующих лет Шекспир приезжал в Баварию в отпуск, и за это время они уже знали друг друга достаточно хорошо. [142]

    Вот как во время войны отзывался Шекспир о человеке, с которым вместе охотился и отдыхал в Баварии: "человек, не лишенный обаяния, и очень милое создание" "беспримерного личного мужества", но "без больших интеллектуальных способностей"; и обратное, "простейшей души человек, не способный лицедействовать". Шекспир не мог не понимать, что Гесс был "всецело предан Гитлеру, который был его идолом". Интересно отметить, что, несмотря на запинающийся английский Гесса, англичанин почувствовал "в его характере чудаковатую тягу к мистицизму, а его взгляд и выражение лица выдавали в нем неуравновешенный ум". Аналогичные замечания высказал после войны и Карл Хаусхофер: его друг, сказал он, никогда не был вполне нормальным человеком; уже в начале 1919 года у него проявлялись тенденции к самоубийству и отсутствие уравновешенности. "Помнится, что я отправил его к нашему семейному терапевту, доктору Боку, обнаружившему у него признаки инфантилизма". Как бы там ни было, но вскоре после этого заявления Хаусхофер и его жена покончили с собой. Шекспир считал Гесса "в политике и дипломатии совершенным любителем", который "не имел знаний об управлении", необнадеживающий вердикт для второго лица в Рейхе.

    "Когда я встретился с Гессом, им владела идея, что нет причины, которая могла бы помешать Германии захватить высшую власть в Европе, не повлияв на мировое могущество Британской империи. Англия и Германия могли бы поделить сферы влияния и править миром вместе. Не думаю, чтобы он любил Англию, но он восхищался англичанами по многим аспектам... Он ненавидел Россию и все то, что за ней стояло..."

    Годом, венчавшим "Английскую политику", стал 1935. Ему предшествовали успешные визиты Розенберга и Геринга в Британское воздушное [143] министерство, руководимое лордом Лондондерри; двустороннее англо-германское соглашение по военно-морскому флоту, подписанное с легкой руки Риббентропа, одним из консультантов которого был Альбрехт Хаусхофер. Являясь негласной отменой Версальского решения и договора о коллективной безопасности Лиги наций, он стал пощечиной английскому союзнику, Франции; Германия добилась цели: вбила клин в отношения между этими двумя странами. Тот факт, что британское правительство и Королевский военно-морской флот попались на эту удочку, свидетельствует о полном непонимании ими Гитлера и идей национал-социализма. Сэр Джон Саймон, министр иностранных дел, всего два года назад порицавший Розенберга по поводу плохого обращения с евреями, полагал, что дело заключалось в выборе между двумя Германиями: той, что продолжала бесконтрольно вооружаться, и той, от которой можно было добиться взаимного уважения законов при условии гарантии признания ее прав. В британском штабе военно-морских сил поверили угрозе Риббентропа, что если они не согласятся с предложением Гитлера увеличить германский флот до 1/3 мощи британского Королевского ВМФ, начнется безудержный рост военно-морских сил Германии.

    Заодно с этими наивными представлениями о целях новой Германии сыграли чувства симпатии, испытываемые к бывшему противнику высшими кругами: королевская семья, земельный и банковский капитал видели в России и коммунизме главную угрозу для своей империи и своего устоявшегося положения. Германию они начали воспринимать в том свете, в каком это было выгодно Гитлеру: в роли бастиона в борьбе против коммунизма, и считать, что война между ней и западными союзниками будет только на руку России. В Королевских военно-воздушных силах понимали, что создание бомбардировщика поколебало неуязвимость островного положения страны и коренным образом [144] изменило имперскую стратегию; Королевский ВМФ стремился поддерживать политику голубого океана, подразумевавшую защиту империи без ведения боевых действий на суше, подобных страшному кровопролитию, имевшему место в Первой мировой войне; немалое беспокойство с его стороны вызывали американские военно-морские силы, движимые антиимперскими (антибританскими) настроениями, а также высокая вероятность создания германо-итало-японской коалиции против Британии. В свете сказанного предлагаемая Германией дружба представлялась весьма заманчивой. Определенную роль, кроме практических и стратегических соображений, сыграло британское чувство честной игры и короткая память или простодушие относительно методов, с помощью которых завоевывалась империя.

    На Берлинских Олимпийских играх, состоявшихся летом 1936 года, процесс соблазнения продолжился. Столица преобразилась. Даже липы, давшие имя улице Унтер-ден-Линден{5}, были выкорчеваны, чтобы уступить место знаменам со свастикой высотой в пятнадцать метров. "Все делается с колоссальным размахом, записала в дневнике Белла Фромм. — Свастика — повсюду, повсюду — черная форма СС и коричневая СА". Бросались в глаза косметические изменения, связанные с устранением всех признаков антисемитизма и концентрационных лагерей. Не осталось ни следа от оскорбительных для евреев лозунгов и надписей на стенах; "Дер Штюрмер" из книжных магазинов и ларьков исчезла; политические заключенные, труд которых использовался на принудительных земляных работах, больше не смущали взора, так как держались подальше от дорог. Гесс, присутствовавший 1 августа на грандиозной церемонии открытия Олимпийских игр" стоял справа от фюрера. [145]

    Среди почетных британских гостей в тот день находился привлекательный молодой человек, член парламента, маркиз Клайдсдейл, наследник герцогов Гамильтона и Брандона. Клайдсдейл был известен как блестящий авиатор высокого профессионализма, летный инструктор Королевских вспомогательных военно-воздушных сил (резерва Королевских ВВС), ведущий офицер 602-й эскадрильи города Глазго. В прессе его называли "Летающим маркизом", или "Боксирующим маркизом". В школьные годы он выступал за Итон, позже за Оксфордский университет и стал впоследствии чемпионом Шотландии по боксу среди любителей среднего веса. Он даже объездил мир с показательными соревнованиями, собирая средства на благотворительность. Теперь его больше знали как летчика. За три года до этого он возглавил картографический отряд, получивший задание сделать карту неизученных районов Гималаев, и таким образом стал первым человеком, перелетевшим на самолете Эверест. Свои достижения, которые в соавторстве с командиром авиакрыла Макинтайром он изложил в "Книге пилота об Эвересте", маркиз оценивал весьма скромно, приписывая успех техническим достижениям: новому сверхмощному нагнетателю горючего и большому пропеллеру.

    В парламенте он представлял шотландский избирательный округ Восточного Ренфрю, и по возвращении из гималайской экспедиции, чтобы отпраздновать событие, палата общин устроила в его честь торжественный обед. Уинстон Черчилль сидел рядом с ним. Одно время Клайдсдейл входил в круг молодых друзей и сторонников Черчилля, но позже из-за его "английского" отношения к шотландским проблемам их пути разошлись.

    Гесс тоже был страстным поклонником авиации. Хотя в 1927 году он не получил финансовой поддержки для повторения трансатлантического перелета Линдберга, [146] только в обратном направлении — с востока на запад, в 1932 году он принимал участие в воздушных гонках "Вокруг Цугшпице"{6} и пришел вторым, а в 1934 году тоже стал победителем соревнований. Воздухоплавание и все, что с ним связано, было его страстью. Любопытно отметить, что, несмотря на всевозможные светские рауты, куда во время Берлинских Олимпийских игр приглашались почетные британские гости, с Клайдсдейлом он не познакомился во всяком случае, так позже утверждали он сам и герцог Гамильтон (кем стал Клайдсдейл). То же говорили впоследствии вдовствующая герцогиня Гамильтон и ее старший сын, нынешний герцог, а также Ильзе Гесс.

    Известно, что, по крайней мере, на одном приеме точно присутствовали и Гесс, и Клайдсдейл. Речь идет об обеде 12 августа, устроенном Гитлером в Рейхсканцелярии в честь сэра Роберта Ванситтарта. Трудно поверить, чтобы Гесс не воспользовался моментом и не представился известному авиатору, тем более что Клайдсдейл являлся членом Англо-германского товарищества, то есть был достаточно влиятельным британцем, с которым Гессу нужно было познакомиться и убедить в необходимости британско-германской солидарности против общей большевистской угрозы. Если этого не произошло, то только из-за его природной замкнутости или стеснительности, обусловленной слабым знанием английского языка.

    В первом полном германском объяснении полета Гесса в Шотландию в 1941 году говорилось, что их встреча произошла в Берлине именно в период Олимпийских игр. Можно не сомневаться, что утверждение было делом рук министерства пропаганды доктора Геббельса и имело цель внести раздор в британские умы, намекнув на более близкие отношения, чем те, которые на самом деле существовали между Гессом и [147] Гамильтоном. Тем не менее британское министерство информации сделало тогда аналогичное заявление, от которого вскоре отказалось. Наиболее достоверные сведения относительно этой встречи дал Карл Хаусхофер непосредственно перед Нюрнбергским процессом 1945 года. Брат герцога, лорд Малькольм Дуглас-Гамильтон, также считал, что они познакомились в Берлине. Обсуждение миссии Гесса, состоявшееся у лорда с герцогом Брунсвиком 24 мая 1945 года в присутствии его штурмана Р. К. Лэнгдона, не оставило у последнего на этот счет никаких сомнений.

    Но как бы там ни было, достоверно известно, что во время Олимпиады в Берлине Клайдсдейл встречался с Альбрехтом Хаусхофером. В течение продолжительной беседы, о которой Хаусхофер впоследствии отзовется как о "возможно, самой приятной из всех моих воспоминаний об "Олимпийских гостяхо, Клайдсдейл высказал пожелание посмотреть Люфтваффе, строительством которых под прикрытием летных любительских клубов и гражданской авиации занимался Геринг. Альбрехт познакомил британца с Герингом на экстравагантном приеме, устроенном последним 13 августа в своем загородном поместье Каринхалль близ Берлина. Личность хозяина произвела на Клайдсдейла неизгладимое впечатление, что можно сказать и о других ведущих британских политиках. Чтобы выполнить пожелание гостя, Геринг пригласил своего первого заместителя в деле создания Люфтваффе, Эрхарда Мильха, который сказал Клайдсдейлу, что будет рад на другой же день устроить для него экскурсию на аэродромы Штаакен и Добериц; очевидно, что вопросы Люфтваффе обсуждались с ним в открытую, поскольку Геринг сказал, что "в лице большевизма мы имеем общего врага".

    Оба, и Альбрехт Хаусхофер, и Клайдсдейл, позаботились о том, чтобы их знакомство, начатое в Берлине, продолжилось. В конце года Альбрехт отправил Клайдедейлу [148] в Шотландию новогодние поздравления, а Клайдсдейл, отдыхавший в тот момент на лыжном курорте в Австрии, по пути домой навестил немецкого друга. Альбрехт пригласил его в гости к своим родителям в их имение Хартшиммельхоф. По всей видимости, вопросы геополитики не обсуждались. После этого Клайдсдейл прислал Карлу Хаусхоферу экземпляр своей "Книги летчика об Эвересте" и написал Альбрехту, что замолвил за него словечко перед Королевским институтом международных отношений, Чатем-Хаус. Альбрехт ответил, что будет счастлив выступить там; в любом случае, в марте (1937) он намеревался побывать в Лондоне и надеялся на встречу с Клайдсдейлом.

    Тем временем Риббентроп был назначен германским послом в Лондоне и получил инструкции закрепить свой успех (договор о ВМФ) подписанием с Великобританией более далеко идущего соглашения. Невиданно высокомерный и бесчувственный, с лицом "выдающейся романистки" (как отзывался о нем писатель-путешественник Роберт Байрон) и "глазами рыбы" (Белла Фромм), он оказался самым неудачным выбором на этот пост; презиравший британцев за то, что позволили запугать себя и пошли на подлый сговор с Гитлером, он и теперь пустил в ход тактику большевистской угрозы. Но среди англичан были люди достаточно проницательные, и прозвища, придуманные ему ими, говорят сами за себя: "Риббенсноб" или "фон Брик энд Дроп". Похоже, что Гесс отправил Хаусхофера в Лондон, чтобы поправить кое-какие из своих ошибок; во всяком случае, так объяснил Клайдсдейлу Альбрехт цель своего визита в Лондон весной 1937 года.

    Из последующих событий можно сделать вывод, что Клайдсдейл, отыскавший Хаусхофера после Олимпиады, действовал в качестве агента Британской секретной разведывательной службы (SIS) или Воздушной разведки подполковника Уинтерботема. Главной мишенью британской разведки был Гесс; его письма [149] родителям в Александрию распечатывались и прочитывались; в Лондоне знали, что Карл Хаусхофер является ментором Гесса и экспертом Гитлера по геополитическим вопросам, в то время как Альбрехт не делал тайны из того факта, что был одним из наиболее доверенных агентов Гесса. Со своей стороны, Альбрехт (и, соответственно, Гесс) не могли не подозревать, что Клайдсдейл, кроме всего прочего, работал на Британскую разведку; поскольку в Германии бытовало мнение, что любой высокородный англичанин и шотландец, находясь за границей, может выступать в роли бесплатного агента. Что бы там каждый из них ни знал или ни подозревал о другом, но оба они, похоже, преследовали одну и ту же цель: добиться взаимопонимания между Великобританией и Германией, которое, в отличие от цели нацистов, не привело бы к войне в Европе. Как еще явствует из их корреспонденции, они стали личными друзьями и к лету 1937 года называли друг друга "Альбрехт" и "Дугло" уменьшительное от имени Дуглас. Альбрехт в качестве гостя останавливался в шотландском поместье Клайдсдейла "Дангевел Хаус", на юге Глазго.

    * * *

    Невзирая на помпу Берлинской Олимпиады, беспримерный масштаб Нюрнбергского ежегодного партийного съезда, прошедшего в сентябре, внешний успех "Английской политики", революционный процесс, управлять которым мечтал Гитлер, на самом деле теперь, а может, и всегда управлял им самим; взятый курс, как он ни старался избежать этого, неотвратимо вел к войне на два фронта. Во внутренних делах сосредоточение на производстве вооружения привело к снижению экспорта и избыточному расходу сырья, что выразилось в кризисе иностранной валюты. Борьбу с экономическими трудностями Гитлер начал летом 1936 [150] года, назначив Геринга ответственным за выполнение "Четырехлетнего плана", ознаменовавшего перевод экономики на военные рельсы. Наращивание вооружения продолжалось и, чтобы сэкономить на импорте, было налажено производство искусственной нефти и каучука. Но меры эти рассматривались как промежуточные; "конечное решение", как выразился Гитлер в своем меморандуме, заключалось в "расширении жизненного пространства", что должно было обеспечить "надежную базу сырья и продуктов питания".

    План пошатнул позиции Шахта, министра экономики, и защитников стратегии, нацеленной на развитие мирового рынка, решительно сместив акценты в пользу экономистов "IG Farben", выступавших за закрытый европейский рынок, не связанный с мировым. В проталкиваемой Герингом программе, где основной упор делался на синтетическое производство, "IG Farben" становилась главным заинтересованным лицом. В военное производство "IG Farben" была вовлечена также через службу связи с военным министерством, Vermittlungsstelle W, и фактически уже стала исследовательским и опытным полигоном для ведомств, занимавшихся военными поставками, и проводила официально разработанные "военные игры", предназначенные для проверки эффективности нового снаряжения. Случилось так, что первоначальная группа промышленников, собранная Вильгельмом Кепплером для консультирования Гитлера, получившая к тому времени название "Круг друзей рейхсфюрера СС", достигла консенсуса в пользу экономической автократии, подкрепленного перспективой быстрого захвата производства и сырья Австрии, Чехословакии и других стран Дунайского бассейна, потому что Кепплер был консультантом, которого Гитлер настропалил против аргументов Шахта. В любом случае "Четырехлетний план", знаменовавший решительный сдвиг в сторону от мировой экономики, означал также шаг в сторону от [151] таких мощных экономических держав, как Америка и Великобритания.

    Аналогичный сдвиг произошел и во внешней политике. Гражданская война, разразившаяся в августе в Испании, породила в Западной Европе идеологическое разногласие: Франция оказалась зажатой между нацистской Германией и (фашистской или коммунистической, в зависимости от исхода) Испанией. Великобритания встала перед лицом фашистской Италии и фашистской или коммунистической Испании, угрожавших ее империалистическим позициям на Средиземноморье. В октябре 1936 года Гитлер пришел к соглашению с Муссолини о германо-итальянском сотрудничестве в Австрии и на Балканах, а также по ряду других спорных вопросов, основным среди которых был принцип "антибольшевизма". В ноябре Муссолини впервые публично упомянул о германо-итальянской "оси Берлин—Рим" в Европе. В том же месяце Риббентроп удалился из Лондона, чтобы заключить "Антикоминтерновский пакт" с Японией, задуманный как средство борьбы с "коммунистическим мировым заговором" и запрещавший каждой из сторон подписывать какие-либо политические договоры с Советским Союзом. Хотя напрямую в пакте об этом не говорилось, тем не менее он положил начало военному сотрудничеству антироссийской направленности между Германией и Японией, чего так добивался Карл Хаусхофер.

    Авторы плана и, несомненно, эксперты "Круга друзей рейхсфюрера СС" — полагали, что для марша на восток все подготовлено; он должен был начаться в четырехлетний срок или чуть позже. Только два аспекта омрачали перспективу: на внешней арене не было уверенности в позиции Британии, на внутренней произошло сосредоточение консервативной оппозиции в верхнем эшелоне дипломатической и государственной бюрократии, в высшем командовании вооруженных сил и в кругу экономистов и промышленников, сторонников [152] Шахта, — именуемой словом "реакция", которая в свое время выступила в поддержку Гитлера против Рема. Но они видели, как на смену СА пришли СС, и отчетливо понимали, куда двигался Рейх. В своем большинстве они не имели ничего против общих целей, преследуемых восточной стратегией, их только настораживала спешка, экономическая и политическая беспечность, с которой планы претворялись в жизнь. Конечно, мало кто предвидел полное крушение, но угроза духовного болота, куда затягивало страну, представлялась реальной.

    Для Гесса они были врагами. Фюрер оставался для него величайшим стратегом, смотревшим далеко в будущее. "Для него (как явствует из слов Лейтгена) каждое решение фюрера было священно". Об этом красноречиво свидетельствует его речь, произнесенная перед гауляйтерами и крейсляйтерами (региональными и областными руководителями партии) в заключение Нюрнбергского партийного съезда, состоявшегося в сентябре 1937 года. Речь не была публичной, поэтому он мог сказать то, что хотел, хотя выступать с речами ему совсем не нравилось. Ильзе поведала, что перед выступлением он всегда "страшно потел" и, хотя редко употреблял алкоголь, перед тем как встать за трибуну, всегда выпивал маленькую бутылочку розового шампанского: только это давало ему силы подняться на трибуну.

    В данном случае "старым боевым товарищам" он напомнил о том, что все эти дни глаза мира прикованы к Нюрнбергскому партийному съезду и что с каждым годом речи, особенно фюрера, приобретают все большую мировую значимость. "Каждый день партийного съезда становится новой вехой в истории борьбы с большевизмом. И эта борьба решает сегодня судьбы мира".

    Каждый из них, продолжал он, стоит под прожектором гласности. Если у кого-то есть претензии к министрам или представителям властям, следует прямо адресовать их ответственным. Отзываясь о собственной роли как о "стене плача движения", он [153] сказал, что тех, кто хочет облегчить перед ним свою душу, он может успокоить тем, что все знает, и "вы должны мне поверить, что я пытаюсь найти средство".

    Еще он напомнил о том, что они не могут продолжать в прежнем духе бранить правительство и выдвигать требования, как в былые старые времена: теперь правительство и фюрер могли бы удовлетворить их требования лишь в ущерб проводимым им мерам. Помня об этом и являясь солдатским движением, они должны соблюдать дисциплину. Он настоятельно потребовал, чтобы людям они говорили правду и только правду. Если мобилизовать все силы, духовные и физические, горы можно двигать. Воля способна творить чудеса. Проиллюстрировать это положение он взялся примером из внешней торговли.

    Имеется значительное число фирм, сказал он, которые все еще используют евреев в качестве своих представителей за границей. Когда кто-то интересовался, ему отвечали, что это делается исключительно из экономических соображений; скажем, в противном случае могла бы пострадать торговля и тому подобное. Но были случаи, когда эти, так называемые незаменимые евреи представляли иностранных конкурентов и принимали участие в бойкоте германских товаров. Но партия здесь не дремала. Ведомство внешней торговли партии поработало над этими фирмами и добилось кое-где успеха; в результате снижения товарооборота больше не наблюдалось.

    Напротив, "AEG", к примеру, написала партии, что замена еврейских представителей немцами дала "огромный стимул", и издержки, связанные с перестановкой, были не только покрыты, но значительно возрос "объем продаж и финансовая выгода".

    Это доказывает, заверил он, что, несмотря на первоначальный скептицизм экономистов, принципы национал-социализма применимы к торговле. Далее он перешел к обсуждению германо-испанской торговли в [154] свете гражданской войны в Испании и трудностей, порождаемых "силами либерализма и масонства"; в качестве примеров он привел евреев, полуевреев и масонов, своей деятельностью подрывавших на Пиренейском полуострове германские интересы: "Что значит, если кое-кто из евреев то здесь, то там начинает наглеть? Главным образом, это служит напоминанием о том, что еврейский вопрос все же существует, будь иначе мы бы о нем благополучно забыли: потому что, по большому счету, евреи сегодня так мало выделяются из общей массы, что реальна опасность, что мы забудем, какую роль они однажды играли. В связи с этим от людей, побывавших в Вене и Будапеште, мне поступило предложение: время от времени посылать руководителей партии в эти красивые города на Дунае; тогда, вернувшись домой, каждый из них будет снова пылать беспощадностью и ненавистью".

    Что значит, продолжал он, если масоны посчитают необходимым время от времени повторять свои прежние утверждения? И в чем "по сравнению с великим движением" (нацистским движением) состояло значение масонов, евреев и других врагов в их, возможно, последнем проявлении? Этих людей не следует игнорировать; напротив, нужно внимательно наблюдать за ними, сообщать обо всем "но не принимать их слишком уж серьезно". Затем он перешел к священникам.

    "Чем меньше будем позволять им отвлекать внимание народа на них и их церкви, тем больше времени сумеем посвятить великому труду без помех и добиться еще больших достижений, тем больше поблекнет значимость религиозной концепции. Пока не настанет время, когда следующее поколение, прошедшее через "Гитлерюгенд", "Лигу германских девушек", "Службу труда" и партию, станет истинным носителем жизни нашего народа; тогда придет конец последнему оплоту тех, кто сеет беспокойство, — и народ с еще большим почтением будет относиться к Богу, который с ним". [155]

    Изложенное составляет суть основных тревог Гесса, суммированных Лейтгеном в три положения: "вопрос церкви, евреев и GJ"{7}. После чего он коснулся темы главной своей головной боли, "величайшего врага мира, большевизма... нарушителя спокойствия на земле". Он набросился на "мерзкого еврея Финкельштейна-Литвинова", советского министра иностранных дел, который, как он выразился, на "так называемой Средиземноморской конференции своей ветхозаветной бранью в адрес Италии и Германии" хотел нарушить мир на земле, но действовал так бестолково, "как еврей, действительно попавший в опасную зону", что даже британские и французские газеты, которых трудно обвинить в антисемитских и фашистских наклонностях, с сомнением взирали на его маневры.

    Опасность, исходящая от большевизма, констатировал он, усиливается за счет того, что этот "силовой инструмент еврейства" не имеет территориальной привязанности. Он имеет представителей в большинстве стран, и только это позволяет понять, как в тех странах жиды и масоны добиваются своих целей — обычно оставаясь в тени, что в противном случае было бы совершенно непостижимо, почему, скажем, Англия оказывает поддержку большевизму? У Британии есть все основания выжечь эту язву огнем и мечом (он тут использовал фразу Гитлера: "mit Stumpf und Stiel auszurotten"), поскольку в пределах ее империи имеются сотни миллионов цветных подданных, не отягощенных материальным достатком и способных потрясти основы империи.

    "Но отношение Англии определяется отвращением к национал-социализму и фашизму, исходящим от ее свинорылых демократов (не без помощи масонских и еврейских сил, использующих свое влияние в пользу большевизма) и, естественно, под мудрым прикрытием".

    То же относилось и к Франции. Цель [156] франко-советского союза состояла в нападении на зажатую между ними Германию при первом удобном случае. В результате Италия и Германия ставили перед собой задачу предотвратить "большевизацию" Испании.

    "Мир должен благодарить исторические личности Гитлера и Муссолини за то, что до сих пор именуется культурным миром. Без этих двух людей в этом центре культуры воцарилось бы еврейско-азиатское варварство. Этих людей подарило миру высшее Провидение, чтобы спасти его культуру. Мы смеем надеяться, что это же Провидение до конца пребудет с ними, чтобы они могли осуществить свое назначение".

    Определяющим фактором в их отношениях с другими странами, продолжал он, является их отношение к мировой угрозе большевизма. Это легло и в основу их отношений с Японией, ставки которой на континентальную экспансию должны привести к продолжительному противостоянию с Советской Россией. В связи с этим он упомянул о германо-японском антикоминтерновском договоре, заключенном годом раньше.

    Страны и движения, с которыми Германия собиралась воевать, Гесс, как Гитлер, Геббельс, Гиммлер и другие глашатаи нацизма, представлял не жертвами, а угрозой. Такая характерная перестановка ролей, называемая психологами "проекция", встречается в его речах постоянно.

    "Германия — антипод большевизма. Но как мал фундамент этого антипода. Смотришь на глобус и с содроганием узнаешь крошечное пятнышко, затерявшееся среди океанов и континентов, которое зовется Германия!"

    Выступление он закончил призывом сделать "товарищество" первым правилом своей веры и быть "готовым к бою" верным и, следовательно, истинным товарищем Адольфу Гитлеру!"

    Далее последовало привычное приветствие "Зиг Хайль!". [157]

    Эта речь важна тем, что показывает, что Гесс был таким же фанатиком, как и фюрер; хотя он и не проявлял такой крайности, какая сквозила в секретных речах Гиммлера, обращенных к высшим офицерам СС, Гесс говорил о том же "мировом заговоре евреев, масонов и большевиков" и практически в тех же выражениях "беспощадности и ненависти": Интересно также поразмыслить над решительным поворотом Германии в сторону от западных демократий, после чего Гитлер с изложением этого факта и его последствий выступил перед министром иностранных дел фон Нойратом, военным министром фон Бломбергом и руководителями служб, фон Фричем, Редером и Герингом. На этой конференции, состоявшейся 5 ноября 1937 года (более известной как конференция Госсбаха, названной по имени адъютанта фюрера, полковника Госсбаха, делавшего по ходу неофициальные записи), Гитлер набросал стратегический план завоевания мира, состоявший из двух стадий: первая включала присоединение к Рейху Австрии и Чехословакии и поход на восток с целью завоевания жизненного пространства; вторая приобретение заморских колоний. Своими "ненавистными врагами", которые не потерпят в центре Европы германского колосса, он назвал Францию и Британию, так усердно обхаживаемую им последнее время; но, несмотря на существующий риск, он напомнил им о риске, на который пошли в свое время Фридрих Великий и Бисмарк. Первую стадию он собирался начать не позже 1943-1945 гг., когда перевооружение Германии завершится, а другие страны еще не успеют нагнать ее. Однако, если внешняя политическая обстановка будет тому благоприятствовать, он воспользуется предоставленной возможностью и, кто знает, может быть, приступит к осуществлению своего плана уже в 1938 году.

    Перед гением фюрера преклонили головы Редер, подкупленный обещаниями существенного повышения субсидий, дающих возможность создать фантастический [158] океанский флот, и Геринг, автор и ответственный исполнитель "Четырехлетнего плана". Фон Нойрат, фон Бломберг и фон Фрич, знавшие, что силы Германии еще не готовы к большой войне, и уверенные в том, что Франция и Британия не останутся в стороне, высказали сомнения. В течение трех месяцев все трое исчезли. Первым, в конце ноября, был смещен фон Нойрат, которого сменил фон Риббентроп; одновременно произошла замена дипломатов старой школы, находившихся в качестве послов в Вене, Риме и Токио, на более преданных партии людей; тогда же был смещен Шахт, выразивший пожелание выйти в отставку после того, как летом проиграл в экономическом споре Кепплеру и Герингу, ему на смену пришел Вальтер Функ, представлявший взгляды "Круга друзей Гиммлера" и "IG". В начале следующего года фон Бломберг и фон Фрич оказались замешанными в сексуальных скандалах, закончившихся для них отставками. На место Бломберга Гитлер назначил самого себя и отныне значился Верховным главнокомандующим вооруженных сил (вермахта); место Фрича, главнокомандующего сухопутных войск, занял более покладистый фон Браухич. Но более важные изменения произошли в командной структуре армии, а именно: Wehrmachtamt, инкубатор молодых офицеров-нацистов в военном министерстве, предназначенный для координации деятельности трех родов войск, получил статус Высшего командования вооруженных сил (ОКВ). Во главе новой структуры встал послушный и удобный генерал Кейтель. Таким образом, Гитлер в характерной для него манере сформировал параллельное командование, дублировавшее и заменявшее Генеральный штаб армии, занимавший центральное положение в силовых структурах "реакции". [159]


Глава 10.

    Война

    Козырной картой в "Английской политике" был герцог Виндзорский. Принц Уэлльский и король Эдуард VIII, во время своего короткого царствования он не делал ни для кого секретом свою веру в то, что мир в Европе зависит от союзничества Великобритании и Германии, как не скрывал своего искреннего восхищения Гитлером. После того, как из-за желания жениться на разведенной американке Уоллис Симпсон, он был вынужден отречься от престола, Риббентроп потерял всякую надежду на успех своей миссии в Лондоне. В докладной записке он сообщал, что Британия приложит все усилия, чтобы помешать Германии занять в Европе доминирующее положение; еще он указывал, что причиной отречения от престола стала неуверенность британского правительства в том, что Эдуард будет поддерживать антигерманскую политику.

    В октябре 1937 года бывший король Англии и его супруга посетили Германию, "с целью знакомства с условиями быта и труда", как писала пресса. Эдуарду советовали отказаться от визита, так как его знакомство с достижениями Гитлера в области труда и быта рабочих могло быть использовано в пропагандистских целях, что на деле и вышло; в этом и состоял смысл приглашения. Гостей в поездке сопровождал лидер Трудового фронта, страдавший от алкоголизма доктор [160] Лей. Поездка включала встречи с Гитлером и другими представителями верхнего эшелона режима у них в домах. Встречать гостей Гессу предстояло в конце месяца. В это время Ильзе носила под сердцем их первого ребенка и при мысли о встрече с "самой элегантной и светской женщиной века", как описывала она герцогиню Виндзорскую в письме матери Гесса, у нее голова шла кругом. "Можете себе представить, какая в моем нынешнем положении из меня светская дама! VVV". Ее опасения оказались беспочвенными. В следующем письме в Египет о герцогине она отзывалась как об "очень милом, очаровательном, отзывчивом и умном создании"; всех их просто покорила ее любовь к герцогу, "которую она даже не считала нужным скрывать от нас, иностранцев".

    В качестве переводчика выступал Эрнст Боль, шеф Иностранной организации Гесса. Вероятно, об этом обеде в доме Гесса в Мюнхене рассказывал он на допросе в 1945 году: "Мы все говорили о Германии и Англии. Во время беседы чувствовалось понимание между Германией и Англией, но не в дипломатическом или политическом смысле, оно исходило из глубины его [Гесса] сердца. Такого мнения он придерживался; сомневаться в этом не приходится".

    В ходе беседы Гесс увлек герцога в свой кабинет на чердаке, чтобы показать свою коллекцию моделей военных кораблей и воспроизвести Ютландскую битву. Что касается Ильзе, то, по ее собственному замечанию, к концу обеда она "так чудесно разговорилась" с герцогом, что остальные заслушались и не выходили из-за стола.

    Гесс и Ильзе очень надеялись, что их первым ребенком будет мальчик, и 18 ноября их ожидания оправдались. В то время Гесс жил с Гитлером в его роскошной резиденции со штаб-квартирой, возвышавшейся над Берхтесгаденом. Возведена она была вокруг виллы, которую они делили в ранние "годы борьбы" и [161] носила имя Бергхоф, что можно приблизительно перевести как "Горный двор". Из письма к матери, датированного январем 1938 года, видно, что Гесс не был там частым гостем. Оно изобилует таким же количеством новых подробностей, как и письмо о "Трибуне", присланное из Ландсберга; как явствует из описания, там фюрер вел более ночной образ жизни, чем в Берлине; вечером он любил посмотреть фильм, а потом провести всю ночь за разговором и отправиться спать только утром. Раньше часа-двух дня он не просыпался. После обеда с адъютантами и гостями дома он в сопровождении свиты перебирался в специально построенный чайный павильон, откуда открывался величественный вид на Зальцбург. Потом группа возвращалась в дом, где Гитлер предавался мечтам о перестройке Берлина и других городов, изучая выполненные профессионалами планы и собственные рисунки. Одним из гостей, о ком Гесс упоминал в письме без подробного описания, был архитектор Альберт Шпеер.

    По свидетельству Шпеера, в доме Гесс был редким гостем. Судя по его рассказу, на обед в Канцелярию в Берлине Гесс являлся примерно раз в две недели. Его обычно сопровождал адъютант с контейнером, в котором содержалась еда, приготовленная по специальной диете, ее подогревали на кухне Канцелярии. В конце концов Гитлеру этот спектакль надоел, и он сказал ему, что если он не может есть пищу, приготовленную его собственным "первоклассным диетическим поваром", пусть ест дома. "После этого Гесс редко приходил обедать". С другой стороны, из воспоминаний Ханфштенгля следует, что Гесс никогда не был постоянным участником званых обедов и ужинов.

    Значило ли это, что он на самом деле отдалялся от фюрера, как можно предположить на основании мемуаров и отчетов того времени, но не следует сомневаться, что сам Гесс расценивал это именно так. Он всегда ревниво относился к другим соискателям [162] благосклонности Гитлера, даже в заключении в Ландсберге. Теперь люди, которых он выпестовал, в частности Гиммлер, Риббентроп и даже его собственный начальник по кадрам, Мартин Борман, имели прямой доступ к фюреру и могли получать распоряжения, которые по закону системы фюрера и по "решению фюрера" или "желанию фюрера" должны были оставаться в пределах командной цепочки их собственной империи. Согласно утверждению Боля после войны, Борман контролировал личный кабинет Гесса и всегда находился при Гитлере; "Он виделся с Гитлером раз в десять чаще, чем Гесс". Утверждение Боля находит подкрепление в мемуарах Ганса Франка, написанных в камере смертников; в противном случае оно рассматривалось бы как попытка освободить Гесса от ответственности за военные преступления, в которых он обвинялся. Борман, писал Франк, использовал свое положение в штабе Гесса, чтобы перекрыть влияние всех остальных партийных руководителей "под хитрым предлогом сохранения единства партии"; Гесс не только терпел это, но и активно тому содействовал, полагая, что таким образом распространяет собственное влияние при дворе фюрера: "Примерно с 1937 года Борман находился "подле фюрера" в полном смысле слова, раболепная, лицемерная, алчная до власти фигура, препятствовавшая всему доброму и путем тонкого расчета претворявшая все злое. То, что Гиммлер делал ради государства, систематично и истерично возводя тиранию, Борман делал ради движения".

    Так Франк, вероятно, пытался избавиться от чувства собственной вины в том, что следовал за фюрером: успех Бормана и Гиммлера, безусловно, был предопределен их покорностью воле Гитлера. Как бы там ни было, но Гесса мучила их близость к Гитлеру. Его доктор, Людвиг Шмитт, вспоминал после войны, что Гесс говорил ему о волнениях, которые доставляли ему [163] Борман и доктор Лей, узурпировавшие его положение при фюрере; по словам Шмитта, он не выдержал и разрыдался из-за смерти Рема, обвиняя себя в том, что настоял на казни, в то время как Гитлер хотел сохранить жизнь их старому товарищу.

    Возможно, его мучили угрызения совести, хотя не только смерть Рема была тому причиной. Он страдал от того, что терял прежнюю близость с фюрером, и очень переживал, когда вождь отклонял его рекомендации по делам партии. В любом случае давали о себе знать ранние признаки нестабильности психического состояния Гесса. Частые приступы его болезни, выражавшиеся в резких болях в области живота, заставляли его оставаться в постели порой до двух недель кряду. Лейтген полагал, что это было "возможным проявлением очень неуравновешенного характера впечатлительного человека с чувствительной нервной системой", но еще он догадывался, что Гесс "был постоянно снедаем сомнениями насчет правильности выбранного курса, но все компенсировала его вера в гений фюрера".

    Ту же идею выражал фон Кросихк: "Он [Гесс] понимал, что борьба между добром и злом, неизбежная в процессе становления НСДАП, сказывалась на личности фюрера, которому предстояло решать, чей будет верх. Но его преданность фюреру не позволяла ему вмешиваться в процесс. Он страдал, но выхода не видел".

    Как предположил Лейтген, его организм, по всей видимости, нашел выход через психосоматическое заболевание; сюда же можно отнести увлечение астрологией и всевозможными формами парамедицины, народными целителями, гипнотизерами, чародеями и диетологами. По словам Ханфштенгля, доходило до того, что он не мог отправиться в постель, не проверив с помощью лозы направление подземных вод. Несомненно, он преувеличивал, но Гесс и в самом деле страдал от бессонницы; он упоминал о ней, по [164] меньшей мере, в одной речи, и его секретарша, Хильдегард Фат, рассказывала, как Гесс опробовал рекомендованное ему средство: лечь спать в пять часов вечера и встать для прогулки ранним утром.

    Его интерес к народной медицине имел и положительную сторону. Германия традиционно славилась своими целителями, ратовавшими за жизнь на природе, естественные продукты и полный отход от городских привычек, что было созвучно положениям нацистского мировоззрения, призывавшим к возврату к простой жизни в непосредственной близости от природы, какой жили их германские предки. Гиммлер разделял увлечение Гесса народной медициной, собирал старинные народные рецепты и выращивал травы на обширных плантациях, обрабатываемых заключенными концентрационных лагерей; Гитлер принимал таблетки, приготовленные из фекалий болгарских крестьян. "Естественная" медицина не противоречила мистической биологической сути нацистского мировоззрения, в свете которого история предопределялась течением естественных биологических и расовых законов. Партийный отдел Гесса по народному здравоохранению, руководимый Герхардом Вагнером и занимавшийся сохранением генетического здоровья народа с помощью законов стерилизации, также стремился найти применение "естественной" медицине отдельно или в сочетании с традиционными методами и создать на этой основе действительно национал-социалистическую форму медицины. Вагнер был таким же энтузиастом, как и Гесс, но в борьбе против организованной оппозиции врачей, воспитанных в духе традиционной медицины, он вынужден был признать свое поражение.

    Волнения Гесса, связанные с его положением при фюрере, вполне объяснимы, если вспомнить о его природной замкнутости и амбициях его энергичных и коварных соперников и подчиненных, но ничто не свидетельствовало об утрате им прежнего влияния или [165] любви и доверия со стороны Гитлера, скорее наоборот. Гитлер вместе с Карлом Хаусхофером был попечителем, или крестным отцом, если выражаться религиозным языком, сына Гесса; мальчика назвали Вольф-Рюдигер-Адольф-Карл, как писала Ильзе родителям мужа, "Вольфом" он был назван в честь Гитлера, носившего это имя "во времена борьбы", "Рюдигером" в честь "одного из наиболее замечательных персонажей германской саги", "Адольфом" — в честь Фюрера, "Карлом" — в честь "Генерала". Более чем наглядный пример преданности Гесса Гитлеру и Хаусхоферу.

    4 февраля 1938 года Гесс был назначен членом тайного совета министров. Можно было бы возразить, что жест этот ровным счетом ничего не значил, поскольку в системе фюрера не было места ни кабинетам, ни советам. Тем более что этот совет ни разу не заседал, во всяком случае никаких сведений на этот счет не имеется. Все же день назначения знаменателен сам по себе, так как предшествовал объявлению о коренных изменениях в командной структуре в армии, что означало конец Генерального штаба как главного оплота консервативной оппозиции. Можно предположить, что Гитлер таким образом хотел отметить заслуги Гесса в падении фон Бломберга и фон Фрича, либо возместить ему моральный ущерб, нанесенный назначением Геринга рейхсмаршалом за вклад последнего в это же дело.

    Решительные действия против генералитета готовились одновременно со взятием Австрии; решающую роль в подготовке сыграли интеллект Гесса и превосходная организация пятой колонны немцев, проживающих за границей. Он и Гиммлер стали первыми нацистскими лидерами, вошедшими в Вену в день аншлюсса. А разве не могло быть такого, чтобы совет министров собрался неофициально под личиной тайного министерского совета обороны Рейха, назначение в который Гесс получил 30 августа 1939 года (за день [166] до нападения на Польшу, ставшего началом Второй мировой войны), с тем, чтобы оговорить даты, намеченные Гитлером как решающие: начало аншлюса 12 марта 1938 года, затем присоединение Судетской области по Мюнхенскому соглашению 29 сентября 1938, аннексия куска Чехословакии15 марта 1939 и, наконец, нападение на Польшу1 сентября 1939 года? Если это не так, тогда трудно понять, зачем вообще был создан тайный совет. Даже если совет ни разу не заседал, все равно не вызывает сомнений важность разведывательных данных, полученных Гессом из западных столиц, в частности из Лондона, где, в конечном итоге, решалась судьба мира в Европе; можно не сомневаться и в том, что Гитлер пользовался рекомендациями его штаба до самого вторжения в Польшу. Гитлер присоединил Австрию и Чехословакию, и, как он предрекал на собрании "Госсбаха" в ноябре 1937 года, при этом ни Франция, ни Британия не пошевелили и пальцем. Есть все основания предполагать, что в центре событий стоял Гесс со своим шефом секретной дипломатической разведки Пфеффером фон Саломоном.

    Как оказалось, Альбрехт Хаусхофер тоже был замешан в этом деле; нынешнему герцогу Гамильтону в наследство достался географический атлас с обведенным районом Чехословакии, там же имеется примечание, написанное рукой его отца, в котором сказано, что таким образом Альбрехт Хаусхофер обозначил часть страны, которую хотел захватить Гитлер. Независимо от того, поставлял ли Гамильтон сведения СИС, он должен был сообщить их Галифаксу или Чемберлену.

    В своем дневнике Ульрих фон Хасселль в декабре 1938 года записал, что старые друзья Гесса, Брукманны, рассказали ему о его переживаниях из-за ноябрьских грандиозных погромов, получивших название "хрустальная ночь", когда разъяренные толпы людей громили еврейские магазины и предприятия. Гесс был [167] угнетен, "как никогда, и оставил у Брукманнов впечатление, что был "категорически против". Он пытался убедить фюрера воздержаться от подобного шага, но безуспешно; по его словам, реальным инициатором действий был Геббельс.

    В августе 1939 года, когда Риббентроп заключил пакт с врагом, Советской Россией, и Гитлер отдал приказ о нападении на Польшу, защищать которую Великобритания должна была по договору, мир Гесса перевернулся, но ему ничего другого не оставалось, как уповать на гений фюрера.

    То, что так оно и было, видно из его выступления на Седьмом ежегодном конгрессе немцев, проживающих за границей, в Граце, вечером 25 августа. За несколько часов до этого Гитлер отдал приказ на рассвете следующего дня приступить к осуществлению плана "Вейс" нападению на Польшу. Но был вынужден отложить его, так как Британия выразила готовность выполнить свои договорные обязательства, а Муссолини отказался от выполнения своих, однако Гессу к моменту выступления об этой отсрочке известно не было.

    Он начал с того, что подчеркнул терпимость Германии к разнузданности поляков в отношении немцев, проживающих в пределах Польши, и пригласил британского премьер-министра Чемберлена посетить Польшу с инспекцией лагерей германских беженцев, чтобы собственными глазами увидеть и собственными ушами услышать жестокую реальность чинимых в Польше безобразий. Под бурю аплодисментов он сказал:

    "Льется кровь, господин Чемберлен! Есть убитые! Гибнут невинные люди...

    Однако ответственность за это несет Англия, которая говорит о мире и раздувает пламя войны. Англия, которая на протяжении многих лет отказывала Гитлеру во всех его предложениях, направленных на сохранение мира. Она не только отказывалась поддержать эти [168] предложения, но до и после Мюнхенского соглашения угрожала Германии вооружением Чехословакии. Стоило Гитлеру пресечь этот очаг неспокойствия, как Англия начала подстрекать Польшу отклонять мирные предложения фюрера и добилась того, что теперь Польша представляет для Германии новую опасность, грозящую с востока".

    Причина, продолжал он, кроется в том, что евреи и масоны хотят развязать против Германии войну, "против Германии, в которой они потеряли свою власть". Несмотря на все их старания, они не сумели склонить на сторону агрессоров Россию. "Германия и Россия подписанием пакта о ненападении внесли свой вклад в дело мира во всем мире". Выступление он закончил заверениями, что Провидение находится на стороне Германии, "потому что мы верим, что фюрера прислало нам Провидение для выхода из глубочайшей нужды. Поддерживая Гитлера, мы выполняем волю того, кто прислал нам фюрера. Мы, немцы, встанем под знамена фюрера и пусть будет, что будет!"

    Чемберлен и его министр иностранных дел, лорд Галифакс, подобно своим предшественникам в июле 1914 года, предприняли попытку помешать войне и созвали переговоры. Их линия совпадала с предложениями Альбрехта Хаусхофера, сделанными им в письме своему другу "Дугло" Клайдсдейлу 16 июля. Он предупреждал тогда, что "любой день во второй половине августа может стать фатальным", в связи с чем предлагал — так как "жуткие формы современного ведения войны" сделают благоразумный мир невозможным, нужно просто предотвратить ее начало. Он предложил компромисс: "кое-какие изменения в Польском Коридоре" через восточную Пруссию и долговременное соглашение между Германией и Польшей, "базирующееся на значительных территориальных изменениях в сочетании с популяционными изменениями греко-турецкого типа..." [169]

    Письмо Хаусхофер отправил не из Германии, а во время плавания вдоль норвежского побережья и настоятельно просил Клайдсдейла "самым тщательным образом уничтожить его после прочтения" В письме он добавил, что Клайдсдейл мог бы показать его "лично" лорду Галифаксу или его помощнику, Батлеру, "если, конечно, ты посчитаешь это удобным"; но он не позволял делать какие-либо на этот счет записи или упоминать его имя, а само письмо подлежало уничтожению. Под ним он подписался: "Всегда твой А."

    Клайдсдейл на деле показал письмо Уинстону Черчиллю и, вместо того чтобы уничтожить его, положил в свой сейф в банке. Судя по заговорщическому тону письма, Хаусхофер либо неофициально придерживался мнения оппозиции, либо хотел, чтобы у Клайдсдейла создалось такое впечатление. Предлагаемая им политика "умиротворения" перекликалась с сообщениями, приходившими в британское правительство от лидеров германской консервативной оппозиции, хотя он пошел несколько дальше их, предложив некоторые "территориальные изменения", с другой стороны, он не упомянул об основном моменте посланий оппозиции, о том, чтобы британское правительство дало Гитлеру понять, что применение силы вызовет противодействие силы. Действительно, при ближайшем рассмотрении содержания письма видно, что в нем нет ничего такого, о чем не хотел бы сообщить Галифаксу Гесс, видевший в дружбе с Британией краеугольный камень мировой политики, в то время когда истинный враг, с которым Риббентроп ведет переговоры, находится в Москве. Вскоре после этого активный член гражданской оппозиции, Ульрих фон Хасселль, написал в дневнике, что впервые за все время существования режим дрогнул и пошатнулся:

    Риббентроп вел себя как "душевнобольной, на службе его не переносят, друзей у него нет" и с Гессом он больше не дружит. Можно предположить, что письмо [170] Альбрехта Хаусхофера Клайдсдейлу было попыткой Гесса (не без согласия Гитлера) достичь нового "Мюнхенского" урегулирования вопросов по Данцигу, Польскому Коридору и немецким поселенцам в Польше. Но британское правительство, обманутое однажды, не собиралось идти на крупные уступки Гитлеру "в обмен на обесценившуюся валюту простых соглашений".

    Так что "Английская политика" в конечном итоге потерпела провал. Чтобы избежать войны на два фронта, пришлось заключить договор с дьяволом. Когда разразился кризис, Гесс находился в Берлине. Сведения о нем имеются в уцелевших фрагментах дневника Гиммлера от 28 августа. В тот вечер Гитлер принял в Канцелярии британского посла. С собой он принес ноту, в которой Великобритания снова подтверждала готовность выполнить свои обязательства перед Польшей, там же говорилось, что справедливое урегулирование противоречий между Германией и Польшей откроет путь к миру, в то время как "провал... разрушит надежды на лучшее понимание между Германией и Великобританией, поставит страны на грань конфликта и может вовлечь в войну весь мир".

    Гитлер сказал, что ответит на другой день. После того, как посол ушел, пишет Гиммлер, Геринг, Гесс, Броденшатц и он (Гиммлер) присоединились к Гитлеру и Риббентропу в оранжерее; Гитлер пребывал в очень хорошем настроении и пародировал "выраженный английский акцент" посла. Несмотря на явное предупреждение, он не собирался останавливаться, в связи с чем сказал собравшимся, что теперь необходимо "направить британцам (или полякам) документ, являющийся образцом дипломатического искусства". Это служит ярким примером системы фюрера в поворотный момент. Вероятно, было слишком поздно, чтобы давать обратный ход; возможно, настоящий поворотный момент прошел летом 1936 года, в 1934 или в [171] 1933 году. Сейчас Гитлер сделал вид, что доверяет своим ближайшим советникам по внешней политике и двум своим основным помощникам: заместителю Гессу и Герингу, считавшемуся к этому времени человеком номер 2; но никто из них не хотел войны с Англией. Геринг посредством шведского предпринимателя Биргера Далеруса вел с Лондоном челночную дипломатию. Это продолжалось до и после утра 1 сентября, когда германская армия уже перешла границу Польского государства; он даже предложил лично полететь в Лондон (мысль эта, вероятно, запала Гессу в душу), но, насколько известно, ни он, ни Гесс в ту пору не могли усомниться в гении фюрера. Как явствует из дневниковой записи Гиммлера, ради Гитлера они были готовы пожертвовать сном и приступить к решению проблемы тотчас, потому что, как он им сказал, лучшие идеи посещают его на рассвете, между пятью и шестью часами утра.

    Но Гитлер в такой же степени, как и все, был жертвой созданной им системы и ситуации. Все это удивительным образом совпадает с неумолимым ходом событий последних дней июля 1914 года, когда британское правительство в Лондоне решало исход битвы между своим неприятием войны и доводами чести и инстинкта самосохранения, в то время как в Берлине взвинченный от утомления канцлер кайзера, Бетман-Гольвег, напуганный стратегией адмирала Тирпица, ответил ему, "воздев руки к небу: "Это необходимо, потому что армия хочет послать войска через границу". [172]


Часть вторая.

    Полет

    Глава 11.

    Поиски мирных решений

    3 сентября, через два дня после того, как германские войска нарушили целостность польских границ, Чемберлен при всем своем нежелании выполнил обязательства перед Польшей. Франция последовала его примеру. О душевном состоянии Гесса в тот момент можно судить на основании просьбы, с которой он обратился к фюреру, — позволить ему вступить в Люфтваффе с тем, чтобы летчиком отправиться на фронт. Гитлер знал его и потребовал от Гесса обещания, что тот летать не будет. Гесс сумел ограничить запрет годом.

    Вслед за наступательными войсками по территории Польши шагали специально подготовленные эсэсовские отряды, Einsatzkommandos, в задачу которых входили облавы на представителей интеллектуальной и политической элиты и евреев. Пойманных они вешали и расстреливали или использовали для развлечений, сопряженных со смертельным риском. Это положило начало кампании борьбы за расовую и политическую чистоту, очерченную в "Майн Кампф". Можно не сомневаться в том, что Гитлер с самого начала намеревался дать ей ход под прикрытием войны. Во время [173] Нюрнбергского партийного съезда 1935 года он сказал шефу народного здравоохранения Герхарду Вагнеру:

    "Требования и повороты войны заставят религиозную оппозицию согласиться на убийство неизлечимо больных". Тайные дискуссии относительно процедур и методов уничтожения этих несчастных, а также умственно неполноценных и больных с наследственными заболеваниями (объединенных под термином "lebensunwerte Leben" недостойные жить) продолжались до лета 1939 года, когда Гитлер потребовал от преемника Герхарда Вагнера, доктора Леонарда Конти, развернуть программу. Конти отказался, так как Гитлер не дал ему официальных полномочий. Тогда Гитлер обратился к главе своей канцелярии, Филиппу Булеру, поручив ему и Карлу Брандту, доктору экстремистских национал-социалистических взглядов, заняться разработкой программы "эвтаназии" для "недостойных жить". Как заметил Мартин Борман, было ясно, что ограничиваться душевнобольными и неизлечимо больными Гитлер не намерен. В инструкциях, распространенных среди врачей, которые должны были поставлять материал для осуществления программы, вслед за душевнобольными и пациентами с врожденными заболеваниями перечислялись лица, помещенные в психиатрические лечебницы, душевнобольные преступники, а также те, "кто не имеет германского гражданства или не относится к немецкой или родственной крови". В объяснительной записке говорилось: "евреи, еврейская помесь 1-го или 2-го класса, негры, негритянская помесь, цыгане, цыганская помесь и т.д.". Эта программа не могла осуществляться без ведома и одобрения Гесса; как он констатировал в 1934 году, национал-социализм "ничто иное, как прикладная биология", и Герхард Вагнер был в его руках инструментом.

    Примерно в то же время, когда Булер запустил программу, в июле 1934 года, глава второй секции Канцелярии, Виктор Брак, поручил шефу [174] криминальной полиции Гейдриха, Артуру Небе, разработать подходящий способ убийства. С этой целью Небе обратился к начальнику отдела химии и физики Института криминалистики доктору Альберту Видманну, который посоветовал использовать угарный газ; вскоре после этого началась работа над прототипом газовых камер, первые из которых были завершены той зимой.

    Тот факт, что эти планы получили развитие непосредственно перед нападением на Польшу, прямо указывает на то, что главной движущей силой войны была расовая подоплека, лежащая в основе мировозрения нацистов; более того, Роберт Джей Лифтон, исследовавший проблему медиков-нацистов, пришел к выводу, что она была первоначальной движущей силой:

    "Глубочайшие импульсы, стоявшие за войной, имели отношение к последствиям стерилизации, прямому медицинскому убийству и геноциду". Если это так, то трудно представить, как Гесс, так близко связанный с Гитлером и Герхардом Вагнером, мог не понять, какая судьба уготована евреям в Европе.

    Не мог он не знать и планов относительно Польши. Как Гейдрих пояснил руководителям своих ведомств и командирам зондеркоманд 21 сентября, польское государство должно исчезнуть с карты, а сами поляки, политические и интеллектуальные вожди которых подлежали ликвидации, должны были стать для Рейха мигрирующей рабочей силой. Политика эта не была скороспелым плодом побед "Блицкрига" над польскими вооруженными силами, а вытекала из фундаментального принципа "господствующей расы". После того, как короткая кампания завершилась 8 октября 1939 года и русские, согласно секретному протоколу пакта Риббентропа-Сталина, вторглись в восточную часть Польши, Гесс вслед за Гитлером, Герингом и министром внутренних дел, доктором Фриком, поставил свою подпись на указе, провозглашавшем расчленение оккупированной немцами западной части Польши: она [175] была поделена на новые германские гау и кусок на юге, получивший название "Польское генерал-губернаторство"; там для первой "краткосрочной" стадии надлежало сосредоточить всех евреев, чтобы затем приступить к "окончательному решению", по выражению Гейдриха, еврейского вопроса.

    Великобритания и Франция не предприняли попытки спасти Польшу. Для этого у них попросту не было соответствующих военных планов и политической воли; в действительности, Чемберлен и его консультант по политическим вопросам, Вильсон, еще задолго до нападения Германии на Польшу искали способы избавиться от обязательств, налагаемых на их страну договором. Более того, Чемберлен, Вильсон и министр иностранных дел, лорд Галифакс, известный под именем "Святая Лисица", прозванный так из христианского благочестия и любви к охоте, все еще надеялись избежать войны без серьезных последствий. В этом плане они отражали взгляды как влиятельных группировок из королевской семьи и придворных кругов, крупных владетельных кланов, управляющего банком Англии, финансистов Сити, ведущих промышленников, газетных магнатов, государственных чиновников, влиятельных военных историков, в частности Дж.Ф.К. Фуллера и Бейзила Лидделла Харта, так и гуманистов-интеллектуалов и, как это ни странно, "миротворческих" групп, получавших инструкции из Москвы.

    С политической точки зрения, война с Германией была сопряжена с губительными финансовыми затратами и определенным усилением государственной власти, что неминуемо разрушило бы либеральную демократию. Другими словами, она должна была разрушить существовавший порядок; вот как описывал ситуацию в период попустительства агрессору А.Д. Роуз, кандидат [176] от лейбористской партии: "Тори ради сохранения классовых интересов были готовы пожертвовать интересами страны". Подобно правящей верхушке в Германии, они продолжали вести с нацистами игру и после того, как настал час остановиться. Теперь, когда пришло время сделать решительный выбор, Чемберлен твердо верил, что если они продолжат войну, Британская империя непременно попадет в зависимость к Соединенным Штатам. Во влиятельных кругах собственников полагали, что истоком враждебного отношения США к Британской империи являются имперские экономические амбиции Америки. Зависимость от Америки включала крупные стратегические понятия. После двух десятилетий разоружения Великобритания не имела возможности одновременно противостоять Японии в защите своих владений и экономических интересов на Дальнем Востоке и сражаться с Германией на континенте и Италией в Средиземноморье. Поскольку память еще хранила живые воспоминания об ужасных потерях во время Первой мировой войны, государственная мысль ухватилась за традиционную для Британии идею "голубой воды", политику воздержания от ведения сухопутных боев с максимальным использованием для защиты родной земли и империи сил военно-морского и военно-воздушного флотов. После того, как время было упущено, все свелось к "наверстыванию времени, необходимого для восстановления британского военного могущества".

    Финансовые возражения были не менее выраженными, чем военные и политические: банки Германии и Британии сотрудничали десятилетиями. Управляющий Банка Англии, Монтегю Норман, деловые круги Сити и большого бизнеса на основе англо-германского партнерства стремились преодолеть финансовое давление Соединенных Штатов и вернуть былое господство банковского капитала Великобритании. Экономическая [177] политика Гитлера действовала в противоположном направлении, но в Германии имелись другие, разумные экономисты, а Гитлера можно было сместить.

    Угроза большевизма была еще одним важным слагаемым в числе факторов, работавших против войны. Могучая, процветающая Германия представлялась наиболее сильным антидотом против распространения красной заразы. Молодой Джок Колвилл, только что назначенный одним из личных секретарей Чемберлена, запомнил разговор, состоявшийся у него с первым личным секретарем премьер-министра, Артуром Ракером, 13 октября. Ракер считал, что коммунизм являлся более серьезной угрозой, чем нацистская Германия; это была чума, для которой не существовало государственных границ; сейчас, когда Советский Союз глубоко внедрился в Польшу, западные европейские государства подверглись опасности: "Поэтому очень важно, чтобы с Россией мы держали ухо востро и не испортили в случае необходимости возможности объединения усилий с новым германским правительством в борьбе против общей опасности. Для этого в Германии нужна умеренная консервативная реакция; свержение настоящего режима силами высшего руководства армии".

    В этом и состояла политика Чемберлена. А в тот момент два руководителя секретных служб, расположенных в Голландии, майор Стивене и капитан Пейн Бест, пытались установить контакт с германской группой оппозиции, объединившейся вокруг бывшего начальника Генерального штаба, Бека. О нем было известно, что он планирует поднять против Гитлера генералов. В группе работали двойные агенты. Посредником, с которым в конце концов встретились Стивене и Бест, был Вальтер Шелленберг, глава иностранной контрразведывательной службы Гейдриха, представившейся им как "капитан Шеммель" из транспортной дивизии. Они обсудили условия мира, и британские офицеры [178] сообщили ему о стремлении Чемберлена сотрудничать с "разумной" Германией (без Гитлера) и создать лигу европейских государств при руководящей роли Великобритании, цель которой противостоять воинствующему коммунизму. Шелленберг пообещал доложить обо всем своему начальству, чтобы затем, как следует из его признания американскому следователю в 1948 году, встретиться с британцами и обсудить детали силового отстранения Гитлера от власти. Далее он продолжал: "Более того, мы договорились, что, возможно, а эту возможность я не мог не учитывать, мне придется встретиться с лордом Галифаксом и отправиться к нему на аэроплане. В силу необходимости установления связи мы обменялись современным радиооборудованием и договорились о специальных секретных кодах и тому подобном".

    Одновременно в Швейцарии встречался с британцами аристократ из судетских немцев, принц Макс цу Хоенлове. Они обсуждали возможность свержения Гитлера и последующего проведения мирных переговоров с Герингом; Хоенлове был членом финансово-промышленного "Круга друзей рейхсфюрера СС" и, хотя британцы этого не знали, действовал он от лица Гиммлера, возможно, и Риббентропа. С аналогичными предложениями обращался к британскому правительству шведский друг Геринга Биргер Далерус, в свою очередь, Альфред Розенберг отправил агента в Швейцарию для встречи с бароном де Роппом, своим связным с подполковником Британской воздушной разведки Уинтерботемом. Всеми ими руководило единодушное мнение, что война между Германией и Великобританией будет выгодна лишь для России и принесет единственный плод "большевизацию" Европы, включая Англию. Эта массированная "атака миротворческих сил" была грандиозным обманом, устроенным Гитлером, окрыленным молниеносной победой в Польше и исполненным решимости двинуться против своих западных союзников, [179] чтобы уже ничто и никто не могло помешать осуществлению его замыслов.

    Поиск контактов со стороны немцев Чемберлен и Галифакс восприняли как признаки истинного раскола внутри Германии; они были так уверены в положительных результатах, обещанных разведкой в Голландии, что 1 ноября Чемберлен доложил обо всем военному кабинету. Реакция оказалась не такой, какой он ожидал. Особенно безрадостно отреагировал Уинстон Черчилль, первый лорд адмиралтейства, и в частной беседе предупредил Галифакса о том, что немцы эти переговоры могут использовать, чтобы подорвать доверие Франции к Британии, что "может иметь роковые последствия".

    Тем не менее игра секретных служб продолжалась. "Шеммель" пообещал привезти в Голландию для встречи с британскими офицерами "Генерала", готовящего путч против Гитлера. Встреча была запланирована на 8 ноября. В последний момент он отменил ее, наметив рандеву на другой день в кафе "Бахус" в Венло вблизи от таможенного поста на голландско-германской границе, В ту ночь по германскому радио передали сообщение о неудачном покушении на жизнь Гитлера после его ежегодной речи в пивной "Бюргербройкеллер" в Мюнхене, посвященной годовщине Мюнхенского путча. Стивене и Пейн Бест, ехавшие в Венло на "Роллс-Ройсе" Беста, решили, что их "Генерал" уже попытался сделать первый шаг. Однако, когда они приблизились к кафе "Бахус", бронированная машина с отрядом захвата СС, сокрушив шлагбаум, нарушила границу с германской стороны. В результате короткой перестрелки голландский агент получил смертельное ранение, а оба британца были взяты в плен и доставлены в Германию.

    До сих пор не прекратились споры относительно цели "инцидента в Венло", поскольку Шелленберг был законченным лжецом, и его послевоенные признания [180] следователю от начала до конца фальшивка. Напрашивается простое объяснение: это было задумано в тандеме с бомбой в пивной как обман или провокация, вполне в духе поджога Рейхстага. Как и в случае поджога, тактический контроль осуществлял Рейнхард Гейдрих; Шелленберг (Шеммель) был его человеком, как и командир отряда захвата СС, штурмбанфюрер СС Альфред Науйокс. Хотя не было обнаружено никаких данных, позволивших бы связать Гейдриха с бывшим коммунистом Георгом Эльзером, действовавшим в одиночку и арестованным за то, что подложил бомбу в "Бюргербройкеллер", но инцидент явно отмечен его печатью. Важно заметить, что из службы безопасности никто не понес наказание за халатность. Сам Эльзер не подвергся пыткам и смерти, как участники покушения на жизнь Гитлера 20 июля 1944 года, а был до конца войны помещен в сравнительно мягкие условия концентрационного лагеря. Но в конце войны, незадолго до освобождения лагеря в 1945 году, по приказу гестапо его расстреляли.

    Провокация в пивной и в Венло служила многим целям. Поскольку Стивене и Пейн Бест действовали из Гааги с молчаливого согласия голландских и бельгийских властей, это можно было бы использовать как предлог для нанесения удара против Запада через Голландию и Бельгию или, как, похоже, случилось на самом деле, подкрепить дезинформацию о возможности такого удара с тем, чтобы вызвать сомнения относительно достоверности некоторых источников информации. Вероятно, главной задачей было усмирить тех генералов, которые возражали против зимнего наступления на запад и осторожно вынашивали старые планы ареста Гитлера — так как чудесное спасение фюрера, приписываемое органами пропаганды "Божественному Провидению", вызвало в Рейхе волну сентиментальности и преданности ему. Обнародованные 21 ноября результаты проведенного Гиммлером расследования покушения на жизнь Гитлера официально подтвердили существовавшее [181] предположение, что Эльзер был исполнительным орудием британской разведки, действовавшей из "Британского террористического и революционного центра в Гааге".

    Что касается роли Гесса в этой двойной провокации, то следует сказать, что выступать в пивной первоначально должен был вместо Гитлера он. Поскольку Гесс был замечен в попытках достичь соглашения с Британией, в дипломатических кругах ходило мнение, что его появление в ведущей роли на крупном празднике "старых борцов" в столице движения станет еще одним подтверждением того, что Гитлер хочет мира. Волю гневу Гитлер дал, вероятно, только после того, как разведка Шелленберга доложила, что Чемберлен ни при каких условиях не пойдет на мир с Германией, пока в ней существует фашистский режим. Это спровоцировало Гитлера устроить спектакль с покушением, чтобы иметь возможность обвинить Британскую разведывательную службу в подготовке "убийства". "И за ними, говорилось в официальном документе, стоят британские агитаторы войны и их преступные сателлиты, евреи".

    Незадолго до инцидента в Венло скончался адмирал Синклер, глава Британской специальной разведывательной службы СИС, или МИ-6 за пределами организации. Его преемником 29 ноября официально стал заместитель, сэр Стюарт Мензис, традиционно известный как "Си". Черчилль возражал против его назначения, предпочитая видеть на этой должности моряка, директора морской разведки. Вероятно, его возражения основывались, главным образом, на том, что в Мензисе он видел человека, связанного с кругами, в которых еще поговаривали о компромиссном мире с Германией. Поскольку круг включал такигвлиятельных членов военного кабинета Чемберлена, как Галифакс, сэр Сэмюэль Хор и сэр Джон Саймон, его мнение оказалось в меньшинстве.

    Мензие стал замечательным "Си". Его сравнивали [182] с несравненным мастером разведки сэром Франсисом Вальсингамом. Он родился в семье, занимавшей центральное место в иерархии британской власти. Ходили слухи, что он был незаконным сыном принца Уэлльского, ставшего позже Эдуардом VII, но достоверно известно, что его отцом был сэр Джордж Холфорд, сановный вельможа при дворе Эдуарда, позже женившийся на матери Мензиса, признанной красавице и фаворитке двора. В книге "Кто есть кто" Мензис называет себя сыном леди Холфорд.

    Подобно Гитлеру и Гессу, он прошел крещение огнем Первой мировой войны по ту сторону Ипра. Он служил с 1914 по 1915 год, проявляя большое мужество и хладнокровие, хотя в глубине души ненавидел бойню, унесшую жизни всей его группы из Итона и полковых офицеров, с которыми пошел на войну. В конце 1915 года он получил назначение в отдел разведки при штабе главнокомандующего во Франции; это занятие стало делом его жизни. Вскоре он проявил себя блестящим офицером разведки и после войны был приглашен на работу в отдел, созданный для противостояния коммунистической угрозе в Англии, откуда он попал в Секретную разведывательную службу — СИС.

    Людям посторонним Мензис представлялся человеком замкнутым, преданным своему лейб-гвардейскому конному полку и "Боуфортскому охотничьему обществу". Но его истинные качества были известны только узкому кругу избранных. Скрываясь в тени "либеральной демократии", этот круг все еще удерживал полноту власти в стране. Империи и мире, а на Соединенные Штаты смотрел с неменьшим подозрением, чем на коммунизм, ибо они слишком далеко протянули щупальца экономики. Своей работой Мензис занимался, главным образом, в штаб-квартире СИС, располагавшейся по адресу: Бродвей, 54, по соседству с парком Сен-Джеймс; а клуб "Уайте" он использовал для вербовки агентов из богатых семейств с хорошими [183] связями, которых называл своими "почетными корреспондентами" и готовил для исполнения в Великой Игре особых заданий.

    У Черчилля имелись все основания, чтобы возражать против его назначения на должность "Си". Мензис имел непосредственное отношение к провалившейся попытке СИС обойти Гитлера и договориться с германской оппозицией. Черчилль не только усматривал в этом потенциальную опасность для англо-французского союза, он не верил в "разумную" Германию вообще; для него германский военный экспансионизм (с Гитлером или без него) представлял величайшую угрозу. Судя по отношению германской военщины, требованиям германской оппозиции и открывшимся впоследствии целям большого бизнеса, он оказался прав. Кроме того, он хорошо понимал, что для победы над Германией требовалось деятельное участие Соединенных Штатов, и он знал, что Мензис к Америке не расположен и испытывал к этой стране, по меньшей мере, прохладные чувства. Но главным препятствием было то, что Мензис являлся ключевой фигурой в тесном сплетении высших кругов тори, двора, Сити и государственной службы, видевших в сближении с Германией или даже негласном союзе с ней в борьбе с коммунизмом единственную возможность сохранить Империю. Судя по развитию послевоенных событий, они были правы.

    Одним из наиболее выраженных лоббистов, выражавших эту точку зрения непосредственно перед войной, был Кеннет де Курси, секретарь и офицер разведки группы Имперской полиции. Зная о его общественных и политических связях, распространявшихся на двор и крупных землевладельцев, уже с 1935 года с де Курси искали встреч армейские офицеры, обеспокоенные несоответствием между имперскими обязательствами Великобритании и ее сокращенными в годы разоружения вооруженными силами. Первым и наиболее дальновидным [184] из них оказался подполковник гренадерского полка У.С. Пильчер, близкий друг Стюарта Мензиса, как и Мензис, потерявший на войне почти всех своих товарищей. Потом он служил в Восточной Европе и воочию видел ужасы большевизма. Он также был хорошо знаком с Францией и, предвидя ее падение, континентальное союзничество с ней считал глупостью. В правоте этих взглядов де Курси убедился, путешествуя за границей сам. Свое мнение он изложил в отчете Мензису, который, в свою очередь, направил его Галифаксу и Чемберлену. Вследствие чего Чемберлен попросил присылать отчеты де Курси непосредственно ему.

    Де Курси позаботился о том, чтобы его взгляды стали известны в ведущих кругах континентальных столиц. В частности, он распространял мнение, что Великобритания не заинтересована в участии в сухопутных сражениях и предпочитает дать Гитлеру и Муссолини свободу действий в отношении Советского Союза. Эти взгляды, не совпадая с политикой тогдашнего министерства иностранных дел, стремившегося восстановить пошатнувшуюся роль Великобритании в условиях новой Европы, воплощали суть стремлений Чемберлена. Де Курси (ныне герцог де Грантмесниль-Лоррейн) подтвердил, что в действительности выражал мнение Мензиса и его ближайшего окружения; такого же мнения придерживался самый престижный военный писатель того времени, Бейзил Лидделл Харт, и оно находило отклик во всех трех родах войск. Очевидно, благодаря своей службе дипломатической разведки, руководимой Пфеффером фон Саломоном, и собственным контактам, Гесс знал о существовании этого мощного консенсуса. Так, летом 1939 года генерал сэр Йен Гамильтон пригласил его к себе в гости в Шотландию, где Гессу предоставлялась возможность познакомиться с Лидделлом Хартом. Это позволяет понять, почему в августе 1939 года Гитлер был так уверен, что Чемберлен найдет способ воздержаться от своих обязательств по отношению к Польше. [185]

    Этой позиции Британия продолжала придерживаться не только после начала войны, но и после позора Венло. 8 января 1940 года лорд Галифакс пригласил для беседы Лонсдейла Брайанса, агента лорда Брокетта, исповедовавшего прогерманские взгляды. Он официально поручил ему встретиться в Швейцарии с Ульрихом фон Хасселлем, представителем гражданской оппозиции Гитлера. Встреча произошла в Аросе 22 февраля. Брайане явился под видом врача, лечившего сына фон Хасселля. Он сообщил, что в случае смены настоящего режима в Германии британское правительство не воспользуется политической нестабильностью в стране, а приложит все усилия, чтобы добиться прекращения военных действий и установления продолжительного мира. Со своей стороны, фон Хасселль написал по-английски записку, предназначавшуюся Галифаксу, в которой констатировал, что все "серьезные люди в Германии" считают важным "остановить эту безумную войну как можно скорее". Он предложил Австрию и Судеты оставить в составе Рейха и восстановить независимость Чехии и Польши с границами, существовавшими до 1914 года; в записке, однако, не говорилось ни слова о том, что делать с частью Польши, оккупированной Советским Союзом. Вернувшись в Англию 24 февраля, Брайане о результатах встречи доложил постоянному помощнику министра или неполитическому руководителю министерства иностранных дел, сэру Александру Кадогану, который дал ему "добро" на повторный визит в Швейцарию в апреле.

    Тем временем владелец группы газет "Экспресс", лорд Бивербрук, друг и товарищ по Первой мировой войне Черчилля, решил поддержать кампанию борьбы за мир, развернутую членом парламента правого крыла от лейбористской партии Ипсуича, P.P. ("Диком") Стоуксом. В своих "Санди Экспресс" и "Ивнинг Стэндарт" Бивербрук напечатал статьи Лидделла Харта, признавшись, что сам является одним из его "учеников". В то время Лидделл Харт был настроен более чем пессимистично. [186] На вопрос редактора "Санди Пикториал", что делать, он ответил: "Как можно быстрее договориться [с Германией] на максимально выгодных условиях". Он говорил, что ситуацию оценивает с точки зрения человека, изучающего войну, и, преграждая путь вождю наполеоновского масштаба (чего он не видел), Британия не имеет шанса избежать поражения. Лидделл Харт писал также неофициальные доклады о стратегической ситуации для Ллойда Джорджа, премьер-министра от либеральной партии, приведшего страну к победе в Первой мировой войне. Ллойд Джордж верил, что его снова призовут, на этот раз, чтобы договориться о мире, но он боялся, что теперь они находились в положении слабости, ибо перспектив для победы он тоже не видел.

    Кроме того, Бивербрук, по словам сэра Роберта Ванситтарта, был "дружком мистера Кеннеди [известного своими пораженческими настроениями посла США в Лондоне] и большей части команды "Деньгив нашем-времени" — отряда Пятой колонны". Ванситтарт, возглавлявший до войны министерство иностранных дел, подобно Черчиллю, громогласно заявлял об опасности, которую представляла собой гитлеровская Германия, и пытался пробудить своего преемника и его администрацию к активным действиям. Чемберлен назначил его на маловразумительную должность главного консультанта по дипломатическим вопросам советуясь на деле с далеким от реальности Вильсоном. В марте 1940 года Ванситтарт предупредил, что "Бивербрук со своей борьбой за мир только наделает вреда, окажет большую услугу германской пропаганде. Поэтому его следует остановить... Ибо мир в его понимании для всех нас через пару лет закончится перерезанными глотками..."

    Черчилль придерживался такого же мнения. [187]


Глава 12.

    Черчилль

    В апреле с вторжением немецких войск в Норвегию на западе началась "настоящая" война. Недовольство политикой Чемберлена достигло апогея, когда его кампания начала давать сбои, и он нехотя подал в отставку. Назрела необходимость создать "национальную" коалицию, способную сплотить страну в кризисе и, поскольку лейбористская партия отказалась служить под началом избранника консерваторов, лорда Галифакса, сформировать правительство было поручено Черчиллю. По совпадению день, когда он вступил в должность, 10 мая, стал началом "Блицкрига" на западе с отвлекающим маневром в Голландии и Бельгии.

    В Черчилле Великобритания нашла лидера, который, подобно Гитлеру, руководствовался инстинктом, чувствами, воображением. Как и Гитлер, он не имел формального академического образования, подобно ему, имел тенденцию к упрощению сложных проблем и импровизации решений — "ум, ни в коей мере не рассудительный, не логический, не аналитический", констатировал его доктор лорд Моран; Джок Колвилл, личный секретарь Чемберлена, которого Черчилл оставил себе, заметил, что "его ум не пользовался накатанной колеёй... внезапный каприз или неожиданное суждение заставало врасплох его семью и сотрудников не менее часто, чем кабинет министров или комитет [188] безопасности". В более традиционных консервативных кругах ему не доверяли, так как видели в нем беспечного авантюриста, лишенного рассудительности. Все же и он был знатоком войны, не меньшим, чем Лидделл Харт, и его интуиция питалась широким охватом истории Великобритании. Он упивался стратегией войны. Свою роль он видел в свете своего предка, Джона Черчилля, первого герцога Мальборо, и оценивал настоящую ситуацию по стандартам длинной вереницы войн, в которых Великобритания на чашу весов против континентальных тиранов выставляла свой морской флот и экономическое могущество. Таким образом, он видел дальше нынешней стабильности, так завораживавшей Лидделла Харта и Ллойда Джорджа; он предчувствовал, что рано или поздно Гитлер и Сталин столкнутся; а пока требовалось как-нибудь продержаться и постараться втянуть в борьбу Соединенные Штаты. По материнской линии он был американцем, вероятно, это и определяло его взгляды; по словам сэра Йена Джекоба, "он мечтал о полном слиянии англоговорящих народов, историю которых он почти закончил писать".

    Здесь приобрел значение еврейский вопрос. Черчилль придерживался общепринятого взгляда, что Белфурская декларация 1917 года, по которой Великобритания гарантировала евреям постоянный дом в Палестине, мобилизовала евреев и, что более важно, добилась поддержки западных союзников в Первой мировой войне американским еврейством, что, в свою очередь, обеспечило участие в войне Соединенных Штатов на стороне союзников. Обращение нацистов с евреями, начиная с 1933 года, сделало американское еврейское лобби естественным союзником антигерманских сил и являлось хорошим орудием воздействия на настоящего президента Соединенных Штатов, Рузвельта. Еврейские ассоциации, со своей стороны, обхаживали Черчилля с середины тридцатых годов, видя в нем [189] выдающегося политика Великобритании с антинацистскими взглядами. В этом плане Гитлер и Гесс имели все основания опасаться международного еврейского заговора против Германии; они сами создали предпосылки для него; трудно ожидать, чтобы древний и гордый народ безропотно согласился на остракизм, унижения, гонения и репрессии и не предпринял попытки организоваться против обидчиков. Одни только финансовые ставки были чудовищными, поскольку под прикрытием Weltanschauung Геринг и его коллеги в финансовых и промышленных кругах Германии завладели банковскими и промышленными владениями евреев, явно намереваясь сделать экономику континента арийской вотчиной.

    Черчилль имел близкие родственные связи с британской линией международного еврейского банковского клана Ротшильдов: первый барон Ротшильд был в казначействе советником его отца Рандольфа. Ему можно было доверить кабинетную тайну и в случае необходимости обратиться за ссудой. Когда лорд Рандольф Черчилль умер, он остался должен Ротшильду огромную по тем деньгам сумму — 66000 фунтов стерлингов. Уинстон Черчилль знал семью по обществу и в качестве гостя бывал в их загородном имении в Тринге в Хертфордшире. Вопреки или благодаря дружеским связям отца, Черчилль не был совершенно свободен от предрассудков в отношение евреев, доведенных Гитлером и Гессом до крайности. Он поддерживал сионизм сначала потому, что считал, что большевистская революция была делом рук евреев и что евреев с постоянным местом обитания в Палестине можно будет использовать для противостояния еврейским большевикам, потом потому, что полагал, что евреи в Палестине смогут служить бастионом Британской империи на защите Суэцкого канала, а после 1933 года — потому, что евреи стали естественными союзниками в его борьбе против угрозы нацизма. [190]

    Летом 1936 года он оказал поддержку Всемирному антинацистскому несектантскому совету, изменившему по его рекомендации название на менее политическое "Фокус". Совет был организован евреями совместно с профсоюзами для борьбы против нацизма. Основную финансовую поддержку оказывали британские евреи, главными источниками разведывательных данных служили еврейские банковские связи и немецкие евреи, эмигранты, бежавшие от Гитлера. Бивербрук, вероятно, не ошибся, когда в 1938 году писал, что в Британии против сближения с Германией работали, по меньше мере, 20000 немецких евреев. В том же году Бивербрук аннулировал контракт Черчилля с "Ивнинг Стандарт", в результате чего Черчилль, и без того в долгах, вынужден был выставить на продажу свой дом, Чартуэлл; выручил его сэр Генри Стрекош, по происхождению моравский еврей, заплативший его долг, составлявший по тем временем солидную сумму в 18162 фунтов. Чартуэлл от продажи был спасен.

    Было бы ошибкой думать, что Черчилль чувствовал себя обязанным или был подкуплен еврейством, или, с другой стороны, что он цинично использовал сионистов в своих интересах. Один из парадоксов его характера заключался в том, что, несмотря на властное и деспотичное отношение к коллегам и членам семьи, он испытывал чисто английское сострадание к неудачникам; и положение евреев в Германии, а после начала войны и в Польше, глубоко трогало его. Лидер лейбористской партии, Клемент Аттли, вспоминал, как однажды в палате общин, рассказывая ему о положении дел евреев в Германии, Черчилль обливался слезами. Тем не менее нет сомнений, что сионистскую карту он разыграл для того, чтобы попытаться вовлечь в войну Соединенные Штаты. С грустью следует заметить, что за время войны для облегчения участи евреев в Германии он сделал не больше, чем Чемберлен в свое время для поляков. [191]

    Второй картой Черчилля была Советская Россия. Еще задолго до войны он предвидел, что единственный способ противостоять германскому военному экспансионизму состоял в объединении всех европейских государств, включая и Россию. Победить Германию можно было, лишь зажав ее со всех сторон в кольцо. Ошибка всех консервативных правительств, стоявших в Великобритании у власти до него, заключалась в том, что никому из них не пришло в голову искать союза с Россией, что, в конечном счете, толкнуло Сталина в объятия Гитлера и подготовило почву для войны. Обе службы безопасности, МИ-6 и внутренняя контрразведка МИ-5, были заражены антисоветским духом, что было большей частью обусловлено тем, что до прихода Гитлера к власти основную угрозу для безопасности страны представлял международный коммунизм; при Чемберлене обе контрразведывательные службы рассматривали коммунизм как главного врага, желающего вовлечь Великобританию в войну с Германией. Стюарт Мензис и его окружение, как и Черчилль когда-то, характеризовались как "страшные антибольшевики". Черчилль едва ли мог уволить Мензиса вскоре после того, как тот был утвержден в должности "Си"; вместо этого своим связующим звеном с Мензисом и министерством иностранных дел, которому подчинялась СИС, он назначил своего личного секретаря, офицера, служившего в разведке со времен Первой мировой войны, майора Дезмонда Мортона. Однако почти немедленно он все же уволил главу и основателя внутренней службы безопасности, МИ-5, сэра Вернона Келла.

    Имеется много версий объяснений этому поступку. Келлу шел 66 год, он страдал от астмы; однако, как заметил один из офицеров МИ-5 того времени, он был болен много лет, но "все же хорошо управлялся с работой... Так скоропостижно избавиться от человека, подобного Келлу, было большим просчетом Черчилля". [192] Возможно, действительно, это было ошибкой. Возможно также и то, что это был точно просчитанный ход с целью избавиться от антикоммунистических настроений в службе и превратить ее по сути в антинацистскую организацию.

    Что, несомненно, и имело место: первый внешний признак проявил себя 22 мая, когда Черчилль отдал приказ об аресте и заключении под стражу без суда и следствия члена правого крыла парламента, антисемита, Арчибальда Моля Ремсея, лидера британского союза фашистов, сэра Освальда Мосли, адмирала сэра Барри Домвайла, возглавлявшего другую организацию, нацеленную на сотрудничество с Германией, под названием "Линк", а также большинства членов возглавляемых ими организаций. Три дня спустя Келл получил уведомление об увольнении.

    Тем временем в МИ-5 внедрились советские агенты. В послевоенные годы много размышляли над тем, кто это мог быть и сколько. Подозрение пало на Роджера Холлиса, в 1940 году он был помощником начальника "Ф" отдела, занимавшегося наблюдением за политическими партиями экстремистского толка, в частности, за коммунистической партией Великобритании; Грэма Митчела, под его началом следившего за фашистскими экстремистами; Гая Лидделла, директора отдела "Би" — контрразведки, — по чьей рекомендации на службу устроились известные предатели Энтони Блант и Гай Бергесс; Максвелла Найта, главу Би5(би), работавшего в тандеме с "Ф" отделом по слежению и внедрению агентов в потенциально подрывные группы, включая общество коммунистов Оксфордского и, предположительно, Кэмбриджского университетов; и целый ряд других. По мнению де Курси, вопрос не в том, кто из них был виновен; все.

    Группа Имперской полиции, взгляды которой представлял де Курси до войны, была распущена, но он сохранил тесные связи с ее бывшими, особенно [193] влиятельными членами, которые все еще оказывали сильное сопротивление вступлению в войну с Германией, руководимые имперскими не прогерманскими или антисемитскими — соображениями организаций, борьбу с которыми начал Черчилль. Де Курси работал в редакционной коллегии "Ревью оф Уорлд Аффеарс", ставшей позже "Интеллидженс Дайджест" и широко освещавшей эти взгляды. Он утверждает, что патроном "Русской группы" шпионов был покойный Виктор Ротшильд, третий барон. Ротшильд, вступивший в МИ-5 накануне войны, общался с Черчиллем в светских кругах, но знакомы они были не только благодаря семейным связям: он и его первая жена были членами довоенной команды Черчилля, боровшейся "против курса умиротворения". В ту пору он был блестящим, энергичным студентом-выпускником Кэмбриджа, ставшим впоследствии стипендиатом Тринити-колледжа того же университета. Он дружил с некоторыми из пользовавшихся дурной славой членами секретного эстетического общества "Апостолы", противопоставившего свою мораль общественной. Позже они были завербованы как советские агенты. Де Курси не сомневается, что он был их спонсором: "Этих блестящих молодых людей Ротшильд видел в Кэмбридже, каждый из них имел ту или иную слабость, и он не преминул использовать ее в своих интересах, полагая, что они проберутся в более высокие сферы. В нацистах он видел величайшую угрозу для еврейского народа и был готов обратиться за помощью к русским. Он воодушевлял этих молодых людей и помогал финансово, поддерживал их и защищал тылы".

    Де Курси был для "Русской группы" главной целью; советская брошюра, озаглавленная "Враги России в Британии", из своих 70 страниц 39 посвятила нападкам на него. Ясно, что его положение и связи позволяли ему знать своих врагов в Британии. Таким [194] образом, можно предположить, что его обвинения в адрес Ротшильдане в том, что он передавал информацию, а в том, что помогал тем, кто делал это, имеют веские основания. То же можно сказать и о других его подозреваемых: Холлисе, Митчеле, Гае Лидделле, Максвелле Найте и прочих.

    Все не так надуманно, как кажется; более того, это, похоже, способно объяснить то, что не поддается иному объяснению: во-первых, в военное время в службы безопасности страны попало значительное число бывших коммунистов; во-вторых, как убедительно продемонстрировал Питер Райт, позже на пути расследования советского проникновения в МИ-5 и МИ-6 было поставлено слишком много непреодолимых препонов и масса времени потребовалась, чтобы выявить несколько (далеко не всех) предателей; следствие не принесло удовлетворительных результатов до сего дня. Не следует забывать о состоянии умов в тот период между войнами: интеллигенция, испытавшая от войны и ее последствий разочарование, презирала систему, сделавшую войну возможной, обрекавшую рабочих на безработицу и жалкое существование. Противопоставляя собственные суждения старым религиозным догмам, традиционной морали и простой любви к родине, она забыла или не знала о практических результатах предыдущих опытов утопической политики и с легкостью становилась жертвой марксистской пропаганды, искренне полагая, что советский коммунизм является глашатаем нового рассвета для человечества. Эта среда была благодатной почвой для сталинских вербовщиков, и они настолько хорошо преуспели, что о размахе их работы до сих пор не говорится.

    Возможно, увольнение Вернона Келла в этом свете стоит расценивать как негласную поддержку Черчилля "русской группе". Как бы то ни было, но после его назначения премьер-министром МИ-5 перенаправил свои усилия против врагов справа и всех тех, кто [195] подозревался в стремлении заключить компромиссный мир с Германией, в то время как левое крыло могло жить относительно спокойно.

    Безусловно, Черчилль не был попутчиком левых. К международному коммунизму и страшному варварству Сталина, заимствованному у него нацистами, он относился с неменьшим здравомыслием, чем Гитлер или Гесс. Выбор между ними он сделал, руководствуясь не моральными, а имперскими интересами, ибо был истинным представителем высших кругов тори, двора и государственной власти и во что бы то ни стало стремился сохранить могущество и славу Британской империи. Хотя, по правде говоря, было уже слишком поздно, и какой бы выбор он ни сделал, империя была обречена. Разыграв германскую карту, он открыл бы путь к господству Гитлера на континенте, после чего Великобритания, сохранив внешние атрибуты могущества, королевское семейство и власть над большими участками мира, неминуемо должна была бы подчиниться "новому порядку" и стать в политическом и социальном плане gleichgeschaltet{8}. От либеральной демократии не осталось бы и следа, как не осталось бы и следа от британских евреев и прочих представителей "низшей расы" и тех, кто исповедовал радикальные левые взгляды. С другой стороны, если будут разыграны американская и русская карты, империя станет пешкой в руках Соединенных Штатов и будет вынуждена приспособиться к американской экономике, ее социально-политическим целям, в то время как в Западной Европе, а, может, и на всем континенте будет доминировать советский коммунизм. Компромиссный мир давал выигрыш во времени, но выбор рано или поздно все равно пришлось бы сделать.

    Черчилль свой выбор сделал перед войной. Встав у кормила власти, он непреклонно следовал ему до [196] логического завершения. Он обладал юношеским пылом и закаленным в невзгодах сердцем. Детство его, как и Гитлера, носило печать травмы, но в его случае речь идет об отсутствии родительской любви. Он знал, что такое отчаяние, и ощущал эту черную пропасть, которую окрестил своим "черным псом" и в зрелом возрасте. Вероятно, только такой человек, не аналитик и психически неустойчивый, но наделенный известной долей безрассудства для преодоления неожиданных препятствий, был способен вытащить страну из развивающегося кризиса. Первые признаки дали о себе знать, когда германские бронетанковые колонны, с легкостью разметав французские войска, отделили их от Британских экспедиционных Сил. Французское правительство покинуло Париж, и Муссолини согласился объединить с Гитлером свои усилия. 22 июня Франция официально капитулировала.

    Черчилль дрогнул только раз, когда согласился уступить просьбе Галифакса, оставленного им на должности министра иностранных дел, отправить Муссолини послание с предложением провести мирную конференцию, но в тот же день, подавив импульс, пересмотрел решение. После эвакуации большей части Британского экспедиционного корпуса из Дюнкерка он сказал стране и Гитлеру: "Мы пойдем до конца... мы никогда не сдадимся", но будем бороться "до тех пор, пока с Божьей помощью новый мир со всей его мощью и силой не выступит на защиту и освобождение старого".

    Народ внял ему. Вот как представил это лорд Глэдуин: "Мы знали, за что боремся. Больше не было сомнений насчет того, как выиграть войну; мы должны были выиграть ее, и точка. Черчилль, как мне кажется, был символом этого коллективного чувства". [197]


Глава 13.

    Высокомерие

    В Германии все административные органы были охвачены эйфорией. Несколько недель назад Гитлер сплясал джигу триумфа на том самом месте в Компьенском лесу, где был подписан мирный договор, положивший конец Первой мировой войне.

    23 мая, когда полный коллапс западных армий был неизбежен, министр иностранных дел, барон Эрнст фон Вейцзекер, заметил, что можно было бы предложить Великобритании. легкий выход: не встревать в континентальные дела и позволить Германии утвердиться. "Мир, возможно, и окажется для англичан выгодным, — добавил он, — но позорным".

    Фон Вейцзекер был представителем класса традиционного чиновничества. На своем посту он решил остаться с тем, чтобы сдерживать нацистов и помешать им занять все важные должности. Как и Хаусхофер, он представлял внутреннюю оппозицию режиму, которому служил. Он любил обсуждать с Беком, Канарисом, фон Хасселлем и другими возможные пути свержения Гитлера. Но организации не существовало, а без искренней поддержки со стороны генералов Гитлера об этом нечего было и думать. Неизвестно, испытывал ли он такие муки совести, как Альберт Хаусхофер, но внешне он оставался верным режиму до конца. Его замечание по этому поводу, 23 мая 1940 года, [198] подтвердило догадку Черчилля о том, что почти нет разницы между территориальными (в отличие от расовых) целями Гитлера и таковыми германской оппозиции, представителем которой был фон Вейцзекер. Предчувствуя скорую победу на западе, он написал, что, независимо от того, сдастся ли Англия теперь или будет убеждена с помощью бомб, "еще остается дальнейшее урегулирование дел на востоке".

    В конце мая в правящих кругах Берлина царило праздничное настроение, сопровождавшееся "планами грандиозного расчленения мира". В этом нет ни капли преувеличения. 31 мая, к примеру, "Общество европейского экономического планирования и экономики протяженного пространства", созданное 21 октября предыдущего года, выпустило меморандум:

    "Экономика протяженного пространства континентальной Европы под руководством Германии как свою конечную цель должна включать все народы континента от Гибралтара до Урала и от Северного мыса (Норвегия) до острова Кипр, вместе с естественными колониальными ответвлениями в область Сибири и через Средиземное море в Африку".

    Тем временем в управлении безопасности Рейха Гейдрих приступил к планированию служб безопасности для колоний, а в Мюнхенском бюро расовой политики Гесса обдумывали ключевые моменты расовой политики для колоний; как сказано в документе "Колониальный вопрос и расовая идея", они в основном касались "психологически и практически правильного руководства [туземными] народами". Наиболее важной задачей белой расы считалось "практическое освоение роли хозяина и формирование в соответствие с этим собственного образа жизни". Следовало ввести суровый апартеид: хозяевам и туземцам надлежало жить в раздельных зонах, общение между ними, кроме как по официальному разрешению, не дозволялось, половые контакты категорически запрещались, в случае [199] неповиновения африканского партнера ждала смертная казнь.

    Восторг победы и подготовка мира к новому порядку оказались для Гесса слишком тяжелыми испытаниями. Желудочные боли и проблемы с желчным пузырем приковали его к постели. Гиммлер попросил обследовать его своего личного массажиста, Феликса Керстена. По словам Керстена, после церемонии подписания мира 22 июня в Компьенском лесу Гесс вернулся в отель в Бад-Годесберге, где массажист лечил его, "натянутый, как струна". Рассказав о великолепных событиях, участником которых стал, Гесс заверил Керстена, что с Британией они тоже заключат мир, как заключили его с Францией; всего несколькими неделями раньше фюрер снова повторил ему о мировой важности Британской империи. Германия и Франция вместе с Великобританией должны встать против их общего врага в Европе, большевизма.

    "Не могу представить, говорил он, чтобы холодная, расчетливая Англия, вместо того, чтобы договориться с нами, сунула шею в советскую петлю".

    Несмотря на приход к власти Черчилля, такой же точки зрения придерживались британский министр иностранных дел, лорд Галифакс, и его помощник, молодой Р.Э. (Рэб) Батлер. Кеннет де Курси вспоминает о встрече, которую устроил для него Батлер в доме своего личного секретаря, светского льва "Чипса" Ченнона, на Белгрейв-сквер. Было это 7 июня, незадолго до французского мира. Батлер сказал ему, что они через Ватикан работают над встречей с Гитлером;

    проблема состояла в том, чтобы убедить Гитлера. Де Курси спросил о предполагаемых условиях; Батлер ответил, что они готовились отдать Германии устье Рейна. Согласиться с этим де Курси не мог и предложил обратиться за помощью к послу США Джозефу Кеннеди и попросить его надавить на американцев, с тем чтобы они выступили с инициативой сродни [200] "Парламентскому меморандуму" Первой мировой войны, гарантируя, со своей стороны, достижение результата и вступление в войну в случае, если Германия откажется прислушаться или откажется от предложений. Изложить идею Кеннеди Батлер поручил ему. Посол оказался, на удивление, сговорчив.

    На другой день в "Карлтон-клубе" Батлер подозвал де Курси к себе. Поздравив его с успешной беседой с Кеннеди, он сообщил ему, что тот уже переговорил с его шефом, лордом Галифаксом. Галифакс остался доволен и хотел, чтобы он снова встретился с Кеннеди. Вскоре после этого де Курси позвонили и срочно попросили увидеться с "Чипсом" Ченноном на мосту Сен-Джеймского парка. Он должен был выразить удивление, и Ченнон тоже, чтобы казалось, что встреча произошла случайно.

    Де Курси сделал все, как велели, и встретился с Ченноном. Тот сказал: "Мой хозяин из-за переговоров с Кеннеди попал в большую неприятность. Я хочу, чтобы вы вернулись и уничтожили вашу переписку с моим хозяином, потом поезжайте в Шотландию и пробудьте там пару недель, ни с кем из дипломатов не встречайтесь".

    Де Курси понял, что Черчилль каким-то образом пронюхал о том, что затеяли Батлер и Галифакс. Папку он не уничтожил, как не поехал в Шотландию, но принял все меры, чтобы некоторое время не видеться с Кеннеди и другими дипломатами.

    Батлер был неугомонен. Через члена Комитета Международного Красного Креста в Женеве, Карла Буркхардта, он пытался установить связь с принцем Максом фон Хоенлове, принадлежавшим к "Кругу друзей" Гиммлера. Содержание своей беседы с Буркхардтом Хоенлове передал фон Вейцзекеру из министерства иностранных дел. Из нее следовало, что после норвежской и французской кампаний влиятельные британские круги поняли, как сильно они недооценивали [201] мощь германских вооруженных сил и экономики, и "те, кто высказывался против решения Черчилля и его круга относительно интервенции на континенте, начинают указывать, что были правы. В частности, к этой группе относится Батлер. Одолеваемый пессимизмом, он страстно ищет возможный выход". Еще он обмолвился, что это подтверждает испанский посол в Берне, недавно встречавшийся с Батлером. Британцы считают, сказал он, что Германия не заинтересована в падении Британской империи, поскольку не в силах заменить ее влияние в Индии, Австралии и Канаде, кроме того, Германия не хотела бы ослаблять в тех районах статус белой расы, а также способствовать укреплению там господства Соединенных Штатов.

    Хоенлове позволил себе высказать собственное мнение (отражающее общее высокомерие), что все сводится к вопросу, хочет ли Гитлер разрушить Британскую империю. В конце, как следует из его рассказа, он спросил Буркхардта, что станет с Черчиллем и его соратниками, если Англия пойдет на компромисс с Германией. "Он только отмахнулся, пояснив, что Черчилль занял свое настоящее положение по воле случая. Ему придется спуститься с пьедестала, если события разовьются по иному плану".

    Это удивительным образом перекликается с комментариями Батлера в его беседе со шведским послом в Лондоне, Бьерном Притцем, 17 июня, получившей теперь скандальную известность. По его собственным словам, с Притцем Батлер встретился случайно, когда шел с обеда через Сен-Джеймсский парк. Он попросил его вернуться к нему в кабинет, чтобы поговорить. Поскольку шведское правительство испытывало давление со стороны Германии из-за экспорта стали и перевозки войск в Норвегию через Швецию, можно не сомневаться, что он был заинтересован в беседе, чтобы выяснить позицию Лондона после падения Франции. Скорее всего, "случайная" встреча была в такой же [202] мере подстроена, как и встреча с де Курси. Батлер, как сообщал Притц, сказал, что "для заключения компромиссного мира ни одна возможность не будет упущена, если будут предложены приемлемые условия, и добавил, что никому не будет позволено стоять на пути". Тут Батлера срочно вызвали к лорду Галифаксу, он вышел, но через несколько минут вернулся с сообщением от министра иностранных дел: "Политика британского правительства будет продиктована здравым смыслом, а не бравадой". По всей видимости, Галифакс знал о встрече. Черчилль — нет. Позже Галифакс поручил послу в Стокгольме разузнать настроения Германии и Италии относительно мирных переговоров.

    Когда несколько дней спустя Черчилль узнал о беседе Батлера с Притцем, он написал Галифаксу записку, в которой говорилось, что, как видно, его помощник использовал "странный язык" и оставил у шведского посланника "сильное впечатление пораженчества". Галифакс притворился, что ничего не знает, естественно, не упомянув о собственном вкладе, и выразил абсолютную уверенность в осторожности Батлера и его верности политике правительства. Из собственного отчета Батлера, написанного Галифаксу, явствует, что он "случайно встретил его [Притца] в парке, и он зашел в кабинет всего на несколько минут; никакой беседы не было, и записей я не вел". В документе, бывшем на деле частным письмом, Батлер старается прикрыть своего шефа, который вызвал Батлера с его встречи с Притцем, вероятно, для того, чтобы своим авторитетом придать вес словам помощника. Этот инцидент, а также протоколы совещаний кабинета, начиная с 24 мая и позже, свидетельствуют о том, что Галифакс, энергично поддерживаемый Батлером, все еще продолжал преследовать миротворческие цели, что шло вразрез с публично объявленной политикой Черчилля.

    Аналогично этому вел себя британский посол в [203] Швейцарии, сэр Дэвид Келли. В июле Хоенлове сообщил Риббентропу, что на приеме в резиденции испанского посла Келли отвел его в сторону и сказал, что хочет поговорить с ним о создавшейся ситуации. Хоенлове ответил, что если он является выразителем идей Черчилля, то и беседовать им не о чем. На что Келли заметил: "У наших общих друзей в Англии, Батлера, Ванситтарта и Галифакса, есть приверженцы". Далее он согласился с Хоенлове, что положение Британии серьезно и едва ли у них имеется иной выбор, чем продолжать бороться за честь империи, пока есть хотя бы один шанс заключить мир. Затем разговор коснулся Черчилля. Хоенлове не мог поверить, что такой несерьезный человек, часто находящийся под воздействием алкогольных паров, действительно представляет страну. Келли, по свидетельству Хоенлове, с "моей критикой согласился, заметив, что Черчилль был быком, бившимся лбом о стену, но отношение Батлера и Галифакса, а также Ванситтарта не такое".

    По словам Хоенлове, он вскоре закончил беседу, поскольку заподозрил Келли, "говорившего с такой страстностью и жестикуляцией", в том, что тот просто хотел выиграть время. Возможно, Хоенлове и не ошибался; если бы удалось убедить Гитлера в том, что, несмотря на внешнее возмущение, Великобритания готова заключить мир на приемлемых условиях, он бы не стал торопиться с вторжением, а обратил бы взгляд на восток, на настоящего врага. Черчилль был не лыком шит; он считал, что война это сочетание правдоподобной выдумки с максимальной силой, направленной против узкого фронта. Ванситтарт был его союзником, и тот факт, что Келли связал его имя с Батлером и Галифаксом, позволяет предположить, что ему было поручено открыть врагу каналы короче говоря, его слова были не более чем дезинформацией, пущенной с целью выиграть время и собрать сведения об истинных целях Гитлера. [204]

    Чего нельзя сказать о комментариях, сделанных в том же месяце герцогом Виндзорским разным испанским посредникам в Лиссабоне. Герцог всегда был убежден в необходимости соглашения с Гитлером. После падения Франции, где герцог служил в Британской военной миссии, он отправился в Испанию, а оттуда в Португалию, в Лиссабон. Поскольку он ничего не делал, чтобы скрывать свои чувства к войне, Черчилль решил убрать его подальше, назначив губернатором Багамов. Узнав об этом, германский посланник в Лиссабоне отбил в Берлин телеграмму с сообщением о том, что герцога отправляют из Англии подальше, где его возвращение стало бы большим стимулом для "английских друзей мира". Еще он добавил, что герцог намеревается сколько можно тянуть с отъездом из Португалии, так как "надеется на изменение ситуации в свою пользу".

    Гитлер тоже надеялся на изменение британского мнения. Он не стал отмечать свой триумф на западе публичным предложением мира, решив, как заметил Вейцзекер, "дать время для внутреннего развития событий в Англии". Поскольку этого не произошло, то 19 июля он выступил с речью, призывая, как и после польской кампании, "разум и здравый смысл Великобритании" положить конец войне. Случайно в тот же день британский посол в Вашингтоне, лорд Лоутьен, бывший до войны активным членом кливденской клики, горячо ратовавшей за соглашение с Германией, в телеграмме в Лондон сообщил, что германский поверенный в делах в Вашингтоне сказал ему, что при желании может передать для ознакомления берлинские условия мира. На деле инициатива исходила от Лоутьена, попросившего американского квакера, Малькольма Р. Ловелла, занимавшегося переговорами об освобождении германских евреев, попытаться выяснить через германского поверенного в делах гитлеровские условия мира. Это подтверждает записка фон [205] Вейцзекера о "любопытном зондаже мирных переговоров британского посла в Вашингтоне. Через квакера Ловелла лорд Лоутьен предпринял шаг, который, будь он нормальным британским послом, потребовал бы специальных полномочий". Телеграммы, на которую ссылается фон Вейцзекер, в германских документах нет; несомненно, полномочия действовать Лоутьен получил от лорда Галифакса, но никак не от Черчилля, поскольку тот, узнав об этом, сказал Галифаксу, чтобы Лоутьен во что бы то ни стало прекратил затеянное.

    Подтверждение расхождения взглядов в высших эшелонах власти в Великобритании пришло в Берлин в тот же день из Швеции, чей посол в Лондоне сообщал, что еще более сильное сопротивление встречает Черчилль со стороны двора и финансовых кругов, а также части консервативной партии: "Эти круги больше не хотят слепо следовать за Черчиллем и Иденом (военным министром). Таким образом, премьер-министр видит, что число его приверженцев ограничивается твердолобыми консерваторами и лейбористской партией, желающими продолжать войну из идеологических соображений".

    Это была справедливая оценка политической ситуации. Черчилль осознавал, что группа членов его партии в парламенте требует умеренной реакции на публичный призыв Гитлера к благоразумию. С другой стороны, за Черчиллем стоял простой народ, в своем большинстве не осознававший, как высоки были военные и экономические ставки. Как правильно подметил лорд Глэдуин, Черчилль был символом их коллективного инстинкта. С такой солидной поддержкой Черчилль мог быть спокоен, что Галифакс ответит решительным отказом на призыв Гитлера к разуму.

    На другой день, 23 июля, фон Вейцзекер заметил, что фюрер, желавший прийти к взаимопониманию с Англией, непрестанно спрашивал себя, на что рассчитывал Черчилль, продолжая войну. Поскольку у самой [206] Англии сил было маловато, вероятно, он уповал на вступление в войну Соединенных Штатов или России. Сам фон Вейцзекер пришел к выводу, что упрямство Черчилля имело "не логическую, а психологическую природу".

    В смысле настоящих реалий фон Вейцзекер был прав. В другом смысле историческая интуиция Черчилля и его оценка противника были более надежными, чем умозаключение Вейцзекера. Это получило подтверждение в конце месяца. Адмирал Редер представил Гитлеру разработку плана военно-морского вторжения в Британию. Потом, как записал в своем дневнике начальник Генерального штаба, Франц Гальдер, Гитлер в высшей степени скептически отнесся к "техническим возможностям" и особо подчеркнул погодный фактор и подавляющее численное превосходство Королевского ВМФ. Он полагал, что решающую роль в завоевании Англии сыграют подводники и атака с воздуха, но на это уйдет один-два года. Далее в дневнике Гальдера записано: "Англия возлагает надежды на Россию и Америку. Если надежды с Россией не оправдаются, с Америкой тоже, потому что падение России будет означать существенное увеличение веса Японии на Дальнем Востоке.

    Россия — дальневосточный меч Англии и Америки против Японии.

    ...Англия, главным образом, рассчитывает на Россию.

    ...Если каким-то образом Россия не выстоит, с ней канет последняя надежда Англии. Хозяином Европы и Балкан станет тогда Германия".

    С Россией надо покончить, решил Гитлер. Сначала он хотел предпринять наступление на восток той осенью, но было мало времени для подготовки, и зима могла испортить не доведенные до конца планы — по его расчетам, кампания должна была продлиться пять [207] месяцев. Он решил ждать до следующей весны, до "мая 1941".

    Решив идти на восток, он тем не менее продолжал планировать вторжение в Англию. Операция носила кодовое название "Морской лев". Для этого нужно было добиться воздушного превосходства. На другой день, 1 августа, Гитлер выпустил директиву, предназначенную для Люфтваффе: в кратчайший срок подавить Королевские ВВС и начать бомбардировку гаваней и складов. С помощью подводной войны, развернутой против торгового флота, он надеялся вызвать в Британии голод и заставить её покориться.

    В тот же день Виндзоры из Лиссабона отбыли на Багамы. Как объяснил герцог своему португальскому хозяину и посреднику в переговорах с немцами, это не означало его отмежевания, поскольку в двадцать четыре часа он мог вернуться самолетом из Флориды; он даже предложил кодовое слово, которым его можно будет вызвать в том случае, если ситуация в Великобритании изменится и потребуется его присутствие для ведения мирных переговоров. [208]


Глава 14.

    Поворот на восток

    Планирование наступления на Россию началось в Генеральном штабе армии и в собственной епархии Гитлера Высшем командовании сухопутных сил (ОКВ) уже в августе 1940 года. Гиммлер проинструктировал Гейдриха начать разработку операций зондеркоманд, которым надлежало двигаться за фронтом и осуществлять расовые и политические задачи, ликвидируя большевистские элементы, евреев и интеллигенцию и подготавливая почву для поселения на завоеванных территориях чистокровных немцев. В конце месяца начальник Генерального штаба Гальдер имел беседу с адмиралом Канарисом, возглавлявшим абвер, после которой записал в дневнике: "На востоке возобновляются меры по ликвидации евреев и интеллигенции".

    Канарис когда-то был убежденным сторонником национал-социализма и лично Гитлера. Но жуткие расправы, творимые зондер-командами СС в польской кампании, потрясли его до глубины души и вызвали раскаяние; своим полевым агентам он приказал собрать подробные данные о деятельности СС и использовал их для предупреждения армейских командиров об ужасах, чинимых во имя Германии. В кругу людей, которым мог доверять, он посетовал: "Дети наших детей понесут бремя вины за это". [209]

    Сейчас остается только гадать, что заставило его пойти на предательство своей страны. Но поселившийся с тех пор в его душе пессимизм иссушил тело, запорошил сединой волосы, оставив лишь жалкую оболочку офицера контрразведки. Бесспорно, что для связи с Великобританией он пользовался многочисленными каналами; один из тех, что известны, вел в. Ватикан и служил для переговоров с лордом Галифаксом, другой был установлен через британского посла в Мадриде, сэра Сэмюэля Хора; еще один через мадам Синанску, жену бывшего польского военного атташе в Берлине. Муж мадам Синански попал в плен; в конце лета или осенью 1940 года Канарис послал агента устроить для нее проезд в Швейцарию через Германию. Потом он время от времени навещал ее; часто говорят, что она была его любовницей, но она отрицает это. После ухода Канариса к ней приходил начальник местного отдела СИ С, и она передавала содержание разговора с Канарисом. Информация кодировалась и телеграфом передавалась в Лондон помощнику "Си".

    По-видимому, именно таким образом Черчилль получил первое надежное подтверждение своему опасению, что Гитлер повернет на восток. По этому случаю Канарис сообщил, что в России предполагается расстреливать каждого члена коммунистической партии и упомянул о собрании, на котором высказывались на этот счет протесты, поскольку повальные расстрелы неминуемо вызовут среди русских яростное сопротивление, но возражения во внимание приняты не были. Дата откровений не ясна, как и не ясен мотив. Канарис ненавидел большевизм и знал, что это чувство разделяют в высших кругах в Берлине. Много позже, 9 июня 1941 года, подобное сообщение в Англию через Биргера Далеруса передал Геринг, в нем стояла точная дата (через две недели) нападения на Россию.

    Оба сообщения можно рассматривать как просьбу к Британии уладить разногласия и присоединиться к [210] крестовому походу против большевизма или как составляющую часть вероломного обмана. Кеннет де Курси, однако, убежден в том, что войну с Британией Канарис воспринимал как трагедию и считал, что до тех пор, пока есть надежда заключить мир, Британия ни под каким видом не должна потерпеть поражение. Канарис считал это настолько важным, что был готов на предательство собственной страны, что в конечном итоге и совершил. По словам де Курси, информацию он адресовал непосредственно "Си" и через более верные каналы, чем мадам Синански. Де Курси убежден также в том, что секретные данные, исходившие от Канариса, "Си" лично передавал Черчиллю вместе с материалами "Ультра", добытыми в результате дешифровок германских шифров, в коробках темно-желтого цвета, ключи от которых имелись только у него и Черчилля.

    * * *

    Цель эсэсовской программы в Польше, снова начатой в августе 1940 года, состояла в полной ликвидации польской интеллигенции по советскому образцу и разделении населения на этнические составляющие, чтобы люди утратили "польское" национальное самосознание. Лица немецкого происхождения подлежали переучиванию в соответствии с германскими ценностями. Их следовало поселить в четырех германских гау, в то время как "население низшей крови", если выражаться терминологией Гиммлера, следовало сосредоточить в "Польском генерал-губернаторстве" "как неорганизованную рабочую силу, используемую для ежегодных сезонных работ... а также в деле германского культурного развития и на строительных работах". Чтобы избежать в будущем организованного восстания, обучение детей этих людей не одобрялось; их образование ограничивалось начальной четырехлетней [211] школой, где они могли научиться считать до 500, писать свое имя и выучить, что "подчиняться немцам, быть честными, трудолюбивыми и достойными доверия есть их Божественная заповедь". Чтение Гиммлер не считал для них обязательным. Они должны были стать для Германского Рейха илотами рабами.

    Эту программу Гиммлер изложил Гитлеру на семи страницах меморандума и представил на рассмотрение в конце мая; "фюрер (как он потом заметил) нашел ее очень хорошей и правильной". Среди тех, кому разослали копии, был и начальник по кадрам Гесса, Мартин Борман. Кроме того, что Гиммлер формально все еще был подчиненным Гесса, ему как связующему звену между партией и государством важно было знать план. Это было важно для него, потому что в его обязанности входил контроль над тем, чтобы требования национал-социалистического мировоззрения находили воплощение в законодательной области. Важным для него это было потому, что он являлся чиновником, к которому каждый германский гражданин мог обратиться с жалобой на правительственных служащих, это было важно и для тех отделов его организации, которые занимались вопросами расы, обучения и, особенно, общественного права. Многие адресованные Гессу вопросы и жалобы, связанные с оккупацией Польши, переадресовывались Гиммлеру, которого Гитлер назначил ответственным за "германизацию" района; эта должность называлась комиссар по делам консолидации германской нации. Но, как видно из других писем, у Гесса пробудился личный интерес к восточному плану. В переписке с министром юстиции о постановлениях, лишавших евреев и поляков гражданских прав и делавших их субъектами особых карательных санкций, включая каторжные работы, он выразил мнение, что "поляки менее восприимчивы [чем немцы] к ординарному заключению под стражу".

    Удивительно мало внимания в своем меморандуме [212] посвятил Гиммлер судьбе евреев, явно полагая, что "понятие "еврей" перестанет существовать, ввиду массового исхода народа в Африку или в какую-либо колонию". Это был обман. После падения Франции в ведомстве министерства иностранных дел был разработан план отправки всех евреев на остров Мадагаскар, вблизи от восточного побережья Африки. План "Мадагаскар" Гейдрих использовал как прикрытие для "окончательного решения" еврейской проблемы. Этот камуфляж главным образом предназначался для глаз американцев. Риббентроп во что бы то ни стало хотел помешать еврейскому лобби убедить Соединенные Штаты вступить в войну на стороне Великобритании, как этого добивался Черчилль, у которого работал отдел, отслеживавший на территории бывшей Польши инциденты, способные опорочить Германию перед лицом Америки, в то время как Гиммлер через еврейский комитет, находящийся в Америке, и в обмен на твердую валюту поощрял эмиграцию евреев. Камуфляж был нужен еще и для внутренних целей: для влиятельных церковников, которые в противном случае могли выступить против плановой депортации из Рейха и всех оккупированных стран, а также для самих евреев, которых, пообещав "переселение", следовало убедить уехать на восток мирным путем. Еще план "Мадагаскар", вероятно, был задуман для того, чтобы продемонстрировать добрые намерения Германии в отношении евреев, что могло способствовать мирному урегулированию дел с Великобританией.

    О реальных планах гитлеровцев в отношении евреев можно судить по тому разделу программы "эвтаназии", где от врачей требовалось проводить дискриминацию по расовому признаку, и по экспериментам с газовыми камерами, примерно в то же время заказанными Гейдрихом по приказу Канцелярии Гитлера. Первый показ удушения газами душевнобольных пациентов Филиппу Буллеру, Браку и другим работникам [213] Канцелярии состоялся в январе 1940 года в заброшенной тюрьме в Бранденбурге. Вслед за этим было создано шесть центров "легкой смерти" с газовыми камерами, замаскированными под душевые, очевидно, предложение по облагораживанию внешнего вида камер исходило от самого Буллера. В июне в одном из них, в замке Графенек в Бранденбурге, имели место первые умерщвления психически неполноценных евреев. Инспектор центров легкой смерти, комиссар по уголовным делам Кристиан Вирт, применявший газовые камеры, замаскированные под души, для плановых ликвидации евреев, стал впоследствии инспектором специально построенных на востоке лагерей смерти. Другие коменданты лагерей смерти, такие же офицеры полиции, как и он, прошли предварительно школу центров легкого умерщвления. Не меньшее значение для лагерей смерти имели врачи, учившиеся убивать по программе "легкой смерти". Роберт Джей Лифтон указывал, что это "разрушение границ между лечением и умерщвлением" было решающим для людей, участвовавших в систематизированном геноциде и убивавшим во имя чистоты расы.

    Гесс хорошо знал о существовании программы "эвтаназии". Исполняя роль совести партии, он получал письма от людей, подозревавших, что пациентов не лечат, а убивают. Одним из них был заместитель руководителя института в Штеттене Якоб Фридрих Рупп, написавший ему в конце мая. Единственный ответ, который Рупп получил, гласил, что его письмо переправлено в соответствующий отдел организации Гиммлера. "Получив это, — вспоминал после войны Рупп, я понял, что для наших пациентов все пропало, потому что уже до войны я видел злой дух Гитлера и Гиммлера".

    Знал Гесс и о жестокостях, творившихся в Польше по отношению к евреям, так как, являясь арбитром между партией и государством, уже с 1939-1940 года [214] получал жалобы от армейского главнокомандующего на востоке, сетовавшего на моральный урон, причиняемый деятельностью СС. Как и в случае с петициями, касавшимися эвтаназии, он переадресовывал их Гиммлеру. Поток жалоб возобновился, когда в августе снова начались убийства, и, судя по дневниковым записям Гальдера, достиг апогея в феврале следующего, 1941 года, когда Гесс потребовал смещения генерала Мита, высказывавшегося против деятельности СС перед своими офицерами.

    Все посвященные в Берлине были в курсе жестокостей, творившихся в Польше. В декабре предыдущего года Альбрехт Хаусхофер написал матери письмо, где пытался объяснить смешение чувств и собственное бессилие перед лицом ужасных событий, которые предвидел: "Пример: я сижу за столом с человеком, в задачу которого будет входить транспортировка евреев в еврейское гетто в Люблине, где, согласно программе, они умрут от голода и холода..."

    Непостижимо, чтобы Гесс не знал о действиях СС, как невероятно и то, чтобы он не знал о том, что план "Мадагаскар" является грандиозным обманом, как и невозможно утверждать, что он со своей верой в расово-биологическую цель национал-социализма, своим глубоким пониманием потаенных мыслей Гитлера, не подозревал о связи между "окончательным решением" еврейской проблемы с программой "эвтаназии", осуществляемой, главным образом, СС, хотя и под контролем гитлеровской Канцелярии. Кое-кто доказывает, что Гитлер не приказывал и ничего не знал о плане ликвидации евреев, на том основании, что не имеется никаких документальных свидетельств, указывающих на его причастность к программе. Подобное они могли бы сказать -и о Гессе. Однако Гиммлер во многих высоких инстанциях объяснял, что действовал по поручению Гитлера и нес ответственность от лица Гитлера. Можно предположить, что и вокруг Гесса, так [215] называемой "совести партии", тоже старались создать ореол непричастности.

    Нельзя угадать, что думал Гесс по поводу "необходимых"злодеяний на пути к осуществлению целей, в которые верил. По словам фон Кросихка, он осознавал, что борьба между добром и злом в развитии национал-социализма воплощалась в фигуре Гитлера. Такого же взгляда придерживался его адъютант Лейтген, считавший, что неизбежная внутренняя борьба и являлась причиной частых приступов болезни Гесса. [216]


Глава 15.

    План полета

    Первый раз идея полететь в Великобританию, чтобы заключить мир, посетила Гесса в июне 1940 года, когда близилась к завершению французская кампания, во всяком случае, так он сказал в Англии сэру Джону Саймону несколько недель спустя после прибытия.

    Частично это правда. Такой драматический жест, как миротворческий полет в Британию, должен был затрагивать романтические струны нервной души Гесса. Полет Чемберлена в Мюнхен в сентябре 1938 года с целью отвратить войну произвел в Германии такой же сильный эффект, как и в Англии. В сентябре 1940 года Гесс уже будет свободен от обещания, данного Гитлеру, воздержаться от полетов на год. Можно представить, как мечтал он превзойти Геринга и других своих соперников и, минуя дипломатическую болтовню, самому прилететь в Лондон. Должно быть, он представлял, как об этом закричат газетные заголовки всех стран.

    В июле, когда Черчилль отверг публичный призыв Гитлера к здравому смыслу, фантастическая идея обрела плоть. Новая стратегия Гитлера заставить Британию пойти на уступки, выведя из игры Россию и лишив Англию надежды на континентальный кулак, обещала войну на два фронта, чего фюрер так отчаянно [217] стремился избежать. Более того, по своим разведывательным данным Гесс знал, что Рузвельт собирался продавать истребители в обмен на военно-морские и военно-воздушные базы для обороны западного полушария и готовился сделать Соединенные Штаты поставщиком оружия для Великобритании и фактически ее союзником в войне. Альбрехт Хаусхофер, эксперт Гесса по англоязычным странам, всегда утверждал, что, в конечном итоге, цели Соединенных Штатов совпадают с целями Великобритании, и США всегда выступают на ее стороне. Новое положение дел на Дальнем Востоке служило тому подтверждением. Японский военный экспансионизм угрожал прервать экспорт олова, каучука и других стратегических материалов, от которых Соединенные Штаты зависели не в меньшей степени, чем Великобритания; все же Британия, занятая европейскими проблемами, была не в состоянии защитить свои интересы в удаленных сырьевых районах, и тут она полностью зависела от Америки. Сделалась реальной угроза глобальной войны, в которой Германии придется столкнуться не только с колоссальными человеческими ресурсами и огромными пространствами Советской России, но и с экономическим и промышленным потенциалом Соединенных Штатов. Понимая всю сложность обстановки, Риббентроп отправил своего главного специалиста по Дальнему Востоку в Японию, чтобы заручиться ее союзничеством на случай вступления в войну Соединенных Штатов.

    С другой стороны, разведка докладывала, что Черчилль вовсе не так крепко сидел в седле, как утверждали британские средства массовой информации. Случай с Притцем, а также пробный шар Лоутьена в Вашингтоне свидетельствовали о том, что в военном кабинете Великобритании имелся, по меньшей мере, один диссидент, лорд Галифакс. Можно легко просчитать, что поддержку ему оказывал Чемберлен, которого Черчилль оставил в составе членов военного кабинета. [218]

    Они представляли две мощные группировки: интересы консервативной партии и крупного землевладения.

    Красноречивые депеши приходили и из других источников. Из Берна 5 августа сообщалось: "Некоторые приближенные к Двору круги, банкиры и коммерсанты были бы счастливы, если бы военного конфликта с Германией удалось избежать". В том же сообщении говорилось, что взгляды эти не распространяются на весь британский народ. Из вывода следовало, что массированная атака с воздуха продемонстрировала бы уязвимость Королевских ВВС и, вероятно, позволила бы людям, готовившим тайные переговоры, выразить свои мысли вслух и снискать широкую поддержку. По мнению Гесса, ситуация во многом походила на ситуацию в Германии, с точки зрения Чемберлена и лорда Галифакса; то есть, в то время как лидера поддерживали широкие слои населения, мощные группировки выжидали удобного момента, чтобы свергнуть его и сесть за стол переговоров.

    В начале августа Гесс спросил у Альбрехта Хаусхофера о возможности встречи с такими людьми. 15 августа он вызвал его снова и отдал распоряжение подготовиться к "специальному заданию" и проложить путь в эти круги. Хаусхофер к этому времени был морально сломан. События весны и лета окончательно вымотали его и напрочь лишили надежды когда-либо суметь работать в условиях, в которых он мог "хотя бы внутренне сказать да", как он писал об этом в письме матери. 4 августа.

    Он писал, что временами обманывает себя, думая, что может делать что-то во имя разума, но надежды это ему не добавляло. У него почти никого не осталось, с кем бы он мог поговорить: "Хуже всего те, кого хорошо знаешь, и "друзья", которые считают, что вправе требовать вашего участия, большего, чем бесстрастное [деловое]". Внешне он оставался консультантом по вопросам геополитики, экспертом по Англии и [219] Дальнему Востоку; внутренне наблюдал за собственным исполнением назначенной ему роли.

    Его босс, Гесс, напротив, впервые переживал подъем жизненных сил. В выходной, 31 августа, он пришел навестить своего старого друга и ментора, Карла Хаусхофера, в Хартшиммельхоф, в таком приподнятом настроении, что они проговорили до двух часов ночи. Частично суть разговора Карл Хаусхофер изложил три дня спустя в письме Альбрехту:

    "Как ты знаешь, все готово к жестким и решительным действиям против небезызвестного острова, человеку наверху остается только нажать на кнопку, и все придет в движение. Все же, пока не принято это необратимое решение, задаешься вопросом, неужели и в самом деле никак не предотвратить неизбежно печальные последствия. В этом контексте у меня есть одна мысль, которую я считаю просто необходимым передать тебе, поскольку ею со мной поделились именно из этих соображений. В самом ли деле нет никакой возможности, чтобы переговорить об этой ситуации на нейтральной территории с посредником вроде старого Йена Гамильтона или с другим Гамильтоном?" .

    Структура предложения позволяет предположить, что в разговоре с Гессом Альбрехт выразил большое сомнение относительно такой возможности и продолжал сомневаться и позже. "Старый Йен Гамильтон" это генерал сэр Йен Гамильтон, приглашавший Гесса погостить у него в Шотландии летом 1939 года. "Второй Гамильтон" приятель Альбрехта Дагло Клайде дейл, теперь командир авиакрыла герцог Гамильтон.

    Далее Карл Хаусхофер намекает:

    "В этой связи мне представляется добрым предзнаменованием тот факт, что наша старая приятельница миссис [так в оригинале] В.К. после столь длительного периода времени нашла возможность прислать открытку с добрыми и сердечными пожеланиями не только твоей матери, но также Гейнцу [брату Альбрехта] и мне и [220] приложила адрес: [по-английски] Писать тебе нужно по адресу: мисс В. Роберте, почтовый ящик 506, Лиссабон, Португалия. У меня предчувствие, что нам нельзя упускать ни одной хорошей возможности, во всяком случае, стоит ее рассмотреть".

    Хорошим другом Хаусхоферов была миссис (не мисс) Мэри Вайолет Роберте, вдова Герберта Эйнсли Робертса из Кэмбриджа и мать Патрика Максвелла Робертса, занимавшего одно время пост второго секретаря в посольстве в Берлине, погибшего в 1937 году в дорожной аварии. До сих пор остается загадкой, почему его мать, несмотря на трудности военного времени, связалась с Хаусхоферами и устроила для них в Лиссабоне абонентский почтовый ящик, чтобы им было куда писать; еще более загадочным является то, что Гесс, имея отличные контакты благодаря сети своих иностранных организаций, усмотрел в этом случайном послании старой дамы возможность изменить курс мировой истории. Переписка наталкивает именно на такой вывод. Должно быть, он полагал, что карточка была не просто напоминанием о старых временах, потому что на другой день, 8 сентября, он пригласил Альбрехта, чтобы обсудить с ним детали посылки сообщения через Лиссабон. Позже он писал Карлу Хаусхоферу:

    "Мы не должны игнорировать контакт и позволить ему ускользнуть от нас. Мне кажется, что будет лучше, если ты или Альбрехт ответите вашей старой знакомой даме, чтобы она спросила друга Альбрехта, не сможет ли он прибыть в нейтральную страну, где она живет, или воспользуется предложенным ею адресом, чтобы переговорить с Альбрехтом. Если он все же не сумеет сделать это, не сможет ли он опять-таки через нее сообщить, где будет находиться в ближайшем будущем. Возможно, третье лицо, у которого там найдется какое-либо дело, отыщет его и устроит что-нибудь для тебя или Альбрехта. Возможно, этот человек не захочет [221] поехать, чтобы только узнать, где он живет, или совершить поездку понапрасну... Главное, чтобы запрос и ответ не шли по официальным каналам, потому что ты не захочешь, чтобы из-за этого у твоего друга возникли неприятности".

    Другом Альбрехта, несомненно, был Гамильтон. Почему Гесс так страстно хотел связаться с ним, является еще одной загадкой. По сравнению с настоящими столпами консервативной партии, стремившимися к заключению компромиссного мира, такими как герцог Букклейч или лорд Лондондерри, Гамильтон не имел ни политического, ни общественного влияния, как, впрочем, не имел и политического мышления. Он был довольно сдержанным, скромным и в высшей степени порядочным шотландским пэром с практичным умом, лишенным изворотливости и глубокого расчета. Свою энергию, профессиональное мастерство и деятельность он отдавал Королевским вооруженным силам. Во всем королевстве он, пожалуй, был последним человеком, к которому следовало прибегнуть, чтобы подсидеть Уинстона Черчилля, а заключение сепаратного мира вылилось бы именно в это. Правда, в начале октября 1939 года "Тайме" опубликовал его письмо, в котором он соглашался, что после Первой мировой войны с германским народом обошлись несправедливо. Письмо заканчивалось:

    "Я верю, что мы доживем до того дня, когда почтенные мужи договорятся о благословенном мире, и горькие воспоминания о двадцати пяти годах несчастной напряженности между Германией и Западными демократиями растворятся в их ответственном сотрудничестве в деле строительства лучшей Европы".

    Письмо это действительно цитировалось по германскому радио в то время. Правда и то, что Гамильтон был назначен главным камергером Королевского двора, после того как Черчилль снял с этого поста лорда Букклейча за то, что тот занимался лоббистской [222] деятельностью в пользу мира. Гесс полагал, что Черчилль поместил Букклейча под домашний арест в его шотландском замке. Во всяком случае сообщения об этом поступали в Германию на протяжении всего августа, хотя точных сведений на этот счет не имеется. Похоже, Гесс думал, что должность главного камергера, в действительности чисто церемониальная, обеспечивает Гамильтону прямой доступ к королю и позволяет оказывать на него влияние. Конечно, Гессу были известны и взгляды герцога Виндзорского. По совпадению, в тот самый день, 15 августа, когда Гесс подрядил Альбрехта Хаусхофера на "специальное задание", герцог через своего посредника в Лиссабоне передал по телеграфу сообщение, чтобы его немедленно известили о необходимости приступить к действиям. Гесс полагал, что королева-мать, королева Мария, герцог Кентский и другие члены королевской семьи, не простившие большевикам убийства их кузенов, русской царской семьи, разделяли мнение герцога Виндзорского относительно бессмысленности войны.

    Выбрать Гамильтона в качестве своего посредника Гесс мог по нескольким причинам: из-за дружбы лорда с Альбрехтом, или из-за того, что думал, что Гамильтон выступал в роли агента Стюарта Мензиса (в таком случае являясь прямым каналом в секретные лабиринты сердца консервативной Англии), или просто потому, что Альбрехт рассказывал о нем Гессу. Как известно, советники преувеличивают значение собственных источников. Однако, как явствует из отчета Альбрехта отцу о двухчасовой беседе, состоявшейся между ним и Гессом 8 сентября, первоначально заместитель фюрера планировал остановить свой выбор не на Гамильтоне; речь идет о британском после в Вашингтоне, лорде Лоутьене, с которым, по его словам, он находился "в близком контакте много лет" и который "как представитель высшей аристократии и одновременно человек высокого и независимого ума" сможет без промедления [223] пойти на самые решительные действия при условии, что будет убежден, что "плохой и неустойчивый мир" лучше продолжения войны. Такое возможно только в том случае, продолжал он, если Галифакс поймет, "что английские надежды на Америку не осуществимы".

    Еще Альбрехт Хаусхофер назвал имя английского посланника в Будапеште, О'Мэлли, и британского посла в Мадриде, сэра Сэмюэля Хора, которого охарактеризовал как "наполовину запряженного [Черчиллем], то есть наполовину лежащего в ожидании"; он говорил, что Хора лично не знает, но в "любой момент мог получить к нему личный подход". Как следует из доклада отцу, Гамильтона он упомянул только после этого: "Как последнюю возможность я предложил тогда личную встречу на нейтральной территории с ближайшим из моих английских друзей: с молодым лордом Гамильтоном, который имеет прямой доступ ко всем важным личностям в Лондоне, включая Черчилля и короля".

    Он подчеркнул трудность такой встречи и выразил и без того ясное убеждение, что шансы на успех весьма сомнительны.

    Гесс отретил, что подумает над этим. Несомненно, он действовал по указке Гитлера; различие, которое он пытался позже найти между предназначением Гитлера и его желаниями, как их представлял себе [Гесс], в государстве фюрера не работало. Желания Гитлера были приказами и, конечно, высшим законом. В начале беседы Гесс сказал, что Гитлер "искренне" желал мира с Великобританией. Продолжение войны было бы убийственным для белой расы; Германия даже в случае полного успеха не была в состоянии взять опеку над Британской империей, а цель разрушить ее Гитлер никогда перед собой не ставил. Неужели в Англии никто не был готов к заключению мира? Альбрехт ответил, что слову Гитлера в Англии никто не верил. Готовность к миру проявляли круги, которым было что [224] терять, но и они рассматривали мир как всего лишь временное перемирие. Для британцев всех слоев общества Гитлер воплощал в себе все, что они ненавидели, от чего пытались защитить себя на протяжении веков, и в "худшем случае англичане были готовы по кускам раздать империю американцам, чем согласиться на мир, устанавливающий господство в Европе национал-социалистической Германии".

    На протяжении всей беседы Хаусхофера не покидало чувство, что "она проходила не без предварительного обсуждения с фюрером и что я вряд ли услышу о деле еще что-нибудь, пока он и его заместитель не придут к новому соглашению". Если Альбрехт был прав (а за своим патроном он следил пристальным взглядом поэта и драматурга), Гесс принял решение связаться с Гамильтоном после повторной консультации с Гитлером. В таком случае, это был еще один пробный камень, брошенный Гитлером. Дальнейшие призывы к здравому смыслу, ставшие для него традицией, снова сопровождались нанесением ударов. В течение августа Геринг умудрился существенным образом обескровить Королевские ВВС. В начале сентября он переключил атаки на Лондон и другие города, чтобы подорвать моральный дух гражданского населения и склонить его к мыслям о мире.

    После беседы с Альбрехтом Гесс написал Карлу Хаусхоферу во что бы то ни стало сохранить контакт со "старой дамой"; другу Альбрехта должен был написать он сам или Альбрехт, письмо на лиссабонский почтовый адрес должен был доставить какой-нибудь агент Иностранной организации:

    "Для этого Альбрехту нужно бы поговорить с Болем [главой "Иностранной организации"] или с моим братом [его заместителем]. В то же время даме нужно дать адрес этого агента в Л. (или, если он не является его постоянным жителем, адрес другого агента "Иностранной организации", постоянно проживающего в [225] городе), которому, в свою очередь, можно направить ответ".

    Являясь составляющей частью общего наступательного плана по заключению мира, инициатива Гесса была уникальной уже потому, что лететь и выступить в качестве эмиссара он собирался сам; этот факт подтверждают послевоенные заявления его обоих секретарей — если только они оба не лгали по договоренности, как сделал его адъютант Карл-Гейнц Пинч. Его берлинская секретарша из штаба по связям, Ингеборг Шпер, сказала, что получила приказ собирать сведения о погоде над проливом. Северным морем и Британскими островами "начиная с конца лета 1940 года, дать точный временной промежуток уже не могу". Его мюнхенская секретарша, Хильдегард Фат, указывала:

    "Начиная с лета 1940 года, точного времени не помню, по приказу Гесса я должна была собирать секретные данные о погоде и климатических условиях над Британскими островами и Северным морем и передавать их Гессу".

    Примерно в это время Гесс снова начал летать. Дать ему самолет он сначала попросил Геринга, но тот отказал, тогда он обратился к своему знакомому, профессору Вилли Мессершмитту. Знал он и его технического директора, Тео Кронейсса, с которым встречался в годы Первой мировой войны. То, что это действительно было так, подтверждается одной из попыток Геринга освежить память Гесса в Нюрнберге после войны:

    "Ты не помнишь господина Мессершмитта? Ты хорошо знал его. Он сконструировал все наши истребители, и он дал тебе самолет, когда я отказал, — самолет, на котором ты летал в Англию. Господин Мессершмитт сделал это за моей спиной".

    Вероятно, здесь можно найти объяснение причины, почему выбор пал на герцога Гамильтона. Можно предположить, что Гесс знал, что у Гамильтона в [226] Дангрей-Хаус имелась собственная взлетно-посадочная полоса; в конце концов, Альбрехт Хаусхофер останавливался в его доме в качестве гостя. Не исключена возможность, что Гамильтон был выбран по той причине, что имел якобы вес во влиятельных кругах, включая королевский дворец, не последнее значение имело и наличие взлетно-посадочной полосы, куда под прикрытием темноты можно было приземлиться без ведома властей, провести переговоры, заправиться у хозяина горючим и также незаметно улететь. Если план Гесса состоял именно в этом, то он жестоко просчитался. Взлетно-посадочная полоса с травяным покровом находилась на небольшом склоне, мало того, что ее почти невозможно было отыскать в темноте, она совершенно не годилась для современного тяжелого истребителя-бомбардировщика, выбранного Гессом для полета. Гамильтон использовал ее для "Тайгер Моте" и подобных легких самолетов, скорость приземления которых не превышала 80 миль в час; попытка приземлиться на скорости "Мессершмитта" 110 миль в час была бы равнозначна самоубийству. Однако, похоже, Гесс намеревался сделать именно это. Как следует из его последующего рассказа Ильзе, он никогда не прыгал с парашютом и даже не интересовался, как это делается, что едва не стоило ему жизни. Также трудно найти объяснение его запросам относительно погодных условий не только над проливом, но и над Северным морем и Британскими островами, которые он делал, занимаясь подготовкой встречи с Гамильтоном, если только не собирался лететь к нему в Шотландию.

    Эта идея удовлетворяла его психологические потребности: устав от компромиссов и унижений своей партийной должности связного, он был готов на активные действия, способные принести осязаемый практический результат. Вдобавок, это было связано с полетом, чему он когда-то учился и что любил. В случае успеха, кроме осуществления долгосрочной стратегии [227] фюрера, он укрепил бы собственное положение подле Гитлера.

    Идея, вероятно, нравилась и Гитлеру. До отказа Галифакса в июле того года от публичных призывов фюрера к миру он был уверен, что "разумные" элементы в Британии возобладают над "консерваторами". Судя по поступавшим сообщениям, ситуация еще не стала необратимой; 19 августа испанский министр иностранных дел после беседы с британским министром в Мадриде пришел к выводу, что Англия еще могла бы сесть за стол переговоров. В начале сентября из Мадрида опять пришло сообщение о том, что испанский посол в Лондоне считает английских капиталистов готовыми закончить войну, а Сити представляется ему как "оплот пацифизма и пессимизма". 10 сентября из Лиссабона поступила информация о том, что, в связи с начавшимися бомбардировками, оппозиция Черчилля снова оживилась, хотя еще и не сформировалась в серьезное движение, так как не "является сплоченной; среди консерваторов и в стране в целом наиболее сплоченными являются промышленники Лидса, Бирмингема. Из другого доклада вытекало, что кабинет министров готовится к трансатлантическому перелету с переводом Черчилля в консультанты Рузвельта; "похоже, что в полном разгаре находится подготовка программы переправки королевской семьи в Канаду". 17 сентября из Лиссабона пришла депеша куда более драматического содержания, в которой говорилось о "полном нарушении, в связи с воздушными налетами, порядка в Лондоне", грабежах, мародерстве, саботаже и социальной напряженности: "Встревоженные капиталисты боятся внутренних беспорядков. Очевидно укрепление оппозиции кабинета. Черчилля и Галифакса обвиняют в том, что они отдают Англию на растерзание, вместо того, чтобы, пока не поздно, искать компромисса с Германией".

    В конце месяца поступило сообщение из [228] Вашингтона, демонстрирующее пессимистическое настроение посла в Лондоне: "Англия, — телеграфировал Кеннеди Рузвельту, — кончена". Дневниковые записи Гарольда Николсона и Джока Колвилля, находившихся почти в центре событий в Лондоне, показывают, что поступавшая информация в значительной степени отражала действительность. В августе Николсон писал, что его жена беспрестанно задавала "мучивший всех вопрос: "Как можем мы победить?" Он предвидел, что усиливающиеся бомбардировки и напор германской миротворческой пропаганды рано или поздно выставят Черчилля виновным в ужасных страданиях, причиной которых было его упрямство; еще он предвидел, что в стране свою деятельность развернет пятая колонна: "...крайние левые, послушные приказам из Москвы... крайние правые, озлобленные унижением, причиненным Черчиллем консервативной партии... низший слой среднего класса, напуганный бомбардировками... далее придут пацифисты и Оксфордская группа, которые скажут, что материальное поражение ничего не значит, в моральном перевооружении можно найти силу, большую, чем все богатства мира..."

    Он предвидел, что в такой психологической обстановке Ллойд Джордж или Бивербрук могут выдвинуться в качестве пророков. В сентябре, через десять дней после интенсивной бомбардировки Лондона, он высказал озабоченность настроением обитателей лондонского Ист-Энда, "где много горечи"; и всеми подспудно владеет вопрос: "Если Гитлер продолжит круглосуточные атаки, сумеют ли они выстоять?"

    У Гитлера имелись все основания предполагать, что он сможет сломать моральный дух британского народа и правительства. Идея его заместителя полететь в Британию, как в свое время Чемберлен летал в Мюнхен, чтобы увенчать стремление к заключению мира с Англией, импонировало его любви к театральности; ему все представлялось в упрощенном виде, [229] особенно после побед на западе ничто не казалось невозможным. Должно быть, именно так и воспринимали они этот план; если перефразировать высказывание Вейцзекера, адресованное Черчиллю, для Гитлера и Гесса он был не логической, а психологической необходимостью.

    О намерении Гесса лететь в Британию Хаусхоферы ничего не знали, но Альбрехт 19 сентября сказал родителям, что часть возложенной на него миссии считает "заданием дурака". Согласно его последним данным, Британская империя и Соединенные Штаты готовились подписать соглашение о союзничестве. Однако сказать что-либо, что могло бы переубедить Гесса, он не мог. Он набросал письмо Гамильтону, которое предполагал присовокупить к нескольким строчкам, предназначавшимся миссис Роберте. Он проявил большую аккуратность в подборе слов, чтобы не насторожить британских цензоров и не нанести вреда адресату и старой даме. Гессу он отправил копию с пояснениями:

    "Г [Гамильтон]... не может полететь в Лиссабон, не получив разрешения... то есть об этом будут знать, по крайней мере, министр авиации, Синклер, и министр иностранных дел, Галифакс. Если все же он получит разрешение ответить или поехать, нет необходимости в установлении его местонахождения в Англии; если разрешения он не получит, то и попытка действовать через посредника тоже не принесет особого успеха".

    В любом случае, продолжал он, нейтральному посреднику, которого Гесс намеревался послать в Британию, технически будет не трудно установить в Шотландии местонахождение герцога Гамильтона. Гессу, вновь предложившему действовать без посредника, это, по всей видимости, тоже было ясно; лететь должен был он сам. Альбрехт подытожил:

    "Причиной моих недавних возражений является тот факт, что возможность успешного завершения попыток достичь компромиссного мира между [230] фюрером и британскими высшими классами представляется, к моему большому сожалению, весьма крошечной. Все же в заключение письма я бы хотел снова указать, что даже теперь шансы добиться успеха через посла Лоутьена в Вашингтоне или сэра Сэмюэля Хора в Мадриде несколько лучше, чем через моего друга Г."

    Но в нацистской Германии ничто не следует принимать на веру. Нам никогда не узнать, насколько искренним был пессимизм Альбрехта, может быть, он предусмотрительно предохранялся от будущих обвинений в авторстве плана. Он писал отцу: "Я уже достаточно ясно дал понять, что инициатива в этом деле исходила не от меня". Черновик письма Гамильтону был написан по-английски; в независимом параграфе говорилось:

    "Если вспомнишь мои последние довоенные сообщения, то поймешь значимость того факта, что в настоящий момент я могу спросить тебя, нет ли какой возможности нам встретиться где-нибудь на окраине Европы, возможно, в Португалии, и переговорить. Я мог бы сказать тебе то, что сделало бы твою попытку на короткое время вырваться в Лиссабон оправданной если ты сумеешь убедить в этом свое начальство, оно позволит тебе выехать. Что касается меня, то прибыть в Лиссабон я могу в любое время (без каких-либо трудностей) в течение нескольких дней после получения от тебя известий. Если будешь отвечать на мое письмо, пожалуйста, пиши по адресу:..."

    Гесс одобрил черновик, и после обсуждения с Альбертом, братом Гесса, Альбрехт с некоторыми изменениями переписал его набело, добавив адрес фирмы в Лиссабоне, владелец которой был членом "Иностранной организации" Гесса, куда следовало направлять ответ. Письмо было датировано 23 сентября, в своем адресе в верхней части страницы он поставил букву "Б", означавшую "Берлин". Уже одно это должно было насторожить цензора. Добавив [231] наилучшие пожелания от своих "отца и матери" к своим собственным, он подписался стилизованной буквой "А", как обычно подписывался в письмах, адресованных тем, кого он хорошо знал. Письмо вышло на трех листах. Он свернул их и вложил в конверт с адресом: "Его Светлости герцогу Гамильтону и Брэндону, палата лордов, Лондон". Затем он написал записку миссис Роберте, в которой просил переправить письмо герцогу Гамильтону, которого, как он сказал, он знал еще как лорда Клайдсдейла. Оно может быть важным для него и его друзей в правительстве, констатировал он; он был "искренне убежден", что оно не причинит никому вреда и, возможно, окажется "полезным для нас всех". Адресовав пакет "Mrs V. Roberts, Lisbon, Caixa Postal 506", он отдал его брату Гесса для доставки. Потом написал короткую записку Гессу: "Нужное вам письмо было написано сегодня рано утром [23] и уже отправлено".

    В тот же день в письме отцу он выразил уверенность, что надежды на мир нет ни малейшей, но отказать своему патрону он не мог: "Ты знаешь, что для себя в будущем я не вижу никакой возможности действовать. Если наш .дикий народ ожидает "тотальная победа" от Глазго до Кейптауна, как это мыслится, тогда тон всему будут задавать пьяные сержанты и коррумпированные спекулянты; на специалистов с тихими манерами спроса больше не будет. Если победы не будет, если англичане сумеют выдержать первый удар и затем, с американской помощью и используя фактор большевистской ненадежности, создадут долговременное военное равновесие, тогда, несомненно, потребность в таких, как мы, возникнет, правда, в обстоятельствах, когда спасать будет практически нечего. И если меня сейчас призывают, это значит, что я подвергаюсь опасности бессмысленного труда и слез, с чем могу столкнуться, если заранее дам ясно понять, как ничтожны шансы на [232] успех всех наших попыток, что и пытался сделать. Если, несмотря на все это, мне все же прикажут, я не смогу сделать большего..."

    На эту тему, продолжал Альбрехт, он переговорил с фон Вейцзекером, находившимся в аналогичном положении. Фон Вейцзекер подтвердил, что повлиять на события они смогут только тогда, когда обстоятельства, изменившись, оправдают их ставший предметом гласности пессимизм. Если этого не случится, подытожил Альбрехт, высший закон истории будет на стороне СС.

    В октябре Гесс начал разработку другой линии. Он пригласил руководителя "Иностранной организации" Эрнста Боля, квалифицированного специалиста по Южной Африке, передал ему черновик письма Гамильтону, составленный им и попросил перевести его на английский язык. И на этот раз он не выдал своего намерения доставить письмо самому.

    После войны Боль говорил допрашивавшему его следователю: "Для этой поездки в Англию я сделал всю работу, связанную с переводом. Я не знал, что он собирается в Англию, я думал, что он едет в Швейцарию..."

    Работа, которую Боль охарактеризовал как связанную с переводом, длилась с перерывами с октября "до января или февраля" следующего, 1941 года.

    "Профессор Хаусхофер предложил... чтобы я встречался в нейтральной стране, возможно, Швейцарии, в то время я был твердо убежден, хотя сегодня уже не могу доказать это, что Гитлер обо всем знал, потому что мне представляется невероятным, чтобы Гесс делал что-то столь важное, не спросив Гитлера... Как мне кажется, в Германии об этом знали лишь три человека:

    Гитлер, Гесс и я. Все хранилось в тайне. Мне приказали никому ничего не рассказывать, даже его [Гесса] собственному брату, работавшему у меня, даже его секретарю".

    Позже, когда Боля пригласили с тем, чтобы попытаться перед Нюрнбергским процессом восстановить [233] память Гесса, Геринг сказал: "Напомни ему, что это был ты, кто переводил его письмо".

    Вы не помните, — сказал Боль Гессу, что это я переводил ваше письмо герцогу Гамильтону?

    Нет.

    Вы не помните, что отвезли письмо герцогу Гамильтону, которое я переводил?

    Представляется странным, что переводом одного-единственного письма Боль занимался три или четыре месяца. Но это у него не уточняли. Из протоколов его допросов не ясно, продолжал ли Гесс все это время работать над текстом письма, дополняя и развивая его.

    Боль также упомянул о полном изменении в тот период состояния здоровья и настроения Гесса: "С того момента, как им завладела эта идея... он так переменился, что нет никакого сомнения на тот счет, что [он] полон сил и очень увлечен этим делом, оно сделало его совершенно спокойным человеком, подняло ему настроение". Боль сделал, несомненно, правильный вывод, что причиной подъема душевных сил стала появившаяся в его жизни цель. Вероятно, частично это было связано и со снятием запрета на полеты. Заводы Мессершмитта в Аугсбурге находились в сорока с небольшим милях от дома Гесса в Харлахинге, раз или два в неделю он выезжал туда, чтобы потренироваться на двухмоторном двухместном истребителе-бомбардировщике "Ме-ПОД", заводской номер 3869, радиокод VQ+OQ, предоставленном профессором Мессершмиттом специально для его личного пользования. В первых полетах его сопровождал пилот Гитлера, Ганс Баур. После полетов он обычно шел отдохнуть в офицерскую столовую, где с летчиками-испытателями обсуждал технические детали или изменения, в которых нуждалась машина. Судя по короткой записке, написанной жене и маленькому сыну Вольфу, готовым к полету он почувствовал себя к концу ноября: [234]

    "Мои дорогие,

    я твердо убежден, что вернусь из полета, который намереваюсь предпринять в ближайшие несколько дней, и что полет увенчается успехом. Если нет, все же поставленная мной цель стоила того, чтобы ее добиваться. Я знаю, вы знаете меня: вы знаете, что поступить по-другому я не мог.

    Ваш Рудольф".

    В какой-то степени эта записка позволяет понять его характер. Ее можно сравнить с письмом, написанным из заключения в Британии в январе 1945 года:

    "Я лишь одного желаю своему сыну: чтобы он мог быть "одержимым" чем-то, все равно чем: конструированием машины, новой медицинской идеей или пьесой даже если никто не построит эту машину, никто не прочтет пьесу или не захочет ее поставить, или доктора всех направлений ополчатся против него и, объединившись, морально растерзают его на части..."

    Являясь, с одной стороны, доказательством его непосредственной цели, прощальная записка, тем не менее, вызывает удивление, так как, насколько известно, ответа на письмо Альбрехта от Гамильтона не поступило. На ту дату оно лежало в отделе "Сбор корреспонденции (частная переписка)" штаб-квартиры британской цензуры, по соседству с МИ-5, на Уормвуд Скрабз в Лондоне. 2 ноября оно легло на стол отдела PR4; инспектор номер 1021 записал: "Почта Кука — письмо, направленное из офиса Кука в Лиссабоне, адрес миссис В. Роберте, зарегистрирован в офисе Кука, Беркли ст., Лондон. Автор, возможно, немец, пишет, возможно, из Берлина ("Б"), и просит адресата переслать письмо герцогу Гамильтону... Он называет имя и адрес посредника в Лиссабоне, через которого возможно передавать письма с минимальной отсрочкой".

    Его спустили в МИ-12 для МИ-5, и оригинал было решено направить в министерство иностранных дел, [235] но потом решение пересмотрели, и б ноября оригинал поступил в МИ-12 для МИ-5, фотокопии в министерство иностранных дел и IRB. Как выяснилось, от серьезных неприятностей Альбрехт не смог уберечь ни Гамильтона, ни старую знакомую его семьи.

    Командир авиакрыла герцог Гамильтон исполнял обязанности командира базы Королевских военно-воздушных сил в Тернхаусе, за пределами Эдинбурга. Там он находился с конца июля. Во вторник 12 ноября, через шесть дней после того, как письмо Альбрехта попало в МИ-5, он передал полномочия своему заместителю, командиру авиационного крыла Пинкертону, и взял десятидневный отпуск; куда он отправился, неизвестно, так как его бумаги недоступны.

    По совпадению в тот же день Альбрехт Хаусхофер написал матери: "Из Л. [Лиссабона] ничего не слышно. По всей видимости, ничего не получится". [236]


Глава 16.

    Двойная игра

    Активная деятельность Гесса, связанная с урегулированием дел с Британией, не ограничивалась привлечением Хаусхоферов и Боля; если верить мемуарам замечательного двойного агента Душко Попова, то в игре участвовал еще адмирал Канарис. Попов, югослав по национальности, принадлежал к высшему слою общества. Образование он получил во Франции и в университете Фрейбурга в Германии. Он работал на югославский банковский консорциум в Лиссабоне. В 1940 году, когда Канарис был занят увеличением сети агентов в Великобритании, Попов был завербован в абвер и приписан к лиссабонскому отделу. В декабре Попова отправили в Лондон, где ожидалось, что его социальные и финансовые связи обеспечат ему верный доступ в высшее общество. Так оно и случилось, только произошло это по другой причине: к тому времени он уже информировал британскую секретную службу о том, что завербован немцами; так что туда он отправился в качестве двойного агента, когда фактически работал на Стюарта Мензиса.

    Перед отъездом он получил инструкции от приятеля университетских дней, Йоханна Йебсена. Выходец из семьи богатого гамбургского судовладельца, он состоял агентом 1-го отдела абвера и находился в дружеских отношениях с руководителем отдела, [237] полковником Гансом Пикенброком, который, в свою очередь, был близок с Канарисом. Во время инструктажа Йебсен сказал ему, что Гесс знал о "высоких лицах" в Великобритании, которые искали контакта с Германией. Еще он сообщил, что абвер работал в контакте с уэльскими националистическими группами, говорившими о возвращении на пост премьер-министра Ллойд Джорджа и стремлении сесть за стол переговоров. Однако не исключена возможность, что эти слухи были делом рук двух двойных агентов, работавших на британцев, известных под кодовыми именами "Снежок" и "Бисквит". В число их информаторов как будто входил человек по имени "ГВ", состоявший якобы в уэльской националистической партии.

    Эта работа выполнялась специальной секцией МИ-5, образованной в то лето и задуманной как "W" филиал (ставший позже Би1а); предназначался он для контроля над "обращенными" германскими агентами, которые, делая вид, что работают на своих хозяев из абвера, на самом деле посылали секретные данные по приказу своих офицеров из филиала "W". Агентов, попадавшихся в Британии и отказывавшихся служить новым хозяевам, казнили. В конце сентября было сформировано руководство "W" и состояло из "Си", трех руководителей департаментов разведывательной службы и главы отдела "Би" МИ-5, в состав которого входил филиал "W". Сделано это было для координирования, отбора и смешивания правдивой и ложной информации, предназначавшейся для распространения двойными агентами, К тому времени, когда Попов прибыл в Англию, базовая структура "перекрестной системы", предназначавшейся для полного контроля над германской шпионской сетью в Великобритании во время войны, была готова. Не хватало только контролирующего органа низшего уровня для наблюдения за повседневной работой агентов; но уже до конца года был создан и он "XX" для обозначения "Комитета двойного креста", или "Комитета двадцать". [238]

    Из Лиссабона Попов прибыл в Бристоль, откуда офицер МИ-5 препроводил его в Лондон, где он остановился в "Савойе". Там у него состоялось собеседование с главой филиала "W", майором Т.А. ("Таром") Робертсоном, "выглядевшим, как голливудская версия молодцеватого британского военного"; потом на протяжении четырех дней его допрашивал ряд офицеров разведки, среди которых был знаменитый оксфордский спортсмен международного класса, автор детективных романов Дж. К. Мастермен, работавший на МИ-5 и возглавивший впоследствии "Комитет XX". Попов на своих следователей произвел хорошее впечатление и для агентурной работы получил кодовое имя "Скаут", позже измененное на "Трицикл". К нему приставили офицера. Тот поводил его по местам, о которых он должен был сообщить абверу, имевшим, в основном, отношение к оборонным сооружениям Великобритании. Потом его устроили в фиктивную экспортно-импортную компанию с офисом в районе Пиккадилли.

    Его также пригласили на новогодний вечер в дом к Стюарту Мензису, тот попросил его дать информацию по Канарису и его ближайшему окружению. Мензис правильно вычислил, что Канарис был катализатором антигитлеровского движения, и ему хотелось определить их силу. Кроме этих данных, которые он должен был передавать непосредственно Мензису без каких-либо посредников, задание Попова, данное Мастерменом и "Комитетом двойного креста", состояло в том, чтобы, с одной стороны, поразить германских хозяев мощностью оборонительных сооружений Великобритании, с другой убедить их в том, что в Британии имеются влиятельные люди, готовые сесть с Германией за стол мирных переговоров. В каждом случае передаваемая им информация содержала толику правды и одновременно обеспечивала Гитлера и Гесса теми сведениями, которые они хотели бы получить: [239] что вторжение слишком рискованно и что Черчилль может быть смещен. Несомненно, что Попов сообщил следователям об активном интересе своих германских шефов к "высоким лицам", стремившимся к миру.

    Многие из сообщений германского посланника в Лиссабоне в министерство иностранных дел в Берлине подтверждают истории, распространяемые "Комитетом XX", некоторые из них могут быть приписаны Попову. Одно, отправленное телеграфом 4 января 1941 года, на следующий день после прибытия Попова в Лиссабон, со ссылкой на "деморализующий эффект бомбардировок", создавало видимость того, что британское сопротивление может быть сломано.

    Все это почти соответствовало действительности. Бивербрук как министр самолетостроения добивался сверхчеловеческих результатов, однако в кабинете министров в ту осень проявлял крайний пессимизм и в октябре уговорил Ллойда Джорджа встретиться с ним в Лондоне, чтобы спасти страну "от пропасти, в которую она неслась со свойственной ей слепой яростью". Ллойд Джордж был таким же пессимистом; на протяжении осени его "военный советник" Бейзил Лидделл Харт выставлял меморандум, настаивая на компромиссном мире, поскольку самое большее, на что могли рассчитывать на военном поприще, застой, который обеим сторонам грозил неминуемой экономической разрухой, культурным опустошением и эпидемиями; выиграть от этого могла только Советская Россия и, возможно, Соединенные Штаты.

    В декабре внезапно умер лорд Лоутьен. Через Бивербрука Черчилль попросил Ллойда Джорджа занять его место и поехать в качестве британского посла в Вашингтон, но тот отказался, сославшись на возраст и рекомендацию своего врача; на самом деле он считал, что конец Черчилля предопределен и хотел быть наготове, чтобы сесть в его кресло и достичь соглашения с Германией. Тогда занять должность в Вашингтоне [240] Черчилль попросил Галифакса; тот согласился, хотя без особого желания и радости. Рэбу Батлеру он пожаловался: все из-за того, что Черчилль, по его мнению, хочет избавиться от джентльменов. Министром иностранных дел вместо Галифакса Черчилль назначил Энтони Идена, человека из числа своих единомышленников.

    Телеграмма из Лиссабона от 4 января не может быть приписана Попову, но более поздняя депеша, отправленная в том же месяце, — вполне. Как и предыдущая, она исходила от германского посла в Лиссабоне и направлялась в берлинское министерство иностранных дел. Датирована она была 23 января и включала сообщение от "агента абвера о настоящем положении дел в Англии". Агент находился в Англии с 10 декабря по 3 января 1941 года. Хотя дата прибытия и не со' впадает точно с числом прибытия Попова в Англию, указанным в книге Мастермена "Система Двойного креста", все остальное практически полностью соответствует фактам, изложенным Поповым в мемуарах. Как следует из отчета, агент посещал Бристоль (куда прибыл Попов) и другие города, перечисленные Поповым в мемуарах, в которые его возил сопровождавший офицер. Агент сообщал о сооружениях оборонного назначения: "Все гавани от Станстентана до Портсмута имеют бетонные оборонительные сооружения", боевую мощь армии составляют двадцать семь-тридцать дивизий, еще несколько дивизий находятся в состоянии комплектования. В своих мемуарах Попов писал:

    "Насколько нам известно, немцы полагали, что пятнадцать из двадцати семи известных британских дивизий полностью укомплектованы... Хотя на деле и шесть дивизий не были готовы вступить в бой..." Ночь на 29 декабря агент провел в Лондоне под страшным воздушным налетом. Три часа, которые он длился, он посчитал "самыми ужасными в своей жизни... шквал огня, взрывы, осколки...". В мемуарах Попов [241] описывает эпизод, когда бомба попала в "Савой", и осколок зеркала в его номере поранил ему лицо. Эти царапины "были красноречивее тысячи слов", когда, забинтованный и загипсованный, он приехал в Лиссабон. "Мои рассказы о невыносимых бомбардировках они сделали для немцев более достоверными". Несомненно, этот отчет из Лиссабона не исходил от Попова, исполнявшего роль двойного агента; в связи с этим заключительный раздел донесения представляется еще более интересным.

    Настроенными на мир агент называет:

    (1) лорда Брокета;

    (2) лорда Лондондерри;

    (3) лорда Лимингтона.

    Если бы этим трем людям дали власть, к которой они так стремятся, они согласились бы на любые условия.

    Какими были истинные взгляды лорда Лимингтона в то время, никто не знает; он не обладал реальной властью, но был известен своей эксцентричностью. В свою очередь, лорд Лондондерри во времена расширения Герингом военно-воздушных сил Германии был министром авиации и благословил это расширение в такой же мере, в какой Джон Саймон и Адмиралтейство способствовали развитию германского флота. До войны обозреватели Бивербрука окрестили его "лорд Лондондерри пронаци". В палате общин на него смотрели с подозрением, считая лидером лобби лордов, выступающих за компромиссный мир. Подобно Букклейчу, Лидделлу Харту и другим, он в большей степени возражал из стратегических, а не пронацистских взглядов. А про лорда Брокета, вероятно, наиболее активного из мирного лобби, говорили, что он и впрямь имел пронацистские взгляды. В его случае заключение Попова относительно желания "согласиться на любые условия", несомненно, походило на правду. Брокет был спонсором Лонсдейла Брайанса, который с [242] одобрения лорда Галифакса в феврале 1940 года встречался в Швейцарии с фон Хасселлем. В начале 1941 года он находился в Лиссабоне, надоедал всем в британском посольстве и, готовя еще одну встречу с фон Хасселлем в Швейцарии, утверждал, что выступает от лица лорда Галифакса. На его деятельность смотрели сквозь пальцы, вероятно, потому, что она вписывалась в кампанию дезинформации, начатую руководством "W" и "Комитетом двойного креста".

    * * *

    До своего успешного полета в Шотландию Гесс, предположительно, сделал два или три фальстарта. Хельмут Каден, один из пилотов-испытателей Мессершмитта, ответственный за подготовку Гесса в Аугсбурге, утверждал, что первую попытку Гесс сделал 21 декабря 1940 года, вторую18 января 1941. Прощальное письмо Гесса, датированное 4 ноября, позволяет предположить, что готов он был уже к этому времени. Его сын, Вольф, уже будучи взрослым, все же напрочь отметал декабрь, утверждая, что первую попытку отец осуществил 10 января. Эту же дату адъютант Гесса, Карл-Гейнц Пинч, назвал автору Джеймсу Лизору, писавшему в 1969 году книгу о миссии Гесса. Сам Гесс в июне 1941 года, четыре недели спустя после своего полета, сказал сэру Джону Саймону, что первую попытку предпринял 7 января, но по нескольким причинам не сумел довести ее до конца "погодные условия и т.п. и проблемы с самолетом".

    Саймону Гесс также сказал, что с начала января перенес полет на более позднее время, на май. Дело было в том, что успехи англичан в Северной Африке и греков против итальянцев вряд ли могли заставить англичан покориться".

    Как бы там ни было, эта политическая ситуация подходит ко всем названным датам: 21 декабря, 7, 10 [243] и 18 января. Первого ощутимого успеха против Италии британцы добились, осуществив 11 ноября воздушный налет на итальянский флот в Таранто. 9 декабря генерал Уэйвелл предпринял наступление на итальянскую армию в Северной Африке, одержав 12-го числа первую существенную победу в Сиди Баррани; к 15-му итальянцев в Египте не осталось. Стремительно отступая, они тысячами сдавались в плен.

    Таким образом, 21 декабря оказался не слишком благоприятным днем для полета в Великобританию с мирными инициативами. Даже если бы Гесс все равно стартовал в этот день, он едва ли раскрыл бы Кадену то, что держалось в Рейхе в строжайшей тайне. К 7 января, когда Гесс, с его собственных слов, предпринял первую попытку полета, ситуация в Северной Африке складывалась для членов Оси еще менее благоприятно. Версия Карла-Гейнца Пинча о "первой попытке" 10 января неправдоподобна по всем статьям. Обе стороны намеренно искажали обстоятельства полета; не имея сегодня документальных свидетельств того времени, трудно поверить всем этим рассказам о неудавшихся полетах. С другой стороны, легко предположить, что Гесс намеренно распускал слухи о неудачных попытках с тем, чтобы отвести подозрение от того факта, что утрясти дела с Британией немцы хотели до нападения на Россию — все именно так и было. Карл-Гейнц Пинч, вероятно, должен был поддержать версию Гесса, но поскольку он не знал, что Гесс сказал сэру Джону Саймону, в деталях появились разногласия.

    В любом случае из продолжительных бесед Гесса с Хаусхофером и Хаусхофера с различными заинтересованными лицами, имевших место в начале 1941 года, а также по удивительному количеству папок британского министерства иностранных дел, не подлежащих обнародованию до 2017 года, ясно, что Гесс либо был не готов к полету, либо его первоначальный план подвергся изменениям. [244]

    * * *

    Расстановка сил в мире в начале 1941 года характеризовалась шатким равновесием. В конце сентября 1940 года Япония с двумя другими странами Оси подписала трехсторонний пакт. В ноябре Рузвельт был повторно избран президентом Соединенных Штатов, победив соперника, выступавшего за политику изоляционизма. Его решимость помогать Британии, в первую очередь, для защиты самой Америки была хорошо известна и приписывалась немцами евреям в его окружении и администрации. С другой стороны, масштаб британских заказов на военное снаряжение, размещенных в Соединенных Штатах Америки, во много раз превосходил золотой и валютный запас Британии, что создавало для Черчилля дополнительные трудности. Этот факт служил доказательством правоты магнатов Сити, консервативных сановников, Ллойда Джорджа, Лидделла Харта и других, утверждавших, что единственным результатом войны будет разорение и финансовая зависимость Британской империи от Америки, что было равнозначно концу империи. Очевидное корыстолюбие американцев, взымавших плату за то, что рассматривалось как общее дело в борьбе с нацистским злом, только усиливало в этих кругах антиамериканские настроения. Ситуация облегчилась только в декабре с объявлением билля Рузвельта о ленд-лизе: системе военных поставок с возмещением издержек по джентльменскому соглашению после войны. Юридическую силу он обрел только в марте, однако не мог не отразиться на германском стратегическом мышлении. Само существование союза двух англоязычных держав и огромный потенциал американской промышленной мощи грозил поражением национал-социалистической Германии.

    Тем временем решение Гитлера победить Великобританию за счет России превратилась в идефикс. В ноябре русский министр иностранных дел. Молотов, [245] был приглашен в Берлин якобы для того, чтобы обсудить возможность присоединения России к тройственному союзу и создание антибританской коалиции, участники которой после падения Англии разделят ее империю между собой. Гесс был среди тех, кто встречался с Молотовым. При взгляде на сферу влияния, предназначавшуюся Советскому Союзу, в черновом варианте условий договора Риббентропа становится ясно, что это был явный обман. Менее чем через неделю после отъезда Молотова, когда Советское правительство еще не дало ответ на выдвинутые предложения, фон Вейцзекер отметил, что в верхах прозвучала фраза, что "навести порядок в Европе невозможно до тех пор, пока мы не ликвидируем Россию". В конце ноября генерал Паулюс из Генерального штаба начал первую фазу военной игры, репетируя восточное наступление. В первых числах декабря он приступил ко второй фазе игры "взятие линии Минск—Киев" и 18-го декабря после завершения финальной стадии перешел к захвату Москвы. Гитлер издал Директиву 21, известную под кодовым названием "Барбаросса": к 15 мая 1941 года вооруженные силы должны были быть готовыми, чтобы в молниеносной кампании раздавить Россию.

    Свои карты Гитлер открыл перед генералами в январе 1941 года: повторив раннее утверждение, что Британия возлагает основные надежды на Россию и Америку, он объяснил, что Иден является человеком, готовым договориться с Россией. Это соответствовало действительности, в свою очередь, Галифакс был таким ярым антибольшевиком, что без особой нужды с русским послом старался не встречаться. Поскольку вывести Британию из игры лишь силами Люфтваффе и подводных лодок было невозможно, продолжал Гитлер, в течение 1941 года Германия должна достаточно хорошо утвердиться на европейском континенте, чтобы быть готовой к продолжительной войне с Британией [246] и Америкой. Япония уже дала свое согласие на сотрудничество. Решив русский вопрос, они дадут ей свободу действий по отношению к Великобритании на Дальнем Востоке. "Курс на радикальное решение ситуации на континенте. Чем быстрее тем лучше!" Тем временем на неопределенный срок была отложена операция "Морской лев" (вторжение в Британию), однако, чтобы ввести Англию в заблуждение, создавалась видимость подготовки.

    Гитлер, предположительно, аналогичные аргументы привел и Гессу, который в любом случае, благодаря своему штабу по связи с вооруженными силами, был в курсе всех событий и планов. Из идеологических соображений он должен был приветствовать начало кампании против реального врага; и поскольку в стратегическом гении фюрера он не сомневался, это должно было лишь подстегнуть его решимость как можно скорее остановить братоубийственное кровопролитие в войне с британцами. Поэтому можно не сомневаться, что в тот момент он находился в достаточно восприимчивом состоянии ума, чтобы попасться в сети обмана, расставленные Стюартом Мензисом, Мастерменом и Тэром Робертсом.

    Обману способствовал и сэр Дэвид Келли, британский посол в Берне. Было ли это сделано намеренно, или он действовал согласно инструкциям поддерживать контакт с немцами с целью сбора разведывательных данных, неизвестно; конечный результат был один. Так, агент Гиммлера и Риббентропа, принц Хоенлове, в декабре 1940 сообщил, что Келли отвел его в сторону и спросил, не передал ли он германским властям смысл их последнего разговора, состоявшегося в июле. Когда Хоенлове от прямого ответа уклонился, Келли, высокий мужчина с благородной внешностью" дипломат старой школы, сказал, что теперь пришел к мнению, что взаимопонимание между Британией и национал-социалистической Германией не было за гранью [247] возможного. Однако он добавил, что не представляет, как британское правительство пойдет на переговоры с Германией, руководствуясь лишь ее обещаниями; все будет зависеть от того, какие гарантии готова дать Германия относительно эвакуации с завоеванных территорий. Как следует из его сообщения, Хоенлове ответил, что до заключения мира не может быть и речи об эвакуации германских войск с завоеванных территорий. На что Келли ответил молчанием. Из отчета о беседе Келли видно, что Хоенлове проявил интерес к тому, что британское правительство готово сесть с Гитлером за стол переговоров; он сказал, что Германия отдаст все, кроме Польши и Чехословакии. Как бы там ни было, общее впечатление, оставшееся у Хоенлове от беседы, не противоречило другим многочисленным рапортам, поступавшим в министерство Риббентропа:

    "Как мне кажется... Келли высказывал озабоченность тем, что продолжение войны принесет большой, возможно, необратимый ущерб внутренней политике и главенствующему положению имущих классов в Англии. Келли сам относится к этому классу и, похоже, склоняется к компромиссу с Германией".

    Вскоре после этой встречи в Берне новый раунд зондирования начал другой посредник, принимавший участие в первой миротворческой атаке Гитлера в конце 1939 года. Это был барон Кнут Бонд, шведский дипломат в отставке, в годы войны вновь призванный на работу в шведское дипломатическое представительство в Берне. Он был женат на дочери отставного шотландского полковника, служившего под началом Стюарта Мензиса, племяннице лорда Ренелла. В Шотландии у него был дом и деловые интересы. Со шведской стороны он был близко связан с графом Эриком Розеном, братом первой жены Геринга, шведки Карин, поэтому первые попытки примирения он предпринимал по просьбе Геринга. Ревностный христианин, в министерстве иностранных дел на Уайтхолл он [248] считался человеком цельным и искренним. Перед рождеством 1940 года он получил телеграмму от одного из своих старейших и ближайших английских друзей, леди Барлоу. В отличие от открытки Вайолет Роберте, ее содержание неизвестно, тем не менее она заставила его вернуться в Швецию и снова искать встречи с Герингом. Добиться приема у важного германского руководителя он сумел 14 января 1941 года. Тон беседы позволил ему предположить, что если бы он имел какие-нибудь позитивные предложения с британской стороны, Геринг протянул бы ему руку, и они бы изыскали возможность начать переговоры. Вместо этого Геринг ответил: "Мир Англии мы предлагали дважды. Если я передам такое сообщение снова, то это будет воспринято как слабость".

    Бонд вернулся в Берн и рассказал обо всем Келли. Тот дал в министерство иностранных дел телеграмму, в которой говорилось, что встреча с Герингом показала, что он "по меньшей мере неуверен в будущем, чтобы принимать какие-либо личные послания с нашей стороны". Затем Бонд написал леди Барлоу, рассказав о приеме у Геринга. Письмо заканчивалось: "Если мне случится поехать в Лондон, я попробую встретиться с мистером Ллойдом Джорджем и скажу ему о своей убежденности, что можно было бы начинать мирные переговоры при моем посредничестве, и я думаю, что не попытаться использовать этот канал прежде, чем произойдет нечто худшее, большая ошибка. Если вы получите это письмо, и если мистер Ллойд Джордж считает, что может заставить правительство сделать что-нибудь в плане того, что я предлагаю, не пришлете ли вы мне телеграмму? Увидеться с Герингом я могу в любое время, и никто со стороны не будет знать об этом. Сообщение для меня можно направлять в здешнюю Британскую дипломатическую миссию".

    Леди Барлоу получила письмо и в феврале передала его сэру Александру Кадогану в министерство [249] иностранных дел через полковника Сковелла, устраивавшего в декабре 1939 года встречу Бонда и Галифакса. В сопроводительной записке Кадогану Сковелл написал: "...вероятно, я должен объяснить вам, что Галифакс просил меня обращаться непосредственно к вам в случае, если появится что-нибудь интересное в этом направлении... думаю, что если вы не скажете обратного, могу принять соответствующие меры и не допустить, чтобы Ллойд Джордж, которого леди Барлоу и я хорошо знаем, что-либо знал".

    Но прежде чем письмо поступило к Кадогану, вмешательство Черчилля оборвало контакты такого рода. Сообщение Келли об усилиях Бонда не было первым указанием на то, что поисками мирного урегулирования занимался Геринг. Два сообщения на эту тему были отправлены сэром Сэмюэлем Хором, британским послом в Мадриде; в первом, от 4 января, в качестве источника информации назывался венгерский посланник в Мадриде, втором, от 11 января, — правительство Виши Франции. 20 января Черчилль написал Энтони Идену записку: "Полагаю, что вы все держите под контролем. Вашего предшественника в декабре 1939 года ввели в полное заблуждение. На подобные запросы и предложения мы должны отвечать абсолютным молчанием. Может статься, что после угроз вторжения и ядовитых газов на нас для разнообразия обрушится новое наступление с мирными инициативами".

    Под заблуждением предшественника Идена имеется в виду попытка Галифакса устроить переговоры через барона Бонда. На следующей неделе на деле Бонда Кадоган сделал лаконичную пометку: "Обратить внимание, что Геринг "приветствует любое сообщение с нашей стороны". Не сомневаюсь, что это так. Он хочет, чтобы мы искали мира. Но именно это он и не получит... Думаю, что распоряжение премьера об "абсолютном молчании" удовлетворяет всем целям". [250]

    Иден попросил Кадогана обсудить с ним эту тему. В результате Келли в Берне, Маллет в Стокгольме и Хор в Мадриде получили письменные указания. Три эти столицы, придерживавшиеся нейтралитета, были выбраны не случайно, именно оттуда наиболее часто бросались пробные камни. Им приказывалось: на все мирные инициативы и предложения отвечать абсолютным молчанием, однако обо всех попытках немцев склонить противную сторону к переговорам сообщать подробно.

    Тем временем, однако, возник еще один канал через Карла Буркхардта из женевского Красного Креста, который, как выяснится, выступал в качестве посредника Рэба Батлера, помощника министра иностранных дел, и Хоенлове, примерно в тот период, когда пала Франция. Буркхардт, как его описывает Гарольд Николсон, встречавшийся с ним в начале войны, был "шведским аристократом со свежим цветом лица и щеголеватой внешностью". Иллюзий насчет национал-социализма он не питал. Он несколько лет знал всю нацистскую верхушку и главным источником энергии Гитлера считал ненависть. Но он понимал, что если войну не остановить, Россия и Америка тоже окажутся втянутыми в нее; как и Бонд, он придерживался мнения, что мировую катастрофу необходимо предупредить. 30 января в Аросе он навестил фон Хасселля. Фон Хасселль приехал туда, чтобы повидаться с сыном, а также в надежде на встречу с "Доктором", Лонсдейлом Брайансом, приславшим ему из Лиссабона телеграмму. Буркхардт рассказал ему, что недавно "от имени британских властей" (так записал фон Хасселль в дневнике) к нему обратился финский искусствовед, профессор Борениус, много лет живший в Лондоне. Он сказал, что мир на разумных условиях еще может быть заключен. Борениус был убежден, что этого мнения придерживается весь английский кабинет министров, хотя приход на место Галифакса Идена осложнил обстановку. Одно из двух: либо Борениус [251] заблуждался, либо его намеренно использовали для распространения ложных слухов, потому что из всех членов кабинета, или комитета обороны, этих взглядов придерживались лишь лорды Ханки и Бивербрук, которые все еще не были полностью убеждены в том, что Ллойд Джордж и Лидделл Харт насчет войны не правы. За пределами кабинета этого мнения придерживались многие, но, не зная имени доверенного лица, не указанного в дневнике фон Хасселля, рассуждать на эту тему бесполезно.

    2 февраля, вскоре после того, как Буркхардт сообщил фон Хасселлю эту будоражащую новость, в Швецию прибыл Альбрехт Хаусхофер; по какому делу он приезжал и с кем говорил, неизвестно. Его визит продлился до 5 числа. Герцог Гамильтон, взявший десятидневный отпуск вскоре после того, как письмо Альбрехта попало в ноябре в МИ-5, с 26 января по 4 февраля снова был в отпуске. И на этот раз, не имея доступа к его бумагам, невозможно сказать, где он находился и был ли приезд Альбрехта в Швецию к концу этого срока простым совпадением.

    Интересно снова отметить, что удивительное количество папок министерства иностранных дел, закрытых для ознакомления до 2017 года, относятся именно к этому периоду; первые две датированы 5 или б февраля и, несомненно, содержат бумаги к или от сэра Сэмюэля Хора в Мадриде. Три следующие могут быть датированы 12 или 13 февраля, 20-22 и 28 февраля. Из ссылок на эти папки, содержащихся в открытых документах, ясно, что они имеют какое-то касательство к мирным инициативам по цепочке Бонд Геринг леди Барлоу — Ллойд Джордж. Кроме перечисленных, есть еще восемь недоступных дел, относящихся ко времени, предшествующему полету Гесса в Шотландию, и еще шесть охватывают период после той даты до июня, три из которых непосредственно связаны с полетом. Возможно, имеются и другие. [252]

    Хотя Гесс позже сказал сэру Джону Саймону, что с начала января по конец апреля не делал попытки полететь в Великобританию из-за британских военных успехов, на эти вещи был другой взгляд. Британия доказывала, что способна выигрывать и была далека от поражения. Продолжалась морская блокада держав Оси; в Северной Африке армия Уэйвелла одержала ряд побед над итальянцами; британские войска грозили захватить итальянские владения в Восточной Африке. В этом свете компромиссный мир больше не был позорным, как однажды определил его фон Вейцзекер. Заключить его, не утратив престижа, можно было на основе предоставления Германии свободы действия в Европе в обмен на свободу действия Британии в колониях.

    Однако в министерстве иностранных дел все воспринималось иначе. Энтони Иден и другие официальные лица постоянного состава поддерживали бескомпромиссное решение Черчилля; так, на телеграмме из Мадрида от 12 февраля, в которой говорилось, что испанский министр авиации выразил мнение, что Британская империя восстановила свой престиж настолько, что может требовать заключения мира на выгодных для себя условиях, Ф.Г. (ныне сэр Фрэнк) Роберте, сделал пометку: "...немцы будут готовы заключить мир завтра на их собственных условиях... Это мы, кто, имея веские причины, несем ответственность за продолжение войны..."

    Кадоган согласился. Но, несмотря на эту четкую линию и риторику Черчилля, несмотря на британские успехи в Северной Африке, сосредоточенные в Сити Лондона и палате лордов круги, знавшие что без помощи Америки и, возможно, России победы не одержать, не радовались, а испытывали все большее неудовлетворение. Ллойд Джордж по-прежнему считал себя их лидером. 24 февраля он написал лорду Бивербруку, что приближается время, "когда я считаю необходимым срочно встретиться и переговорить". Бивербрук [253] навстречу согласился, поскольку написал: "Я очень хочу услышать ваше мнение по важным вопросам, выдвинувшимся теперь на первый план". Взгляды Ллойда Джорджа, как их преподносили, были все теми же, войну он считал грубой ошибкой, которую они продолжали совершать, а военный кабинет не давал реального направления. Время, по его мнению, работало на Гитлера, если Великобритания сумеет продержаться еще год, она станет слабее, а Германия сильнее. Однако каждый раз, когда он пытался склонить Черчилля к мирным переговорам, тот приходил в неистовство и начинал кричать: "Никогда! Никогда! Никогда!" "Уинстону нравится воевать", подытожил он.

    Такой была обстановка, в которой Гесс задумал обойтись без предварительного зондирования посредством обычных посредников в нейтральных столицах, направленного в сторону правительства Черчилля, а лететь в Великобританию самому и обратиться к "оппозиции". Поскольку Альбрехта Хаусхофера он вызвал к себе 21-24 февраля, можно предположить, что именно в этом и состояла суть их беседы.

    Тем временем руководство "W" продолжало работать над планом дезинформации. В конце месяца герцог Гамильтон получил письмо от полковника авиации Ф.Дж. ("Фредди") Стаммерса из воздушной разведки, датированное 26 февраля, в котором тот интересовался, не будет ли он. в ближайшем будущем в Лондоне, так как очень хотел увидеться с ним по делу. 8 марта Гамильтон, передав командование подразделением ВВС в Тернхаусе своему заместителю, взял десятидневный отпуск (третью десятидневку за последние четыре месяца) и отправился в Лондон на встречу со Стаммерсом. Как следует из его рассказа, переданного его сыном, Джеймсом Дугласом-Гамильтоном, в книге "Мотив миссии", Стаммерс спросил у него, что он сделал с письмом Альбрехта Хаусхофера. Думая, что речь идет о послании июля 1939 года, он ответил, что [254] положил его в свой банковский сейф. Потом выяснилось, что они говорят о разных письмах, и Стаммерс бросил ему через стол фотокопию письма от 23 сентября 1940 года. Гамильтон удивился, поскольку "ему и в голову не могло прийти, что Хаусхофер будет искать контакта с ним во время войны".

    Этот рассказ свидетельствует об удивительной некомпетентности разведывательных служб. Одно из двух: либо МИ-5 передал оригинал письма Гамильтону, и в этом случае он едва ли удивился бы, либо МИ-5 оставил оригинал себе, в таком случае, передавая фотокопию Стаммерсу, они должны были предупредить его об этом. Трудно представить себе обстоятельства, при которых МИ-5, передавая фотокопию письма от вражеского агента в другой разведывательный отдел, мог забыть объяснить, какие были предприняты действия и их причины. С другой стороны, версия герцога Гамильтона, вероятно, была написана после войны, когда он пытался предстать непричастным к миссии Гесса и отрицал, что встречался с ним во время Олимпийских игр в Берлине. Возможно, что и на этот раз он пытался отказаться от своей роли в этом деле, сказав, что не получал письма Альбрехта.

    Как бы там ни было, Стаммерс спросил его, не собирается ли он в Лиссабон, чтобы встретиться с Хаусхофером и "узнать, в чем там дело". Гамильтон, согласно его рассказу Джеймсу Лизору, особого энтузиазма не проявил. Однако он получил приказ в следующем месяце представить отчет подполковнику авиации Д.Л. Блэкфорду из министерства авиации. На той встрече присутствовал Тар Робинсон, глава Би1а, секции "Комитета двойного креста" МИ-5; тогда его снова спросили, не собирается ли он в Португалию.

    Кроме лжи, состряпанной секцией Би1а МИ-5, ложные сведения исходили от личного пилота Гитлера, Ганса Баура. Поскольку невозможно предположить, чтобы Баур предпринял нечто столь [255] сомнительное по собственной инициативе, к тому же представляется маловероятным, чтобы у него имелись для этого причины, отсюда следует сделать вывод, что он, как и Гесс, действовал по указке Гитлера. Баур сопровождал Гесса в первых тренировочных полетах, возможно, что его ложь была как-то связана с миссией Гесса; но скорее всего это делалось для обеспечения запасного варианта на тот случай, если бы Черчилля свергли до полета Гесса, или правительство попалось бы на удочку германских миротворцев.

    Все началось в декабре 1940 года; к британскому военному атташе в Софии обратился болгарский крестьянин по фамилии Киров, утверждавший, что его дочь является женой личного пилота Гитлера и в знак подтверждения показал фотографию семьи Баура. Он сказал, что Баура война разочаровала, в ней он уже потерял двух братьев и теперь собирался послужить делу мира и приземлится в Англии с Гитлером и его свитой на борту. Атташе позвонил авиационному атташе, майору авиации Эйдену Кроли, который связался со своим начальником в Лондоне и послом, который, в свою очередь, телеграфировал Кадогану. Министерство авиации и министерство иностранных дел дало "добро" на продолжение контакта, и Киров получил инструкции для Баура, в которых говорилось, какие сигнальные огни ему нужно будет включить при подлете к британскому побережью. После этого британские атташе связь с Кировым, не прибывшим на условленную встречу в Белграде, утратили. Однако Баур каким-то образом установил контакт с министерством авиации в Лондоне, поскольку 7 марта вице-маршал сэр Артур Бомбер Харрис отправил командующему эскадрильей истребителей, маршалу авиации сэру У.С. ("Шолто") Дугласу список изменений, предложенных Бауром, в опознавательных сигналах над аэродромом Лимп в Кенте, который готовили для его принятия. Фантастическая идея, что личный самолет Гитлера в сопровождении эскадрильи истребителей может [256] влететь в воздушное пространство Великобритании и приземлиться в Лимпе, почему-то в министерстве авиации воспринималась серьезно. 18 марта Бомбер Харрис даже распорядился отправить на аэродром для встречи Гитлера и доставки его в Лондон автомобиль "Форд V8" с моторизованным эскортом.

    Возможно, что дорогу Бауру в министерство авиации открыл барон де Ропп, связной Альфреда Розенберга в Швейцарии. Де Ропп, прибалтиец, оставшийся без владений, был двойным агентом, работавшим на Реда Уинтерботема из воздушной разведки, и ярым антибольшевиком. Его цель почти полностью совпадала с целями Розенберга, то есть: создание англо-германского союза или нейтралитета Британии с тем, чтобы сломить Советскую Россию. Его последний известный контакт с Розенбергом состоялся в октябре 1939 года, когда он сказал, что британское министерство авиации придерживалось таких же взглядов, что и агент Розенберга, и "ни в коем случае не хотело быть причастным к нынешней политике Англии вести войну до конца...". В изменившихся обстоятельствах 1941 года не было ничего невозможного в том, что воздушная разведка (которую, самое позднее, к 26 февраля задействовали по письму Хаусхофера, когда Стаммерс написал Гамильтону) работала с "Комитетом XX" над созданием видимости влиятельной "оппозиции" Черчиллю, куда якобы входило министерство авиации, включая его политического руководителя. Если это так, тогда, возможно, канал связи проходил через де Роппа и Розенберга и, несомненно, достигал Гесса и Баура. Однако. это чистое предположение, не имеющее документального подтверждения. Единственное, в чем не приходится сомневаться, так это в том, что Бомбер Харрис был полностью убежден в том, что Баур собирался к концу марта доставить в Англию на четырехмоторном "Кондоре" Гитлера и, возможно, других нацистских бонз. [257]


Глава 17.

    Сэм Хор

    В конце 1940 или начале 1941 года Гесс уполномочил Альбрехта Хаусхофера связаться с Сэмюэлем Хором в Мадриде; разработать эту линию Альбрехт рекомендовал в сентябре, когда отправил Гессу черновик своего письма Гамильтону; возможно, эта тема стала главной в их беседе во время встречи между 21 и 24 февраля. Для этого Альбрехт воспользовался услугами своего бывшего студента по имени Генрих Штемер, которому он помог устроиться на работу в германское посольство в Мадриде. Пробный шаг Штемер сделал через тамошнее шведское посольство. Как следует из заявления Штемера, сделанного в 1959 году, в результате этого шага Хаусхофер и Хор пришли к соглашению, что достижение мира на западе зависит от снятия и Гитлера, и Черчилля.

    Документальных свидетельств того времени, подтверждающих наличие такого соглашения, или фактов встреч, сделавших это соглашение возможным, нет; как нет доказательств того, что их инициатором был Гесс; на самом деле порой считают, что Альбрехт занимался этим от лица круга фон Хасселля, оппозиции Гитлеру. Но думать так значит заблуждаться относительно взглядов Хаусхофера на войну "между двумя белыми господствующими расами", не понимать деликатности его положения в нацистском государстве и недооценивать вездесущую [258] агентуру Гиммлера. Если бы он производил зондирование от лица "оппозиции" через официального работника германского посольства, он не стал бы делать это, сначала не обезопасив себя однозначными указаниями на этот счет Гесса. Это и подтверждает заявление Штемера 1959 года, в котором констатировалось, что встреча между Хором и Галифаксом, с одной стороны, и Гессом и Хаусхофером, с другой стороны, планировалась на февраль или март 1941 года на испанской территории или в Португалии. В отчетах Хора министерству иностранных дел о подобном предложении нет ни слова. Можно не сомневаться и в том, что об этом не говорится ни в одном из закрытых дел, освещающих этот период, поскольку, начиная с апреля 1941 года, штатный сотрудник министерства иностранных дел П. Грей вел учет всех германских "миротворцев", ни Гесс, ни Хаусхофер в его записях не упоминаются.

    Либо Штемер перепутал месяцы (имеются доказательства, что какая-то встреча имела место позже), или Хор сообщал в министерство иностранных дел не обо всех случаях мирных призывов; единственным объяснением этому может быть либо его тайный сговор с врагом за спиной Черчилля, либо он был включен в план дезинформации "Двойного креста", по которому ему отводилась роль лидера британской "оппозиции" Черчилля, его возможного будущего преемника. Во всяком случае, убедить в этом немецкую сторону ему не составило бы большого труда. Он был хорошо известен как бывший активный "миротворец" и один из "виновников", ставших героями книги о пути к войне, опубликованной недавно на английском языке. Джок Колвилль, близкий к Черчиллю человек той поры, позже писал о "естественной склонности Хора к интриге... Не зря его прозвали "Скользкий Сэм"".

    Хор был человеком большого ума, непревзойденным политиком, сменившим за восемнадцать лет ряд высоких кабинетных постов. Он был министром [259] авиации, иностранных дел, Первым лордом Адмиралтейства и лордом-хранителем Печати. В 1939 году он мог бы стать премьер-министром после Чемберлена. В 1940 году Черчилль избавился от его присутствия в военном кабинете. Решив воспользоваться его дипломатическими талантами, он отправив его послом в Мадрид со специальным поручением: не дать испанскому диктатору Франко вступить в войну на стороне стран Оси.

    Дэвид Экклс, уполномоченный по делам экономики и разведки на полуострове, находился в Лиссабоне, когда по пути в Мадрид туда прибыли "разряженные, как для приема в саду Букенгемского дворца" сэр Сэмюэль и леди Мод Хоры. Когда Хору объяснили тяжелое положение в Испании и познакомили с последними сводками разведки, согласно которым Гитлер собирался втянуть Испанию в войну, он побледнел и сказал, что его миссия бесполезна, так как его обманули, и что утром отбудет в Лондон. Экклс писал: "Растерянным я его видел впервые, в будущем такая возможность предоставится мне еще не раз. Мы с Селби [британский советник посольства] поддержали его, чем могли. Но по прибытии в Мадрид он велел подготовить его личный самолет к отлету, чтобы отправиться домой. Его нужно было уговорить остаться".

    Позже, когда Экклс познакомился с Хором поближе, он не мог не восхищаться его знанием мира, его светскостью, его недюжинным административным талантом и умением вести переговоры. В письме жене, датированном сентябрем 1941 года, он писал, что испанцы очень любят Хора, "спокойно воспринимая иезуитскую черту его характера, столь свойственную им самим". Его слабость, продолжал он, заключается в его профессиональной подготовке политика быть всем для всех и отсутствии физической отваги, эти недостатки являются причиной "неуверенности и склонности к компромиссам, знаменующим пределы возможностей высоко одаренной личности. [260]

    Хотя порой действительно казалось, что Франко может вступить в войну, чтобы пожинать плоды победы вместе с Гитлером, недавняя гражданская война разорила его страну, его народ голодал, и у него не было желания участвовать в настоящей войне. Британцы пытались укрепить его решимость придерживаться нейтралитета, снабжая Испанию пшеницей и другими продовольственными продуктами; немцы, проповедуя доктрину "неизбежности" победы и "Нового порядка" в Европе, пытались склонить его на "сторону победителя". В октябре им удалось одержать победу, когда Франко сменил послушного британским настроениям министра иностранных дел, Хуана Бейгбедера, своим честолюбивым зятем, Серрано Суньером, сочувствовавшим немцам. Через Суньера Гитлер усилил давление на Франко. Теперь он не столько старался вовлечь его в войну, сколько добиться разрешения прохода немецких войск через страну к Гибралтару, чтобы захватить британскую крепость, охраняющую западные ворота Средиземного моря. В определенной степени этот маневр служил плану фюрера как можно дольше скрывать намерения относительно России; кроме того, в случае провала мирного урегулирования с Британией, это заставило бы британцев сосредоточить свои силы на западе, в то время когда он повернет свои войска на восток.

    В британском посольстве в Мадриде давление это воспринималось не как уловка, а как все возрастающая угроза, дающая повод приступам паники Хора. В феврале 1941 года положение представлялось особенно опасным. На встрече, происшедшей в первых числах месяца, Франко сказал Хору, что Европа совершает самоубийство: чем дольше будет длиться война, тем большие разрушения будут причинены континенту. Детали их разговора, возможно, содержатся в одной из папок министерства иностранных дел, касающихся давления Германии на Испанию, от 5 или 6 февраля, [261] закрытых для ознакомления до 2017 года. Возможно, Франко предложил выступить в качестве посредника между странами Оси и Черчиллем, в этой роли он уже выступал на мирных переговорах с Францией. Возможно, он пригрозил, что если его предложение будет отвергнуто, он будет вынужден вступить в войну на стороне стран Оси. Но это только предположения.

    20 февраля, после того как ведущий испанский генерал Аранда сообщил Хору, что военные единодушны в желании удержать Испанию от участия в войне и что Франко полон решимости не поддаваться давлению ни со стороны Гитлера, ни со стороны своего зятя, Суньера, Хор отправил Черчиллю личную телеграмму, в которой настоятельно просил усилить экономическую помощь Испании и предложил выработать общую программу экономической помощи с Соединенными Штатами, включая американские кредиты и американские поставки. Уведомить об этом Франко надлежало лично Черчиллю и Рузвельту в совместном послании. В другой длинной и нервной телеграмме, отправленной в тот же день, он писал, что, поскольку более действенная экономическая помощь Испании может заставить немцев усилить давление на нее, для укрепления испанской сопротивляемости может возникнуть необходимость "разрешить по предварительной договоренности определенное количество тщательно отобранных товаров продавать в Германии" — короче говоря, позволить странам Оси получать товары в обход морской блокады через Испанию и тем самым усилить позиции Франко в переговорах с Гитлером.

    В конце месяца, после дискуссии со специальным посланником президента Рузвельта, полковником Уильямом Донованом, Хор снова телеграфировал Черчиллю:

    "Со всей ответственностью заявляю, что через два месяца здесь разразится кризис. Министр иностранных дел [Суньер] явно рассчитывает на британское [262] поражение на Ближнем Востоке и склонение Испании помимо ее воли на сторону Оси. С каждым днем его враждебность по отношению к нам становится все более явной. Тем не менее, я верю, что если с Британией не случится несчастья [и] мы быстро сумеем разработать политику в соответствии с указаниями... моей телеграммы N 320 [выше], у нас будет хороший шанс обойти его махинации... В любом случае, если мы хотим добиться успеха, нам нужно торопиться".

    2 марта Хор посылает Черчиллю еще одну длинную, нервную телеграмму с повторами. Она начинается словами: "Я уверен, что если мы хотим избежать в Испании и Марокко повторения нашего провала в Норвегии, нам нужно очень быстро принять решения по вопросам военной и экономической политики..."

    Роджер Мейкинс (ныне лорд Шерфилд) из министерства иностранных дел сделал пометку: "Эти телеграммы от сэра Сэмюэля Хора... кажутся мне встревоженными и сумбурными. В Мадриде наблюдается очевидный рост напряженности, что заставляет посла изменить его оценку ситуации и выдвинуть довольно бестолковые предложения..."

    Кадоган тоже был озадачен телеграммами Хора и раздосадован на посла за то, что тот настоял на непосредственном обращении к Черчиллю, чем на соблюдении обычной для министерства процедуры. Что касалось экономической помощи Испании, Хор уже вынудил власти подписать соглашение о заеме от имени британского правительства.

    На другой день у Кадогана состоялась беседа с прибывшим в Лондон полковником Донованом. По мнению Донована, снабжать Испанию продовольствием стоило лишь в таком объеме, чтобы она не могла делать накопления, но если им нужна помощь США, Британия должна согласиться на поставки в неоккупированную часть Франции против чего британское правительство возражало. [263]

    В этот же период в Лондоне по вопросу военной помощи Испании находился губернатор Гибралтара, генерал Мейсон Мак-Фарлейн. После собрания руководителей отделов, состоявшегося 1 марта, в министерстве иностранных дел было объявлено об образовании британской делегации взаимодействия с испанским правительством, созданной по инициативе генерала Мак-Фарлейна на случай "проявления враждебности в стране".

    Не приходится сомневаться, что Гитлер, в представлении Лондона и британского посольства в Мадриде, собирался принудить Франко объявить о вступлении в Ось или, в нарушение соглашения с ним, вторгнуться в страну. Широко развернулось планирование военной помощи Испании, включавшее отдельные операции Управления специальных операций (СОЕ).

    Такой была ситуация в Мадриде, когда там появился принц фон Хоенлове. Следует напомнить, что Хоенлове, хотя и отчитывался перед германским министерством иностранных дел и, несомненно, перед Гиммлером, миротворческие шаги начал предпринимать в конце октября 1939 года в Швейцарии, предложив правительству Чемберлена провести переговоры с Герингом, а не Гитлером. В следующем июне Хоенлове доложил Риббентропу, что через Карла Буркхардта контакта с ним ищет Рэб Батлер, помощник министра иностранных дел, и в июле сообщил, что Келли, британский дипломат в Берне, сказал ему, что Галифакс, Батлер и Ванситтарт имеют последователей и что их взгляды разнятся со взглядами Черчилля. Хоенлове знал Хора и -за несколько месяцев до войны время от времени встречался с ним в Лондоне, но никак не потом, как утверждал Хор. Хор видел его 5 марта и на другой день послал Кадогану отчет о их беседе, приложив к нему сопроводительную записку:

    "При обычном стечении обстоятельств я бы [264] телеграфировал вам до того, как встретиться с ним. Поскольку уехать из Мадрида он может в любой момент, я должен был встретиться с ним вчера или не иметь такой возможности вовсе, причем накануне я услышал о его желании увидеться со мной. Надеюсь, что вы с одобрением отнесетесь к моему желанию встретиться с ним и к линии, которой я придерживался в беседе".

    На основании этой записки можно сделать вывод, что Хор знал, что после распоряжения Черчилля об "абсолютном молчании" министерство иностранных дел не санкционирует его встречу с Хоенлове. Если так, то он был прав. Это становится ясно из пометки на папке и ответа Кадогана:

    "Дорогой Сэм... Мы хорошо понимаем, что решать, встречаться или не встречаться с Хоенлове, вам пришлось срочно. Вы совершенно правы в том, что, как правило, мы не слишком поощряем встречи подобного рода, которые чреваты опасностью разоблачения или превратного толкования".

    Отчет Хора о беседе начинался словами:

    "Принц Макс Хоенлове, владеющий крупной собственностью в Испании, прибыл в Мадрид несколько дней назад. Потом на вечеринке он встретился с бригадиром Торром [британским военным атташе], старым своим приятелем, и сказал ему, что хочет поговорить со мной. Я. тщательно обдумал, стоит ли мне с ним встречаться; естественно, прежде чем соглашаться, я предпочел бы сначала проконсультироваться с Лондоном. Однако мне пришлось решать сразу, так как принц мог покинуть Мадрид в любой момент. Таким образом, я встретился с ним на квартире бригадира Торра в присутствии самого бригадира, чтобы впоследствии беседа не была превратно истолкована. Место встречи было совершенно безопасным, так как квартира, где мы виделись, находится в том же здании, что и квартира одного из его личных друзей, кого он часто навещает".

    В начале разговора Хоенлове чувствовал [265] некоторую скованность, продолжает Хор, в результате у него и бригадира Торра сложилось мнение, что он прибыл "с каким-то специальным заданием от Геринга". Возможно, пояснить это замечание поможет тот факт, что Хор помнил, что в октябре 1939 года Хоенлове выступал с мирными инициативами от лица Геринга; Торр как старый приятель Хоенлове, вероятно, тоже знал, что прежде тот выступал от имени Геринга. В любом случае, когда Хор покинул квартиру, Хоенлове продолжил разговор с Торром и сказал ему, что недавно гостил у Геринга, и рейхсмаршал "расточал похвалы в адрес британского характера и британской отваги".

    В беседе Хоенлове неоднократно подчеркивал Хору, что война — это бедствие; Гитлер был готов заключить мир уже в июле прошлого года после своей первой крупной победы на западе; почему же теперь, после успехов в Северной Африке, Британия не готова сесть за стол переговоров? Германию никогда не победить; продолжение войны будет способствовать концу европейской цивилизации и "коммунизации" или "американизации" мира, в то же время, если мир заключить теперь, то Гитлер будет очень сговорчив; сражаться с Великобританией он никогда не хотел.

    "Я спросил у него, что он понимает под сговорчивостью Гитлера. Он ответил, что Гитлер хотел бы оставить себе Восточную Европу и Китай. Что касалось Западной Европы или остального мира, то тут он хотел малого или почти ничего. Однако он настаивал на сохранении подчинения себе Польши и Чехословакии и господствующего влияния на Балканах. Получив этот ответ, я самым решительным тоном сказал, что не вижу возможности для заключения мира по двум причинам. Во-первых, в Англии никто не верит слову Гитлера... Во-вторых, предложенные им условия означают сохранение германского господства в Европе, а мы принять какую-либо диктатуру в Европе не готовы..."

    Хоенлове ответил, что если Британия не подпишет [266] мир с Гитлером, она не увидит мира вообще: "Гитлер единственный в Германии человек, с кем считаются"; он тянет за собой народ. Геринг с этим не справится, как не справится никто другой. После чего дискуссия топталась на месте, хотя Хоенлове не скрывал планов относительно России, сказав, что "рано или поздно, а, по его мнению, чем раньше, тем лучше, Германия поглотит Украину и русские окраины". Этот отрывок в отчете Хора был помечен на полях карандашом, вероятно, в министерстве иностранных дел. Прощаясь, Хор снова подчеркнул, что не видит "ни малейшего шанса найти основу для мирных переговоров".

    В этом заключался смысл отчета Хора о беседе. Отчет, который должен был сделать Хоенлове, в архивах германского министерства иностранных дел отсутствует. Возможно, что он переправил его Гессу через Пфеффера фон Саломона (если на разговор его уполномочивал Гесс), вполне возможно, что Ильзе Гесс после полета своего мужа уничтожила папку с материалами Саломона, касавшимися миссии Гесса в Великобритании.

    Итальянский посол в Мадриде составил отчет о беседе, состоявшейся между Хором и Хоенлове примерно в это время, который позже был опубликован в итальянских дипломатических документах. Он отражает совершенно иную историю. Хор, как явствует из итальянской версии, констатировал, что позиция британского правительства не может оставаться устойчивой; Черчилль "больше не может рассчитывать на поддержку большинства", и рано или поздно он (Хор) будет "вызван в Лондон, чтобы возглавить правительство, имея конкретную цель — заключение компромиссного мира". Еще он сказал, что собирается сместить Идена с поста министра иностранных дел и сменить его Р. Э. Батлером.

    Этот отчет был отправлен 14 марта, то есть девять дней спустя после даты встречи, обозначенной в [267] сообщении Хора. Поскольку весьма сомнительно, чтобы подобные слова он мог произнести в присутствии бригадира Торра, можно предположить, что между Хором и Хоенлове имела место еще одна, тайная, встреча. Но не исключено и то, что их свидание 5 марта стало поводом для слухов, обраставших в накаленной атмосфере Мадрида неправдоподобными деталями, или же это была намеренная дезинформация, пущенная немцами. Предыдущим летом подобные слухи ходили о Хоре и во время пребывания в Мадриде герцога Виндзорского.

    Если это более или менее соответствует реальности, можно предположить, что Хор пытался заслужить доверие немцев, рассчитывая в ближайшем будущем встать во главе прогерманского британского правительства, либо, предвидя неизбежное вторжение немцев в Испанию, он испугался. В 1983 году Дэвид Экклс писал о нем: "В другой раз, когда до него дошли слухи о том, что германские войска вот-вот перейдут Пиренеи, он придумал, что ему предложили место в военном кабинете, что потребовало его немедленного отъезда домой. Он знал, что это выдумка, тем не менее мы видим, насколько важно для его успокоения было сделать вид, что возвращается в правительство... Жаль было наблюдать такое проявление трусости в человеке с таким высоким потенциалом".

    Самым простым представляется ответ, что Хор действительно сказал Хоенлове то, о чем сообщал итальянский посол, и сделано это было согласно плану дезинформации, разработанному "W" правлением и "Комитетом двойного креста": что в Великобритании существовала значительная бппозиция, готовая на переговоры с Германией, и что положение Черчилля было неустойчивым. Это согласуется с заметками Штемера и другими известными контактами немцев с Хором. [268]

    Не исключена и третья возможность, что Хор играл на обе стороны, то же можно сказать и о Бивербруке, имя которого в тот период связывали с Ллойдом Джорджем. В свою очередь, Бивербрук был близок к Хору. Похоже, что он оказывал последнему финансовую поддержку и даже взял на себя ответственность за 6000 фунтов стерлингов, которые Хор задолжал Ллойдам в мае 1940 года, когда выезжал в Мадрид. Пока Хор находился в Мадриде, он еженедельно обменивался письмами с Бивербруком, начинавшимися с обращений: "Дорогой Макс" и "Дорогой Сэм". Хор не уставал хвалить Бивербрука за отличное производство аэропланов, а Бивербрук расхваливал Хора за хорошее состояние дел в Испании.

    Следует вспомнить, что в тот период Ллойд Джордж не скрывал своего разочарования руководством Черчилля. Показательной является дневниковая запись Гарольда Николсона из министерства информации, сделанная им 2 марта. В ней говорится, что страна, на его взгляд, способна выдержать самые ужасные атаки Гитлера, но люди уже дошли до крайности, в связи с чем будет трудно отказаться от сколько-нибудь приемлемого мира, если Гитлер его снова предложит. Когда дела пойдут из рук вон плохо, продолжает он, должно возникнуть "стремление приписать все несчастья "поджигателям войны" и заменить Черчилля на Сэма Хора или какого другого миротворца. Для Англии это будет конец".

    Важно отметить, что в условиях существовавшего тогда в кругах Сити разброда другой миротворец того времени предложил провести в Швеции тайную встречу между Монтегю Норманом, управляющим "Банком Англии" и его немецким коллегой и другом, доктором Хэльмаром Шахтом. Это предложение исходило от "высших официальных лиц" в Берлине, но не от Гитлеравозможно, от Геринга, или Риббентропа, или Гесса. Хотя последнее представляется маловероятным, [269] ввиду явного указания на посредническую роль американского посланника в Стокгольме и его "шведского информатора... дальнего родственника Геринга", вероятно, имелся в виду друг барона Бонда, граф Розен. И на этот раз оно снова было созвучно посланиям Геринга через Бонда и Хоенлове: Германия готова протянуть руку дружбы и, если инициатива будет исходить от Британии, Германия с радостью пойдет навстречу.

    Выступление Германии с мирными предложениями сочеталось с мощными угрозами. Кроме создания видимости подготовки ввода войск в Испанию с целью захвата Гибралтара, имитировалась подготовка вторжения в Британию — став отвлекающим, этот план получил кодовое название "Акула". Кроме того, перемещение германских сухопутных и военно-воздушных сил на Балканах и в Северной Африке для оказания поддержки итальянцам, обещало поколебать положение Британии на Ближнем Востоке и Суэцком канале. К тому же Гитлер торопил японцев с нападением на Сингапур, бастион Британской империи на Дальнем Востоке, полагая, что эта атака окончательно убедит англичан в бессмысленности продолжения войны. Существование Британской империи было поставлено на карту.

    По сей день неизвестна настоящая роль Хора, занимавшего в этой интриге центральное место. Вел ли он собственную двойную игру или участвовал в тонком обмане, разработанном наверху, возможно, самим Черчиллем, или итальянский посланник в Мадриде всего лишь пересказывал сплетни или распространял дезинформацию. Ясно одно: послания Хора отличались сумбурностью и пространностью, его поступки были непредсказуемыми. Мало того, что он встретился с Хоенлове (что явно противоречило последним инструкциям Черчилля), когда всю ту же информацию мог раздобыть бригадир Торр, затем телеграммой в министерство иностранных дел он сообщил, что вместе с [270] тремя военными атташе едет в Лиссабон на встречу с генералом Мейсоном Мак-Фарлейном, возвращавшимся в Гибралтар. Кадоган не замедлил отреагировать: "Не является ли поездка ваша и трех военных атташе в Лиссабон слишком демонстративным действием, не даст ли она пищу нежелательным толкам... нельзя ли придумать менее заметный способ установления необходимых контактов?"

    Хор изменил решение и вместо Лиссабона на второй неделе апреля отправился в Севилью и Гибралтар, вызвав шквал предположений относительно цели его визита, достигший стен министерства иностранных дел. Роджер Мейкинс в связи с этим записал: "Следует внести в протокол, что посол отправился в Гибралтар, несмотря на категорический запрет делать это. Он не только не уведомил нас о своих передвижениях, но и не дал сколько-нибудь вразумительного объяснения мотивов своего недельного пребывания в Гибралтаре. Как мы и предвидели, он подвергся кривотолкам и нападкам". [271]


Глава 18.

    Герцог Гамильтон

    10 марта, через 5 дней после встречи Хора и Хоенлове в Мадриде, в Берлине в доме доктора Иоганна Попица, члена оппозиции, состоялась встреча фон Хасселля и Альбрехта Хаусхофера. Похоже, что это была их первая встреча, так как в дневниковой записи фон Хасселля Альбрехт именуется "друг X.". Как следует далее, все еще находясь на службе Гесса, он передает "настоятельное желание верхов заключить мир".

    Как записал фон Хасселль, Альбрехт Хаусхофер теперь пришел к их точке зрения. Они обсуждали, каким образом можно использовать связи фон Хасселля в Швейцарии для подтверждения мнения о том, что переговоры с Британией реальны, если в Германии произойдет смена режима.

    На другой день фон Хасселль переговорил с другими членами оппозиции — Альбрехт не присутствовал. Они обсуждали вопрос о целесообразности повторного обращения к главнокомандующему армией с предложением поддержать армейский путч против режима. История германской оппозиции пестрит подобными пустыми разговорами, в тот раз собравшиеся пришли к мысли, что в атмосфере триумфа это не принесет результата.

    Тем временем Гиммлер и Гейдрих занимались разработкой роли СС в завоевании и покорении России. В [272] начале месяца Гиммлер посетил свои концентрационные лагеря в Аушвице в Польском генерал-губернаторстве, где поручил коменданту Хассу приступить к строительству нового огромного комплекса для размещения еще 100000 узников. В его свите были представители высшего руководства "IG Farben", прибывшие на место, чтобы познакомиться с гигантским комплексом, где в будущем будут производиться синтетическая нефть и каучук. Гиммлер поручил Хассу выделить на строительные работы 10000 заключенных. На готовом комплексе предполагалось использовать труд лагерных узников. За рабский труд "IG Faiben" соглашалась платить СС 4 марки в день за человека. Теперь внимание Гиммлера занимали его зондеркоманды, которым надлежало двигаться вслед за армией и уничтожать коммунизм и его "носителей": партийных работников и евреев. В это время рейхсфюрер СС страдал непереносимыми приступами головной боли и желудочными спазмами. Его массажист, Керштен, говорил, что он слишком перегружает свою нервную систему.

    13 марта Высшее командование вооруженных сил (ОКВ) выпустило специальные инструкции, служащие приложением к директиве 21, плану "Барбаросса", в которых говорилось, что "фюрер наделяет рейхсфюрера СС специальными полномочиями, проистекающими из "окончательного разрешения" борьбы между двумя противоположными политическими системами".

    Знакомство с ними Генерального штаба состоялось 17 марта: "По ту сторону фронта должны создавать республики, свободные от сталинизма. Коммунистическую интеллигенцию следует уничтожать". Как явствовало из приказов Гейдриха командирам зондеркоманд, под словом "уничтожение", как и в Польше, понималось физическое истребление. Евреи подлежали уничтожению, независимо от членства в партии, поскольку иудаизм считался источником большевизма, следовательно, в "соответствии с приказами [273] Гитлера" должен был быть уничтожен". Собрав в Вевельсбургском замке свое высшее командование и провозгласив его отныне местом сборищ рыцарского ордена СС, Гитлер познакомил генералов с тайными планами относительно востока. 30 числа того же месяца высшему командному составу вооруженных сил он прочел двухчасовую лекцию о грандиозных стратегических планах и задачах, стоящих перед войсками в России. В конце своего монолога он объяснил необходимость ведения идеологической войны. Коммунизм представлял колоссальную угрозу для будущего и приравнивался к преступлению против общества; сражаясь на востоке, им надлежало забыть о военном благородстве; война до полного уничтожения. "Угрызения совести командиры должны положить на жертвенный алтарь".

    Ни один из присутствующих генералов или адмиралов не возмутился, не задал ни одного вопроса. Когда Гитлер закончил говорить, все вместе они отправились на обед. В этом сборе Гесс не участвовал, и, насколько известно, к так называемому "комиссарскому порядку", как была сформулирована военным штабом концепция идеологической войны, заключавшаяся в быстром уничтожении всех партийных функционеров, подведомственные ему отделы отношения не имели. Но ему необходимо было быть информированным, и шефы его правовых и политических отделов также должны были знать, какие порядки будут устанавливаться за линией Восточного фронта. В крайнем случае, ему, как в Польше, снова придется разрешать спорные вопросы, возникающие в отношениях между армией, СС, партией и гражданскими властями, и защищать чистоту идеологии от тех, кого возмущают акты варварства.

    На допросе после войны Карл Хаусхофер высказал предположение, что Гесс полетел в Великобританию в силу "собственного благородства и от чувства отчаяния, которое испытывал из-за убийств, [274] творившихся в Германии. Он твердо верил, что, если пожертвует собой, отправившись в Англию, то сумеет что-то сделать, чтобы остановить это". Вероятно, именно так рисовал ему Гесс ситуацию в Рейхе. Поскольку цель полета состояла в заключении мира на западе, чтобы все силы бросить против России, трудно поверить, что он испытывал угрызения совести по поводу убийств в Германии, в то время когда его миссия в случае успеха должна была открыть путь массовым убийствам на востоке. Это естественным образом вытекало из идей базового мировоззрения нацизма и его собственной "почти патологической неприязни к азиатско-большевистской идеологии"; как и Гитлер, большевизм он представлял в виде криминальной системы, процветающей на крови и мучениях миллионов.

    В отличие от Гиммлера, страдавшего от напряжения сил, приложения которых требовала от него подготовка к предстоящей кампании, Гесс как будто пребывал в отличном состоянии духа. В ту весну он и Гитлер нашли время, чтобы навестить свою старинную патронессу, фрау Эльзу Брукманн, во время встречи разговор коснулся темы полета. Расставаясь, в книге гостей Гитлер оставил запись: "В год окончательной победы"; Гесс написал: "Эпоха приключений еще не завершилась".

    Мысль о предстоящем великом предприятии не оставляла его. В апреле за чаем со Шверином фон Кросикхом он сказал ему, что два арийских народа станут рвать друг друга на части, а большевики будут смотреть и покатываться от хохота. Нужно найти возможность и положить конец безумию. К несчастью, интереса к мирным предложениям Гитлера британцы не проявляли, с другой стороны, если бы кто-то мог лично переговорить с кем-то из влиятельных англичан, раскрыть ему глаза на опасность, угрожающую западной культуре, убедить в том, что Германии (и Гитлеру, в первую очередь) от Англии ничего не надо, [275] достижение соглашения возможно. Он и слушать не хотел возражения Кросикха о том, что после нарушения им обещаний британское руководство вряд ли пойдет на переговоры с Гитлером; цель состояла в том, чтобы довести до сознания британцев гитлеровскую концепцию и опасность, исходящую от большевизма.

    Вспоминая об этом после войны, фон Кросикх полагал, что решение Гесса было продиктовано его стремлением доказать себе, что он солдат. "Он нормально чувствовал себя только в мире военных... Он очень тяжело переживал, когда Гитлер отказал ему в разрешении принять участие в войне в качестве пилота Люфтваффе и наложил запрет на его полеты". Однако в той воскресной беседе за чаем Гесс ни словом не обмолвился о том, что сам намеревается залатать брешь между двумя арийскими народами.

    Девять лет спустя, из тюремного заточения, Гесс признавался Ильзе, что в ту весну, вероятно, уже не был совершенно нормальным. Сфера его жизненных интересов ограничивалась приборами, топливными баками, радарами, высотой Шотландских гор. Ночами, прикрепив к стене своей отдельной спальни в Харлахинге карту южной Шотландии и прилежащих районов с обведенными красным карандашом горными вершинами, он учил на память маршрут, который должен был привести его к цели. У себя в кабинете он установил большой новый радиоприемник, который настроил на датскую радиостанцию в Калундборге, по ее радиосигналу во время полета он будет настраивать свой радиокомпас; радиостанция находилась на той же широте, что и точка его будущего приземления на северо-восточном побережье Англии.

    Желания заниматься своими непосредственными служебными обязанностями у него было меньше, чем обычно. Ильзе поражало то количество времени, которое он проводил дома, уделяя внимание их [276] трехлетнему сыну. Малыша в семье называли "Буц"{9}. Он брал его в длинные пешие прогулки вдоль реки Изар, протекавшей у границы их сада, играл с ним в стенах своего кабинета. Позже Ильзе поняла, что он, вероятно, осознавал, что другой такой возможности у него может не быть.

    Апрельская война на Средиземноморье приняла для Черчилля зловещий оборот. Послав на помощь грекам, сражавшихся с вторгнувшимися итальянцами, экспедиционный корпус, он ослабил свои позиции в Северной Африке. Теперь, когда в поддержку итальянцам в Северную Африку Гитлер отправил войска под командованием Роммеля, ситуация изменилась в неблагоприятную для Англии сторону. Британцы дрогнули и отступили. Одновременно началось развертывание операции, первоначально задуманной как маскировка плана "Барбаросса": из Болгарии в Грецию, создав значительный перевес сил, вторглись германские дивизии. К 11 апреля Роммель захватил почти все северное побережье Африки, кроме крепости Тобрук. Тем временем в Греции Британия терпела разгром, сопоставимый с норвежским поражением; в течение недели стало ясно, что Греция потеряна, и британские войска, прибытие которых еще полностью не завершилось, подлежат теперь эвакуации.

    В это время Гесс приглашает Альбрехта Хаусхофера на новый раунд встречс 12 по 15 апреля. Как и о предыдущих встречах в марте, об этом периоде не осталось каких-либо письменных или устных свидетельств относительно обсуждаемой ими темы. Можно предположить, что одной из тем могла стать встреча со связным фон Хасселля, Карлом Буркхардтом, с которым в конце месяца Альбрехт виделся в Женеве. Подготовку провела жена фон Хасселля, Ильзе, сказавшая Буркхардту, что Альбрехт приезжает с двойной [277] целью "как будто от Гесса, а фактически как представитель движения сопротивления". Однако без точных указаний Гесса осуществить эту поездку Альбрехт не смог бы. После полета Гесса он написал Гитлеру пространное объяснение. Он констатировал в нем, что в апреле получил от Буркхардта сообщение, содержавшее привет от круга его (Альбрехта) старых английских друзей и приглашение встретиться в Женеве в любое удобное для него время. Когда после войны Буркхардту показали этот документ, он сказал, что кто-то, вероятно, упомянул имя Альбрехта Хаусхофера, и он попросил передать ему наилучшие пожелания, но послать ему привет от круга старых английских друзей он не мог, поскольку никого из них не знал. Из дневниковой записи фон Хасселля о беседе с Альбрехтом, состоявшейся 10 марта, следует, что послание от Буркхардта с приветом от английских друзей и приглашением встретиться в Женеве было написано им самим, Ильзе или Альбрехтом с тем, чтобы убедить Гесса санкционировать поездку в Швейцарию. Но не исключена возможность и того, что на самом деле Буркхардта использовали круги в Англии, заинтересованные в заключении компромиссного мира, или же он выступал вольным или невольным посредником руководства "W" и "Комитета двойного креста", однако был вынужден отрицать это в силу того, что правила Красного Креста запрещают своим сотрудникам заниматься политикой. В заявлении Гитлеру Альбрехт указывал, что Буркхардт проявлял сильное беспокойство из-за того, что его имя в связи с мирными переговорами может быть предано огласке.

    На основании отрицания Буркхардта, дневниковых записей фон Хасселля и протоколов послевоенных допросов Карла Хаусхофера можно заключить, что Буркхардт не говорил всей правды. После встречи фон Хасселль записал, что Альбрехт и Буркхардт условились о втором свидании, которое должно было состояться [278] в ближайшие несколько недель, после того как Буркхардт снова свяжется с англичанами. То же говорил и Карл Хаусхофер, утверждая, что на второй встрече Альбрехта должны были отправить в Мадрид на переговоры с Сэмюэлем Хором.

    Таким образом, можно задаться вопросом, не было ли обсуждение вероятных путей подхода к Хору одной из тем бесед Гесса и Альбрехта Хаусхофера в период с 12 по 15 апреля. Находясь с 6 по 13 число (день Пасхи) в Севилье и Гибралтаре, вопреки предписанию министерства иностранных дел, Хор в тот период отличался непредсказуемым поведением. На следующей неделе германские пропагандисты начали распространение слуха о том, что к 1 мая Роммель возьмет Александрию. 16 числа испанский посол в Лондоне "в состоянии полного смятения" навестил Рэба Батлера. Если это случится, сказал он, немцы вторгнутся в Испанию и возьмут Гибралтар. Батлер успокоил его, заверив, что крепость Тобрук, все еще находившаяся в руках британцев, укреплена была хорошо.

    К концу недели пришел ряд сообщений о том, что Франко вот-вот склонят присоединиться к пакту Оси. После выходных 19-20 апреля в разведывательных данных различных источников появились сведения о том, что Гесс вылетел в Мадрид, чтобы лично передать Франко ультиматум Гитлера. Это был первый случай, когда имя Гесса появилось в папках британского министерства иностранных дел по Испании и деятельности миротворцев. Учитывая тот факт, что следующая папка по теме входит в серию по британской делегации, осуществлявшей во время войны связь с Испанией, можно заключить, что сообщения о присоединении Франко к странам Оси или германском вторжении в Испанию воспринимались очень серьезно, и Хору были высланы соответствующие инструкции по делегации, главными членами которой были его три военных атташе. В тот понедельник, 21 апреля, Гарольд [279] Николсон занес в дневник новость из Испании: "Гитлер, очевидно, настроен выгнать нас из Средиземноморья", а в конце недели на телеграмме от Хора Фрэнк Роберте сделал следующую пометку: "Испуг последних выходных оказался, по меньшей мере, преждевременным". О степени испуга можно судить по тому факту, что в понедельник, 21-го, комитет обороны Черчилля предпринял отчаянный шаг, послав в Тобрук конвой, груженый танками и самолетами, через бушующие проливы Средиземного моря, вместо того, чтобы отправить по более спокойному, но длинному маршруту.

    Дэвид Экклс писал из Вашингтона своей жене: "Война достигла кризисного момента. Мы не сможем выиграть, если США не помогут. А они не помогут, если у нас будут еще неудачи. Они довольно расчетливы и не поставят на лошадь, которая не имеет шансов выиграть..."

    Во вторник, 22 апреля, Хор отправил в министерство иностранных дел телеграмму, в которой говорилось, что от личного друга Суньера он узнал, что Франко согласился подписать пакт со странами Оси, но только после того, как немцы возьмут Суэц. Пакт откроет германским войскам проход через Испанию к Гибралтару. Но до тех пор, пока Суэц не взят, Франко будет придерживаться прежней политики. Галифакс телеграфировал из Вашингтона, что от французского источника слышал, что германские войска собираются войти в Испанию, независимо от ее желания, через неоккупированную часть Франции.

    Тем временем Хора попросили прокомментировать сообщения о полете Гесса в Испанию с ультиматумом от Гитлера. Германское радио уже передало опровержение о пребывании заместителя фюрера в Испании. И 25 апреля, в пятницу, Хор дал в министерство иностранных дел телеграмму аналогичного содержания: вся имевшаяся в его распоряжении информация позволила ему усомниться в слухах. [280]

    В субботу, 26 апреля, у Гесса были Альбрехт и Карл Хаусхоферы; вероятнее всего, они обсуждали с Гессом предстоящую поездку Альбрехта в Женеву на встречу с Буркхардтом, которая, согласно свидетельству Ильзе фон Хасселль, состоялась два дня спустя, в понедельник 28-го.

    Не нужно обладать изощренной фантазией, чтобы представить, что тем временем в Британии произошло оживление всех разрозненных движений за мир. Еще 7 апреля с письмом к Лидделлу Харту обратился член парламента лейбористской партии Дик Стоукс. Он просил историка выступить перед собранием парламентариев с докладом о военной обстановке с тем, чтобы создать "альтернативу проводимой правительством политике "горького конца". За день до этого, после продолжительного морского путешествия в Британию, премьер-министр Австралии Роберт Мензис посетил Бивербрука в его загородном доме в Суррее; другой гость, Брюс Локхарт, отметил, что оба они весьма нелицеприятно отзывались о греческом провале Черчилля.

    На Мензиса, присутствовавшего на заседаниях военного кабинета, руководство Черчилля и его прихлебательское окружение произвели впечатление не менее тягостное, чем правительство Ллойда Джорджа. 14 апреля он телеграммой сообщил домой о своем желании продлить пребывание в Лондоне. Австралийские солдаты сражались в Северной Африке и Греции, и его беспокоила обстановка в обоих районах, принимавшая угрожающий характер. Немало волнений вызывало полное господство в военном кабинете воли Черчилля и бескомпромиссность его политики по отношению к Германии. Неизвестно, проникся ли он чувством, что способен стать преемником Черчилля, [281] как аргументировал недавно австралийский историк Дэвид Дей (хотя трудно себе представить, чтобы такое могло случиться в британской парламентской системе), но можно однозначно сказать, что он видел себя важной фигурой умеренного толка и был любимцем тех разделов британской прессы, которые завуалированно высказывались в пользу Имперского военного кабинета, включающего представителей из доминионов, Имперского, в отличие от тогдашнего чисто Британского. Кроме того, Мензис не мог не понимать, что если военные бедствия, которые он предвидел, будут достаточно серьезными, они пошатнут правительство Черчилля. Приближение катастрофы предвидел и Ллойд Джордж. 16 апреля он сказал Сесилу Кингу, редактору "Дейли Миррор", что, по его мнению, в грядущем потрясении Черчилль останется премьером, но будет вынужден смириться с руководящей ролью в кабинете четырех-пяти министров без портфелей. В своем дневнике Кинг отметил: "Он явно рассчитывает оказаться в этом кабинете"; Ллойд Джордж полагал, что вторым таким членом будет Бивербрук.

    17 апреля в дневнике Оливера Харви, которому в скором времени было суждено стать первым личным секретарем Энтони Идена, появилась запись следующего содержания: "В кругах Сити я слышу много критики в адрес Уинстона, на самом деле под этими нападками скрывается настроение пораженчества, царящее среди богачей и, конечно, слабаков". На другой день он снова повторяет, что критика правительства Черчилля является "бесчестной маской пораженчества — и в конце этой дороги лежит Л.Д. [Ллойд Джордж], который, поощряемый этой задницей, Лидделлом Хартом, и с подачи баронов прессы и магнатов Сити, с готовностью стал бы для нас Петеном". Гарольд Николсон тоже проявлял признаки разочарования; он видел, что люди хотели бы знать, каким путем может быть достигнута победа. Их утомила болтовня о [282] правом деле и конечном триумфе. Им нужны были факты, включая конкретные меры, с помощью которых можно разбить немцев. Но он не представлял, где взять такие факты: "Как и в прошедшем июле, я просыпался на рассвете от чувства ужаса".

    Черчилль мог предоставить факты, но не делал этого; они хранились в секрете. От Канариса, из "ультра" — шифровок о перемещении германских войск, которые каждое утро до начала рабочего дня приносил ему Стюарт Мензис, Черчилль знал, что в начале лета Гитлер нападет на Россию. 16 апреля советскому послу в Лондоне, которого Галифакс обходил стороной, Иден предложил англо-советский пакт. Сталин проявил осторожность, усмотрев в этом попытку западных капиталистов вовлечь его в войну с Германией. Кроме того, в план "Барбаросса" Гитлер вплел еще две искусных лжи: передвижение германских войск в восточном направлении, с одной стороны, являлось частью "величайшего обманного маневра в истории военного искусства", призванного заставить англичан думать, что он отменил вторжение в Британию, с другой стороны, служило подкреплением требований, которые Гитлер намеревался выдвинуть перед Сталиным. Чтобы избежать войны, Сталин был готов принять практически любые условия. Но не это было главным. Главным было то, что ему внушили идею, что Гитлер обязательно выставит какие-то требования. Сталин был готов выполнить их, чтобы получить дополнительное время на завершение перевооружения Красной Армии.

    Другие секреты Черчилля касались Соединенных Штатов. Так как Рузвельт не мог заставить страну воевать против ее воли, он подтолкнул ее к необъявленному союзу. Секретные переговоры англо-американской администрации, проведенные по инициативе США, закончились соглашением "АВС-1": в случае, если обе страны будут вовлечены в военные действия [283] в Европе и на Дальнем Востоке, основное усилие они будут прикладывать в Европе. Это имело особое значение, поскольку британское руководство было убеждено в том, что защита британских и имперских интересов на Дальнем Востоке выходит за сферу их возможностей и что это целиком и полностью можно доверить американцам; британцы были готовы и на войну с Японией при условии, что Соединенные Штаты не останутся в стороне. В начале апреля англо-американская конференция по секретной разведке увенчалась соглашением о "полном и оперативном обмене информацией" между разведывательными и дешифровальными службами двух стран; британцы начали передавать американцам "ультра" шифровки германских закодированных сообщений, получая взамен "магические" криптограммы японских шифров. Длинные послания в Токио японского посла в Берлине раскрывали планы Гитлера напасть на Россию и заставить Японию атаковать Сингапур и британские и голландские владения на Дальнем Востоке. Тем временем на Атлантике, забыв о нейтралитете, Рузвельт вел жизненно важную борьбу с немецкими подлодками. Так называемую "зону безопасности США", патрулируемую эскортными группами ВМФ США, он отодвинул от восточных берегов Америки почти на 2000 миль, чуть ли не на середину океана. Было ясно, что он искал официального предлога, чтобы объявить Германии войну.

    С точки зрения Черчилля, стратегия была яснее ясного; ему нужно было продержаться только до даты нападения Гитлера на Советский Союз, до даты выступления на Дальнем Востоке Японии или до гибели в Атлантическом океане хотя бы одного американца, что позволило бы Рузвельту бросить всю мощь Соединенных Штатов на разгром нацистской Германии. Но выдать свои планы Черчилль не мог. Ситуация усугублялась еще и тем, что, потерпев поражение в Греции, [284] захвата Роммелем Суэца из-за отчаянного решения отправить танки и самолеты в Тобрук по Средиземному морю он не пережил бы. В течение нескольких последующих недель его положение (а также будущий ход истории) зависело от событий в Северной Африке. Кроме ограниченного числа людей, которые знали ситуацию досконально, положиться ему было не на кого. Он мог уповать лишь на выдержку, веру и решимость не сдаваться; его оппозиция, настроенная против войны вообще, в любую минуту была готова нанести удар в спину. В начале мая Хью Далтон, руководитель СОЕ, записал в своем дневнике, что вот-вот начнется борьба титанов между теми, кто хотел заключения мира, и теми, кто намеревался сражаться до победного конца.

    Таково было положение дел в Великобритании на 28 апреля, когда в Женеве произошла встреча Альбрехта Хаусхофера с Карлом Буркхардтом. Теперь мы уже никогда точно не узнаем, о чем они говорили. Известны только разрозненные намеки. После встречи Ильзе фон Хасселль виделась с Альбрехтом в Аросе и имела с ним продолжительную беседу. Из нее вытекало, что Буркхардт, опираясь на дискуссии с английскими дипломатами и искусствоведом Борениусом, пришел к выводу, что Англия все еще была готова заключить мир на "разумной основе", но, как записал фон Хасселль в своем дневнике, "не с настоящим нашим руководителем и не на долго". Фон Хасселль заметил, что через несколько недель Альбрехт должен был снова увидеться с Буркхардтом, "желавшим за это время продолжить зондирование", после чего они намеревались оценить общую картину.

    В период наивысшей для себя опасности (после того, как Гесс улетел) Альбрехт Хаусхофер написал Гитлеру отчет о встрече. Буркхардт, как следовало из отчета, рассказал ему, что в Женеве контакта с ним искал человек, "известный и уважаемый в Лондоне, близкий к руководящим кругам консервативной партии [285] и Сити [Лондона]". Этот человек, которого Буркхардт не осмелился назвать по имени, сказал ему о желании "важных английских кругов" прозондировать возможности заключения мира. В поисках подходящих каналов всплыло его [Альбрехта] имя.

    Со своей стороны, Альбрехт сказал Буркхардту, что если его доверенный человек готов совершить еще одну поездку в Швейцарию и через проверенные каналы раскрыть свою личность с тем, чтобы в Берлине могли проверить серьезность его намерений и миссии, то он готов снова отправиться в Женеву. Далее в отчете говорилось:

    "Господин профессор Буркхардт сказал, что может сыграть в этом роль посредника, то есть проверенным путем передать в Англию, что имеется перспектива встречи в Женеве лондонского агента, после того как будет названо его имя, с немецким, тоже хорошо известным в Англии человеком, имеющим по своему положению возможность довести такую информацию до сведения ответственных германских властей".

    Далее Альбрехт описывает точку зрения на урегулирование вопроса "более умеренных группировок в Англии", выделенных им во время беседы с Буркхардтом: английский интерес на востоке и юго-востоке Европы был исключительно номинальным, но ни одно дееспособное английское правительство не бросит Западной Европы. Однако Альбрехт подчеркивает: ничего нельзя будет сделать в этом направлении, если не установить между Берлином и Лондоном "духа доверия", но ввиду того, что конфликт с "гитлеризмом" британский народ в своей массе считает религиозной войной, задача эта представляется "столь же трудной, как и во время крестовых походов или Тридцатилетней войны".

    "Если в Англии кто и созрел для мира, так это местная часть плутократии, которая начнет соображать после того, как ее полностью искоренят вместе с [286] исконной английской традиционностью, в то время как чужеродный, в первую очередь еврейский, элемент большей частью переметнулся в Америку и заморские доминионы. Но наибольшую тревогу Буркхардта вызывало вот что: если война продолжится еще какое-то время, для здравомыслящих людей Англии исчезнет последняя возможность склонить Черчилля на заключение мира, потому что право принимать решения перейдет всецело к американцам".

    Здесь Альбрехт явно наделил Буркхардта мыслями, сходными с мнением Гитлера, то есть что Черчилль действует заодно с Рузвельтом и играет на руку американской финансовой и промышленной олигархии. Концепция, в каком бы упрощенном виде не представала, была не безосновательна.

    Отчет Альбрехт написал 12 мая, свою запись в дневнике фон Хасселль оставил 18-го. Ни один из них не упомянул о предстоящей встрече с Хором в Мадриде, которой столь пристальное внимание уделял Карл Хаусхофер во время допросов после войны.

    "Можно мне добавить нечто, что вам, как мне кажется, неизвестно. В то время Гесс занимался прощупыванием возможности заключения мира, и мой убитый сын [Альбрехт] был тем человеком, который занимался этим вопросом. Он побывал в Швейцарии, где беседовал с Буркхардтом, и Буркхардт попросил его снова приехать в Швейцарию, чтобы оттуда полететь в .Мадрид для переговоров с лордом Темплвудом [Хором]. Когда сын вернулся из Швейцарии, у него снова состоялся разговор с Гессом, после чего тот улетел в Англию. Я не знаю, о чем они говорили во время той беседы".

    В интервью с Эрикой Манн в Мюнхене Карл Хаусхофер сообщает больше подробностей. Где-то во второй половине мая Буркхардт согласился выступить в качестве связного между Гессом и британцами. Гесс должен был встретиться с Хором на заброшенном [287] теннисном корте близ Мадрида. Об этом ему сообщил Альбрехт. Гесса результат встречи как будто порадовал, но, "испытывая полную неудовлетворенность из-за того, что происходило в Германии, и некую смесь депрессии, романтики и нетерпения", он решил лететь в Британию, вместо того чтобы ждать встречи в Мадриде.

    Если так было на самом деле, удивительно, почему Альбрехт не упомянул об этом в своем отчете Гитлеру. Он полагал, что за полетом Гесса стоял Гитлер; хорошо зная Гесса, он считал, что пойти на такой шаг по собственной инициативе, не получив одобрения фюрера, он не смог бы. В связи с этим можно предположить, что если бы в Испании была организована встреча, Гитлер непременно знал бы о ней, и Альбрехт обязательно упомянул бы о ней в своем сообщении. Из дневника фон Хасселля также ясно, что о договоренности с Хором Альбрехт ни словом не обмолвился с Ильзе фон Хасселль. Из отчета следовало, что Буркхардт собирался провести в Англии дальнейшее зондирование с тем, чтобы полнее оценить ситуацию.

    Отсюда можно сделать вывод, что из трех отчетов наибольшее доверие вызывает рассказ фон Хасселля. Что касается Карла Хаусхофера, то из его манеры изложения видно, что в момент, когда его любимый ученик должен был предстать перед судом как военный преступник, его целью было обособить его от Гитлера и фашистского режима и показать, что полет в Англию он совершил по собственной инициативе, так как отчаянно желал положить конец войне.

    С другой стороны, не вызывает сомнений и то, что в то время для германских миротворцев Хор был мишенью номер один. В этом направлении, как выяснится, по просьбе Альбрехта Хаусхофера все еще действовал сотрудник германского посольства Штамер; вступить в контакт с Хором стремился также агент Риббентропа, Гардеманн, пытавшийся выйти на британца через бывшего испанского министра иностранных дел Хуана [288] Бейгбедера, известного своими пробританскими взглядами. Тем временем усиливались слухи о присоединении Франко к странам Оси и о скоплении германских войск на испанской границе. Хор окончательно утратил душевное равновесие. 1 мая он написал письмо Идену, еще более пространное и сумбурное, чем его предыдущие послания. В нем он подытожил политическую обстановку:

    "Последние недели Испанию лихорадит. Катастрофа с британскими войсками на восточном Средиземноморье, вероятно, убедит Испанию в неизбежности германской победы. Если падет Суэц, в Испании почти не останется сомневающихся в близости конца Британской империи, и она поспешит отхватить свой кусок пирога в Гибралтаре и Северной Африке, пока все не досталось немцам и итальянцам. Если же, напротив, мы сумеем удержать свои позиции в Африке и битва за Атлантику не закончится в пользу Германии, неустойчивость ситуации, как мне кажется, сохранится..."

    Послание Хора вызывает недоумение; в нем практически не содержится никакой новой информации, за исключением в высшей мере странного предложения заставить Латинскую Америку способствовать сохранению нейтралитета Испании. Создается впечатление, что писал он его для успокоения души и оправдания занимаемой должности. Правда, один абзац в начале депеши позволяет предположить, что он кое-что знал из секретных сведений, на которые делал ставку Черчилль. Вероятно, эту информацию передал ему Иден, когда во время поездки по Средиземному морю останавливался в Гибралтаре:

    "Уже несколько месяцев я твержу испанцам, что весна и лето 1941 года станут решающими в войне, что в течение этого периода нам предстоит ожидать жестоких ударов, но по его завершении мы окажемся на более безопасном и открытом пространстве. Я верил в то, что говорил, и они тоже мне поверили". [289]

    Трудно понять, как такой разумный и информированный реалист, как Хор, в тот период, когда германские клещи должны были вот-вот сомкнуться, мог поверить, что вскоре они окажутся в "более безопасном и открытом пространстве" уж очень эта формулировка созвучна Черчиллю, хотя кто знает, может быть, эта метафора относится к равнинам России, если только он не был посвящен в секреты Черчилля.

    Не исключена возможность и того, что объяснение стресса Хора кроется в отчетах, содержащихся в делах министерства иностранных дел. Датированы они 30 апреля 1 мая, и речь в них идет о давлении Германии на Испанию. Возможно, что их материалы имеют отношение к встрече Гесса с лидером синдикатов Испанской фаланги (отличавшегося крайними фашистскими взглядами), состоявшейся в Мюнхене 30 апреля, о чем сообщалось по германскому радио.

    Тем временем в Британии "Комитет двойного креста" продолжал распространять дезинформацию, граничившую с реальностью. Суть ее заключалась в том, что имеется мощная "оппозиция", готовая к заключению мира. Предназначалось ли это конкретно для Гесса, неизвестно. Много позднее Эдуард Бенеш, лидер чешского правительства, находившийся в Лондоне, из секретных источников узнал о том, что на письмо Альбрехта Хаусхофера герцогу Гамильтону ответ писала британская разведка. С МИ-6 у Бенеша были достаточно близкие связи, поскольку чешская разведывательная служба, работавшая за пределами своей страны, совместно с СИС имела в Европе превосходного агента, известного под кодовым именем А-54. Как бы то ни было, известно, что Гесс если и получил ответ, то Альбрехту Хаусхоферу его не показывал, поскольку в докладной Гитлеру от 12 мая тот писал: [290] "Дошло ли письмо [от 23-го числа] до адресата, я не знаю. Вероятность того, что по пути от Лиссабона до Англии оно затерялось, существует немалая". Альбрехт не написал бы этого, если бы это было неправдой, так как был уверен, что Гесс держал Гитлера в курсе о ходе подготовки своей миссии. Это не противоречит и информации Бенеша.

    "Комитет двойного креста", несомненно, интересовался Гамильтоном. Следует вспомнить, что цензор передал письмо Альбрехта в МИ-5 в ноябре предыдущего года, и уже через неделю после его поступления герцог взял десятидневный отпуск; следующий его отпуск с 26 января по 4 февраля 1941 года совпал с пребыванием Альбрехта Хаусхофера в Швеции. В конце марта Гамильтон взял еще два дня выходных, потом еще два дня 25 апреля, когда поехал в Лондон, чтобы увидеться с капитаном авиации Д. Л. Блэкфордом, майором Таром Робертсоном и другими офицерами разведки. Как следует из отчета, представленного им Джеймсу Лизору, там ему предложили написать Хаусхоферу, что он хочет встретиться с ним в Лиссабоне. Он проявил нерешительность. Когда у него спросили, готов ли он сделать это, он ответил:

    — Если мне прикажут.

    — Мы не любим приказывать людям выполнять работу такого рода, — ответили ему. — Мы предпочитаем добровольцев.

    На том все и закончилось.

    Два дня спустя, спросив совета лорда Юстаса Перси, бывшего члена кабинета министров, Гамильтон написал Блэкфорду, что согласен выполнить миссию при условии, что ему позволят объяснить его задачу британскому послу в Лиссабоне и сэру Александру Кадогану в министерстве иностранных дел. Еще он задал вопрос, как объяснить Альбрехту Хаусхоферу семимесячную задержку с ответом. Иначе может "создаться впечатление, что местные власти переполошились [291] и теперь хотят сесть за стол переговоров". В завершении он попросил объяснить ему, как могло случиться, что письмо утаивали от него с прошлой осени.

    Блэкфорд дал ответ 3 мая, извинившись за "отсутствие в Лондоне во время вашего приезда". Фраза вызывает некоторое недоумение, поскольку, как следует из отчета Гамильтона Джеймсу Лизору, на встрече в министерстве авиации капитан присутствовал. Этот же факт позже подтвердил и Джеймс Дуглас-Гамильтон. Судя по тому, что 27-го числа, на другой день после свидания с лордом Перси, Гамильтон снова приступил к выполнению своих обязанностей в ВВС в Тернхаусе, а письмо Блэкфорду написал 28-го, едва ли у него было время, чтобы посетить Лондон вторично. Далее Блэкфорд пишет, что письмо Гамильтона обсудил с коммодором авиации Бойлем, шефом воздушной разведки, "и он согласился с вами, что сейчас не время для ведения дискуссии, суть которой может быть неправильно передана". О мнении Гамильтона Блэкфорд сообщил в "заинтересованный департамент" вероятно, МИ-5Би1а. Затем он продолжает: "На мой взгляд, активность после столь длительного молчания действительно трудно поддается логическому объяснению, и хотя был найден вполне приемлемый выход в виде запроса, почему нет ответов на предыдущие письма, это решение может оказаться малоубедительным и привести к нежелательным политическим последствиям".

    Это наводит на мысль, что если Би1а ответил на письмо Альбрехта Хаусхофера от 23 сентября, Гамильтону ни на одной из встреч в Лондоне об этом не сообщили. Похоже, что Альбрехт на письма не ответил, или, если письмо было, его ему не показали. Возможно, что Би1а, прождав несколько месяцев ответа на свою фальшивку, решил ввести в игру Гамильтона, отправив его в Лиссабон. Отсюда эта задержка с [292] 6 ноября, даты поступления письма в МИ-5, по 26 февраля, когда Стаммерс попросил Гамильтона увидеться с ним в Лондоне. Не исключена возможность и другого варианта: когда задержка произошла, как указывает в своем письме Блэкфорд, по вине "другого отдела, потерявшего бумаги"; по всей видимости, с октября 1940 года в МИ-5 царила порядочная неразбериха, связанная с его переездом с Уормвуд Скрабз в Оксфорд.

    В заключение Блэкфорд просит Гамильтона рассматривать дело как незавершенное и ждать дальнейших указаний.

    Ответ ему Гамильтон дал 10 мая. В первом абзаце он повторяет сказанное Блэкфордом, как положено при формальном ответе на приглашение: дело он будет считать незаконченным до тех пор, пока не услышит, что с мертвой точки оно тронулось; он понимает, что министерство авиации к данному вопросу отношения не имеет и что бумаги были затеряны по вине другого отдела. "Если предложение найдет воплощение, продолжает он, будет лучше, если он напишет "X", что не отвечал ему потому, что "не видел возможности выехать из страны", но теперь как будто у него появился шанс "устроить встречу с тобой за границей в течение следующего месяца или двух". Затем он добавляет то, что представляется излишним, если только Тар Робинсон первоначально не предложил ему отправиться в Лиссабон без предварительного уведомления:

    "Прежде чем ехать, я бы тогда ждал ответа, чтобы оставить службу на минимальный срок и избежать необходимости терять время у его порога".

    Вдобавок к совпадениям, которые, похоже, неотступно преследовали Гамильтона в этом деле, Гесс в тот день вылетел из Аугсбурга, чтобы навестить его. [293]


Глава 19.

    Окончательные приготовления

    26 апреля Рудольфу Гессу исполнилось 47 лет. На другой день газеты отметили это событие вместе с восьмилетней годовщиной его назначения на пост заместителя фюрера. "Очень давно (еще до того, как разразилась эта война) Рудольфа Гесса окрестили "совестью партии", — писала "Националь Цайтунг", — причина заключалась в том, продолжала она, что в общественной жизни не было такой области, которой он не касался бы". Интересно отметить, что в коротком обзоре его карьеры, данном газетой, несомненно, под руководством министерства пропаганды и общественного просвещения Геббельса, ни слова не говорилось о его службе в годы империалистической войны в пехоте: "В войне он принимал участие как летчик, был награжден несколькими высокими наградами".

    По всей вероятности, цель заметок состояла в том, чтобы перед полетом укрепить его репутацию, потому что в день Труда, 1 мая, когда фюрер по традиции обращался к народу, Гесс стоял рядом с ним. Он произнес речь на церемонии на заводе Мессершмитта в Аугсбурге, столь знакомом ему по многочисленным приездам и тренировкам. Церемония была посвящена вручению награды "Золотого Флага" и присвоению титула "Национал-социалистическое образцовое предприятие" за выдающийся вклад в дело вооружения. [294]

    Кроме того, на него была возложена обязанность присвоить почетное звание "Пионер Труда" рейхсляйтеру прессы Максу Аманну, рейхсминистру доктору Вильгельму Онезорге и профессору Вилли Мессершмитту.

    Его речь, как и подобает в таких случаях, была замешана на патриотизме и партийной пропаганде. Он говорил об уникальном качестве и изобилии оружия, предоставленного в пользование германскому солдату благодаря "многолетним неустанным заботам Адольфа Гитлера", однако за надежность оружия нужно благодарить германских рабочих.

    В конце речи, прежде чем прикрепить новоявленным "Пионерам Труда" золотые медали, каждому из них он сказал теплые слова; последним шел Мессершмитт:

    "Вы, товарищ профессор, доктор Мессершмитт, являетесь создателем лучшего в мире истребителя. Из собственного опыта я знаю, с какими трудностями вам приходилось сталкиваться, чтобы протолкнуть ваши новые идеи. Вопреки всему вы отстояли свои гениальные разработки, благодаря которым германские вооруженные силы в воздушном бою обладают бесспорным превосходством над врагом. Это говорит само за себя, как говорит за вас".

    В заключение он вручил "Золотой Флаг" образцового предприятия и следующее "соревнование за лучшие показатели" 1941-1942 гг. посвятил "военному решению" и достижению германской промышленностью наивысшей производительности. Церемония закончилась барабанной дробью и пением "Binder in Zechen und Gruben", что приблизительно переводится как "Собутыльники в шахте". Потом он отвел Вилли Мессершмитта в сторону, чтобы обсудить с ним дополнительные изменения для его личного "МЕ-110". Он хотел, чтобы изменения были готовы к понедельнику 5 мая. Соответствующее распоряжение было подписано Мессершмиттом на другой день.

    4 мая Гесс находился в Берлине по случаю речи [295] фюрера в оперном театре "Кролль", до сих пор используемого как Рейхстаг. Вместе с Гитлером, кроме него, вошли Геринг, Гиммлер и министр внутренних дел доктор Фрик. Присутствовавшие депутаты поднялись с мест, и под потолком пронесся рокот одобрения. Гитлер говорил, как после падения Франции. Он чувствовал себя победителем и о Черчилле упоминал с ироничным презрением. Легко представить, какую бурю эмоций переживал Гесс, когда думал о том, что ему предстоит. Смесь гордости, безысходности и сдерживаемого восторга.

    Тем временем Черчилль наслаждался теплым солнечным днем в загородном имении премьер-министра, Чекерсе. Предыдущей ночью стрелки часов перевели на час вперед, чтобы увеличить британское летнее время. Пока остальные гости резиденции, в число которых входил капитан Хиллгарт, морской атташе в Мадриде — и "страстный последователь Сэма Хора", как заметил о нем Джок Колвилль, пили в доме чай, Черчилль в кресле на лужайке колдовал над специальными желтыми шкатулками.

    На другое утро, в понедельник 5 мая, в Рейхсканцелярии в Берлине проходила последняя, как оказалось, встреча Гесса с Гитлером. Беседа получилась долгой и длилась не менее четырех часов. О чем они говорили, неизвестно, потому как свидетелей не было. Но судя по продолжительности и по тому, как временами из-за дверей доносились их возбужденные голоса, как явствует из отчета помощника, ожидавшего в приемной, ясно, что дела обсуждались серьезные. Почти наверняка касались они вопроса его миссии в Великобритании. Когда двери кабинета наконец открылись и мужчины вышли, Гитлер, по свидетельству все того же помощника, словно прощаясь, положил руку на плечи Гесса. Последними его словами, обращенными к своему заместителю, были, по всей видимости: "Гесс, ты всегда был законченным упрямцем". [296]

    Из Берлина Гесс поехал в Аугсбург, очевидно для того, чтобы проверить произведенные для его "Мессершмитта" изменения. Потом он вернулся домой и пригласил Альбрехта Хаусхофера, чтобы выслушать его доклад о поездке в Женеву. Записей об этой беседе также нет. В субботу Альбрехт звонил матери, после чего в своем дневнике она заметила, что его миссия закончилась "не безуспешно". В понедельник она добавила, что его дискуссия с Буркхардтом в Женеве "оказалась не такой уж безрезультатной, что во много раз превосходило их ожидания".

    Два месяца спустя Карл Хаусхофер написал Гансу Ламмерсу в Канцелярию Гитлера, что новости, которые Альбрехт привез из Швейцарии, оказались столь многообещающими, что Гесс велел ему осуществить немедленные приготовления ко второму визиту; после войны он сказал Эрике Манн, что "Гесс, похоже, остался доволен" тем, что привез ему из поездки Альбрехт. Однако, как известно, своему американскому следователю после войны он сказал, что не знает, о чем говорили Гесс и его сын во время последней встречи перед полетом Гесса. Это не согласуется с его поздними утверждениями, что Буркхардт согласился выступить в качестве посредника Хора в Мадриде и что встреча была запланирована на вторую половину мая. Возможно, доклад Альбрехта показался Гессу итогом работы всех предыдущих миротворцев — да, в Британии имелись круги, желавшие мира, но самым большим препятствием на пути его достижения был сам Гитлер...

    Примерно в это время в Мадрид прибыл агент Риббентропа, Гардеманн, и попросил дона Хоакина Боа, близкого друга бывшего министра иностранных дел Испании Хуана Бейгбедера, поговорить с Бейгбедером на предмет возможности его беседы с Хором, с тем, чтобы выяснить, что думают британцы насчет мира и каково их общее настроение. Ясное дело, немцы [297] представляли себя победителями, но, поскольку они собирались заняться переделкой мира, они хотели знать, что думают на этот счет англичане; предположительно, речь шла о Британской империи. Хотя свою попытку Гардеманн сделал до полета Гесса, неизвестно, когда Бейгбедер виделся с Хором. Информация об этом обращении к Хору поступила только после 20 мая с дипломатической почтой. Он писал об этом, как о "любопытной и секретной записке, только что поступившей ко мне от Бейгбедера".

    Из сказанного ясно, что Хор, хотя и дал повод Хоенлове, бывшему студенту Альбрехта Штамеру и через Бейгбедера Гардеманну думать, что он сторонник мирных переговоров, дело ограничилось предварительным прощупыванием. Ясно и другое, что к 1 мая то есть к моменту, когда Гесс приказал внести последние изменения в свой "Мессершмитт", он принял решение лететь в Шотландию, чтобы встретиться с герцогом Гамильтоном. Поскольку герцог, офицер Королевских ВВС, находился на действительной военной службе, Гесс не мог знать, что он будет в Шотландии, если только не получил соответствующую информацию в ответе на письмо Альбрехта, сфабрикованном "Комитетом двойного креста" майора Робертсона. Если это было так, то Альбрехту ничего об этом не сообщили. Такой вариант не исключается, поскольку о своем намерении лететь Гесс не говорил ни Карлу, ни Альбрехту Хаусхоферам. Как следует из письма Ильзе Гесс, написанного Гиммлеру в конце войны, Гесс в действительности никогда не любил Альбрехта. В отрывке, касающемся Альбрехта, исчезнувшего после неудавшегося покушения на жизнь Гитлера 20 июля 1944 года, она писала рейхсфюреру, что не доверяла Хаусхоферу и всегда испытывала к нему неприязнь. Из бумаг мужа, оставшихся в бронированном сейфе после его полета в Шотландию, она узнала, что Альбрехт играл роль посредника. "От [298] одной только мысли, что Альбрехт может сделать [если находится сейчас за границей], меня бросает в дрожь, ибо мой муж лично о нем никогда не пекся..."

    Кроме вопроса, как Гесс узнал о том, что Гамильтон будет в Шотландии, интересно выяснить, что думал по поводу принятого Гессом решения Гитлер, так как, что бы Гесс ни делал, он делал это во имя фюрера.

    Проникнуться мыслями Гитлера того периода можно, прочитав записи, сделанные в то время фон Вейцзекером из министерства иностранных дел. Фон Вейцзекер возражал против похода на восток, считая, что более важно сначала урегулировать отношения с Англией. 1 мая Гитлер разъяснил ему свой взгляд на эту проблему. С Россией, говорил он, можно справиться без ущерба для себя в вопросе с Англией, которая падет в грядущем году с Россией или без России. Британскую империю тогда нужно будет поддержать; в то время как Россию нужно будет "обезвредить".

    Фюрер делился своими взглядами на французов, называя их низшей расой. Он призывал консолидировать Европу и указать романской группе народов ее истинное место. В связи с этим он затронул излюбленную тему, связанную с реконструкцией Берлина; по его мнению, в Европе мог быть только один главный город; не могло быть "Берлина, и Лондона, и Парижа, мог быть один Берлин". Он собирался сделать Берлин могущественным и прекраснейшим городом мира, "центром тяжести Европы, следовательно, ее столицей".

    Такие мечты питал Гитлер накануне полета Гесса. Существовал еще один фактор, обуславливавший срочность его миссии, как выразился в декабре генерал Йодль, мозговой центр штаба ОКВ: "Все вопросы в континентальной Европе мы должны разрешить в 1941 году, поскольку с 1942 года ожидается выход на сцену Соединенных Штатов..."

    Гитлер предвидел, что в 1942 году начнется [299] генеральное сражение за мировое господство между покоренной Германией континентальной Европой и Соединенными Штатами Америки. Для этого ему нужен был контроль над Лондоном и Британской империей. Он предполагал, что британское правительство, королевское семейство и Королевский ВМФ могут перебраться в Канаду, чтобы продолжить борьбу под руководством Вашингтона. Британцам не нужно было иметь дело с ним, но влиятельные группировки, стоящие в оппозиции Черчиллю, следовало подготовить к ведению переговоров с его заместителем, "совестью партии". Вероятно, именно такого рода информацию подсунул Гессу "Комитет двойного креста", когда сообщал о местонахождении герцога Гамильтона. Это, в свою очередь, объясняет, почему Гитлер отправил Гесса в Британию.

    Имеются и другие случайные и неслучайные причины. Гесс был известен своим непримиримым отношением к большевизму и выступлениями в пользу дружбы с Великобританией. Можно было предположить, что полет его в Британию даст повод для сближения Германии и России, с другой стороны, не исключалась и возможность того, что на этот отчаянный шаг он решился потому, что в Германии произошло оживление элементов, ратовавших за германо-советский альянс то есть речь шла об обмане. Но более убедительным представляется другая версия: нужно было создать впечатление, что он вылетел в Британию, чтобы заключить мир, при этом, если его миссия закончится провалом, Сталин мог прийти к заключению, что Гитлер не рискнет напасть на Россию. 30 апреля Гитлер перенес начало плана "Барбаросса" с 15 мая на 22 июня, но ожидания Сталина, как и мировой разведки, были связаны с майской датой. Даже германская общественность считала, что развертывание действий начнется в мае и что оно будет спровоцировано собственным правительством. Так, в секретном [300] рапорте СД об общественном мнении, собранном на той неделе, когда Гесс готовился к полету, перечислялись темы разговоров, волновавших немцев в тот период: "Поскольку грядущей зимой Германии предстояло кормить практически всю Европу, она считала себя вынужденной завладеть Украиной и российскими окраинами. Другая версия гласила: германские запасы зерновых падают; на новый урожай особенно рассчитывать не приходится, в связи с этим Германия должна захватить Украину. Наступление следует начать в мае, так как в июне на Украине собирают урожай и существует опасность, что зерновые погибнут в огне".

    Большинство "многочисленных слухов" касалось предстоящей войны с Россией; "в качестве даты начала наступления на Россию называлось, главным образом, 20 мая".

    Эти отчеты о публичном мнении показательны в том плане, что составлялись агентами главного управления безопасности Рейха Рейнхарда Гейдриха и были в определенной степени подтасовкой. Гейдрих играл ключевую роль в каждом крупном нацистском обмане. Не исключена возможность, что он сыграл роль и в полете Гесса. Сам опытный пилот, за неделю до полета Гесса он получил специальное летное задание, возможно, связанное с разведывательными полетами над Британией. Тот факт, что в его секретных донесениях указывалась дата 20 мая, свидетельствует о кампании дезинформации.

    Верил ли Гитлер в возможность заключения мира с Великобританией, решил ли пожертвовать Гессом с целью введения Сталина в заблуждение, или послал своего заместителя просто потому, что в любом случае выигрывал, мы, вероятно, уже никогда не узнаем. Все зависит от того, какую информацию получил Гесс от "Комитета двойного креста", потому что те, кто не был посвящен в его планы, однако знакомые с [301] разведывательными данными, поступающими из Британии, как Альбрехт Хаусхофер и фон Вейцзекер, считали, что шансы достичь взаимопонимания чрезвычайно малы.

    В секретных отчетах по общественному мнению той недели имелся еще один интересный момент, связанный с тем, что Гесс должен был сказать по прибытии в Шотландию; речь идет об отчете, в котором говорилось о новом акте вражеской пропаганды — разбросанных повсюду, включая и Аугсбург, листовках, озаглавленных "Не ваш ребенок". На ней был изображен мертвый ребенок с многочисленными ранами, текст внизу гласил: "Это не ваш ребенок, а один из бесчисленных детей, попавших под германские воздушные налеты: в Варшаве, в Роттердаме, в Белграде... Сколько горя и несчастья, сколько сожженных домов, разрушенных церквей и деревень по всей Европе лежит сегодня на совести человека, на протяжении семи лет проповедовавшего войну и 1 сентября 1939 года начавшего ее".

    7 мая в палате общин прозвучало мнение, противопоставленное военной политике Черчилля. Выразили его бывший военный министр Хор-Белиша и Ллойд Джордж. В одном ключе с их и другими выступлениями оказались мрачные предсказания Лидделла Харта и критика диктаторского стиля ведения заседаний военного кабинета премьер-министра, высказанная Робертом Мензисом. Преимущество Черчилля перед своими критиками состояло в том, что он читал сверхсекретные расшифровки приказов сухопутным и военно-воздушным силам Германии; он знал, что Роммель в Северной Африке страдал от недостатка снабжения и имел предписание воздержаться от дальнейшего штурма Тобрука и продвижения по территории Египта; на Балканах Гитлер выводил танковые дивизии на точки, удобные для осуществления марш-броска на Россию. В ответной речи он постарался передать [302] внутреннюю уверенность, которую чувствовал. Гарольд Николсон пришел в парламент после обеда, когда тот выступал с речью:

    "Он стоит в своем традиционном черном костюме с огромной цепью для часов. Он очень забавный и очень откровенный. Порой меня посещает неприятная мысль, что он слишком оптимистично настроен. К примеру, он очень уверен насчет Египта и нашего положения на Средиземноморье..."

    Указав на проблемы Гитлера, Черчилль подвел итог:

    "Я уверен, что бояться бури нам нечего. Пусть ревет и мечет молнии. Мы ее выдержим". Результаты последовавшего голосования стали ему наградой. Доверие ему выразили 447 членов парламента против 3. Палату заседаний он покидал под крики ликования, доносившиеся даже на улицу. "Он выглядел довольным", заметил Гарольд Николсон; позже Джок Колвилл записал: "Воодушевленный успехом, он рано лег спать".

    Если брать на веру опубликованные недавно дневники Геббельса, на другой день, 8 мая, Геббельс обсудил с Гитлером речь Черчилля, которую ?ни расценили как акт отчаяния премьер-министра. Черчилль рассчитывал на Америку, в то время как Рузвельт хотел продолжения войны, с тем чтобы унаследовать Британскую империю. Гитлер полагал, что Черчилль будет погибелью Империи.

    Обсуждал ли Гитлер речь и результаты голосования с Гессом, неизвестно; если да, то, вероятно, не приняли к сведению, решив, что палата общин, как и Рейхстаг, исполняла для своего вождя функцию резиновой печати. Несомненно, в парламенте, несмотря на внешний оптимизм, известная доля сомнения оставалась. В тот день, 8 мая, Гарольд Николсон записал в дневнике, что боится, что люди ухватятся за любую возможность, лишь бы трусость выглядела пристойно. "Моральный духхорошо, но он более походит на императорские одежды". [303]

    После анализа сводок погоды полет Гесса запланировали на воскресенье, 10 мая; для подкрепления значения выполняемой им миссии было решено провести жестокий воздушный обстрел центрального Лондона. В пятницу, 9 мая, верхушка лидеров, имевшая отношение к плану, начала покидать Берлин. Гитлер через Мюнхен, где был встречен Герингом, укрылся в своем альпийском уединении над Берхтесгаденом, Геринг после Мюнхена отбыл в свой замок Вельденштейн, близ Нюрнбега, Риббентроп в свой замок Фюшль, близ Зальцбурга, Гиммлер по всей видимости, в Софию. Гесс остался в Мюнхене, а Розенберг в Берлине.

    Роль Розенберга в этом деле не ясна: Стоит вспомнить, что, подобно Гессу, он искренне верил в союз с Великобританией против большевизма и через своего приятеля прибалтийца, ярого антикоммуниста, барона де Роппа, поддерживал контакт с британской воздушной разведкой. Хотя с 1933 года его значительно потеснили Риббентроп, Лей и Гиммлер, он сохранил свое теневое управление внешней политики (АПА) и всевозможные отделы, касающиеся вопросов идеологии, церкви, образования и культуры, а также управление по еврейским и масонским вопросам с недавним довеском в виде института изучения еврейского вопроса во Франкфурте-на-Майне. Там в марте, на так называемой "Международной конференции" по еврейскому вопросу, он произнес речь, в которой заявил, что "решение еврейского вопроса в настоящий момент подходит к своей конечной стадии". По совету Мартина Бормана, упоминать о Мадагаскаре он не стал. Евреи, сказал он, будут помещены в резервации, где под присмотром полиции будут работать.

    20 апреля Гитлер назначил его своим представителем в центральной комиссии по вопросам восточноевропейской зоны. После начала русской наступательной операции он получит более высокий статус рейхсминистра Оккупационного Востока и будет [304] напрямую соперничать с Гиммлером, исполнявшим роль комиссара по вопросам консолидации германской нации [на востоке].

    Как следует из последнего заявления его адъютанта того времени, в Берлин Розенбергу 9 мая позвонил Гесс и сказал, чтобы тот безотлагательно прибыл в Мюнхен. Розенберг ответил, что это невозможно. Если это так, то есть основания предположить, что в миссию Гесса он посвящен не был, следовательно, де Ропп и британская воздушная разведка не были причастны к информации, полученной Гессом, относительно местопребывания герцога Гамильтона. Скорее всего, свои сведения он черпал из иного источника. Это созвучно словам полковника авиации Уинтерботема, всегда утверждавшего, что в британской части плана он не участвовал. Как бы то ни было, Гесс сказал Розенбергу, что подготовил самолет и этой ночью должен улететь, что соответствовало действительности; тот подкатил к дому Гесса в Харлахинге на другой день, 10 мая, в полдень, они вместе пообедали.

    По всей видимости, 9 мая Гесс также позвонил офицеру по правовым вопросам из штата Бормана и спросил его о статусе короля в Британии, странный вопрос для этой ступени плана. В тот же вечер он трижды пытался пробиться к Вальтеру Дарре, министру сельского хозяйства, но, потерпев неудачу, написал ему короткую записку, отложив совещание, назначенное на середину мая: "Я отправляюсь в долгую поездку и не знаю, когда вернусь...", — но он обещал связаться с ним, как только вернется. [305]


Глава 20.

    Полет

    Воскресное утро 10-го мая выдалось ясным и солнечным. Гесс взял сынишку за руку и прошелся с ним вдоль берега реки. Их сопровождала немецкая овчарка с тремя щенками. Естественно, он понимал, что, возможно, гуляет с сыном в последний раз, хотя не мог догадываться об обстоятельствах, которые станут этому причиной. Себя он представлял посланником мира и полагал, что, если прибудет на место целым и невредимым, ему позволят вернуться, чем бы не окончилась его миссия. Во всяком случае, так он говорил впоследствии. С другой стороны, ясно, что Черчилль, как бы не был осведомлен о поощряемой им игре, проводимой секретной службой Стюарта Мензиса и "Комитетом двойного креста", не мог дать официального согласия на прибытие посланника мира. В то же время Гесс должен был сделать вид, что приехал без ведома и разрешения фюрера. Ни фюрер, ни другие официальные лица режима не должны были иметь к миссии какого-либо отношения, чтобы их не заподозрили в слабости. Все должно было выглядеть так, словно он прибыл по собственной инициативе с тем, чтобы убедить британцев в том, что фюрер не желает им зла. Чтобы обман выглядел более правдоподобным, он написал Гитлеру пространное письмо, в котором объяснил цель и причины своей миссии. Письмо это его [306] адъютант, Карл-Гейнц Пинч, должен был доставить в Бергхоф фюреру после его отлета. Еще, как свидетельствовала после войны Ильзе, он написал письма ей, родителям, брату Альфреду, Альбрехту Хаусхоферу и Гиммлеру. В последнем он констатировал, что никто из его сотрудников о задуманном им ничего не знал, в связи с чем он просит никаких действий против них не предпринимать. Однако ни одно подобное письмо обнаружено не было. Ильзе, правда, нашла копию письма мужа к Гитлеру с ее прощальной запиской и позже утверждала, что помнит последний абзац слово в слово: "...И в случае, мой фюрер, если мой проект, который, должен признаться, имеет весьма малый шанс на успех, провалится, он не окажет отрицательного действия ни на вас, ни на Германию; вы всегда сможете отмежеваться от меня — объявить сумасшедшим".

    Гесс знал, что предоставлен сам себе; ожидать, что его отпустят домой, он мог только в случае успеха или в расчете на британский охотничий инстинкт. Если так, то он явно недооценивал характер и состояние ума своих противников и их отношение к нему как к нацисту.

    В полдень прибыл Розенберг. Дверь открыл дворецкий и проводил его к Гессу. Ильзе к ним не присоединилась; как она позже утверждала, несколько дней она чувствовала себя неважно и в то утро осталась в постели. Мужчины прошли в столовую с французскими окнами, выходившими на лужайку и деревья за домом. Им подали обед, состоявший из холодного мяса, немецкой колбасы и салата; во время обеда в столовой, кроме них, никого не было. Гесс распорядился, чтобы прислуга не входила. О чем они говорили, письменных свидетельств не имеется. Проявляя осторожность, оба хранили молчание и после войны. Следователи на них особенно и не давили. Розенберга спросили, не заметил ли он у Гесса в ту последнюю встречу чего-либо необычного. [307]

    "Нет. Я находился в Мюнхене, и он пригласил меня на обед. Мы спокойно побеседовали и после обеда провели вместе еще некоторое время. Только мне показалось странным, что, когда его сын после обеда лег спать, он снова поднял его, а на другой день нам сообщили, что он улетел в Англию... Во время обеда он был довольно спокоен, в его поведении ничего особенного я не заметил".

    Больше Розенберг ничего не сказал, впрочем, на большем и не настаивали. По словам адъютанта Розенберга, сопровождавшего его в Мюнхен, после посещения Гесса Розенберг прямиком поехал к Бергхоф к Гитлеру. Поскольку он выехал примерно в час, а расстояние от Мюнхена до Берхтесгадена едва превышает 150 километров, причем большая часть пути проходит по скоростной дороге, скорее всего, туда он прибыл еще до того, как Гесс улетел.

    Как следует из воспоминаний Ильзе, Гесс тем временем немного отдохнул и примерно в 2.30 пришел к ней, чтобы выпить с ней в спальне чашку чая и попрощаться. Она удивилась его костюму: он был одет в голубовато-серые брюки, заправленные в высокие ботинки на меху, голубую сорочку с синим галстуком. Позже она обнаружила в его бумагах счет от мюнхенского военного портного на форму капитана Люфтваффе.

    Ильзе Гесс утверждала также, что ей ничего не было известно о месте и цели полета мужа. Похоже, это соответствовало действительности, так как в одном из писем, написанных из плена, Гесс вспоминал, как уходил "ни жив, ни мертв", когда ему показалось, что она догадалась о его истинных намерениях во время прощания. Он никогда не обсуждал с ней свои дела, а в данном случае должен был умолчать об опасном предприятии, чтобы избавить ее от лишних волнений. С другой стороны, она видела его карту Шотландии (правда, потом говорила, что приняла ее за карту [308] Балтийского побережья), в день его отлета она читала в постели "Книгу пилота об Эвересте" маркиза Клайдсдейла — так прежде звали герцога Гамильтона. Как сказала она Джеймсу Лизору, ее подарили им английские друзья за два года до войны. Следует вспомнить, что в начале 1937 года Клайдсдейл прислал один экземпляр Карлу Хаусхоферу. В то утро Гесс спросил ее, что она читает, и она протянула ему книгу летчика. Он взглянул на надпись внутри: "С наилучшими пожеланиями и надеждой, что наша личная дружба перерастет во взаимопонимание между нашими странами". Он перевел взгляд на фотографию Клайдсдейла, задержав его на несколько мгновений на лице летчика, потом вернул книгу открытой на той странице. "Он очень привлекательный".

    Ильзе, несколько озадаченная, согласно кивнула. Если все действительно было так и она на самом деле ничего не знала о месте его следования, то это было воистину удивительное совпадение. Что касается его воспоминаний о том, как он вышел от нее "ни жив, ни мертв", решив, что она догадалась о его намерениях, он писал об этом в письме из Нюрнберга, когда считал (и потом продолжал считать всю оставшуюся жизнь), что о его цели никто не знал. Возможно, что в письме он просто намекнул ей, что ей следует притворяться и дальше.

    Выпив с ней в спальне чаю, он наклонился над постелью, взял ее руку и поцеловал, потом подошел к двери, соединявшей спальню с комнатой их сына, и повернулся к ней. "Я все еще вижу мужа перед собой, словно это было вчера", писала она двадцать лет спустя... "Он сразу как-то посерьезнел, стал задумчивым, словно внутри у него что-то дрогнуло".

    — Когда ты вернешься? — спросила она. Он на минуту отвел взгляд.

    — Точно не знаю — возможно, завтра, возможно, нет, но в понедельник вечером непременно буду дома. [309]

    Она ему не поверила; в тех обстоятельствах это понятно.

    — Приезжай как можно быстрее, Буц будет скучать по тебе.

    — Я тоже буду скучать по нему.

    Он быстро повернулся и скрылся за дверью, чтобы попрощаться с малолетним "Буцем". Так они и простились.

    Несколько минут спустя он надел теплую полушинель и вышел на улицу, где у "Мерседеса" его поджидали адъютант Пинч и личный детектив. В багажнике уже лежал небольшой чемодан с минимумом вещей. Кроме плоской коробки с гомеопатическими лекарствами, он взял фотоаппарат Ильзе, письмо к герцогу Гамильтону, карты маршрута и, возможно, бумажник с семейными фотографиями и визитными карточками Карла и Альбрехта Хаусхоферов. Он сел на переднее сиденье рядом с водителем, двое других разместились сзади. Машина тронулась. Проехав по Мюнхену, они свернули на шоссе, ведущее в Аугсбург. Времени до назначенного часа у них было достаточно. Он запланировал полет так, чтобы совершить посадку на северном побережье Англии сразу после захода солнца. Как рассказывал Пинч после войны Джеймсу Лизору, перед поворотом на Аугсбург Гесс попросил водителя притормозить. Вдоль дороги тянулись лесные посадки. Он вышел из автомобиля и в течение получаса бродил с Пинчем среди крокусов и другой молодой весенней поросли. После прогулки они продолжили путешествие.

    Поскольку день был субботний, к моменту их прибытия завод опустел. Кроме часовых и небольшой группы встречающих, никого не было видно. Самолет Гесса, голубовато-зеленоватый снизу с серо-зелеными камуфляжными пятнами сверху и черным крестом Люфтваффе на фюзеляже, с кодовым обозначением "VJ + OQ" сбоку, готовый к полету, стоял на [310] взлетно-посадочной полосе. Гесс вошел в административное здание. Пинч с небольшим чемоданом в руках проследовал за ним. Там он надел куртку капитана Люфтваффе и подбитый мехом летный костюм и рассовал содержимое чемодана по многочисленным карманам. Камеру он повесил на шею. Снятую шинель Пинч свернул и убрал в пустой теперь чемодан. Вместе с Гессом он прошел на взлетно-посадочную полосу. Пожав руки помогавшим ему рабочим и своему сопровождению, Гесс забрался в кабину самолета и начал процедуру запуска двигателя. Было около шести часов, а согласно штурманской карте, которую он заполнил позже, находясь в заключении в Британии, без четверти шесть. Он вырулил против ветра и вскоре скрылся в ясном вечернем небе.

    Из нарисованной им потом карты маршрута видно, что его путь из Аугсбурга шел в северо-западном направлении вдоль Рейна над оккупированной Голландией до Текстеля, после чего он изменил курс на девяносто градусов и двигался на восток к голландским островам до устья Эмса, затем вновь вернулся к первоначальному северо-западному курсу, чтобы пересечь Северное море, где от восточного английского берега его отделяли 125 миль. Бывший летчик-испытатель Мессершмитта, Хельмут Каден, отвечавший за техническую сторону подготовки полета Гесса, полагает, что такой изогнутый, как собачья лапа, маршрут Гесс указал для того, чтобы британские следователи не узнали о германских достижениях в области радионавигации. Каден полагает, что Гесс, вероятнее всего, летел северным курсом над Гановером и Гамбургом, так как это позволило бы ему пользоваться оказываемой ему секретной навигационной помощью и избежать хорошо охраняемого воздушного пространства над промышленными районами Рейна. Далее он должен был следовать в северном направлении над Фризскими островами до Ютланда, руководствуясь [311] указаниями радиосигнала, звучавшего в паузах классической музыки, транслируемой датской радиостанцией Калундборга, на широте станции он должен был повернуть на запад, пересечь Северное море и приземлиться на побережье Нортумберленда. Вероятно, так действовал он на завершающем этапе полета, иначе не было никакого смысла брать с собой радиокомпас. Курс, которым он следовал на первом этапе, зависит от того, действительно ли он выполнял индивидуальную миссию, как утверждал, или до Северного моря его сопровождали истребители "Me-109" под командованием Рейнхарда Гейдриха. Если это справедливо, тогда где произошла его встреча с Гейдрихом? Через много лет после войны, находясь в заключении в Шпандау, он сказал американскому начальнику тюрьмы, что, регистрируя на 10 мая полет в Аугсбурге, в качестве места назначения он указал Норвегию. На основании чего можно заключить, что насчет северного курса Хельмут Каден сделал верное предположение.

    С другой стороны, понятно, что если его кто и сопровождал, то и он, и остальные посвященные отрицали это, так как в противном случае утверждения Гесса о личной инициативе были бы лишены достоверности. В пользу того, что Гейдрих входил в число посвященных, имеется два свидетельства. Во-первых, его вдова Лина спустя много лет после войны писала в воспоминаниях, что ее муж узнал об эпизоде с Гессом, "когда находился на Ла-Манше [побережье] и тоже пилотировал "Me-109" к Англии". Трудно вообразить, с какой целью шеф безопасности Гиммлера мог возглавить в то время полет истребителей в Англию, накануне выступления против России, в котором его зондер-команды должны были играть ключевую роль в уничтожении за линией фронта большевиков и евреев, если только ему не была поручена другая, более важная миссия, связанная с охраной заместителя фюрера. Второе свидетельство пришло от Ганса-Берндта [312] Гизевиуса, информатора германской оппозиции, ставшего впоследствии источником американской разведки в Швейцарии; он состоял в близких отношениях с шефом криминальной полиции Гейдриха (тоже информатором оппозиции) Артуром Небе, который сообщил ему, что Гейдрих в день полета Гесса сам летел над Северным морем. Еще Небе сказал ему, что по возвращении спросил Гейдриха, не мог ли он случайно сбить заместителя фюрера. Гейдрих от неожиданности не сразу нашелся, что ответить, потом, когда оправился, коротко бросил, что если бы такое случилось, то было бы историческим совпадением — эту историю Гизевиус поведал после войны биографу Гейдриха, Эдуарду Калику.

    Расстояние от Аугсбурга на север до Ютландского побережья по более или менее прямой линии, затем точно на запад до Нортумберлендской береговой линии составляет примерно 900 миль. На его преодоление Гессу потребовалось более четырех часов, если предположить, что он вылетел в шесть и приземлился вскоре после десяти вечера. Скорость полета составляла менее 225 миль в час. Это меньше нормальной крейсерской скорости "Ме-110D" (280 миль в час), но, с другой стороны, 200 миль в час была скоростью экономного режима. Более того, позже Гесс сказал герцогу Гамильтону, что недооценил долготу сумерек в северных широтах, что заставило его перед посадкой повернуть назад и некоторое время кружить. Если К его полетному времени добавить сорок минут, ушедшие на ожидание темноты (что он отразил на схеме маршрута), его крейсерская скорость составит, в среднем, 270 миль в час. Гипотеза Гельмута Кадена вполне реальна. Тем не менее пока доподлинно не установлено, имела ли место его встреча с Гейдрихом, и если имела, то где, поскольку его полетный план не может быть реконструирован с точностью. Единственное, что можно сказать: если Гитлер не приказал истребителям [313] охранять своего "Руди", своего "Гессерла" в жизненно важном и таком опасном деле, как вторжение в воздушные пределы Великобритании, то поступил не свойственным ему образом.

    Лететь над Северным морем, как вспоминал впоследствии Гесс в письмах к Ильзе из Нюрнберга, было великолепно и одиноко, вечерний свет источал "волшебную красоту". Стада маленьких облаков далеко внизу производили впечатление плывущих по морю льдин, окрашенных в красные тона. Дальше облака исчезли, оставив его совсем без прикрытия. У него промелькнула мысль о возвращении, но он вспомнил о ночном приземлении: если даже он сумеет посадить самолет без необратимого для него ущерба, скрыть это не удастся; об этом сообщат "наверх", писал он Ильзе, "и тогда для него все кончится навеки!". "Смотри на все философски, — сказал он себе, — пусть будет, что будет!" Снова можно предположить, что он указывает Ильзе, какой линии придерживаться: "наверху" о его миссии не знали. Иного объяснения не найти. Пролететь незамеченным на истребителе-бомбардировщике через несколько германских охраняемых воздушных зон невозможно; более того, впереди его ждало приземление на неизвестной полосе с травяным покрытием на территории частного владения в Шотландии.

    К счастью, писал он, над Британией он увидел мерцающий в вечернем свете туман, куда он и устремился на всех парах с высоты нескольких тысяч футов, чтобы спрятаться под его покрывалом. Пересекая береговую линию, он достиг "огромной скорости". Этот прыжок, писал он, спас его от огня "Спитфайра", усевшегося, неизвестно когда, ему на хвост. Поскольку "Спитфайра" он раньше не видел, об этом ему, вероятно, после посадки сказал герцог Гамильтон. Сомнительно, правда, чтобы там в это время "Спитфайры" несли дежурство.

    Первый раз его засекли в 10.10 вечера, когда он [315] находился над морем, милях в 70 от берега. Сделала это радиолокационная станция Чейн-Хоум с высокочастотным излучателем в Оттеркопс Мосс, к северо-западу от Ньюкасла-на-Тайне. В ту пору радары еще не получили широкого признания, и за Оттеркопсом закрепилась печальная репутация сообщать о ложных сигналах, вызванных атмосферными явлениями. Один из операторов, дежуривший в комнате обработки данных командного пункта истребительного подразделения близ Стенмора, вспоминал недавно, что над планшетом в королевской женской службе ВВС пронесся "заметный шорох оживления", когда было замечено, что из Оттеркопса поступил сигнал. Из документов секретного расследования, проведенного Королевскими ВВС после приземления Гесса, видно, что Оттеркопс сообщал о "трех и более летательных аппаратах, зарегистрированных на расстоянии примерно в 15000 футов", курс группы, говорилось в рапорте, обозначенной теперь "рейд Х [неидентифицированный] 42" лежал на запад, средняя скорость передвижения "ЗОО миль в час". Когда "Рейд Х42" приблизился к побережью, его заметили еще две однотипные радарные станции, находившиеся в том же районе, — "Денбай Бикон" и "Дуглас Вуд" — и два направленных низкочастотных радара Чейн-Хоум-Лоу в Крессуэлле и Бамбурге. Последний, размещавшийся чуть южнее Фарнских островов, как раз лежал на пути следования цели. Все четыре станции оценили сигнал как отраженный от одиночного самолета. По этой причине последние следователи "полагали, что оценкой Оттеркопс Мосс можно пренебречь в свете оценок других четырех станций".

    Картину смазал другой сигнал или сигналы, занесенные в книгу записи операций (ОРБ) штаба 13-й группы Королевских ВВС в Устоне близ Ньюкасла-на-Тайне, где его представили как исходящий от "72 Уайт" [двух "Спитфайров" 72-й эскадрильи], вылетевших на задание и зондировавших Фарнские острова и Холи-Айленд". Но в [316] книге регистрации операций 72-й эскадрильи значится, что "72 Уайт" отправился на патрулирование в б вечера и приземлился в 6.30, следующий патруль "72 Блю" поднялся в воздух в 7.29 и приземлился в 9.10— за час до появления Гесса, т. е. в 10 вечера других патрулей в воздухе не было. В любом случае трудно понять, как сигналы могли исходить от "Спитфайра" на хвосте Гесса, когда он нырнул в туман с 10000 футов и пронесся над крышами деревушки Белфорд на побережье близ Фарнских островов на высоте не более 50 футов, в то время как радары продолжали регистрировать цель, движущуюся в сторону моря в северо-восточном направлении от Холи-Айленда. На этой высоте Гесс исчез из поля зрения радаров, обращенных к морю, а цель, обозначенная на планшете комнаты обработки данных как "Рейд Х42", продолжала двигаться на восток. К такому выводу, по крайней мере, пришло тайное расследование, заключившее, что след был оставлен "истребителем, отправленным на перехват "Рейда Х42".

    Не имея документальных данных, на основании которых следователи Королевских ВВС подготовили рапорт, трудно сказать, почему этому истребителю не присвоили знак "F" (дружеский) или почему в подразделении ВВС в Устоне "72 Уайт" был записан как получивший задание преследовать "Рейд Х42", когда из книги регистрации операций 72-й эскадрильи ясно, что в это время никаких патрулей в воздухе не было. По этой же причине нельзя с уверенностью утверждать, что Оттеркопс Мосс действительно зарегистрировал приближение "трех с лишним самолетов" и что эхо от целей, повернувших на восток, исходило от "Me-109" Гейдриха, сопровождавших Гесса до пересечения береговой линии.

    Британская система противовоздушной обороны основывалась на цепи радаров, регистрирующих приближение вражеских самолетов со стороны моря. Над сушей эстафету слежения принимал на себя Королевский [317] наблюдательный корпус. Разбитый на посты, он идентифицировал типы самолетов и передавал сообщения центрам групп, где наблюдения заносились на планшеты, сходные с планшетами пунктов управления в штабах истребительных подразделений Королевских ВВС. В 10.23 наблюдательный пост А2 на побережье в Эмблтоне, примерно в 10 милях к югу от Фарнских островов, зарегистрировал звук приближающегося самолета Гесса, двумя минутами позже A3 в Чэттоне, в десяти милях к юго-западу от Белфорда, сообщил о том, что на высоте пятидесяти футов над землей заметил самолет, идентифицированный как "Ме-110". В письме к Ильзе, описывая этот эпизод, Гесс позволил себе некоторую вольность, сказав, что находился, "вероятно, в пяти и менее метрах" над землей, едва не задевая, как выражаются английские пилоты, в "бреющем полете" "деревья, дома, скот и людей"; на англичан, добавлял он, по словам герцога Гамильтона и почтительного обзора в "Английском летном журнале", Он произвел должное впечатление. Что касалось его самого, то он радовался, как ребенок, так как направлялся прямо к первой наземной цели, которую запомнил, Шевиоту, и, открыв оба дросселя, "буквально взмыл над склоном, поднимавшимся над землей на несколько метров". Потом, слегка изменив курс вправо, на другом склоне резко пошел вниз, перескакивая через дома и деревья, махая людям, — так он писал, забывшись в счастливых воспоминаниях. В 10.30 его зарегистрировал пост F2 в Джедбурге и несколько мгновений спустя G1 в Ашкерке. Оба идентифицировали его самолет как "Ме-110".

    Оператор ВВС в Устоне усомнился в сообщениях, поскольку знал, что "Ме-110" без дозаправки не вернется домой; он решил, что, возможно, это был "Дорньер", к такому же выводу пришел и оператор на командном пункте подразделения истребителей, где самолету было присвоено обозначение "Рейд X42J" [318] буква "J" отличала его от "Рейда Х42", который, согласно сообщениям, ушел на восток в сторону моря.

    У Гесса в прозрачном конверте на правом бедре висела карта маршрута к имению Гамильтона, Дангевел-Хаус, но, как он писал, у него не было нужды сверяться с ней, поскольку все наземные ориентиры он хранил в памяти. Он пролетел между вершинами Брод Ло и Пайкстоун и снова взял правее. Сумерки сгущались, он спустился ниже и сквозь тучи на освещенной луной поверхности увидел впереди то, что принял за конечную цель своего следования; чтобы убедиться в своей правоте, он решил пролететь до западного побережья. Было примерно 10.45 вечера. Королевский наблюдательный корпус западнее Ашкерка потерял его, так как дальше наблюдательных пунктов не было, но сведения о "Дорньере 215", двигавшемся в западном направлении, были переданы в центр групп наблюдения номер 34, на Питт-стрит в Глазго. Они зарегистрировали его по реву моторов. Самолет пронесся над ними в южном направлении с предполагаемой скоростью 300 миль в час. На планшете его обозначили как "Рейд W1". Исходя из одной скорости, его идентифицировали как "Ме-110".

    В это время на восточном побережье в Эклингтоне "Спитфайр" 72-й эскадрильи получил задание идти на перехват, но, когда пилот достиг высоты в 8000 футов, Гесс пошел на северо-запад и скрылся за пограничными холмами, больше его не видели. Тогда же с новой базы ВВС на западном побережье в Эйре на Фирт-офКлайде для ведения ночного патрулирования в 10.35 взлетел "Дефайнт" и получил приказ идти на перехват. Звук его мотора засекли в центре групп наблюдения в Глазго вскоре после того, как умолк рев скрывшегося на западе "Ме-110".

    О приближении самолета Гесса наблюдатели поста G3 на холме в Вест-Килбрайде в заливе Клайда, в 25 милях от Глазго, узнали по звуку. Из Глазго их уже [319] предупредили. Вскоре они увидели и сам самолет, летевший достаточно низко, ниже уровня поста. Он промчался мимо и скрылся над заливом, но в лунном свете они все же сумели разглядеть каждую деталь двухмоторной, двухкилевой машины.

    Гесс вспоминал, что под ним в свете восходящей луны расстилалась зеркальная гладь воды, потом, когда пересек западную береговую линию, перед ним поднялся на 500 метров холм, озаренный багрянцем заката. Несомненно, это был остров Малый Камбре. Он повернул на юг и следовал вдоль берега до тех пор, пока не увидел кусок суши, завитком уходящий в море в районе Ардроссана, — все точно соответствовало выученной им карте. Он снова пересек береговую линию и отыскал серебряную ленту железнодорожной линии, ведущую на северо-восток, в Глазго; он держался ее до пересечения с веткой из Килмарнока, тогда он увидел дугу, описываемую ею у Дангевела, внизу показался холм и озеро, раскинувшееся на юге поместья.

    Первоначально он намеревался посадить самолет. Но проделать это в темноте представлялось слишком опасным. Тогда он решился на прыжок с парашютом чего раньше никогда не делал. Потянув на себя ручку управления, он кругами начал набирать высоту; достигнув примерно 2000 метров, он выключил двигатели, уменьшил шаг пропеллеров, отодвинул прозрачный колпак кабины и попытался выбраться наружу, но самолет продолжал двигаться, и он оказался прижатым встречным потоком воздуха к сиденью, не в силах пошевелиться. Тут он вспомнил, что лучший способ выпрыгнуть из самолета — это перевернуть его вверх колесами и вывалиться. Но этому маневру его никогда не учили, вместо того чтобы сделать полуоборот, он потянул рычаг управления с такой силой, что нос самолета резко ушел вверх, и он на мгновение потерял сознание. Придя в себя, он обнаружил, что скорость на [320] спидометре равна нулю. Двигатель заглох. Самолет завис в воздухе в вертикальном положении. Теряя самообладание, он выбрался из кабины и начал падать, сильно ударившись правой ногой о хвостовое оперение. Тогда он потянул за кольцо парашюта. Парашют раскрылся и остановил его падение. Позже он вспоминал, что испытал "в той ситуации неописуемо чудесное чувство торжества".

    Наблюдатели поста Н2 у Иглшем Мур, милях в двенадцати от поместья в Дангевеле, видели, как он вывалился из самолета, как раскрылся парашютный купол и как самолет, оставшийся без контроля, штопором пошел вниз. Несколько мгновений спустя они услышали взрыв и увидели взметнувшиеся языки пламени. Стрелки часов показывали девять минут двенадцатого.

    Белый в лунном свете, Гесс приземлился на поросшее травой поле. Но ушибленная нога помешала ему сохранить равновесие, он упал и снова потерял сознание. [321]


Часть третья.

    Плен

    Глава 21.

    Военнопленный

    Поле, на которое Гесс приземлился, оказалось пастбищем. Лежавшее севернее деревни Иглшем, оно начиналось сразу за Флорз Фарм. Ближайшей фермерской постройкой был коттедж, в котором с матерью и сестрой проживал пахарь Дэвид Мак-Лин — или просто М'Лин, как его называла местная пресса. Он был первым человеком, которого увидел Гесс, когда пришел в себя и повернулся на спину, чтобы освободиться от парашютных строп.

    — Вы кто? — спросил Мак-Лин. — Британец или немец?

    По словам пахаря, Гесс ответил на "почти безукоризненном английском" и "без тени страха или беспокойства", что он немец — гауптманн [капитан] Альфред Хорн — и что имеет важное сообщение для герцога Гамильтона.

    Он освободился от парашюта, но стоять из-за поврежденной ноги ему было трудно, и Мак-Лин помог ему преодолеть короткое расстояние от пастбища .до дверей своего дома. В письме Ильзе Гесс рассказывал: "Он учтиво помог мне дойти до дома, усадил у камина и напоил чаем". Выпить чаю ему предложила мать Мак-Лина. "Когда он пришел к нам в дом, мы догадались, что он человек с положением и привык командовать", — рассказывала она репортерам впоследствии, когда выяснилось, кто был их гость. Особенно ее поразило качество его меховых летных ботинок, сшитых как будто из перчаточной кожи.

    Мак-Лин вышел, чтобы привести кого-нибудь из представителей властей, и вскоре вернулся с лейтенантом Кларком из отряда местной обороны, а также с двумя солдатами из Королевской артиллерии, прихваченными Кларком из соседнего лагеря, и со "специальным" констеблем, находившимся на должности по совместительству. Увидев,, что неподалеку от фермы приземляется парашютист, они и еще двое офицеров из ополчения устремились на ферму. Кларк размахивал пистолетом "Уэбли" времен империалистической войны. По словам Гесса, он нетвердо стоял на ногах и от него воняло виски. Вероятно, на это намекала миссис Мак-Лин, когда сказала репортерам, что "на кухне, когда пришли военные, чтобы забрать его, возникло некоторое оживление, но он [Гесс] был среди них самым хладнокровным".

    Кларк подтвердил, что его пленник — гауптманн Альфред Хорн, что он безоружен, после чего проводил его до машины, подталкивая в спину "своим огромным пистолетом", "радостно и продолжительно рыгая и спотыкаясь" в темноте. "Воистину Господь положил свой палец между его нетвердым пальцем и курком!" писал впоследствии Гесс в письме Ильзе. Они поехали в штаб роты "Си", 3-го батальона подразделения местной обороны, который размещался в скаутской хижине в соседней деревне Басби. Под неусыпным вниманием воинствующего Кларка Гесса доставили внутрь и поместили в боковой комнате. Там было пусто, и он, как это часто бывало, чтобы расслабиться, лег на спину; теперь он чувствовал, что очень устал и нуждался [323] в отдыхе, чтобы собраться с силами для доведения до конца своего великого предприятия. Настроение ему поднял "действительно милый маленький "Томми", принесший бутылку молока, которую, как решил Гесс, вероятно, припас для собственного ночного бдения.

    Было 11.45 ночи, когда в штабе батальона в СкаутХолл, на Флоренс Роуд в Джиффноке, в миле вверх по дороге, зазвонил телефон. Оттуда, в свою очередь, об инциденте попытались сообщить в штаб Арджилльского и Сутерлендского шотландских полков в Пейсли, к западу от Глазго, и попросить военный эскорт для сопровождения пленника. Но телефонная линия была занята, и установить связь они сумели только после полуночи; одновременно они прислали отряд, чтобы забрать пилота из Басби, и в 12.15 Гесса, несмотря на на его протесты и заявления о срочном сообщении для герцога Гамильтона, доставили в Скаут-Холл в Джиффноке. К этому времени о происшествии узнал дежурный офицер Арджилльского полка и доложил о случившемся военному командованию сектора Клайд, там распорядились, чтобы пленного на ночь поместили в камеру в полицейском участке. Пока дежурный офицер Арджилльского полка передавал приказ в отряд местной обороны Джиффнока, из Клайда позвонили командующему зоной Глазго, после чего дежурный офицер зоны пытался связаться с Джиффноком, но линия была постоянно занята, и, чтобы дозвониться, ему пришлось прервать ведущийся разговор. Ему сказали, что захваченный летчик утверждает, что совершил перелет для того, чтобы встретиться с герцогом Гамильтоном, которого очень хорошо знает. Он приказал, чтобы задержанный человек оставался в Скаут-Холл до тех пор, пока он не договорится с ближайшим военным подразделением, чтобы его забрали.

    В это время командир батальона местной обороны, недовольный тем, что летчик должен оставаться на ночь в тюремной камере, уже позвонил в Арджилль и [324] сказал им, что задержанный "офицер с положением и, возможно, нуждается в медицинской помощи" — кроме того, поскольку у человека имелось сообщение для герцога Гамильтона, было желательно, чтобы его допросили немедленно, тем более что говорить с нужной стороной он был готов. У дежурного офицера из Арджилльского полка создалось впечатление, что пленный был "личным другом герцога Гамильтона", что "он был серьезно ранен и нуждался в срочной медицинской помощи". Эти сведения он передал районному командованию Клайда и предложил допросить арестованного как можно быстрее; еще он добавил, что "пленный, возможно, до утра не протянет". Командование сектора Клайд сообщило об этом командованию зоны. В результате ночной дежурный зоны распорядился, чтобы летчика доставили в казармы Мэрихилла на северо-востоке Глазго, где имелись соответствующие медицинские условия. Потом он позвонил в подразделение Королевских ВВС в Тернхаусе, чтобы предупредить офицера дознания, капитана авиации Бенсона. Из его рапорта не ясно, знал ли он о том, что герцог Гамильтон был командиром тернхаусского подразделения ВВС (что вполне вероятно), как не ясно и другое: знал ли о том, что дежурный офицер Арджилльского полка незадолго до этого уже связался с более близким подразделением ВВС в Эбботсинче, под Глазго; он хотел выяснить, не проведут ли они допрос летчика. В ответ ему прозвучало твердое: "Нет, поместите его на ночь в полицейскую камеру".

    Тем временем в Скаут-Холл Гесс стал центром внимания полиции и офицеров местной обороны. Число любопытных неуклонно росло. Его обыскали и потребовали выложить на стол содержимое карманов. Произвели опись. Эта опись и две другие, сделанные позже, когда то малое количество находившихся при нем вещей кочевало по разным инстанциям, пропали из отчетов папки WO 199/3288A, к которой первоначально [325] прилагались; несомненно, они находятся в деле 3288В, не подлежащем рассекречиванию до 2017 года. Причина секретности, предположительно, кроется в письме Гесса к герцогу Гамильтону. Из открытых отчетов следует, что Гесс прибыл специально, чтобы встретиться с герцогом, но о письме, привезенном им с собой, в них не упоминается. Единственный намек содержится в рапорте командира отряда местной обороны, который сообщал в Арджилль, что "у этого офицера [задержанного] имеется письмо для герцога Гамильтона". Возможно, что описи не подлежат просмотру в связи с тем, чтобы не раскрыть факт существования письма, содержание которого идет вразрез с официальной версией истории, — короче говоря, для того, чтобы скрыть факт утаивания самого письма. Иначе трудно объяснить, с какой целью описи были изъяты из рапортов и помещены в "закрытые папки".

    Через какое-то время в Скаут-Холл прибыл польский консул, чтобы помочь полиции с переводом, позже в сопровождении офицеров ВВС там появился помощник командира Королевского корпуса летчиков-наблюдателей, майор Грэм Дональд. Майор Дональд следил за передвижением самолета Гесса по своему планшету в командном центре групп в Глазго. Получив сообщение о его крушении, он выехал на место. Осколки самолета были разбросаны на площади, превышающей полтора акра, но пожар был не сильным; по двойному килю и останкам фюзеляжа он установил, что разбился "Ме-110". Не обнаружив следов оружия и бомбовых подвесок (он, вероятно, имел в виду пушки, поскольку из официального рапорта следовало, что было найдено три пулемета, "все еще покрытые защитной смазкой"), заинтересовавшись пилотом, он отправился в Скаут-Холл и с ним два офицера ВВС из Эйра, которых он встретил на месте происшествия.

    Когда они прибыли, атмосфера была довольно [326] напряженной. Польский консул допытывался у Гесса насчет "остальных парашютистов", в то время как тот утверждал, что был совершенно один, и отказывался говорить по-английски. До войны Дональд некоторое время жил в Мюнхене и немного владел немецким. Возможно, личность задержанного, как только он увидел его, вызвала у Дональда подозрения; он решил помочь допросить его. Было уже далеко за полночь, и Гесс, должно быть, начал терять выдержку. Он сказал Дональду, что имеет важное секретное донесение для герцога Гамильтона и должен немедленно увидеться с ним. По словам Дональда, это заявление всех развеселило. Но Гессу было не до смеха. Дональд пристально посмотрел на него и сказал:

    — Вы чрезвычайно похожи на Гесса.

    — Для меня это не новость, — холодно ответил Гесс. — Из-за этого часто попадал в неловкие ситуации.

    Желая подловить его, Дональд среди идентификационных карточек с типами самолетов нашел "Ме-110" и попросил Гесса подписать ее.

    Гесс повиновался.

    Дональд видел, как тот написал "Альфред Хорн". Как выяснилось, на столе, куда по просьбе полиции он выложил содержимое карманов, наряду с плоской коробкой с гомеопатическими лекарствами, шприцем для подкожных инъекций, бумажником с семейными фотографиями, письмом герцогу Гамильтону и визитными карточками Хаусхоферов, лежал конверт с мюнхенским почтовым штемпелем, адресованный гауптманну Альфреду Хорну. В заключение Дональд сказал, что позаботится о том, чтобы его сообщение было доставлено герцогу. "Еще я скажу ему, что вас зовут Рудольф Гесс". Это заявление было встречено новым взрывом хохота, в то время как Гесс "рассмеялся деланно". В своих письмах Ильзе об этом инциденте Гесс не упомянул; возможно, из чувства неловкости. Собравшимся вокруг офицерам Дональд сказал, что не шутит. [327]

    Неделю спустя он писал другу в Лондон, что был первым, кто узнал в пленнике Рудольфа Гесса: "Это было легко. Трудность состояла в том, чтобы найти здесь достаточно проницательного человека, способного согласиться с моей точкой зрения! К счастью, около двух ночи мне удалось связаться с герцогом Гамильтоном".

    В ту ночь Гамильтону звонили, по крайней мере, трижды. Первым, вероятно, позвонил майор авиации Гектор Мак-Лин, инспектировавший на западном побережье Престик и Эйр. По его словам, примерно через час после крушения "Me-110" ему звонил сержант полиции из Иглшема (то есть сразу после полуночи) и сказал, что они задержали немецкого капита— на, желавшего встретиться с герцогом Гамильтоном. Мак-Лин тотчас позвонил в Тернхаус, но когда попросил пригласить к телефону герцога, ему сказали, что он удалился на покой.

    — Куда?

    — У него дом на базе.

    Мак-Лин настоятельно попросил, чтобы его связали, но от слуги, снявшего в доме герцога трубку, получил еще более решительный отказ. Ему сказали, что герцог уже лег, но Мак-Лин потребовал, чтобы его разбудили. Через несколько минут он услышал, как герцог несколько раздраженно спросил, что случилось. Мак-Лин объяснил.

    — Господи, Боже мой! — ответил герцог. — Зачем только я ему понадобился?

    — Не знаю, он больше ничего не говорит.

    — И что я, по-вашему, должен делать?

    Мак-Лин сказал, что считает, что ему нужно пойти взглянуть на летчика. Гамильтон согласился и сказал, что будет.

    Следующий звонок был из корпуса наблюдения.

    Возможно, звонил майор Дональд. Но если так, он очень заблуждался относительно времени своего [328] звонка, "около 2 часов ночи", как написал он в своем последующем письме, потому что дежуривший ночью офицер из командного пункта зоны Глазго позвонил капитану Бенсону в Тернхаус задолго до 1.30, но к этому времени в Тернхаус уже позвонил кто-то из корпуса наблюдения. На звонок из Глазго ответил дежурный офицер в Тернхаусе и сказал, что капитана Бенсона нет. Когда же ему сообщили, что захваченный летчик просит встречи с герцогом Гамильтоном и, по всей видимости, готов говорить, он ответил, что уже слышал эту историю "от кого-то из корпуса наблюдения и аэродрома в Эйре"; еще он добавил, что капитан Бенсон в курсе и в 8.30 утра собирается отбыть в Глазго.

    Если майор Дональд не ошибался во времени, он позвонил в Тернхаус еще раз, спустя примерно полчаса после этого, чтобы сказать, что говорить с герцогом Гамильтоном хочет не просто задержанный пилот, а Рудольф Гесс. По словам Джеймса Дугласа-Гамильтона, дежурный летчик сообщение в такой форме не передал, "вероятно, потому, что оно казалось неправдоподобным".

    Источника для подтверждения этого он не называет, тем более что в одном из писем к Ильзе этот факт частично опровергается. Герцога Гамильтона, писал он, тоже уведомили о "странном сходстве" с Гессом.

    Как видно из отчетов, имеющихся в открытых папках по делу задержания Гесса, самым странным и наиболее многозначительным в этом эпизоде было поведение герцога Гамильтона; подобно собаке Шерлока Холмса, которая не лаяла по ночам, он ничего не предпринимал.

    Вопрос по этому поводу поставил в конце месяца полковник Файербрейс, руководитель разведывательной секции Генерального штаба Шотландского командования: "Если правда, что власти ВВС были [329] информированы до 01.00/11-го о том, что важный пленник хотел сделать им заявление, их пассивность неуместна, ввиду того, что задержанный мог иметь для передачи важную оперативную информацию. Можно предположить, что решение ничего до утра не делать было принято командиром крыла герцогом Гамильтоном не случайно, в связи с чем он не бросился сломя голову к месту происшествия, как сделал бы при обычных обстоятельствах".

    Следует вспомнить, что в то воскресенье, 10 мая, Гамильтон отправил полковнику Блэкфорду в воздушную разведку письмо о возможном отъезде в Лиссабон для встречи с Альбрехтом Хаусхофером. После полудня того же числа он вылетел на "Харрикейне" из Тернхауса на Дремский аэродром, близ Норт-Берика в заливе Фирт-оф-Форт, где над заливом проводил тренировочный ближний бой со своим заместителем, о чем свидетельствует Джеймс Лизор. В записях тернхаусского подразделения ВВС какие-либо данные о патрулях не сохранились, но в книге регистрации операций 603-й эскадрильи имеется запись о борте "Б", летевшем 10 мая из Тернхауса в Дрем, и об "А", летевшем из Дрема в Тернхаус.

    В тот вечер Гамильтон находился на дежурстве на командном пункте Тернхауса и наблюдал за небом, когда в секторе под ним был обнаружен "Рейд Х42", уходивший в сторону моря. Таким образом, он не нес ответственности за принятые действия. Обнаружить, какие действия были приняты на базе, отвечавшей за указанный сектор, Эклингтон ВВС, невозможно, поскольку журнал регистрации операций оказался мало информативным документом. О патрулировании и о боевых вылазках записей не было. Следует вспомнить, что в регистрационном журнале 13-й группы Устонского подразделения ВВС говорилось о "72 Уайт" [двух "Спитфайрах"], получивших боевое задание и обследовавших Фармские острова Холи-Айленд", но из [330] журнала 72-й эскадрильи явствует, что никаких "Спитфайров" в то время в воздухе не было. Однако, когда выяснилось, что мишень раздвоилась, на перехват "42J" в Эклингтоне был поднят один "Спитфайр" — он был один ввиду того, что солнце уже зашло, а в темноте два "Спитфайра" не смогли бы оставаться вместе на длительной вылазке. "42J" вошел в сектор как раз в тот момент, когда пересек Шотландские холмы, но поскольку он направлялся к Глазго, ему на перехват из Эйра поднял "Дефайант" Гектор Мак-Лин, отвечавший на западном побережье за воздушное пространство Престика и Эйра. Журнальные записи, какими бы скудными не были, и сообщения тех, кто принимал непосредственное участие в действиях, опровергают последующее заявление, поступившее из Тернхауса, о том, что были приняты "нормальные действия", "чтобы перехватить и сбить вражеский самолет". К примеру, пилот "Спитфайра" из Эклингтона, поднятый по тревоге в 10.20, Морис Покок, твердо убежден, что был отправлен на перехват и уничтожение нарушителя. Заявление из Тернхауса является сомнительным уже потому, что поступило из Тернхауса, а эта база не имела к инциденту никакого отношения. Если Гесс и Гамильтон договорились обо всем, наподобие того, как это было сделано на базе ВВС в Лимпе для "Кондора" Баура с Гитлером на борту (на 10 мая договоренность все еще оставалась в силе), Гесс совершил приземление не в том секторе. Гамильтон мог только наблюдать, в то время как другие пытались совершить перехват. Можно предположить, что неспроста Гамильтон совершал днем вылет над заливом Форт, неспроста в тот вечер дежурил на командном пункте. Возможно, он ждал Гесса. Но это только предположение.

    Достоверно и непонятно другое — последовавший с его стороны отказ взглянуть на неизвестного пилота самому и позволить взглянуть на него своему офицеру дознания, Бенсону, хотя, по многочисленным данным, [331] летчик настаивал на встрече и утверждал, что имеет важное послание. Это противоречило не только принципам следственных органов, но и здравому смыслу. Даже если принять во внимание, что Гамильтон был изнурен несколькими днями неусыпного бдения в своем секторе, он мог послать на место Бенсона или попросить разузнать обо всем кого-нибудь с базы ВВС Эбботсинча или Эйра. В тот момент, когда он закончил дежурство и ушел домой спать, Лондон подвергся жестокому воздушному налету, оказавшемуся на ту дату самым разрушительным из всех. Задержанный летчик мог обладать жизненно важной информацией. Скорее всего, пассивность Гамильтона была намеренной, не исключена возможность и того, что о случившемся он поставил в известность Шолто Дугласа из штаба командования истребителей и получил приказ до утра никаких действий не предпринимать. Это могло бы объяснить и тот факт, что база ВВС в Эбботсинче, получив после 12.15 ночи предупреждение из Глазго, на него не отреагировала и своего офицера на место не послала.

    Не приходится сомневаться, что Черчилль, Кадоган, а также, вероятно, Стюарт Мензис, Тар Робертсон, Бойль из воздушной разведки и Шолто Дуглас в ту ночь когото ждали. Это ясно из событий следующего дня. И если верить замечательной истории, рассказанной тогдашним секретарем профсоюза транспортных и неквалифицированных рабочих Йоркширской зоны, Альбертом Джеймсом Хейлом, ждали они Гесса. Сообщение Хейла было опубликовано в "Йоркшир Пост" в 1969 году. Он утверждал, что 9 мая, примерно в середине дня, ему позвонил Эрнст Бевин, министр труда в правительстве Черчилля и попросил вечером, в 6.30, приехать в здание муниципалитета Шеффилда; там он (Бевин) должен был выступить с обращением к региональной конференции, но ему срочно нужно было переговорить с Хейлом. Когда Хейл появился, он отвел его в отдельную комнату и [332] показал закодированное сообщение, которое, как он сказал, только что получил от одного из своих информаторов из промышленных кругов Германии. Этот шифр придумал Хейл, когда был секретарем движения "Нет войне" Южного Уэлса; он обучил ему одну лондонскую девушку, ставшую "информатором из промышленных кругов", на которого ссылался Бевин. Из расшифровки послания следовало, что в Британию для встречи с герцогом Гамильтоном вылетел Гесс. Но Хейл попросил дать ему время, чтобы убедиться. После того, как Бевин закончил выступление, они собрались в гостиничном номере в Лидсе, и Хейл подтвердил, что Гесс действительно собирается лететь к Гамильтону с мирными предложениями. Бевин тотчас позвонил Черчиллю. Хейл, частично слышавший разговор, решил, что Черчилль воспринял все как шутку.

    На другое утро в 9.30 Хейл снова увиделся с Бевином и узнал, что Гесс приземлился в Шотландии; но эту информацию нужно было хранить в строжайшем секрете. Понятно, что утром 10 мая в Шотландии Гесс не приземлялся. Однако не исключена возможность, что Хейл перепутал даты; он говорил о событии почти тридцатилетней давности. Возможно, он отнял день от известной даты приземления, 10 мая, решив, что Бевин позвал его расшифровать донесение за день до этого, то есть 9 мая. На самом деле Бевин выступал в Лидсе в субботу вечером, 10 мая, он просил мужчин пенсионного возраста принять участие в сельскохозяйственных дренажных работах и внести вклад в битву за Атлантику, подготовив под сельскохозяйственные нужды миллион дополнительных акров. Таким образом, если сместить даты Хейла на один день вперед, его сообщение становится вполне правдоподобным — с другой стороны, зачем профсоюзному деятелю придумывать столь невероятную историю?

    Если принять в расчет его сообщение, получается, что не только Черчилль ожидал прибытия Гесса, но и [333] герцог Гамильтон знал, что на одиночном "Ме-110" прилетел не кто иной, как Гесс, но ничего не сделал, потому что в воскресенье, 11 мая (если мы сместим дату Хейла на день вперед), в 9.30 утра, когда Бевин сказал Хейлу о приземлении Гесса в Шотландии, Гамильтон еще не посетил казармы Мэрихилла, чтобы увидеться с Гессом.

    Удивительно другое: как лондонская девушка, "информатор Бовина из промышленных кругов" Германии, вернее, его посредник с настоящим информатором, или ее источник узнали один из двух наиболее хранимых секретов нацистской Германии — второй касался истинной даты начала операции "Барбаросса". Вероятнее всего, источник информации находился на заводе Мессершмитта в Аугсбурге, возможно, им был сам Вилли Мессершмитт или другой человек, приближенный к Герингу. Мессершмитт и Геринг хотели мира с Великобританией в такой же степени, как Гесс; оба должны были знать дату события; предполагается, что оба они впоследствии передавали сведения бри— танцам — Мессершмитт предупредил об эсэсовских парашютистах, сброшенных для поиска Гесса и его ликвидации, а Геринг сообщил о неизбежности "Барбароссы".

    В казармы Мэрихилла герцог Гамильтон прибыл в сопровождении своего офицера дознания капитана ВВС Бенсона в воскресенье, 11 мая, в 10 часов утра. Офицер охраны показал им помещенные в сейф предметы, находившиеся в карманах задержанного. По словам герцога Гамильтона, они включали "фотоаппарат "Лейка", фотографии самого Гесса и маленького мальчика, лекарства, а также визитные карточки доктора Карла Хаусхофера и его сына, доктора Альбрехта Хаусхофера"; о письме, адресованном ему, он не упомянул. Возможно, ночью его переслали ему на авиабазу в Тернхаус, и он принес его с собой. Но это только предположение, хотя и вполне логичное; впоследствии, [334] правда, в палате общин министр авиации Синклер категорически будет оспаривать передачу Гамильтону каких-либо посланий от Гесса.

    Потом офицер охраны проводил их в небольшую боковую комнату в помещении казарменного госпиталя, куда поместили Гесса после того, как привезли туда в 2.30 ночи. Когда они вошли, он лежал в кровати. Он тотчас сказал Гамильтону, что хочет говорить с ним наедине, и двух других сопровождавших его офицеров герцог отпустил. Его собственный отчет является единственным источником информации о том, что происходило между ними. По словам Гамильтона, Гесс начал с того, что сказал, что видел его в 1936 году во время Олимпийских игр в Берлине, когда герцог обедал у него в доме; он спросил, не узнал ли он его и представился: "Рудольф Гесс". В отчете Гамильтон указал, что не помнит, чтобы встречался с Гессом раньше.

    Такой же вывод можно сделать на основании отрывка из одного письма Гесса к Ильзе. Гамильтон, писал он, когда шел на встречу с ним, не верил, что это может быть Гесс. Но постепенно в процессе беседы он убедился в этом и спросил, Пораженный: "Вы и в самом деле он [Гесс]?" На основании этого можно сказать, что сначала Гамильтон не верил, что прилетел Гесс, но из разговора понял, что это действительно он. Но его удивление могло быть воображаемым. Тем более что Гесс мог не очень хорошо понимать его английский. Но главным все же остается вопрос, как из разговора он мог догадаться, что это Гесс, если не встречал его раньше или не помнил определенных частных деталей из прежних встреч или встречи.

    Гесс по-английски сказал Гамильтону, что прибыл с гуманной миссией. Фюрер не хочет победы над Британией, а желает остановить кровопролитие. Альбрехт Хаусхофер говорил ему, что, как ему кажется, он [герцог] тот англичанин, который поймет эту точку [335] зрения, и он пытался устроить встречу с ним в Лиссабоне. О своей собственной миссии он сказал, что это была его четвертая попытка долететь до Дангевела, первую он предпринял в декабре, но тогда из-за плохой погоды он вернулся, и в другие разы тоже. Пока Британия одерживала в Ливии победы, он не делал подобных попыток, поскольку их могли рассматривать как проявление слабости; он был рад прибыть теперь, когда Германия добилась успеха в Северной Африке и Греции.— А тот факт, что прибыл он сам, доказывает его искренность и желание Германии заключить мир. Фюрер был уверен, что рано или поздно Германия победит, и хотел остановить бессмысленную бойню.

    Потом Гесс спросил Гамильтона, не сможет ли он собрать ведущих членов своей партии, чтобы "провести переговоры относительно мирных предложений". Гамильтон ответил, что в стране теперь одна партия, тогда Гесс перечислил ему условия заключения мира, предлагаемые Гитлером: первое — он будет требовать гарантий, исключающих в будущем возможность военного противоборства обеих стран. Когда Гамильтон поинтересовался, каким же образом можно достичь этого, Гесс ответил, что Британия должна отказаться от традиционной для нее политики противостояния самой сильной в Европе власти. Гамильтон возразил, если бы такое соглашение было возможно, его следовало заключить до начала войны, но поскольку Германия предпочла войну, в то время как Великобритания отчаянно желала мира, такое соглашение сейчас представлялось ему безнадежным.

    Дискуссия на этом закончилась. Хотя Гесс мог изъясняться по-английски, у Гамильтона сложилось впечатление, что он не вполне понимал, что он [Гамильтон] ему говорил, поэтому он сказал Гессу, что для продолжения беседы должен привести переводчика. Скорее всего, он хотел доложить обо всем, что узнал, и получить инструкции; иначе в качестве [336] переводчика он мог бы пригласить Бенсона. Прежде чем Гамильтон ушел, Гесс попросил его замолвить за него слово перед королем; еще он попросил не сообщать о нем прессе и отправить телеграмму Ротхакеру, Герцогштрассе, 17, Цюрих, с сообщением, что Альфред Хорн в добром здравии. Фрау Ротхакер была одной из его двух престарелых тетушек и жила в Швейцарии.

    Оставляя Гесса, Гамильтон, похоже, мало сомневался относительно его личности. Гарнизонному командованию он доложил, что арестованный является "важной персоной, и его следует поместить в более надежное место, где не бомбят, и приставить соответствующую охрану". По словам Джеймса Дугласа-Гамильтона, Гесс сам попросил, чтобы его вывезли из Глазго, поскольку боялся погибнуть от германских воздушных налетов. Однако в отчете Гамильтона это заявление не фигурировало. В любом случае командир гарнизона прислушался к совету: после обеда Гесса на машине "скорой помощи" в сопровождении эскорта доставили в Драйменский военный госпиталь в замке Бьюкенена у Лох-Ломонда и приставили к нему должную охрану.

    Тем временем Гамильтон, взяв фотографии, привезенные Гессом, отправился на место падения его "Me-110", после чего вернулся в Тернхаус. Как следует из его "Дополнительных заметок по инциденту с Гессом", сделанных, вероятно, в 1945 году, он позвонил командующему ВВС и сказал, что у него имеется важное сообщение для министерства иностранных дел. Далее в его "Заметках" говорится:

    "Тогда, чтобы доложить о деле, я попытался связаться по телефону с секретарем, сэром Александром Кадоганом. Я дозвонился его секретарю и попросил устроить мне личную встречу с самим сэром Александром. На что мне ответили, что сэр Александр является очень занятым человеком, но, возможно, он сумеет принять меня следующим утром, если у него появится "окошко". У меня с секретарем возник спор... [337]

    Вдруг в середине этой желчной перепалки возник незнакомый голос:

    — Говорит секретарь премьер-министра. Премьер-министр прислал меня в министерство иностранных дел, поскольку ему стало известно, что у вас имеется какая-то интересная информация. Я только что появился и хотел бы узнать, что вы предлагаете делать".

    Из этого ясно, что Черчилль был осведомлен о случившемся до того, как Гамильтон позвонил в министерство. Секретарем, которого премьер-министр прислал в министерство иностранных дел, был Джок Колвилл. Объяснение, которое Колвилл позже придумал для оправдания своего присутствия, служит доказательством того, что действительные факты, связанные с прибытием Гесса, отличаются от официальных версий; следует сказать, что в своих отчетах все участники событий стремились скрыть часть правды, что, в конечном счете, привело к противоречивости их показаний. В 1969 году Колвилл рассказывал Джеймсу Дугласу-Гамильтону, что в то утро ему приснился странный сон, сочетающий в себе элементы книги Питера Флеминга "Воздушный визит" (фантазии о прибытии Гитлера в Англию на парашюте) и последних сообщений об облете Герингом Лондона с целью инспектирования результатов бомбежек. Впечатление, оставленное сном, было настолько ярким, что, разговаривая в тот день с Гамильтоном по телефону, он все еще находился под его влиянием. Гамильтон сказал ему, что произошло нечто из ряда вон выходящее, в духе "романа Э.Филлипса Оппенгейма", но что именно, уточнять не стал. Колвиллу на память пришел его сон, и он спросил:

    — Кто-то приехал?

    — Да, — ответил Гамильтон после паузы. После этого Колвилл позвонил премьер-министру и получил приказ привезти Гамильтона в Дичли-Парк, загородный дом в предместьях Оксфорда, где Черчилль проводил выходные. В 1985 году в опубликованной версии [338] дневников Колвилл приводит больше деталей: утром он зашел в министерство иностранных дел, чтобы посплетничать со вторым личным секретарем Энтони Идена, Николасом Лофордом, находившимся в выходные при исполнении служебных обязанностей. Когда он появился, Лофорд разговаривал по телефону; увидев Колвилла, он сказал своему собеседнику, находившему по другую сторону провода:

    — Минуточку, вот, кажется, человек, который вам нужен. — Он взял трубку, и Гамильтон поведал ему об инциденте с "разбившимся нацистским самолетом", который словно сошел со страниц романа Э.Филлипса Оппенгейма.

    Если Колвиллу в ту ночь и снился сон о "Воздушном визите", как пытался он представить в своем дневнике, то звонок Гамильтона случился не утром, как сообщал он в своих обоих послевоенных воспоминаниях, а поздним днем. Джеймс Дуглас-Гамильтон утверждает, что его отец, герцог, "днем после того, как забрал письмо, написанное ему Альбрехтом Хаусхофером в июле 1939 года, поехал в Тернхаус"; еще он прихватил с собой копию письма Альбрехта, датированного сентябрем 1940 года и переданного ему воздушной разведкой; возможно, поначалу он подумал, что Гесс и впрямь является глашатаем реального мира, именно тогда он принял решение позвонить командующему ВВС. Как бы то ни было, в дневнике сэра Александра Кадогана имеется более точное указание времени звонка в министерство иностранных дел:

    "5.30. Эддис [дежурный клерк] сообщил мне по телефону следующую историю: близ Глазго приземлился немецкий пилот и попросил встречи с герцогом Гамильтоном. Последний так ошеломлен, что собирается лететь в Лондон, чтобы сегодня же вечером встретиться со мной в доме 10. Ему сказали, что меня не будет в Лондоне до 8 часов. Встречу назначили на 9.15. Спустя полчаса узнаю, что премьер-министр [339] распорядился встретить его на аэродроме и доставить в Чекере — так что мне не стоит бес-с-с-спокоиться!

    Ушел в 6. Был дома в 7.50. Лондон прошлой ночью подвергся ужасной бомбежке..."

    Загруженный до предела работой в министерстве, Кадоган отдыхал в загородном доме, но, узнав о немецком летчике, приземлившимся близ Глазго, он счел необходимым принять у себя в Лондоне полковника авиации из Эдинбурга. Черчилль, отдыхавший под Оксфордом, сначала отправил в министерство иностранных дел Колвилла, потом, после ожидаемого разговора Колвилла с Гамильтоном, приказал ему прислать на ближайший аэродром, Кидлингтон, машину, чтобы встретить герцога и доставить в Дичли-Холл — Кадоган ошибся, когда писал, что в Чекере. Хотя герцог обладал определенным социальным статусом, он служил полковником на дальней авиабазе; невероятно, чтобы Черчилль или Кадоган пошли на такие приготовления, если бы не знали, что ожидается чье-то прибытие. О чем обмолвился Колвилл, когда спросил: "Кто-то приехал?"

    По телефону Гамильтон сказал Колвиллу, что прибудет в Нортхолт, что он и сделал, сев за штурвал "Харрикейна". По прибытии он получил приказ следовать в Кидлингтон, но пока он работал над маршрутом, кто-то заглушил мотор "Харрикейна", и он не мог запустить его. На то, чтобы получить другую машину, у него ушел час или около того. Когда он собрался лететь в Кидлингтон, уже стемнело. Было десять часов вечера или больше. На месте его ожидал казенный автомобиль, доставивший его в Дичли-Холл, особняк шестнадцатого века, расположенный около места рождения Черчилля — Бленхеймского дворца. После того, как он умылся и попытался привести себя в более или менее презентабельный вид после столь изнурительного дня, "до невозможности напыщенный и щеголеватый дворецкий" спросил, куда он хочет, чтобы его проводили, к дамам или джентльменам. [340]

    — К джентльменам, — сказал он.

    Его проводили в столовую, где сидели мужчины с сигарами и слушали Черчилля, находившегося в ударе. Увидев его, премьер-министр воскликнул:

    — А теперь расскажите нам вашу забавную историю!

    Гамильтон сказал, что предпочитает поговорить с ним наедине. Но Черчилль, по-видимому, решил, что его прежде стоит покормить, поскольку его усадили за стол и подали обед. Черчилль тем временем продолжил выступление. Он был в "потрясающей форме", как вспоминал Гамильтон, "все время отпускал шуточки", постепенно "все мужчины удалились, остался лишь премьер-министр и министр авиации, оказавшийся в числе гостей".

    Тогда он и рассказал свою историю. Премьерминистр, как писал он впоследствии, "был ошеломлен". По словам Джеймса Дугласа-Гамильтона, Черчилль с пристрастием допытывался у герцога: "Не хотите ли вы сказать, что у нас в руках находится заместитель фюрера Германии?" Гамильтон ответил, что такое у него, во всяком случае, сложилось впечатление, и вытащил фотографии, взятые из бумажника Гесса. Изучив их, Черчилль и сэр Арчибальд Синклер пришли к выводу, что человек действительно "довольно похож на Гесса". Черчилль к этому времени начал проявлять признаки нетерпения. На вечер был намечен показ фильма.

    — Ладно, Гесс или не Гесс, — сказал он, — я намерен смотреть братьев Маркс!

    Дальнейшее обсуждение было отложено на более позднее время. [341]


Глава 22.

    План заключения мира

    На другой день в 9.15 утра Черчилль выехал из Дичли. Был понедельник 12-го числа. Гамильтона он взял с собой. Они неслись на Даунинг-стрит "очень быстро", презрев все ограничения скорости. Среди обломков и дымящихся развалин, оставшихся после воздушного налета, совершенного в ночь прибытия Гесса, работали отряды полиции, пожарников и гражданской обороны. Пострадали Вестминстер-Холл, аббатство и парламент; Биг Бен продолжал показывать время и звонить в колокола, хотя его циферблат был поцарапан и усеян осколками. Полоса опустошения проходила по центральному Лондону, Флит-стрит и тянулась в Ист-Энд. Превратились в руины многие бесценные для английской истории монументы. Геринг остался бы доволен объемом нанесенного ущерба, поскольку запланировал все это заранее, чтобы подчеркнуть важность послания, доставленного Гессом.

    Гамильтона проводили в переднюю дома номер 10, где ожидали министры, в это время Черчилль беседовал с Иденом. Джоку Кол виллу удалось перекинуться с герцогом словом, и, как запишет он впоследствии в дневнике, он узнал, что "пилотом нацистского самолета был Рудольф Гесс. Ничего столь фантастического прежде не случалось". Когда Гамильтона пригласили к [342] Черчиллю, тот сказал, что хочет, чтобы как можно скорее провели опознание летчика; то есть он хотел получить убедительные доказательства того, что в руках у них находился Гесс, а не его "двойник". После этого Гамильтон вместе с Иденом отправился в министерство иностранных дел, там к ним присоединился Кадоган. Позже в своем дневнике он записал: "Разговаривал с А. и герцогом Гамильтоном, сказавшим, что это Гесс!"

    Затем Кадоган послал за Стюартом Мензисом, чтобы осведомиться, не стоит ли послать в Глазго Айвона Киркпатрика, чтобы, как он выразился, "подвергнуть Гесса медицинскому осмотру". Киркпатрик с 1933 по 1938 годы был первым секретарем в британском посольстве в Берлине. Он не только часто встречался с Гессом, но и достаточно близко знал нацистов, в результате чего стал ярым противником политики "умиротворения". Тот факт, что Кадоган пригласил "Си", не означает, что секретная служба уже была в курсе событий (хотя разведывательные данные, которые мог представить заместитель фюрера, представляли для Мензиса первостепенный интерес), как и не исключает такой возможности. С предложением отправить Киркпатрика Мензис согласился.

    Тем временем в дом номер 10 по Даунинг-стрит заглянул Бивербрук, пришедший к Черчиллю, и, как следует из его отчета Джеймсу Лизору, Черчилль протянул ему фотографию мужчины с маленьким мальчиком и спросил:

    — Кто это?

    Бивербрук, встречавшийся с Гессом в Берлине и обсуждавший с ним вопросы международной политики, не задумываясь, ответил: "Гесс".

    Айвон Киркпатрик прибыл в министерство иностранных дел только после трех дней он сразу прошел к Идену и Кадогану, Гамильтона пригласили войти только в четыре. Где находился герцог до того [343] времени, из его рассказа неясно. Возможно, Черчилль устроил для него аудиенцию у короля. Четких сведений о том, когда королю сообщили новость, не имеется. Скорее всего, он был занят составлением донесения Черчиллю об обстоятельствах прибытия Гесса. Не приходится сомневаться, что этот отчет он передал премьер-министру в тот же день. Вскоре он и Киркпатрик.. направились на аэродром Гендон, на севере Лондона. В 5.30 вечера на самолете "Де Хевиленд Рапид" они вылетели в Шотландию.

    В воскресенье днем, 11 мая, Гитлер, находившийся в Бергхофе, получил от Розенберга сообщение об отлете Гесса. В тот вечер прибыл с пакетом Карл-Гейнц Пинч или кто-то другой из личного штата Гесса. В пакете содержалось заранее составленное Гессом письмо, объяснительная записка и сообщение о том, что в 18.00 заместитель благополучно вылетел из Аугсбурга.

    Спустя много лет после войны Пинч рассказал удивительную историю о том, как на вокзале Мюнхена ждал в специальном вагоне Гесса, когда его прицепят к ночному поезду на Фрейлассинг, а там к поезду на Берхтесгаден, куда он прибыл в воскресенье, 11-го, в 7 утра и позвонил в Бергхоф, чтобы прислали машину. Большинство других моментов в рассказе Пинча о полете Гесса столь же абсурдны и имеют явное намерение поддержать официальную версию о том, что Гесс действовал исключительно по собственной инициативе, а Гитлер об этом ничего не знал. Однако непонятно, как рассказ о ночном поезде мог служить этой цели. Тем не менее это совпадает с дневниковой записью офицера Риббентропа, через которого он связывался с Гитлером, Вальтера Гевеля, от 11 мая, где говорится, что Пинч прибыл в Бергхоф утром с письмом для Гитлера — "Большое оживление". Возможно, [344] что старший адъютант Гесса, Лейтген, отправился в Бергхоф на автомобиле, чтобы уже вечером 10 мая сообщить Гитлеру новость об отбытии Гесса. Пинч с другим письмом прибыл утром следующего дня. Его столь тщательно обставленный и растянутый во времени приезд имел цель собрать больше независимых свидетелей. Рассказ Пинча при всей своей эксцентричности может быть правдивым.

    После войны, когда Гесс был узником Шпандау, Лейтген и Пинч придерживались официальной версии, что Гитлер ничего не знал о полете. Вероятно, делалось это для того, чтобы не погубить шансы их бывшего шефа на освобождение. Даже малая причастность Гесса к завоевательным планам в Восточной Европе значительно ухудшила бы его положение в глазах русских.

    В любом случае ясно, что о полете Гесса Гитлер знал задолго до воскресного утра. Адольф Галланд, воздушный ас, командовавший группой истребителей, базировавшейся на побережье Ла-Манша, описывал в мемуарах, как вечером 10 мая был вызван к Герингу и получил приказ вылететь на перехват сошедшего с ума помощника фюрера, направляющегося на своем "Me-110" в Англию. Галланд попросил сообщить подробности, и ему сказали, что Гесс вылетел из Аугсбурга. Сгущались сумерки. Галланд вспоминал, что "до наступления тьмы оставалось минут десять". Если исходить из гражданских понятий сумерек, было около десяти вечера. В это время Гесс приближался к нортумберлендскому берегу. Чтобы снять с себя ответственность, Галланд приказал командирам крыльев поднять в воздух по два истребителя; естественно, они ничего и никого не обнаружили. Этот эпизод можно рассматривать как составную часть плана, имевшего цель внушить мысль, что Гесс действовал по собственной инициативе. Вряд ли у Галланда имелись основания, чтобы придумать свою историю. [345]

    Другим доказательством того, что Гитлер знал о полете до утреннего сообщения, доставленного Пинчем 11 мая, являются недавние свидетельства шофера Гесса, Липперта. В воскресенье, 11 числа, в 5.30 утра он и охранник, сопровождавший Гесса до Аугсбурга, были арестованы в деревне Гальшпах, Австрия. Это в одном аспекте согласуется с историей Пинча: он сам отправил их туда на неприметном автомобиле "ДКВ", чтобы они могли переждать, пока ситуация не прояснится, у друга-гомеопата Гесса. Поступив так, он, вероятно, действовал по указке Гесса, который боялся, что начнутся повальные аресты — и они действительно имели место, — чтобы история о том, что Гитлер ничего не знал, выглядела правдоподобной. Однако тот факт, что их схватили ранним утром после того, как Гитлер обычно отправляется спать, говорит о том, что о полете Гесса и о их местонахождении было известно задолго до того, как поезд Пинча подкатил к Берхтесгадену. Показательно и то, что Липперт взял "ДКВ", оставив мощный "Мерседес" Пинчу или Лейтгену.

    Кроме сообщений Розенберга, Пинча и Лейтгена (а также вероятного звонка с завода Мессершмитта в Аугсбурге, содержавшего закодированную фразу, означавшую "благополучный вылет"), поздним воскресным утром 11 мая Гитлер, возможно, получил информацию и от Гейдриха о том, что Гесс преодолел предпоследний этап пути над Северным морем. Биограф Гейдриха, Эдуард Калик, подтверждает это: проводив Гесса до английского побережья, Гейдрих прервал свой полет, чтобы из Оберзальцберга доложить Гитлеру об обстановке; но ссылку на источник информации Калик не дает, свидетельств о появлении Гейдриха в Бергхофе также не имеется. Тем не менее, если Гейдрих сопровождал Гесса в полете над Северным морем, о благополучном завершении своей миссии он непременно должен был доложить Гиммлеру или "в высшие инстанции". [346]

    Несомненно, теперь Гитлер ждал звонка из Цюриха от тетушки Гесса, фрау Эммы Ротхакер, с сообщением о том, что "Альфред Хорн в добром здравии", или объявления по Би-Би-Си. Но ни того, ни другого не последовало. Подали обед. Пинч, как следует из его рассказа, сидел за одним столом с Гитлером, Евой Браун, Мартином Борманом, Фрицем Тодтом, Отто Дитрихом, пресс-шефом Рейха, Вальтером Гевелем и генералом Карлом Боденшатцем, офицерами связи Риббентропа и Геринга соответственно. Как явствует из дневниковых записей Гевеля и более поздних комментариев Боденшатца, Гитлер разыгрывал удивление, возмущение и полную непричастность. Но Боденшатц на обман не попался.

    Ожидаемые известия не поступили и к концу обеда. Пинча взяли под арест, Гевель и Боденшатц получили приказ немедленно найти своих начальников, разъехавшихся на выходные по замкам. Риббентроп прибыл вскоре после обеда, Геринг — в 8.45 вечера, как следует из его дневника, или в 9 — как следует из дневника Гевеля. Далее Гевель пишет, что в зале между Гитлером, Риббентропом, Герингом и Борманом разгорелась жаркая дискуссия; "было много предположений". Естественно, этого и следовало ожидать. Из Великобритании по-прежнему не было ни слуху ни духу. Гесс находился под охраной в замке Бьюкенен как просто "важная личность", герцог Гамильтон все еще был на, пути к аэродрому Кидлингтон.

    Вероятно, в результате этой дискуссии было решено послать за Альбрехтом Хаусхофером. Его мать, Марта, в своем дневнике не без опасения заметила:

    "Вечерний звонок из Рейхсканцелярии, интересовавшийся номером телефона Альбрехта в Берлине, заставил нас призадуматься". Предыдущей ночью, 10-11 мая, то есть после вылета Гесса, в министерство иностранных дел в Берлине позвонил бывший ученик Альбрехта, Штамер, работник посольства в Мадриде, и [347] просил передать ему [Альбрехту], что 12 мая в Академии наук в Мадриде должна состояться его лекция. Поскольку Альбрехт подрядил Штамера на задание установить канал с сэром Сэмюэлем Хором, это сообщение можно рассматривать как закодированный сигнал, означающий, что на это число назначена условленная встреча с Хором. Однако после войны Штамер говорил, что, услышав сообщение Рейтер о появлении Гесса в Англии, послал Альбрехту телеграмму с предупреждением.

    Поскольку спустя два дня после этого никаких новостей не поступило, заявление Штамера, как и многих других причастных к делу с обеих сторон, следует считать фальсифицированным. Стоит вспомнить, что после войны Штамер составил записку, в которой говорилось, что за некоторое время до полета Гесса через шведское посольство в Мадриде он установил контакт с Хором, и что Альбрехт Хаусхофер и Хор пришли к обоюдному согласию, что отставка Гитлера и Черчилля является необходимой предпосылкой для мирных переговоров. В таком случае не исключена возможность, что Хор или кто-то еще в Мадриде, возможно, из шведского посольства, был осведомлен о состоявшемся в тот день вылете Гесса в Шотландию, и Штамер в самом деле телеграфировал Альбрехту, чтобы предупредить его о грозящей опасности. Это не более невероятно, чем история Альберта Хейла о "контакте с промышленными кругами" Бевина в сердце Берлина, пославшем сообщение о Гессе, особенно если Хор был осведомлен о мистификации "Комитета двойного креста".

    Из дневниковых записей Марты Хаусхофер однозначно следует, что Альбрехт о вылете Гесса 10 мая ничего не ведал, хотя Карл Хаусхофер о готовившейся миссии в общих чертах знал. Во время одной из их последних совместных прогулок он пытался выяснить детали и отговорить Гесса от отчаянного шага, рассказав [348] ему сон, в котором видел Гесса, проходящим через гобеленовые стены английских замков, как он выразился, и несущим мир двум великим нордическим народам. Гесс не поддался и в детали Хаусхофера не посвятил. 9 мая, когда Гесс заканчивал последние приготовления. Карл Хаусхофер сочинял ему письмо. В нем он просил за две семьи его знакомых, пострадавших от Нюрнбергских законов, принятых против неарийцев. Одно прошение касалось девушки, мать которой происходила из знатной баварской семьи, а отец был многократно награжденным австрийским офицером. Он имел примесь еврейской крови и застрелился, чтобы не помешать своим детям унаследовать его имущество. Теперь девушка хотела выйти замуж за арийца. Вторая касалась двух ребят, оставшихся в годы Империалистической войны сиротами и усыновленными промышленником, не подозревавшим, что со стороны матери они получили примесь еврейской крови. Теперь один из них хотел стать офицером и обручиться с девушкой, чистокровной арийкой.

    Почему Альбрехт Хаусхофер не отреагировал на телеграмму Штамера из Мадрида, не ясно, как не вполне ясен и ее смысл. Но как только был установлен его берлинский номер телефона, он получил приказ вылететь на другой день, 12 мая, в Берхтесгаден. Он прибыл в понедельник до полудня. К этому времени Гитлер, вероятно, решил, что Гесс либо потерпел крушение, либо был сбит где-то над Британией. Альбрехта он не допрашивал, потому что знал, что в любом случае к полету Гесса он отношения не имел. Вместо этого он дал ему бумагу и ручку и велел составить отчет о своих британских связных и возможностях использовать их. Предположив, что Гесс потерпел неудачу, он решил воспользоваться умом его английского эксперта.

    Альбрехт, не подозревавший о предприятии своего патрона, уселся писать. Сначала он перечислил [349] англичан, которых знал "много лет по личному общению"; сюда входил бывший парламентский секретарь Невилля Чемберлена, лорд Данглас (так в оригинале) (ныне лорд Хоум), заместитель министра иностранных дел, Рэб Батлер, который "несмотря на многочисленные публичные заявления, не был сторонником Черчилля или Идена", и, конечно же, герцог Гамильтон. Он преувеличил близость внесенных в список людей ко двору, упомянув младшего брата Гамильтона, через жену и тещу связанного с королевой. Его теща была вдовствующей герцогиней Нортумберлендской и занимала при королевском дворе должность правительницы гардеробной, еще он ссылался на тесные контакты группы со старыми консерваторами, Стенли, Дерби и Асторами. "Молодой Астор... был парламентским секретарем бывшего министра внешних и внутренних дел, сэра Сэмюэля Хора, ныне посла Британии в Мадриде". Естественно, он понимал, что все эти личности Гитлеру в своем большинстве были знакомы и он хорошо осведомлен о их довоенном стремлении наладить отношения с Германией. Далее он описал свою попытку установить контакт с Гамильтоном, полагая, что Гитлер был полностью об этом информирован.

    Что он не упомянул (в процессе дискуссии), так это свою попытку связаться через Штамера из посольства в Мадриде с Хором и о телеграмме Штамера, присланной ему в ночь с 10-го на 11-е. На основании сказанного можно предположить, что этот подход, хотя и был санкционирован Гессом, осуществлялся за его спиной в интересах консервативной оппозиции; если так, то он либо не поставил в известность фон Хасселля, либо фон Хасселль не написал об этом в своем дневнике, либо из этого ничего не получалось до той ночной телеграммы от Штамера. Стоит вспомнить, что в то же время с Хором пытался связаться Риббентроп, действовавший через своего агента Гардеманна и Хуана Бейгбедера. [350]

    Поскольку понедельник известий тоже не принес, страх Гитлера за Гесса перерос в уверенность, что произошло непоправимое. Тогда он распорядился, чтобы шеф печати, Дитрих, составил заявление. После многократных изменений, ибо дать разумное объяснение было не просто, в 8 часов вечера, то есть спустя 48 часов после старта Гесса, радиостанции Германии передали коммюнике:

    "Партийное руководство заявляет: член партии Гесс, которому, ввиду его болезни, с годами все более усугублявшейся, фюрер категорически запретил пользоваться летательными машинами, на днях, нарушив приказ, сумел завладеть самолетом. В субботу, 10 мая, примерно в 18.00 Гесс отправился из Аугсбурга в полет, из которого до сих пор не вернулся. Оставленное им письмо, к несчастью, свидетельствует о признаках психических нарушений и позволяет заключить, что Гесс стал жертвой галлюцинаций. Фюрер немедленно отдал приказ об аресте его адъютантов, которые знали о полете и о запрете фюрера и все же не помешали полету и немедленно не доложили о случившемся. В свете этих печальных обстоятельств Национал-социалистическое движение вынуждено констатировать, что член партии Гесс разбился или попал в аналогичную аварию".

    Гамильтон и Киркпатрик еще находились в воздухе на пути в Шотландию, когда сообщение прозвучало по радио. Его приняли в Англии и передали в девятичасовых новостях по Би-Би-Си. Иден тотчас позвонил Кадогану, тот запросил текст германского коммюнике, и вместе с "Си" они встретились в министерстве иностранных дел с Иденом, оттуда троица отправилась к Черчиллю в его подземную совещательную комнату. Стрелки часов приближались к одиннадцати. Черчилль набросал проект заявления, основанный преимущественно на рапорте Гамильтона, и краткий биографический очерк о Гессе, подготовленный совместно со своим сотрудником, осуществлявшим связь с [351] разведывательной службой, майором Дезмондом Мортоном; в последнем содержалось следующее замечание: "Он [Гесс] имеет довольно слабый характер, и его моральный облик вызывает определенные сомнения (в непристойных кругах его окрестили "Первая леди страны")". Черновик Черчилля, который он, вероятно, зачитал, начинался такими словами: "Рудольф Гесс, заместитель фюрера Германии и руководитель национал-социалистической партии, приземлился в Шотландии при следующих обстоятельствах..." После описания аварии "Me-110" близ Глазго говорилось, что неподалеку от места происшествия был обнаружен немецкий офицер со сломанной лодыжкой, который сначала "назвался Хорном, но потом заявил, что он Рудольф Гесс и что прибыл в Англию с гуманной миссией и надеждой, что между Великобританией и Германией возможно заключение мира...".

    Кадоган поморщился, Иден, вероятно, тоже. Только в прошедшие выходные Иден говорил с Робертом Брюсом Локхартом из отдела политической разведки, разместившегося в Уобернском аббатстве, о сторонниках политики "умиротворения" в консервативной партии, которых было "множество", как он сказал. Он был прав: в тот самый день, в субботу, 10 мая, владелец аббатства герцог Бедфорд обратился к Дику Стоуксу, члену парламента от лейбористской партии, с предложением, чтобы Ллойд Джордж, "очевидно, единственный человек, способный спасти страну", сделал публичное заявление с перечислением условий заключения мира, на которые Германия могла откликнуться. Два дня спустя, когда они обсуждали составленное Черчиллем коммюнике, Хью Далтон записал в своем дневнике, что некоторые пэры утратили сдержанность и открыто предлагают выступить осенью за мир. Иден и Кадоган уговорили Черчилля исключить объяснения визита Гесса, и заявление в 11.20 поступило в прессу без опасного параграфа. [352]

    После чего Кадоган удалился и отправился спать. Он так устал, что даже не нашел сил, чтобы сделать запись в дневнике. Открыл он его только следующим вечером, записав, что у Черчилля имеется текст заявления, констатирующего, что Гесс прибыл "во имя гуманизма". Но так не пойдет, писал он; это походит на предложение мира, в то время как они могут представить дело так, что Гесс поссорился с Гитлером.

    * * *

    Когда Гамильтон и Киркпатрик приземлились в Тернхаусе, им стала известна новость о германском заявлении. Согласно распоряжению сэра Арчибальда Синклера, министра авиации, им следовало немедленно явиться для установления личности задержанного. Практически тотчас они сели в автомобиль, помчавший их по неосвещенным улицам. Но в Бьюкененский замок они прибыли только после полуночи. Их сразу проводили в комнату к узнику. Гесс крепко спал, и охране пришлось разбудить его. Сначала Киркпатрика он не узнал, но после того, как бывший первый секретарь посольства в Берлине напомнил ему о различных событиях, свидетелями которых они оба были, стало ясно, что "сомнений относительно его личности быть не может". Все эти дни Гесс был занят ведением записей и теперь начал их зачитывать Киркпатрику, сказав, что сначала необходимо сделать экскурс в прошлое, чтобы стали понятны обстоятельства, толкнувшие его на этот визит. Начал он с 1904 года, когда король Эдуард VII поддержал образование англо-французской Антанты, констатировав, что "это неминуемо должно было привести к конфликту с Германией", далее для подтверждения своей правоты он процитировал "Английскую внешнюю политику при Эдуарде VII", написанную британским историком Фарраром. Таким образом, заявил он, Англия стала виновницей [353] Первой мировой войны. Коснувшись Версальского договора, он повторил обычные доводы немцев относительно карательной его природы и отказа британского правительства пойти на уступки, которые позволили бы сохранить демократическое правительство Веймара, "и следствие — подъем Гитлера и национал-социализма". В 1938 году Гитлер был вынужден аннексировать Австрию. На это действие его толкнули пожелания австрийцев и решимость Франции сделать из Чехословакии авиабазу против Германии и Судетов. Британия и Франция в ответ начали вооружать Чехословакию, и Гитлер, не желая терпеть такого, поступил так, как поступило бы любое британское правительство. Польский кризис развился в результате попытки Британии противопоставить себя наиболее сильной державе Европы, Германии; из захваченных польских документов видно, что польское правительство было готово принять предложения Гитлера, если бы не вмешательство британского правительства, направленное на предупреждение такого развития событий. Гамильтон, достаточно владевший немецким, чтобы понять линию лекции, получив позже объяснения Киркпатрика, описал ее как "длинный панегирик Гитлеру", но в случае Гесса не могло быть иначе.

    Около часа ночи, когда Гесс продолжал разглагольствовать, Гамильтона и Киркпатрика пригласили к телефону; это был Идеи, все еще сидевший с Черчиллем и сгоравший от нетерпения узнать, установлена ли личность задержанного, и если да, то что он говорит. Киркпатрик ответил, что сомнений насчет личности нет, но свою речь он не закончил и наполовину (оценку эту он, вероятно, дал на основании количества рукописных листов, с которых читал Гесс), так что объяснения его визита пока не получены. Они вернулись. Гесс еще полтора часа продолжал "быстро говорить", как сказано в последующих записках Гамильтона. Киркпатрик внимал ему с достойным уважения [354] терпением и "ни разу не смежил глаза", в то время как Гамильтон устало кивал.

    Во второй части речи Гесса излагались доказательства того, что Германия неизбежно победит в войне. Производство самолетов в Германии во много раз превосходило выпуск аналогичной продукции Великобританией и Соединенными Штатами, вместе взятыми, и как бы Британия ни старалась, изменить это соотношение в свою пользу ей не удастся. Когда в прошлом мае Британия начала бомбардировки Германии, Гитлер решил, что это явление временное; он терпеливо ждал, "во-первых, не хотел втравить мир в необузданную воздушную войну и, во-вторых, из сентиментального уважения к английской культуре и английским памятникам", как Киркпатрик подытожил слова Гесса. "Только выждав несколько недель и с большим нежеланием отдал он приказ бомбить Англию". Что касалось битвы за Атлантику, то подводные лодки производились ныне в больших количествах по всей Германии и оккупированной Европе. Комплектующие детали водным путем доставлялись на судоверфи для сборки. Британия вскоре воочию увидит, насколько возросло число подлодок и как эффективны они в сочетании с самолетами в войне против кораблей. В завершение, в Германии невозможно было пробудить революционное настроение, поскольку массы слепо верили в Гитлера.

    Наконец, Гесс перешел к причинам, заставившим его приехать; далее следует изложение Киркпатрика:

    "Он сказал, что, ужасаемый перспективой продолжения войны, он прибыл сюда без ведома Гитлера, чтобы убедить ответственных людей в том, что, поскольку Англия выиграть войну не может, самым благоразумным было бы заключить теперь мир. Давно и хорошо зная фюрера, знакомство с которым началось восемнадцать лет назад в крепости Ландсберг, он мог дать слово чести, что Гитлер никогда не вынашивал [355] планы против Британской империи, никогда не стремился к мировому господству, считая сферой интересов Германии Европу, а любое расточение германского могущества за пределами европейского континента слабостью, которая посеет семена гибели Германии. Гитлер искренне сожалел бы по поводу падения Британской империи. Тут Гесс хотел заставить меня содрогнуться, когда сказал, что, в свою очередь, у алчных американцев имеются виды на Британскую империю. Канада непременно будет включена в Соединенные Штаты..."

    Далее Гесс внес старое предложение, чтобы Великобритания дала Германии свободу действия в Европе, и Германия даст Британии свободу действия в Империи — кроме бывших германских колоний, в которых она нуждалась как в источнике сырья. Киркпатрик тогда спросил, считают ли они Россию Европой или Азией. "Азией", — услышал он в ответ. В таком случае, продолжил Киркпатрик, не следует ли из этого, что раз Германия просит свободы действия в Европе, на Россию она претендовать не станет. Ответ Гесса не заставил себя долго ждать: у Германии есть определенные претензии и к России, которые можно удовлетворить путем переговоров или военными действиями; однако нет основания для слухов, что Гитлер планирует в скором времени начать наступление на Россию. Киркпатрик спросил у него насчет притязаний Италии; Гесс отмахнулся от них, сказав, что они не будут чрезмерными.

    Собеседование к этому времени длилось уже два с половиной часа; Киркпатрик толкнул Гамильтона и сам поднялся. В своем отчете он сообщил, что позволил себе оставить без внимания самые дикие высказывания Гесса, "так как понимал, что спор не принес бы никаких плодов, а мы бы вдобавок остались без завтрака". В дверях Гесс нанес прощальный удар: он забыл подчеркнуть, что его предложение останется в силе [356] только в том случае, если его можно будет обсудить с новым, а не с нынешним британским правительством. Черчилль, запланировавший войну, и поддержавшие его коллеги — не те люди, с кем фюрер согласится сесть за стол переговоров.

    Завтрак Гамильтону и Киркпатрику подали в госпитале. После вчерашнего обеда во рту у них не было ни крошки. Потом они вернулись в Тернхаус и легли отдохнуть. Через несколько часов Киркпатрик снова был на ногах. Еще не было одиннадцати, когда он позвонил Кадогану и вкратце доложил об итогах встречи. Кадоган велел ему оставаться на месте и ждать дальнейших распоряжений. Кадоган продиктовал резюме для Черчилля, включив предположения Киркпатрика, что Гесс будет более откровенным в разговоре с человеком, которого примет за члена консервативной партии, снедаемого желанием свергнуть правительство Черчилля:

    "...мистер Киркпатрик полагает, что будет лучше, если герцог Гамильтон перевезет его [Гесса] в свой дом, в котором в настоящее время устроен госпиталь, и далее он предлагает свести его с братом герцога Гамильтона, который говорит по-немецки, и еще с кем-нибудь, кто мог бы сыграть роль такого члена консервативной партии, как указывается выше...

    Мистер Киркпатрик говорит, что Гесс держится весьма спокойно, хотя несколько выбит из привычной колеи. Он утверждает, что прибыл по собственной инициативе, и мистер Киркпатрик полагает, что он все время напоминал себе об этом, так что это, в конце концов, превратилось в мономанию. Он уверовал, что Германия победит в войне, но понимает, что она продлится долго и со всей современной техникой повлечет множественные разрушения и кровопролитие. Он верит, что если сумеет убедить народ этой страны в том, что имеются основания для мирного урегулирования, войне можно будет положить конец и избежать ненужных страданий..." [357]

    Судя по тому, как Гесс описывал свои сны, посещавшие его в первые дни плена, Киркпатрик был действительно прав насчет его мании. Ему снилось, что он был дома и не смог закончить приготовления к полету или вернулся, не добившись успеха. Его мучили кошмары, во время которых он делал все, чтобы достичь своей цели, но от предчувствия неудачи впадал в пугающее отчаяние. Когда он пробуждался, то понимал, что находится в Шотландии. Сначала он испытывал облегчение и не понимал всей серьезности ситуации, "так глубоко укоренилась у меня в подсознании моя цель — мир". Этот момент Киркпатрик уловил довольно четко, но в другом направлении Гессу удалось ввести его в заблуждение, как и многих других британских наблюдателей. У Киркпатрика сложилось впечатление, что Гесс был плохо осведомлен о германской стратегии и производстве и прибыл в страну по собственной инициативе, а не по договоренности с фюрером.

    Резюме рапорта Киркпатрика Кадоган отнес Черчиллю в полдень. Позже в дневнике он записал: "Несомненно, это Гесс. Но невозможно понять, зачем он прибыл, если только не сошел с ума". По свидетельству врачей, он находился в полном здравии. Предложение подослать к Гессу кого-то, кого он принял бы за представителя "оппозиционной" группы и принялся бы склонять на свою сторону, Черчилль не принял, так как уже обсудил с "Си", как поместить его в комнату, оплетенную проводами, чтобы можно было записывать каждое его слово, каждый вздох. В записке Идену он указал, что с Гессом следует обращаться как с военнопленным и содержать его под наблюдением министерства иностранных, а не внутренних дел:

    "1. ...этот человек, как и остальные нацистские лидеры, потенциальный военный преступник, в конце войны его и его соратников можно будет также объявить вне закона. В таком случае его раскаяние сослужит ему хорошую службу. [358]

    2. А пока его следует изолировать в подходящем помещении, оборудованном "Си" всеми необходимыми приспособлениями, недалеко от Лондона, и пользоваться каждой возможностью изучать его образ мыслей и добывать прочую полезную информацию.

    3. Следует обеспечить ему здоровые и комфортные условия существования; не отказывать ему ни в еде, ни в книгах, ни в письменных принадлежностях, ни в отдыхе. У него не должно быть контактов с внешним миром или посетителей... К нему нужно приставить специальную охрану. Он не должен видеть газет и слушать радио; обращаться с ним нужно достойно, как если бы он был важным генералом, попавшим в наши руки.

    У. С. Ч.

    13. 5. 1941". [359]


Глава 23.

    Пропаганда войны

    Как только Гитлер услышал заявление британского правительства о приземлении Гесса в Шотландии и поскольку известий от фрау Ротхакер из Швейцарии не последовало, он понял, что миссия Гесса провалилась и что он останется в Британии до конца войны. Это было 13 мая. Им овладели отчаяние и злость, но более всего печаль. Никто из присутствующих в Бергхофе не усомнился в искренности его переживаний. Поддельным было только недоумение.

    Преемником Гесса в деле управления партийной машиной он уже решил назначить Мартина Бормана; это подразумевалось в тексте коммюнике, переданном накануне, в котором сообщалось об исчезновении заместителя; не могло быть и речи о возвращении человека, страдающего от "болезни, усугубляющейся с годами", переписка которого "демонстрировала следы психических нарушений", и кто был "жертвой галлюцинаций". Верному соратнику, близкому другу фюрера с дней Ландсберга и "многих лет борьбы" пришел конец. Сам Гесс этого не знал, но в нацистском Рейхе места для него уже не было. Гитлер, несомненно, испытывал стресс. Как вспоминал его переводчик, Пауль Шмидт, "в Бергхофе словно взорвалась бомба". В понедельник рано утром вышел указ: "Офис заместителя фюрера отныне будет именоваться "партийная [360] канцелярия" и будет находиться под моей личной юрисдикцией. Возглавит его рейхсляйтер Мартин Борман. Адольф Гитлер, 12 мая 1941 г." В ретроспективе многие нацистские лидеры усматривали в полете Гесса поворотную точку, ознаменовавшую конец триумфов Гитлера раннего периода и начало будущих катастроф; многие в назначении Бормана видели поворотный момент в жизни, самого Гитлера и злое наследие Гесса. Ганс Франк писал, что главная вина Гесса состояла не в плохих намерениях, а в том, что позволил прийти к власти такому люмпену, как Борман. На самом деле это была попытка избежать ответственности. Борман просто подстраивал себя под Гитлера; действительно человек подлый, он работал, не разгибая спины, подхалимничал и неустанно плел интриги так, как у Гесса не получилось бы при всем желании. Имея в виду эти различия в их характерах, можно увидеть, что полет Гесса, если откинуть рационалистические объяснения и моральный лоск, наведенный впоследствии Карлом Хаусхофером, был психологической необходимостью: бегством из западни воли его фюрера путем выполнения этой воли.

    Вслед за заявлением из Лондона, ставшим мировой сенсацией, следовало выпустить другое коммюнике. Этой проблемой занялся вызванный в Бергхоф накануне вечером Геббельс. Как явствует из его недавно опубликованных дневников, новость глубоко поразила его; но, поскольку удивление он выражал по поводу каждого театрального действа наци, это говорит лишь о том, какое впечатление он хотел произвести на потомков. Гитлер показал ему документы, оставленные Гессом: "Бессвязная чушь седьмой степени дилетантства", — заметил он. "Каким фигляром был человек, стоявший рядом с фюрером!" Объяснения изобиловали рудиментарным оккультизмом, продолжал он, и подводили к мысли, что профессор Хаусхофер и его жена были духами зла: "Патологический [361] случай. Хочется сделать отбивную из его жены, адъютантов и врачей".

    Эта дневниковая запись совпадает с линией, прозвучавшей в коммюнике Геббельса, переданном по радио в 2 часа дня:

    "На основании предварительного изучения бумаг, оставленных Гессом, можно сделать вывод, что Гесс находился под впечатлением, что, сделав шаг навстречу англичанину, с которым был прежде знаком, можно добиться понимания между Германией и Великобританией. Сообщение из Лондона подтвердило тот факт, что Гесс выпрыгнул с парашютом с самолета вблизи места, выбранного им в качестве конечной точки следования...

    Как хорошо известно в партийных кругах, на протяжении нескольких лет Гесс подвергался сильным физическим страданиям. В последнее время облегчение от боли он искал в нетрадиционных методах лечения, включая практику гипнотизеров, астрологов и т.п. Была предпринята попытка определить, в какой степени эти лица несут ответственность за его психические отклонения, заставившие его пойти на этот шаг.

    Еще можно предположить, что Гесса умышленно заманили в ловушку, устроенную британской партией. Все его поведение служит подтверждением факта, упомянутого в первом заявлении, что он страдал от галлюцинаций..."

    Далее в коммюнике говорилось, что Гесс лучше, чем кто бы то ни было, был осведомлен о различных мирных предложениях фюрера, что позволило ему считать, что, принеся себя в жертву, он мог предотвратить "события, которые, на его взгляд, могли закончиться полным крахом [Британской] Империи". Партия сожалеет, что "этот идеалист пал жертвой трагических галлюцинаций"; тем не менее, подытоживает она, это не повлияло на решимость фюрера вести войну до тех пор, пока люди, находящиеся у власти в Британии, не будут свергнуты или не созреют для заключения мира. [362]

    В Бергхоф были приглашены все руководители районных и областных организаций, чтобы из первых рук выслушать объяснение внезапного исчезновения своего шефа; вечером того дня они получили аналогичное объяснение. Сначала Борман зачитал им письма и бумаги, оставленные Гессом, потом Гитлер прокомментировал их. Ганс Франк, не видевший его некоторое время, был шокирован его убитым видом. "Он говорил с нами очень тихим, запинающимся голосом, лучше всяких слов выражавшим овладевшую им депрессию".

    Полет он назвал безумием чистой воды.

    "Гесс, в первую очередь, дезертир, и если он когда-нибудь попадется мне в руки, я поступлю с ним как с обычным предателем. В остальном мне кажется, что этот шаг он совершил под влиянием астрологической клики, которой окружил себя. Таким образом, настало время провести радикальную чистку и освободиться от этого астрологического мусора".

    Знаменательно то, что 10 мая луна находилась в почти полной фазе (что давало явные преимущества для ночной навигации), к тому же в созвездии Тельца находилось шесть планет. Какое значение это могло иметь для Гесса, невозможно сказать без писем, оставленных им для Гитлера, Ильзе и Карла Хаусхофера. Но в последующих его записях ничто не говорит об астрологической подоплеке выбора даты полета. Только подпорченные страницы дневников Геббельса и основанные на слухах показания тех, кто присутствовал в Бергхофе и слушал чтение Борманом писем Гесса и опустошительные комментарии Гитлера. В партии Гесса знали как чудака, помешанного на астрологии, гомеопатии и прочих методах нетрадиционной медицины. Не исключена возможность, что, основываясь на этом, Гитлер, Геббельс и Борман представили его чокнутым и возложили ответственность за случившееся на астрологов, якобы отправивших его в Британию. Под [363] влиянием этого многие астрологи и ясновидцы были арестованы, но сколько времени содержались они в заключении или концентрационных лагерях, неизвестно. В Бергхоф одновременно с Альбрехтом Хаусхофером был доставлен лишь один из них — швейцарский астролог Карл Краффт.

    Официальное объяснение, данное рейхсляйтерам и гауляйтерам в Бергхофе и несколько позже Генеральному штабу, сводилось к тому, что из-за британских устремлений Гесс находился в состоянии стресса. Он очень переживал из-за того, что два нордических народа рвут друг друга на части; он хотел быть боевым летчиком, но вторично получил отказ.

    На другой день, в среду 14 мая, по радио немецкому народу и всему миру было объявлено о цели его миссии. Объяснение давалось на основании оставленных Гессом бумаг и в том виде, в каком представлялось гауляйтерам:

    "В свой полет Гесс отправился с намерением проследовать до поместья герцога Гамильтона и Брэндона в Ланкашире... С герцогом Гесс познакомился во время Олимпийских игр в Берлине, в 1936 году. Он полагал, что герцог принадлежит к британской группе, находящейся в оппозиции к Черчиллю, представляющего интересы клики поджигателей войны. Далее Гесс считал, что герцог обладает достаточным влиянием, чтобы развязать эффективную борьбу против клики Черчилля... Цель его путешествия состояла в том, чтобы объяснить этим кругам [в окружении герцога] с помощью логических доводов, что он считал возможным, истинное положение Англии, а также позицию Германии. Германо-британскую войну Рудольф Гесс воспринимал как войну двух нордических народов, которая, если будет продолжена, приведет лишь к одному результату — полной гибели Великобритании. Таким образом, Рудольф Гесс вылетел в Великобританию с целью объяснить кругам, с которыми надеялся [364] вступить в контакт, безнадежность ситуации Великобритании и показать им непоколебимость и мощь положения Германии..."

    Он верил, что его личное участие поможет этим кругам просветить британскую общественность, говорилось далее в радиокоммюнике, и поможет подготовить почву для германо-британского взаимопонимания. Естественно, в его намерения не входило искать контакта с Уинстоном Черчиллем — напротив, "как однозначно следует из найденных у него записок", его интересовала внутренняя оппозиция Черчиллю; более того, им владела "безрассудная идея, что через короткое время он сумеет вернуться в Германию", потому что он был на сто процентов уверен в успехе своей миссии; это с очевидностью вытекает из его записей, сообщалось в заключение.

    Поскольку Киркпатрик передавал смысл миссии Гесса почти в идентичных выражениях, сомневаться не приходится, что это правда. О результатах беседы с Гессом Кирпатрик сообщил по телефону еще до того, как радио Германии дало объяснение миссии Гесса, и Геббельс не мог знать, что он сказал. Оба заявления с одной и другой стороны служат подтверждением друг друга. Из сказанного вытекает, что Гесс по неизвестной причине считал Гамильтона членом консервативной оппозиции Черчиллю и перелетел пролив для того, чтобы убедить его в необходимости свергнуть правительство Черчилля.

    Что касается всего остального: ссылок на галлюцинации, гипнотизеров и астрологов, плохое здоровье и состояние стресса, — иных подтверждений в пользу этого, кроме известного увлечения Гесса астрологией и недоверчивого отношения к традиционной медицине, не имеется. По свидетельству Боля, состояние духа и здоровья Гесса значительно улучшилось с началом его подготовки к полету. Из рапорта Кадогана также следует, что утром 13 мая Киркпатрик нашел Гесса в "наилучшей [365] физической форме, позволившей ему фактически сразу приступить к чтению подготовленного им огромного заявления". Это позволило Киркпатрику отбросить подозрение насчет приема лекарств, "тем более что врачи говорили, что их следов не обнаружили".

    Что касается астрологов, то Карл Краффт, доставленный в Бергхоф, был освобожден, как был освобожден и Альбрехт Хаусхофер. Марта Хаусхофер оставила в дневнике запись о его телефонном звонке в понедельник утром, 13 мая. В четыре часа того же дня он навестил ее, но о местоположении Гесса так ничего и не мог сказать. Он оставался у нее до четверга, 16 мая, когда из Бергхофа позвонили и сказали, что он "свободен" и может вернуться в Берлин, что он и сделал. Через несколько дней его схватили и доставили в гестапо, но матери он сказал, что обращались с ним "исключительно достойно". В конце июля его выпустили. Не были арестованы, ни тем более "превращены в отбивную" ни профессор Карл Хаусхофер, ни Ильзе Гесс, которых Геббельс назвал в своем дневнике "духами зла". Ильзе получила пенсию, равную пенсии правительственного министра, и могла продолжать содержать свой замечательный дом в Харлахинге. Пинч и двое других людей, сопровождавших Гесса до Аугсбурга, некоторое время для видимости оставались под стражей, но настоящих сообщников, Вилли Мессершмитта, Тео Кронейса, пилотов-испытателей и личного пилота Гитлера, Баура, даже не тронули. Этот факт при учете искренности переживаний Гитлера по поводу потери своего "Гессерла", его безотчетной мстительности свидетельствует о том, что он сам послал Гесса на исполнение миссии. Астрологи, стресс и влияние Хаусхоферов — все это было призвано лишь замаскировать истинный побудительный мотив полета Гесса — волю фюрера. В апреле 1945 года, когда Рейх находился на грани краха, Карл Вольфф, полномочный представитель Гиммлера в северной Италии, сообщил [366] Гитлеру, что добился успеха и открыл канал в Белый дом в Вашингтоне. Гитлер приказал ему продолжить работу в этом направлении. "Если ты потерпишь неудачу, — добавил он, — я оставлю тебя точно так же, как Гесса".

    Полет Гесса получил в Германии, по словам фон Хасселля, "нежелательный" отзвук, благодаря первому коммюнике с его предположением, что германский народ "многие месяцы, вернее, годы находился под бременем безумного наполовину, или полностью, помощника", более того, вероятный преемник фюрера был еще и глуп. Доклад об общественном мнении, представленный СД Гейдриха Гитлеру и партийной верхушке, несколько отличался: "великий ужас" царит во всех уголках Рейха, и члены партии испытали "глубокое отчаяние", имея святую веру в Гесса, люди сначала отказывались верить известию; все же все отчеты говорили "о невиданной и глубокой озабоченности, проявляемой в каждом слое германского общества по поводу удара, нанесенного, в первую очередь, по фюреру"; и "наряду с этим каждый член германского общества чувствует еще большую преданность и более сильную веру в фюрера...".

    Немцы были озадачены. Они ждали окончательной развязки с Британией, воздаяния за свои разбомбленные города; вместо этого заместитель летит через пролив, чтобы ратовать за заключение мира. Как докладывала британская разведка, чувство шока испытали и военнопленные. Несмотря на явные неувязки и путаницу в официальных объяснениях, даваемых германской стороной, напрашивался вывод, что история Гесса, какой бы нелепой ни казалась, была правдой; он мог прилететь по собственной инициативе.

    Более интересными, чем радиопередачи, в ретроспективе представляются слухи: из Стокгольма, потенциального проводника германской дезинформации, докатилась история о том, что "Гесса беспокоила [367] тенденция германо-советских отношений". Интересно отметить, что граф Эрик фон Розен, связной барона Бонда с Герингом, был одним из первых, кто прислал Гессу в Шотландию "привет с наилучшими пожеланиями". К 14-му числу чиновники министерства информации в Лондоне среди собранного массива слухов особо выделили те, в которых говорилось, что Гесс поссорился с Гитлером и Риббентропом из-за их политики с Россией и покинул Германию, так как не хотел быть соучастником распространения коммунизма в Европе. Это была опасная линия, игравшая на руку врем тем, кто "хотел остановить войну из-за страха распространения коммунизма".

    Знаменательно и то, что отчеты об общественном мнении СД, отражавшие зачастую слухи, намеренно распространяемые агентами Гейдриха, вскоре сообщали об изменении отношения людей к перспективе войны с Россией. В отличие от существовавших в недавнем времени взглядов, что военный конфликт неизбежен, теперь в Рейхе повсеместно считали, особенно в его восточных зонах, что "война с Россией в настоящее время не грозит". Ходили слухи, что "в скором времени Россия присоединится к Трехстороннему пакту".

    Тем временем в Лондоне еще не выработали четкой линии отношения к прибытию заместителя фюрера, и, поскольку Черчилля убедили исключить из первоначального текста коммюнике фразу о том, что "Гесс прибыл во имя гуманизма", официального объяснения, несмотря на возмущение прессы, не последовало. После того, как в среду, 14 мая, Геббельс выступил по германскому радио с сообщением о том, что Гесс совершил перелет в интересах англо-германского понимания, Черчилль решил, что настало время выступить с заявлением в палате общин. В тот вечер в дом 10 на Даунинг-стрит Иден и Кадоган прибыли вместе со Стюартом Мензисом и министром информации [368] Даффом Купером. Им предстояло обсудить, какие вопросы стоит подготовить для выступления. Иден в скором времени уехал, а трое других остались ждать, пока Черчилль не закончит диктовать. Дополнительная работа, доставленная появлением Гесса, уже порядком истощила Кадогана. "Как он [Черчилль] медлителен", — записал он потом в своем дневнике: предложенное Черчиллем заявление снова казалось ему неправильным, так как соответствовало сообщению, переданному в тот день по радио Германии. Он высказался, что германский народ следовало заставить думать, что Гесс предатель, а не эмиссар мира, но Черчилль и Дафф Купер отмахнулись от него.

    Как двумя днями позже выразился Гарольд Николсон, дело состояло в том, что из происшествия нельзя было извлечь максимум пользы ни дома, ни за границей. Знаменательно другое: ни Черчилля, ни Кадогана, ни Даффа Купера не волновало то, какой эффект внутри страны, особенно на группу, выступавшую за заключение компромиссного мира, произведет заявление о том, что Гесс прибыл потому, что Гитлер хотел мира. Кадогана, похоже, больше беспокоило то, что подумает германская общественность, поскольку продиктованное Черчиллем заявление повторяло последнюю версию Геббельса, напрочь отметая предыдущие ссылки на плохое здоровье и "галлюцинации" Гесса. В нем говорилось, что Киркпатрик посетил Гесса дважды (второй раз в тот день) и Гесс добровольно поделился другими заявлениями с врачами, медицинскими сестрами и "охранниками" — офицерами Мензиса, — более поздние добавления помещены в скобки:

    "По всем данным, он находится в здравом уме и прекрасной физической форме, если не считать поврежденной голени, раненной, вероятно, во время его перелета. Из откровений германского радио совершенно ясно, что германское правительство с миссией в эту страну его не посылало (и он прибыл сюда, не поставив [369] их в известность и против их воли). Из его утверждений следует, что он полагал, что в Великобритании существует выраженное стремление к миру или пораженческое настроение (движение), с носителями которых он предполагал вступить в переговоры. Внушив британской общественности мысль о подавляющем военном превосходстве Германии, гарантирующем ей победу в войне, он намеревался строить мир на основе того, что Велик9британия и Британская Империя останутся неприкосновенными, за исключением возврата прежних германских колоний, и Германия под руководством господина Гитлера останется бесспорной владычицей Европы".

    Тот факт, что Черчилль сделал столь честное заявление, свидетельствует о том, что он либо считал совершенно недопустимой мысль о германском владычестве в Европе, либо не подозревал о растущей оппозиции, искавшей любую возможность для заключения компромиссного мира, куда входили и члены его правительства, включая даже такого близкого соратника, как Бивербрук, имевшего связи с этими кругами. Он даже привел перечень причин, по мнению Гесса, обеспечивающих Германии победу в войне, и то, что американская помощь окажется запоздалой: "Похоже, что он искренне верил в это сам и утверждал, что предпринял (самовольно взятую на себя) миссию, чтобы, пока не поздно, спасти британскую нацию от гибели". Здесь он фактически связал Гесса с Ллойд Джорджем и Лидделлом Хартом. Однако Черчилль пошел на уступки Кадогану и удовлетворил его потребность в пропаганде, хотя, сказав, что информации о "разладе и напряженности в высших германских кругах" не имеется, и что взгляд Гесса служит "доказательством незнания действительного положения дел среди тех, кто стоит во главе Германии и имеет доступ ко всей информации, находящейся в распоряжении германского правительства", он как бы не принимает [370] в расчет идею "выраженного стремления к миру или пораженческого движения" в Британии. Однако ясно, что пропаганда, вернее, правда, интересовавшая его более всего, подпитывалась его неприятием нацистского варварства:

    "Не следует забывать, что заместитель фюрера, Рудольф Гесс, был и есть соратник и сообщник господина Гитлера во всех убийствах, предательствах и злодеяниях, с помощью которых нацизм установился в Германии и стремится установиться в Европе..."

    Далее в заявлении говорилось о кровавой резне июня 1934 года, "ужасах немецких концентрационных лагерей, жестоком преследовании евреев" и "неслыханных, невероятных жестокостях и зверствах, чинимых немецкими оккупантами на завоеванных территориях Польши". Из заявления следовало, что Гесс останется в заключении как военнопленный и "окончательное решение его судьбы как военного преступника должно исходить от союзнических народов после победы в войне".

    Далее в заявлении речь шла о герцоге Гамильтоне, имя которого прозвучало в переданном в тот день сообщении германского радио. Черчилль взял на себя труд указать, что его поведение "во всех отношениях было достойным и честным"; он "получил приказ отправиться в госпиталь", чтобы принять заявление задержанного, о чем немедленно доложил. Черчилль подтвердил, что Гесс встречался с герцогом Гамильтоном раньше, поскольку знал, что "герцог виделся с Гессом раз или два до войны по делам спорта, которым оба увлекались".

    В конце Черчилль резюмировал:

    "Я уверен, что этот знаменательный эпизод порадует и приободрит парламент, страну и наших друзей во всем мире, не сомневаюсь я и в том, что поступок, совершенный заместителем фюрера, его бегство из Германии, его шеф, оказавшийся в неловком [371] положении, станут причиной глубокого недоумения и оцепенения в рядах германских вооруженных сил, нацистской партии и германского народа".

    В тот вечер Бивербрук ужинал у Черчилля и, поддержав Кадогана, высказался против выступления с заявлением. Разъяренный Черчилль позвонил Идену, приглашая на новую встречу. Идеи, утомленный ночными бдениями шефа, сказал, что не успел поспать днем, в результате чего жаркая дискуссия разгорелась по телефону. В конце концов Иден убедил Черчилля не делать заявления. Как явствует из короткой записки, подписанной инициалами одного из личных секретарей премьер-министра, решение не выступать он принял до этого.

    На полях одной из машинописных копий заявления, с которым Черчилль так и не выступил, имеется любопытная запись, написанная от руки и не поддающаяся объяснению: "Он [Гесс] сделал также другие заявления, раскрывать которые не в общественных интересах". В опубликованных копиях рапортов Киркпатрика о двух первых его беседах с Гессом ничего не говорится о том, что могло быть в этих "других заявлениях"; возможно, неспроста в открытых материалах дела отсутствуют оригиналы отчетов Киркпатрика.

    В опубликованной версии второй беседы Киркпатрика с Гессом, состоявшейся в ту среду в замке Бьюкенен, нет ничего нового, за исключением того, что, во-первых, Гитлер не оставит Ирак в беде, поскольку он сражается на германской стороне, и, во-вторых, что британский и германский народы, лишенные в годы войны собственности, должны получить компенсацию — несомненно, Гесс думал о фирме отца в Александрии. Еще он попросил три книги: "Морская держава" Гренфелла, "Динамичная оборона" Лидделла Харта и "Трое в лодке" Джерома К. Джерома. Старший офицер в просьбе отказал. Первые два названия интересны с точки зрения защиты стратегии невмешательства в дела [372] континента, где между строк ясно прочитывается стремление к компромиссному миру с Германией вполне в духе предложений Гесса. "Морская держава" была опубликована под псевдонимом "Т-124"; тот факт, что Гесс знал, что под этим псевдонимом скрывается находящейся на действительной военной службе морской офицер, капитан Расселл Гренфелл, говорит о глубине его познаний в области британской стратегии или о том, что его информировал "Комитет двойного креста"; то же касалось и "Динамичной обороны", включавшей последние статьи Лидделла Харта, опубликованные в октябре 1940 года. В остальном Гесс пытался усилить эффект своих мрачных прогнозов о том, какой вред нанесут Британским островам подводные лодки и новые типы самолетов, приготовленные Гитлером; все эти вопросы уже освещались в заявлении Черчилля:

    "...он [Гесс] утверждает, что Германия производит столько подводных лодок и самолетов, что на Британских островах в скором времени и без вторжения начнется голод и что американская помощь не придет или придет слишком поздно. Далее он говорил, что если после сдачи Британии Британская империя и Соединенные Штаты осмелятся продолжить войну, это не поможет, так как господин Гитлер будет удерживать блокаду подводными лодками и самолетами до тех пор, пока не будет заключен мир или последний англичанин не умрет с голоду".

    Это точное изложение угроз Гесса, и если оно не представляло угрозы для общественного мнения, то ничего иного в "других заявлениях", что подходило бы под это определение, в отчетах Киркпатрика не содержится. Возможно, что "другие заявления" были сделаны Гессом офицерам "Си", которых Черчилль именует "охранниками".

    Во второй поездке в замок Бьюкенен Киркпатрика сопровождал Гамильтон; на другой день, в четверг 15 [373] мая, допрашивать Гесса в третий раз Киркпатрик отправился один. Как оказалось, этот раз стал последним. Он получил инструкции прозондировать Гесса на предмет намерений Германии относительно Америки. Это было сделано с подачи Рузвельта, надеявшегося, что заместитель фюрера мог случайно обмолвиться о чем-то, что позволило бы открыть американцам глаза на нацистскую опасность: "внедрение в тыл, военное превосходство, окружение Соединенных Штатов и т.п.". Гесс не поддался. "У Германии не было планов насчет Америки. Так называемая германская угроза была нелепой игрой воображения". Гитлер, однако, не исключал возможности американского вмешательства, но не боялся его, так как по количеству истребителей Германия превосходила воздушные силы Америки и Великобритании вместе взятые. Америка, продолжил он, будет вне себя от ярости, если Британия заключит сейчас мир, так как рассчитывает унаследовать Британскую империю, и он [Гесс] прилетел, чтобы такие переговоры могли начаться. Если Британия отвергнет предоставляемый ей шанс, будет ясно, что взаимопонимания с Германией она не хочет. В таком случае Гитлер будет обязан (действительно, это будет его обязанностью) разрушить Британию до основания и сделать из нее вечного раба. В завершение Гесс назвал двух военнопленных, кого он хотел бы получить в помощники в том случае, если начнутся переговоры.

    Тем временем Гамильтон, передав командование в Тернхаусе своему второму командиру, вернулся в Лондон. Несмотря на то, что упоминать его имя в прессе и по радио было запрещено, в Шотландии распространился слух, связавший его с визитом Гесса. Кроме того, высказывалось предположение, что заместителю фюрера позволили беспрепятственно проникнуть в глубь страны. Вероятно, неспроста на Тернхаусской авиабазе в тот день развесили необычные предупреждения с заголовком "За разглашение информации — наказание": [374] "Персоналу запрещается передавать любую служебную информацию, которая прямо или косвенно может пойти на пользу врагу..."

    В Лондоне свой первый визит Гамильтон нанес в министерство иностранных дел, где он вручил Кадогану "полные письменные отчеты" о первых двух допросах Гесса Киркпатриком (ныне в открытых для ознакомления делах отсутствующие) и сказал, что хочет получить личную аудиенцию у короля. Кадоган посоветовал ему сначала встретиться с премьер-министром. Вероятно, он так и сделал, и тот предложил ему увидеться с Даффом Купером, потому что в тот вечер Гамильтон посетил его. Дафф Купер, уважаемый человек, как министр информации был некомпетентен. Эти два качества особенно проявились с прибытием Гесса. Отсутствие руководства и внешнего доверия к министерству едва не довели его генерального директора, сэра Уолтера Монктона, до отставки. Много проблем возникло в связи с незнанием Черчилля, как вести дело, что привело к переходу инициативы в руки Геббельса. Положение усугубило неумение Даффа Купера предложить четкую линию поведения. Он даже не показал Монктону первые отчеты о том, что говорил Гесс. Тем временем радиотрансляции Геббельса о мирных предложениях Гесса и герцоге Гамильтоне, наряду с абсолютным молчанием со стороны министерства информации Англии, вызвали у американского и британского пресс-корпуса "такую бурю негодования, которую не видели ни до, ни во время войны". Вследствии чего Монктону пришлось взять на себя труд и распространить сведения о том, что в прошлом сентябре Гесс пытался через посредника связаться с герцогом Гамильтоном. Это он сказал Даффу Куперу 27 мая, когда все же вручил ему прошение об отставке, что успокоило прессу, реабилитировало герцога, а также сохранило интерес к делу Гесса.

    Возникает вопрос: как Уолтер Монктон узнал о [375] письме Альбрехта Хаусхофера герцогу Гамильтону, и почему связал он это с прибытием Гесса? В опубликованных отчетах Киркпатрика ни о нем, ни о каком другом письме не упоминается, как нет этих сведений в отчете Кадогана Черчиллю и в подготовленном Черчиллем выступлении перед палатой общин, нет в записках и протоколах, связанных с этими материалами, в открытых для ознакомления делах, не было упоминаний об этом и в германских радиокоммюнике. Возможно, ему об этом сказал Дж. К. Мастерман, глава "Комитета двойного креста". Мастерман, Гай Лидделл и Дик Батлер из МИ-5 (секции Би19, занимавшейся слухами) были частыми гостями его офиса; другим человеком, имя которого фигурировало в его ежедневнике в первые месяцы 1941 года, был лорд Суинтон, возглавлявший координационный комитет безопасности, основанный, как подсказывает его название, для того, чтобы координировать деятельность СИС, МИ-5 и агентств службы. Несомненно, в пределах нескольких дней Суинтон был посвящен в историю с письмом Альбрехта Хаусхофера, но любопытно отметить, что 9 мая (за день до прибытия Гесса) Монктон обедал с ним. После обеда в тот день Монктон первым делом встретился с Мастерманом. Как следует из сокращенных записей его дневника, он виделся с Мастерманом во вторник 13 мая в 6.30 вечера после разговора о Гессе с кем-то, чье имя похоже на "Ване", возможно, речь идет о сэре Роберте Ванситтарте; позже в тот же вечер он встретился с Алеком Хардингом, личным секретарем короля Георга VI. Неудивительно, что, имея такие контакты, Монктон знал о существовании письма Альбрехта к герцогу Гамильтону.

    Первые сообщения о том, что Гамильтон получил от Гесса (не от Хаусхофер-:) письмо, просочились в прессу в четверг 15 мая. Судя по дневнику Сесила Кинга из "Дейли Миррор", толчок истории дал сам Дафф Купер, когда в тот день присутствовал на обеде [376] у Бивербрука в Клеридже, устроенном для редакторов и корреспондентов лобби. После еды Бивербрук объяснил, что хотел помочь Даффу Куперу создать непрерывный поток новостей, и появление Гесса дало такую возможность. Кинг записал:

    "Бивербрук тогда высказал предложение создать на настоящий момент вокруг Гесса столько домыслов, слухов и пересудов, сколько возможно. И премьерминистру не нужно будет выступать с заявленим, поскольку это положит конец дискуссии. Не стоит ли нам проявить инициативу и использовать ситуацию с наибольшей пользой для себя и наибольшим вредом для Германии?"

    Редакторы были недовольны отсутствием четкой линии, поскольку последнее правительственное заявление могло выставить их в смешном свете. Более того, самые неприятные для противника утверждения о том, что Гесс был предателем, что внутри нацистской иерархии произошел раскол и что он бежал из страны, спасая свою жизнь, были опровергнуты сообщениями германского радио о его миротворческой цели и признанием британской стороной того факта, что он состоял в переписке с герцогом Гамильтоном. Конференция, на взгляд Кинга, была "патетической демонстрацией веры Даффа Купера в то, что правда наилучшее средство пропаганды, но желательно также присутствие еще какого-нибудь ингредиента", и стремления Бивербрука помочь, но "в своих поступках оба они были ограничены премьер-министром".

    Когда в тот вечер к нему зашел Гамильтон и потребовал прекратить упоминать его имя в связи с делом Гесса, Дафф Купер предложил два варианта: официальное заявление Черчилля в парламенте или ответ на сделанный запрос. Следующим утром Гамильтон нанес короткий визит Кадогану, после чего отправился в Букенгемскии дворец, куда был приглашен на обед к королю. Король живо интересовался впечатлением, [377] произведенным на Гамильтона Гессом. Еще они обсудили, как можно очистить имя Гамильтона от досужих пересудов; впоследствии он сказал Даффу Куперу, что Его Величество остановил выбор на втором из предложенных им вариантов, и Дафф Купер пообещал набросать план ответа на запрос парламента и поставить в известность Черчилля.

    Тем временем Черчилль, пережив "вспышку гнева", как выразился Кадоган, по поводу того, что ему не позволили выступить с заявлением, собрал дневное заседание кабинета и признал, что мнение министерства иностранных дел было правильным. Даффу Куперу он сказал, чтобы пресса рассматривала Гесса как "одного из военных преступников", судьбу которого должно решить после войны союзническое правительства.

    Опираясь на указ Черчилля об отношении к Гессу, военное министерство подыскало подходящий для его содержания загородный дом, называвшийся Митчетт-Плейс, близ военного городка Олдершот в Суррее. Пока готовились комнаты, устанавливалась внешняя охрана, звукоинженеры прокладывали провода и прятали микрофоны для прослушивания, Черчилль распорядился, чтобы Гесса перевели в Тауэр Лондона; этот перевод дал ему повод отказать в недавней просьбе Даффа Купера "прислать в Шотландию фотографа, чтобы сделать снимок заместителя фюрера". Черчилль написал: Подождите несколько дней. Он в пути".

    "Несколько дней" обернутся годами. Из-за повышенной секретности, осторожности и, особенно, из-за равнодушия Черчилля к опасности, таившейся в полном и честном заявлении (что привело к отсутствию заявления вообще), возможность выжать из сенсации максимум политической выгоды была утрачена, и первоначальная завеса секретности стала еще более плотной, вызвав к жизни волну кривотолков. Одновременно "охранники" прощупывали Гесса на предмет [378] разведывательных данных, которыми он мог владеть, сам того не зная.

    Для объяснения политики правительства представителям Британии в нейтральных столицах Кадоган набросал "сверхсекретный" циркуляр:

    "Давать информацию о заявлениях и взглядах Гесса кому бы то ни было, кроме вашего дипломатического персонала, нельзя. Наша задача состоит в том, чтобы оставаться с ним в постоянном контакте и попытаться вызвать его на откровенность. Нам неизвестно, что получится, но кое-какую информацию из него можно выудить. Пока о результатах допроса никаких официальных заявлений не будет, пусть немцы поломают головы. Возможно, что, распространяя слухи и давая ненавязчивые указания прессе, мы сможем озадачить немцев..."

    Но в субботу утром перед отправкой телеграммы последнее предложение убрали, в результате получилось:

    "...Из их официальных заявлений следует, что выходка Гесса привела их в замешательство, и мы постараемся использовать создавшееся положение с максимальной выгодой для себя и внушить немецкому правительству и народу неуверенность и страх. Гесс будет представлен военным преступником, и любая попытка сделать из него жертву будет пресекаться". [379]


Глава 24.

    Митчетт-Плейс

    Если у Гесса и имелись подозрения, что его миссия провалилась и правительства Германии и Британии ищут возможность предать его имя забвению, то известие о переводе в другое место развеяло их. Офицер, приставленный наблюдать за его переводом в другое место, майор Шепард, сообщал, что "новость его, похоже, приободрила, и он принял важный вид". Он пытался выяснить, куда его перевозят, и, когда узнал, что предстоит ехать на поезде, решил, что, должно быть, в Лондон. Перед отъездом его навестил начальник госпиталя; Гесс поблагодарил его за доброту и предоставленный ему уход и сказал, что чувствует себя гораздо лучше. "По пути на вокзал вел себя сдержанно и спокойно", — докладывал Шепард.

    "В поезде проявил обеспокоенность, запретил включить в купе освещение и потребовал, чтобы офицеры охраны удалились, но в его просьбе было, естественно, отказано, тогда, в гневе повысив голос, он заявил, что не сможет уснуть под надзором. Поняв, что его требования не будут удовлетворены, оставшуюся часть ночи провел в унынии".

    С лондонского вокзала на машине "скорой помощи" его перевезли в Тауэр, где поместили в офицерских квартирах Губернаторского дома— о чем у него остались "очаровательные" воспоминания, как [380] говорил он впоследствии. В дни своего заточения там из окна он наблюдал за муштрой гвардейцев, проходившей под звуки барабанов и волынки. Старание и выносливость, которые они проявляли, писал он герцогу Гамильтону, "сделали бы честь пруссакам". Он попросил встречи с герцогом Гамильтоном и Айвоном Киркпатриком, но в просьбе ему было отказано,

    Черчилль, по словам Кадогана, все еще "страдал по своему глупому заявлению о Гессе". В понедельник, 19-го, он с большим воодушевлением зачитал его кабинету, но и там присутствующие единодушно высказались против. "Думаю, что он отказался от идеи", — заметил Кадоган с облегчением. Потом, когда Киркпатрик лично доложил о своих беседах с Гессом, Черчилль согласился с предложением начать ложные переговоры, чтобы попытаться вытянуть из него больше информации; Кадоган в качестве посредника предложил сэра Джона Саймона, не в меньшей степени известного, чем Сэм Хор, сторонника политики "умиротворения" до войны. Черчиллю идея пришлась по душе. Идену была поручена деликатная часть работы — узнать, пойдет ли Саймон на сотрудничество.

    На другой день, вторник 20 мая, были закончены работы по подготовке и оборудованию дома МитчеттПлейс. Во второй половине дня Гесса перевезли туда на "скорой помощи" и в сопровождении двух машин с вооруженными офицерами Шотландского и Голдстримского гвардейских полков, которые отныне будут содержать его под стражей и охранять в Митчетт-Плейс. Гесс получил кодовое обозначение "Z", дом и прилегающая к нему территория— "лагерь Z". На место назначения отряд прибыл в 5.30. вечера. Гесса тотчас проводили в отведенные ему покои первого этажа, отгороженные только что поставленной решеткой. Он сразу лег спать. Он все еще находился в постели, когда прибыл генерал сэр Алан Хантер, в ведении которого находились военнопленные, и представил его коменданту "лагеря Z", [381] полковнику А. Малькольму Скотту, молодым офицерам охраны и трем офицерам разведки, которые станут его "компаньонами". Это были "полковник Уоллис", "майор Фоли" и "капитан Барнес". В завершение Хантер сказал ему, что полковник Скотт подчиняется ему (Хантеру) и будет передавать любые просьбы. Гесс ответил, что чувствует себя вполне комфортно, но хочет видеть герцога Гамильтона и Айвона Киркпатрика.

    С Гессом после его прибытия в Шотландию больше всех, по-видимому, общался майор Шепард, доставивший Гесса к постоянному местожительству. На этом возложенные на него обязанности кончились. Черчилль попросил его изложить письменно и прислать ему свои впечатления, что он и сделал на другой день. Сначала он написал, что недавнее приключение несколько потрясло Гесса и он немного переживал, но свободно болтал с охранявшими его офицерами и "как будто был рад поделиться с ними деталями полета". Спал он довольно плохо и, как правило, просил дать ему снотворное. После такой преамбулы Шепард, которого генерал Хантер, ссылаясь на его социальное происхождение, охарактеризовал как "первоклассного, хотя и из временных, но прирожденного джентльмена", воодушевленный проявленным к нему интересом премьер-министра, углубился в психоанализ:

    "Временами я сомневался в его [Гесса] психической уравновешенности, у меня создалось впечатление, что он в какой-то степени находится под каким-то психическим воздействием. Чтобы проиллюстрировать это, скажу, что в процессе наблюдения я заметил, если в беседе, начинавшейся со светской болтовни, вдруг нужно дать обдуманное мнение, он отводит глаза, и у него появляется отрешенный, устремленный вдаль взгляд, потом в своих ответах он делается очень осторожным. Он хитрый, проницательный и самоуглубленный... очень вспыльчивый и, чтобы перехитрить его, требуется осторожное обращение..." [382]

    Оценка эта, похоже, более точная, чем данная позже осматривавшими Гесса психиатрами. Вес же в завершающем абзаце Шепард, похоже, не сделавший скидку на неустойчивость положения Гесса, ни на его внезапную утрату большой власти, относится к заключенному не как к объекту изучения, а как к объекту собственной ненависти к нацизму, воплощением которого тот являлся в его глазах. Во всяком случае, так кажется из его описания, хотя свои наблюдения он никак не иллюстрирует. Не ускользнули от его взгляда и признаки рабской зависимости Гесса от Гитлера, отмечаемой всеми на германской стороне:

    "Мне кажется, что уже сами черты его лица, отражающие жестокость, скотство, вероломство, высокомерие и трусоватость, свидетельствуют о том, что он потерял свою душу и добровольно позволил себе стать послушным орудием чужой, более могучей воли. Я лично считаю, что он утратил расположение и, чтобы реабилитировать себя, задумал этот план появиться под видом посланника мира, что позволит ему оправдать свой поступок и здесь, и в Германии..."

    Интересно отметить, что это было написано до официального заявления британской стороны, что он явился как посланник мира. Наконец Шепард называет Гесса "человеком, лишенным личности, являющимся придатком власти, возложенной на него его хозяином и используемой без жалости и каких-либо признаков гуманности".

    Врач военного госпиталя в замке Бьюкенен, подполковник Гибсон Грэм, лечивший там Гесса и сопровождавший его в Митчетт-Плейс, в письме родственнику или другу от 15-го числа оставил о нем записи, вызывающие большее расположение:

    "К моему удивлению, он оказался вполне заурядным — ничего беспощадного и ничего красивого во внешнем облике, и взгляд из-под нависших бровей не так угрюм, как пишут газеты. Он вполне здоров и [383] наркотики не применял, немного озабочен собственным здоровьем и очень прихотлив в еде, любит поболтать (с кем-нибудь из младших офицеров) даже на тему причин войны..."

    В момент написания письма Гибсон Грэм не имел представления о цели визита Гесса; непонятно, откуда об этом узнал Шепард — или его догадка основывалась на слухах, циркулировавших в районе Глазго.

    * * *

    В Берлине Гесс отнимал у фон Вейцзекера столько же времени, сколько у Кадогана в Лондоне. Однако, в отличие от своего английского коллеги, он не был посвящен во все детали дела и знал куда меньше. 19 мая Вейцзекер записал сделанные им выводы: что ему всегда казалось, что Гитлер был бы рад урегулировать отношения с Британией на условиях, что Британская империя останется нетронутой, в то время как на европейском континенте права голоса у Британии не будет. Еще ему вспомнилось, что на светских раутах Гесс говорил с ним о слухах про заключение мира и проявлял исключительную осведомленность. Было похоже, что он действительно поставил на карту собственную жизнь в попытке примирить "два белых народа", как говорилось в коммюнике от 13-го числа. Фон Вейцзекер отказывался верить другим версиям и порицал старых друзей Гесса, теперь навешивавших на него все грехи.

    "Гесс всегда казался мне фанатиком, но никак не ненормальным. Ни за что не поверю, что он сможет предать фюрера или выдать военные или политические секреты. Предпринятый им миролюбивый шаг представляется из ряда вон выходящим, я никогда не думал, что он на такое способен".

    Он считал, что Гесс поступил в духе линии Гитлера относительно мирного урегулирования с Англией, [384] более того, он был уверен, Гесс действовал по согласованию с Гитлером и Риббентропом. Фон Вейцзекер, что симптоматично для нацистской системы, не знал, но одобрял политику своего министра иностранных дел. Эта заметка, как и упомянутая ранее дневниковая запись фон Хасселля, свидетельствует о том, что консервативная оппозиция была также озадачена полетом Гесса, как и остальная часть населения.

    В понедельник 19 мая, в тот день, когда фон Вейцзекер изложил свои впечатления, британский посланник в Стокгольме услышал иную историю от военного атташе США в Бонне, находившегося в день старта Гесса в Берлине. Он сказал, что полету предшествовали дни "напряженного ожидания, что не все в порядке". Причины были следующие:

    "Было известно, что Гесс порицал просоветскую политику Риббентропа и его ненависть к Англии. Считается, что на последнем совещании руководителей партии, состоявшемся в один из дней между 1 и 4 мая, Гесс высказался против политики Риббентропа, но Гитлер поддержал последнего. Многие заметили, что на совещании в Кролль-Опере [Рейхстаге] 4 мая Гесс практически повернулся к Риббентропу спиной..."

    Поскольку постоянному представителю министерства иностранных дел США в Берлине о разногласиях между Гессом и Риббентропом известно не было даже со слухов и поскольку идея раскола из-за политики дружбы с Россией появилась ранее в других, вероятно, инспирированных историях, можно сделать вывод, что американский атташе непроизвольно распространял дезинформацию, жертвой которой пал. Если, как вытекает из сказанного, о предполагаемых разногласиях ему стало известно до полета Гесса, то можно заключить, что дезинформация началась до полета, а сам полет был всего лишь продолжением кампании, проводимой, несомненно, без ведома Гесса. Если так, то своего заместителя Гитлер отправил с миссией не [385] столько в расчете на мирное урегулирование с Англией, сколько с целью обмануть Сталина.

    Но это всего лишь предположение. В это время Гардеманн, главный агент Риббентропа, искавший пути установления контакта с Хором, с завидной настойчивостью звонил своему связному в Мадриде, дону Хоакину Боа. Он пытался выяснить, не узнал ли у Хора его связной, Хуан Бейгбедер, об отношении британцев к миссии Гесса. 20 мая Хор прислал Идену меморандум о запросе Гардеманна, сопровождаемый зашифрованным письмом с пометкой "лично и секретно":

    "Дорогой Энтони!

    ...Помня о том, что в прошлом году он проявлял столько интереса в согласовании наших секретных планов, я только что написал короткую записку Уинстону. Я подумал, что ему будет интересно узнать, что за последние две-три недели все обернулось так, как мы и рассчитывали.

    Я посылаю любопытную и в высшей степени секретную записку, только что полученную мной от Бейгбедера. Высказываемое в ней предположение удивительным образом напоминает то, что, как мне кажется, говорит Гесс в Англии. Несомненно, ты пожелаешь присовокупить ее к той. информации, которую получишь от Гесса. Уверен, что в любом случае нашим ответом будет твердое нет..."

    Встает вопрос, какие секретные планы строили Хор и Иден, получив согласие Черчилля, в 1940 году? Вероятнее всего они касались Испании; однако за "последние две-три недели" ничего примечательного в Испании не произошло, о чем Хор мог бы сказать, что "все обернулось так, как мы рассчитывали". Следует вспомнить, что недели, предшествовавшие этим "последним двум-трем неделям" до 20 мая, когда Хор написал письмо, были полны германской угрозы и сообщений о том, что Франко придется присоединиться к Оси и германские войска пройдут маршем по Испании, чтобы взять Гибралтар. [386]

    После выходных 19-20 апреля из различных источников следовало, что Гесс предложил вылететь в Мадрид, чтобы лично вручить Франко ультиматум Гитлера. Возможно, что секретный план состоял в том, чтобы Хор выступил в качестве "миротворца" и отвел бы германскую угрозу от полуострова и, следовательно, от жизненно важной базы Британии Гибралтара? Работал ли Хор в одном направлении с дезинформацией "Комитета двойного креста", суть которой сводилась к тому, что влиятельные силы в Англии хотят мира? Двойной агент Стюарта Мензиса Душко Попов писал в своих мемуарах, что после прибытия Гесса не мог не удивляться, "как наши надуманные сообщения о низком моральном духе британцев могли повлиять на Гесса— или даже Гитлера". Было бы интересно узнать, продолжал он, что "происшествие с Гессом — дело рук британской разведки".

    Если секретные планы сводились к этому, не могло ли быть такого, что в выходные 19-20 апреля Гесс все же летал в Мадрид и через бывшего ученика Альбрехта Хаусхофера, Штамера, или Бейгбедера имел контакт с Хором? Но подобным предположениям не достает фактов. Тем не менее кто-то с британской стороны убедил Гесса в том, что в Британии существует мощная оппозиция, стремившаяся сместить Черчилля и заключить мир. Это вытекает из того, что он говорил в Британии. Далее во втором абзаце письма Хора Идену от 20 мая говорится, что записка Бейгбедера к нему (Хору) "удивительным образом напоминает то, что, как мне кажется, говорит Гесс в Англии". Судя по словам, Хор как будто знает, что может говорить Гесс в Англии. Послание Боа, переданное через Бейгбедера, действительно, удивительным образом напоминает то, что говорил Гесс: то есть о неизбежности германской победы; о нежелании Германии наносить вред Британской империи и о намерении выяснить британское отношение к мирным переговорам.

    В конце месяца Бейгбедер снова позвонил Хору и [387] сказал, что Гардеманн из Парижа прибыл в Мадрид и поинтересовался у дона Хоакина Боа, не согласился ли он (Бейгбедер) тайно связаться с Хором и не считает ли Хор, что настал подходящий момент для проведения собеседования между британскими и германскими представителями. Боа ответил Гардеманну, что тот может считать свою миссию посредника провалившейся. На что Гардеманн сказал, что сожалеет об этом, поскольку Гитлер действительно не хочет губить Англию и все еще надеется на мирное урегулирование, тем более что это поможет Великобритании освободиться от зависимости от Америки: "Еще он сказал, что англичане и немцы — собратья по крови и способны понять друг друга, но сам он не понимает, как Англия может проявлять такую слепоту, когда с 15 июня по 15 июля она подвергнется атаке. Будут применены новые, более эффективные методы разрушения, столь ужасные и смертоносные, что все, что было прежде, покажется детскими забавами. И что избежать этой жестокости хочет сама Германия, но она вынуждена пойти на это, пока не подоспела помощь США..."

    Хотя в послании Гардеманна говорилось о нападении на Британию в период с 15 июня по 15 июля с применением новых смертоносных средств ведения войны — о подобной угрозе Хор должен был сообщить срочной телеграммой — и хотя он просил выслать ему инструкции, касавшиеся его дальнейших действий, немедленно, сам он меморандум Идену отправил только 4 июня, и то дипломатической почтой, которая пришла в Лондон только 20 июня, то есть 5 дней спустя после начала предполагаемой атаки.

    С другой стороны, это и другое послание из Мадрида о Гардеманне позволяют предположить, что Риббентроп пытался использовать Хора в своем грандиозном плане обмана Сталина, суть которого сводилась к тому, что в июне Гитлер намеревался напасть на [388] Великобританию с тем, чтобы заставить ее пойти на уступки. Примерно в это время рапорты СД Гейдриха, освещавшие общественное мнение, и записки фон Вейцзекера сообщали, с одной стороны, о массовом распространении слухов о неминуемом заключении договора между Берлином и Москвой, посредством которого Сталин купит мир, и, с другой стороны, о полной уверенности германского милитаризма в том, что военная кампания против России завершится в течение четырех-восьми, "максимум десяти недель". В этом обмане Гитлер принимал личное участие. На встрече с Муссолини 2 июня он сказал дуче по секрету, что Англия из-за морской и воздушной блокады на грани падения; на смену Черчиллю придет Ллойд Джордж. Потом он заговорил о Гессе и заплакал.

    К тому моменту, когда его перевезли в Митчетт-Плейс, Гесс понял, что его миссия закончилась провалом. Его повторяющиеся просьбы увидеться с герцогом Гамильтоном оставались без внимания; ему по-прежнему не позволяли читать газеты и слушать радио. Он догадывался, что его держат взаперти, изолированным от мира, секретные службы. Ему казалось, что им ничего не стоит избавиться от него вовсе. Когда утром следующего дня, в среду 21 мая, ему в спальню подали завтрак, он едва прикоснулся к еде, сказав, что она может быть отравлена. Настроение его улучшилось лишь к часу дня, когда его проводили вниз обедать к доктору полковнику Гибсону Грэму. С ними за столом сидели еще трое его "компаньонов". Он извинился перед доктором за утренние подозрения. Но они его окончательно не оставили, наоборот, еще более выросли. В течение последующих дней он дал понять, что доверяет одному доктору. Почему-то он был уверен, что молодые офицеры охраны замышляют убить его. Не ясно, на самом ли деле он боялся этого или Затеял игру, в которой особенно преуспеет в более поздние годы. Такое его поведение позволило бы [389] фюреру в случае, если бы он захотел отмежеваться от него, объявить своего бывшего заместителя больным. Шесть дней спустя он сделал длинное письменное признание, в котором утверждал, что после прибытия в Митчетт-Плейс "получает еду и лекарства с примесью чего-то, что оказывает сильное воздействие на мозг и нервы", которое описал следующим образом:

    "...спустя короткое время после его приема от затылка к голове разливается странное тепло. В голове возникает ощущение, сходное с головными болями, но несколько иное. Затем наступает многочасовой период прекрасного самочувствия, прилива физических и психических сил, оптимизма. Короткий ночной сон нисколько не нарушает мое счастливое состояние. Если новые порции вещества не добавляются, особенно, когда период закончился, ощущение изменяется на противоположное, без всякой причины наступает пессимизм, граничащий с нервным расстройством, и.. необыкновенная усталость мозга. После первого приема вещества негативная реакция на первоначальное состояние счастья была такой сильной, что я потерял бы рассудок, если бы они сумели дать мне следующую порцию... [и] негативная реакция заставила бы меня совершенно утратить выдержку..."

    Описание походит на эффект амфетамина с последующими симптомами воздержания. Гесс наркотики не принимал, но Геринг пользовался ими, и Гитлер поддерживал себя амфетамином на протяжении дня; Гессу ничего не стоило узнать о его влиянии. С другой стороны, в эти первые дни он мог описывать подъемы и спады собственного неуравновешенного характера, усугубленного ощущением неудачи, крайнего отчаяния и замешательства. Позже, как выяснится, симптомы изменятся.

    Когда годы спустя, находясь в тюрьме Шпандау в Берлине, о своих впечатлениях от Митчетт-Плейс он поведает Ильзе, о посторонних добавках в пищу он не [390] упомянет; память его сохранит воспоминания о нежных глициниях, рододендронах в саду, где он прогуливался со своими "компаньонами", о вечерах, во время которых слушал "изумительно трогательного Моцарта", музыку которого ставил (на граммофоне) внизу в музыкальной гостиной комендант — "профессиональный художник в мирное время, с истинно артистической душой; за окном стояли теплые летние ночи, и сердце у меня так щемило".

    Удручающее впечатление, произведенное характером Гесса на Шепарда до прибытия в Митчетт-Плейс, его "исключительно вспыльчивый характер" и периоды угрюмости, описываемые Шепардом, а также то, что он объявил о своем подозрении на яд после первого приема пищи в Митчетт-Плейс, позволяют предположить, что его поведение и более поздние обвинения в наркотических добавках к его еде были реакцией на провал и заключение под арест. Еще он, по-видимому, переживал из-за того, что выглядел в собственных глазах глупцом. Во всяком случае, он утратил уважение британских офицеров; в первую субботу, 24 мая, Гибсон Грэм заметил, что "Z" с каждым днем усыхает; в базарный день он за него не дал бы и ломаного гроша.

    Его поведение с каждым днем становилось все беспорядочнее. Он признавался, что опасается, как бы в его комнату ночью не пробрался агент секретной службы и не перерезал ему, сонному, артерию, дабы имитировать самоубийство; чтобы предупредить это, он сказал Гибсону Грэму, что дал фюреру слово, что с собой не покончит. За едой он менял тарелки или, когда ему передавали то или иное блюдо, выбирал не следующую или ближайшую порцию, а дальнюю. Его настроение менялось, как позже описывал он в докладной о влиянии подкладываемых в его еду посторонних добавок и лекарств, от жизнерадостности до крайней депрессии, и он не делал попыток маскировать [391] это. Офицеры-гвардейцы, привыкшие, как подобает офицеру и джентльмену, скрывать эмоции, внимания на это не обращали. В дневнике лейтенанта У.Б. Малоуна имеется запись от 28 мая, в которой говорится, что трудно себе представить, чтобы "этот сломленного вида человек, безучастно сидящий в кресле и безразличный к своему платью", мог быть заместителем фюрера. "Он так зауряден, в нем нет ни тени благородства, ни достоинства великого человека". В тот же день "компаньон", "полковник Уоллис" оценил его в 35 шиллингов в неделю, "не больше".

    В ту ночь Гесс, как обычно, страдал от бессонницы, и состояние его духа было особенно мрачным. Вероятно, причиной подавленности послужило известие о потере нового крейсера "Бисмарк", о чем ему неожиданно сообщили в тот день за обедом. Сделано это было, по всей видимости, намеренно, чтобы выбить его из колеи, что фактически и случилось. В 2.20 ночи он прошел к сидевшему по его сторону решетки дежурному офицеру, которым оказался Малоун, и попросил глоток виски, чтобы уснуть. Малоун его просьбу выполнил. Но через полчаса он снова вернулся и пожаловался, что заснуть все равно не может. Потом театральным шепотом поведал молодому офицеру о причинах своего прибытия в Великобританию и к герцогу Гамильтону и попросил связаться с герцогом и попросить его устроить ему аудиенцию у короля. Если он это сделает, заверил Гесс офицера, то получит благодарностьмонарха за вклад в дело гуманизма. Малоун ответил, что это невозможно, более того, "вещи подобного рода ставят герцога в неловкое положение"; тогда Гесс сказал, что считает, что сюда его запрятали секретные службы по желанию поджигателей войны, чтобы герцог не смог его найти. Не давая ему спать ночью и отдыхать днем, они пытаются довести его до сумасшествия или самоубийства: громко открываются и закрываются двери, люди снуют вверх-вниз по [392] голым, без ковров, лестницам; где-то неподалеку останавливаются мотоциклы с заведенными моторами, в небе летают какие-то самолеты. Малоун объяснил, что рядом находится военный лагерь. "Но это, похоже, не возымело должного эффекта", — сообщал в отчете Малоун:

    "Он покачал головой и апатично похлопал ладонями по подлокотникам кресла, на котором сидел. Потом пошел спать. Через несколько минут он снова поднялся и попросил меня простить его за то, что наговорил, сказав, что находился в очень взвинченном состоянии и говорил не то, что на самом деле думает..."

    Свои впечатления о Гессе, полученные в ту ночь, Малоун записал в дневнике: безвольно сидящий в кресле в своем белом халате с красной оторочкой, он как-то сразу постарел и иссох — "лохматые брови, глубоко посаженные, грустные глаза животного, взгляд страдания и боли на лице".

    На другой день его "компаньоны" не могли вытянуть из него ни слова, и после обеда доктор Грэм сказал полковнику Скотту, что, по его мнению, "Z" "явно находится за границей, отделяющей психическую неуравновешенность от психической патологии". После чего Скотт позвонил заместителю руководителя отдела по делам военнопленных, полковнику Коутсу, и объяснил ситуацию. Через два-два с половиной часа Коутс перезвонил и сообщил, что в помощь полковнику Грэму будет в конце недели направлен психиатр. Это, как заметил Скотт в своем дневнике, "будет только на пользу". В тот вечер после обеда Гесс сказал полковнику Скотту, что хочет переговорить с ним наедине. Скотт пригласил его "компаньона", майора Фоли, помочь с переводом. Гесс выдвинул ряд просьб, а именно: разрешение гулять в саду, сколько захочется, и возможность знакомиться с новостями, хотя бы в сжатой форме, что, безусловно, было спровоцировано сообщением о гибели "Бисмарка". Он дал честное [393] слово, что попыток совершить побег предпринимать не будет. Свои просьбы он мотивировал тем, что имеет на них право, "так как прибыл сюда по собственной воле, доверившись благородству Его Величества короля".

    Из дневника Скотта явствует, что идея представить Гесса помешанным родилась в "лагере Z", у доктора Грэма, ибо первоначально после приземления Гесса в Шотландии Гибсон Грэм сообщал, что тот совершенно здоров. Однако лорд Бивербрук поведал автору книги о Гессе Джеймсу Лизору, что идею эту он подсказал Черчиллю во время прогулки по парку СенДжеймс, когда они обсуждали варианты, как предотвратить распространение слухов, что Гесс прибыл в Великобританию с миролюбивой целью. Бивербрук, канадец по происхождению, сказал, что полагает, что каждый в Великобритании, кому довелось попасть под опеку психиатра, считается сумасшедшим, и что это может помочь дискредитировать Гесса. Если это так, то приписка полковника Скотта, "что это будет только на пользу", свидетельствует, что он не был посвящен в план; в противном случае он бы об этом знал от Гибсона Грэма или от людей "Си", или от самого "Си", который накануне вечером, в воскресенье 25 мая, сам приезжал в "лагерь Z" и провел с "компаньонами" по меньшей мере полтора часа.

    Интересно отметить, что Бивербрук первым предложил Джеймсу Лизору написать о Гессе книгу и сам помогал ему в работе над ней. У Лизора создалось впечатление, что такую заинтересованность он проявлял потому, что чувствовал себя виноватым в том, что посоветовал объявить Гесса сумасшедшим. Однако, если у Бивербрука имелась иная причина чувствовать себя виноватым, к примеру, если он знал, что Гесса обманули, если сам принимал в этом участие, объяснение, данное им Лизору, могло служить прикрытием; было высказано предположение, что Гесс на деле прибыл для встречи с Бивербруком, который был другом Ллойд [394] Джорджа и постоянным корреспондентом Сэма Хора и в то же время входил в ближайшее окружение Черчилля, хотя на ранних этапах войны одной ногой стоял в лагере приверженцев мирной политики.

    * * *

    В ночь накануне нервного срыва Гесса в Англии были сброшены немецкие парашютисты, получившие задание убить его. Слабость подготовки и отсутствие профессионализма позволяют предположить, что убийцы были подосланы с единственной целью подкрепить утверждение Гитлера, что Гесс прибыл без его ведома. Ни одно из официальных дел по данному вопросу не подлежит огласке сейчас и не будет раскрыто в будущем, так как на парашютистах была гражданская одежда и их судили и казнили как шпионов. Об этой неудачной попытке рассказал в 1979 году полковник Джон Мак-Коуен, который в 1941 году служил майором при вице-маршале авиации Ли Мэллори, командовавшем 11-й истребительной авиагруппой.

    В ночь с 27 на 28 мая Ли Мэллори вызвал майора Мак-Коуена и сказал ему, что было перехвачено зашифрованное сообщение, в котором говорилось о том, что ночью на 28-е, под прикрытием бомбового налета на Льютон, будут сброшены парашютисты. Их цель убить Гесса. Льютон, Бедфордшир, находился в двадцати милях от следственного центра ВВС в Кокфостерсе, к северу-западу от Лондона. Немцы, должно быть, заключили, что Гесс содержится именно там. Мак-Коуен получил задание доставить в район зенитки и поисковые прожектора. Доставив все необходимое, Мак-Коуен предупредил об операции командира батальона местного ополчения. К моменту появления вражеских самолетов около 3 часов утра, сбросивших для отвода глаз бомбы на Ньюлендз Фарм у Лондонской дороги, близ Льютон Ху, к встрече незванных [395] гостей все было готово. Но самым интересным было то, что у Мак-Коуена создалось впечатление, что предупреждение, полученное "Y-службой", следившей за поступлением вражеских сигналов, адресовано было лично Ли Мэллори, и его отправителем был Вилли Мессершмитт. Если так, то не исключена возможность, что Мессершмитт таким же образом предупредил Ли Мэллори накануне полета Гесса, 10 мая, короче говоря, он, вероятно, был посвящен в заговор и, как Геринг, хотел мира с Великобританией и мечтал о нем не меньше Гесса. [396]


Глава 25.

    Лорд Саймон

    Попытка реабилитировать имя герцога Гамильтона, подняв вопрос в палате общин, привела к пустопорожним спекуляциям. Вопрос поставил 22 мая член парламента от консервативной партии. На него ответил сэр Арчибальд Синклер, министр авиации, сказав, что герцог не узнал Гесса, когда навестил его в госпитале на другой день после его приземлении в Шотландии, и, "вопреки сообщениям, появившимся в некоторых газетах, герцог в переписке с заместителем фюрера не состоял". Таким образом, по всему видно, что "поведение герцога Гамильтона было во всех отношениях достойным и правильным".

    Под давлением он добавил: "Не знаю, написал или нет Гесс письмо герцогу Гамильтону; но со всей ответственностью могу заявить, что подобного письма герцог не получал, равно как и кто-либо из ответственных лиц этой страны".

    Заявления прессы привели к язвительному обмену письмами между Синклером и Даффом Купером на тему: как министерство информации могло допустить, чтобы распространился слух о том, что Гамильтон состоял в переписке с Гессом; козлом отпущения был выбран Уолтер Монктон, которому 27 мая было предложено освободить занимаемую должность. Как свидетельствуют документы, в дело вмешался лорд Суинтон, [397] руководитель координационного комитета по безопасности, и помог Синклеру оформить ответы парламенту. 29 мая личный секретарь Синклера записал: "Отдельные бумаги по некоторым аспектам дела содержатся в личном кабинете". Из обмена письмами также видно, что Синклер был совершенно уверен в том, что Гамильтон писем от Гесса никогда не получал и что даже не помнит, чтобы встречался с Гессом ранее. Этой версии герцог придерживался всю оставшуюся жизнь.

    Вполне понятен тот факт, что Гамильтон изо всех сил старался защитить свое имя от досужих домыслов и слухов о том, что заместителя фюрера в страну якобы пригласил он, недоумение вызывает другое: почему службы безопасности в лице лорда Суинтона так волновались по поводу того, не был ли герцог знаком с Гессом до войны и не получал ли он от него письма. Из информации, переданной Монктоном прессе, вытекало, что Гесс "несколько месяцев назад предпринял попытку связаться с герцогом посредством письма. Письмо герцог немедленно передал нашим службам безопасности, и Гесс ответа не получил". Эта форма заявления была согласована с министерством иностранных дел, предположительно, с Кадоганом; здесь идет речь не о письме, которое Гесс мог привезти с собой, а о письме Альбрехта Хаусхофера, датированном 23 сентября. На самом деле было все не так: не Гамильтон получил его и передал в службу безопасности, а наоборот, служба безопасности вручила ему письмо. Напрашивается вывод: лорд Суинтон и его комитет старались защитить имя Гамильтона всвязи с тем, что, в первую очередь, сами вовлекли его в дело, либо они пытались защитить находившегося в Германии Альбрехта Хаусхофера— в этом случае Альбрехт был их человеком, одним из стратегически важных агентов "Си", — или защищали обоих друзей.

    Ответы на эту загадку, скорее всего, можно найти [398] в одной из четырех папок с документами по делу Гесса, датированными 17-27 мая. Одним документом из этой серии, открытым для просмотра, является телеграмма Хора из Мадрида от 22 мая; в ней дается ссылка на второй параграф его телеграммы от 17 мая, где говорится: "Некоторые официальные представители Нацистской партии в Мадриде, избранники Гесса, организовавшие немецкую колонию, внезапно были отозваны в Берлин". Вероятно, имеются в виду члены "Иностранной организации" Боля. Телеграмма Хора от 22 мая констатирует, что эти лица из Мадрида пока не выехали; "они, похоже, отправили какой-то ответ с целью оттянуть время, но выглядят по-прежнему озабоченными". Тот факт, что эта телеграмма оказалась не связанной ни с одной из закрытых папок по Гессу, свидетельствует о том, что Хор имел информатора внутри или вблизи группы "избранников Гесса".

    Вместо того, чтобы оказать успокаивающее воздействие, выступление Синклера в парламенте в защиту чести Гамильтона, попахивавшее скороспелой стряпней, вызвало негативную реакцию и новую волну слухов. В начале июня свою лепту в дело внесла коммунистическая партия Великобритании, выпустившая памфлет, в котором герцог Гамильтон обвинялся в "близких дружеских отношениях с Рудольфом Гессом", а британские финансово-промышленные и аристократические круги — в заговоре с фашистскими элементами, стремившимися к сделке с германским правительством и режимом. Но это была обычная коммунистическая провокация, основанная на субстрате правды, потому что миссия Гесса заключалась именно в заключении мира, и в Британии действительно существовали финансово-промышленные круги и земельная аристократия, стремившиеся к миру, но к фашиствующим элементам отношения они не имели. Тем не менее коммунистическая партия обладала в службах безопасности превосходными источниками информации. [399] Начав посерийный выпуск книги о миссии Гесса, Джеймс Лизор получил письмо от бывшего офицера МИ-6 или МИ-5, сражавшегося еще в годы Империалистической войны и имевшего чин капитана, — его имя Лизор запамятовал, и письмо, пришедшее откуда-то из-под Манчестера, до наших дней не дожило; он утверждал, что информацию о Гессе коммунистам дал он. Этот эпизод произошел позже, в начале осени 1941 года, когда Гесса посетил лорд Бивербрук. "Капитан X" находился со стенографистом в смежной комнате, оборудованной подслушивающей аппаратурой и вел запись беседы: позже он снял копию материалов и отнес ее в штаб-квартиру коммунистической партии. Судя по тону его письма, он не только не раскаивался, но и считал, что совершил правое дело. Не исключена возможность, что коммунисты обладали точной информацией о других, ранних беседах Гесса с его "компаньонами".

    Из трех "компаньонов" главным, в смысле проведения допросов, был майор Фрэнк Фоли. В разведку майор, как и сэр Стюарт Мензис, был переведен после ранения, полученного во время Первой мировой войны. Являясь превосходным лингвистом, в двадцатые годы он был прикомандирован к британскому посольству в Берлине, где служил в отделе паспортного контроля, являвшегося неизменным и прозрачным прикрытием для агентов СИС в иностранных столицах. После прихода фашистов к власти Фоли из личного, а не профессионального интереса сосредоточился на эвакуации евреев и делал все от него зависящее, чтобы помочь евреям выехать из Германии. Сегодня его имя в Израиле хранит роща, посаженная в Киббуц Харел. В первые годы войны он служил в Осло, потом вернулся в Англию и получил назначение в сектор V СИС, занимавшийся контрразведкой. Кроме того, он выполнял обязанности старшего консультанта в "Комитете двойного креста" Мастермана, поскольку пятнадцать лет, проведенные в Берлине, давали ему неоспоримые [400] преимущества в знании методов абвера и персоналий. Если представляется весьма правдоподобным, что "Комитет двойного креста" участвовал в обмане Гесса, то Фоли неминуемо должен был внести личный вклад в операцию. В любом случае он был очевидным кандидатом на роль главного в команде "компаньонов".

    Фоли был офицером разведки с замечательным послужным списком и быть заподозренным в передаче информации коммунистам никак не мог. Чего нельзя сказать о другом из "компаньонов", проходившим под псевдонимом "капитан Барнес", поскольку его настоящее имя неизвестно. Как и третий "компаньон", "полковник Уолис", возможно, им был подполковник Томас Кендрик, возглавлявший до войны базу в Вене, "Барнес" покинул Митчетт-Плейс в июне, то есть перед приездом Бивербрука. Однако его вполне могли вызвать, когда нужно было произвести запись беседы Бивербрука с Гессом. Но это не более чем предположение.

    Как бы то ни было, коммунистическая партия получила информацию, а Гамильтон — копию памфлета от незнакомого лица, что заставило его тотчас подать в суд жалобу. Разбирательство продолжалось все лето. Не обошлось без вмешательства самого Черчилля, когда выяснилось, что коммунисты настаивают на приглашении в качестве свидетеля Гесса. В начале следующего года дело благополучно разрешилось без судебного вмешательства.

    Депрессия Гесса тем временем усугублялась. Прибытие психиатра, майора Генри В. Дикса, вместо доктора Гибсона Грэма, ничего не дало и не могло дать, чтобы облегчить его переживания и подозрительное отношение к окружавшим его людям. Днем в среду 4 июня он сидел в саду под деревом, как выразился полковник Скотт, "в самом неудобном положении и отказывался говорить с кем бы то ни было, был угрюм и пребывал в самом мрачном расположении духа". [401]

    После обеда он поплакал и, отказавшись от компании, "возбужденно метался взад и вперед" до десяти вечера. Спустя полчаса "полковник Уолис", майор Фоли и Дикс доложили Скотту, что боятся, как бы Гесс ночью не попытался покончить с собой. Причиной для их беспокойства стало письмо, написанное им жене, содержавшее фаталистические цитаты из Гете; потом он пожелал своим "компаньонам" спокойной ночи, чего никогда прежде не делал; еще слышали, что он пробормотал под нос: "Я больше не в силах выносить это". Лейтенант Малоун получил приказ не спускать с заключенного глаз.

    К этому времени лорд Саймон принял предложение сыграть роль сочувствующего участника переговоров с Гессом. На другой день, 5 июня, Гессу сказали, что в будущий понедельник его навестит высокий представитель министерства иностранных дел. Сначала новость как будто успокоила его, и он некоторое время оставался в комнате и делал записи, как до первой беседы с Гамильтоном и Киркпатриком. Но по мере приближения назначенной даты он становился все более возбужденным и неуправляемым. Накануне прибытия Саймона он проснулся поздно, так как провел беспокойную ночь. За обедом он не стал есть ни суп, ни рыбу, но, когда подоспело мясное блюдо, он выхватил тарелку "полковника Уолиса". Он ни с кем не разговаривал. От чая он отказался и ужинать тоже не стал. К себе он удалился, по словам полковника Скотта, "пыхтя яростью, как избалованный ребенок".

    Саймон вкратце ознакомился с содержанием всех предыдущих бесед с Гессом; кроме первых отчетов Гамильтона и Киркпатрика, имелось еще четыре записи бесед Гесса с его "компаньонами" в Митчетт-Плейс. В открытых для ознакомления папках нет ни одного из них, если не считать краткого резюме, сделанного Кадоганом для Черчилля 6 июня:

    "В общем, Гесс придерживается линии, которую [402] избрал в первоначальных беседах... а именно: настаивает На неизбежности германской победы и бессмысленности продолжения борьбы, по-прежнему утверждает, что идея прибыть в Англию принадлежит исключительно ему самому и что фюрер его не посылал. Все еще проявляет желание связаться с лидерами оппозиции в стране, которые, как он полагает, являются сторонниками мира..."

    Из резюме явствует, что Гесс обманул даже таких экспертов, как Фрэнк Фоли, в степени своей осведомленности в военных делах. Тем не менее Кадоган полагал, что, задавая правильные вопросы, "путем умозаключений можно получить определенный объем информации по теме политики", в частности, не был ли он послан Гитлером. Он предложил Саймону сказать Гессу, что Гитлер отрекся от него и переговоры не могут проводиться до тех пор, пока правительство не получит удовлетворительного ответа: то есть был он или не был уполномочен фюрером. "Реакция Гесса может оказаться бурной, также он может признаться, что выполняет поручение Гитлера— если это действительно имеет место".

    На самом деле это предложение исходило от Киркпатрика, который несколькими днями раньше консультировал Саймона на предмет того, как расшевелить Гесса. Один из вопросов, предложенных им для Гесса, доказывает, что Гесс ни словом не обмолвился насчет плана "Барбаросса": "Россия: Какой смысл [Великобритании] заключать мир с Германией, если Германия собирается договориться с Россией?" Из этого вытекает, что Гесс не только молчал по поводу "Барбаросса", но и в духе германской пропаганды угрожал заключением более тесного, возможно, военного альянса с Россией.

    В Митчетт-Плейс Саймон прибыл в час дня в понедельник 9 июня. Сопровождал его выступавший в качестве его "свидетеля" Киркпатрик. Для обеспечения секретности и анонимности у обоих имелись [403] специальные пропуска, выписанные Кадоганом на имя доктора Гатри и доктора Макензи. В последующих расшифровках стенограмм бесед сам Гесс фигурировал как "Джонатан", хотя он настоял на том, чтобы ему сказали, кто приезжает, так что их подлинные имена он знал. Пока они обедали с полковником Скоттом, Гесс, одевшись более тщательно, чем обычно, в летную форму Люфтваффе, оставался у себя в комнате с "капитаном Барнесом". От приема пищи он отказался из опасения, что секретные службы предприняли последнюю попытку отравить его. Чтобы поддержать себя, он принял таблетки глюкозы.

    В два часа Скотт записал в дневнике, что приехали три офицера МИ-5 с немецким "свидетелем" по имени Курт Маас, которого доставили из заключения по просьбе Гесса и ему на помощь. В 2.30 дня Саймон, Киркпатрик, стенографист и Маас поднялись по лестнице и через решетку прошли в гостиную, где их ждал Гесс. В качестве переводчика выступал "капитан Барнес". Подал Саймон Гессу руку или нет, сведений в записях не имеется. Из бумаг ясно другое, что Саймон прибыл исключительно с целью расшевелить Гесса. Черчилль дал ему однозначно понять, что правительство "Его Величества не готово вступать ни в какие мирные переговоры ни с Гессом, ни с иным представителем Гитлера", в то время как Гесс верил в искренность намерений Саймона.

    — Герр Рейхсминистр, — начал Саймон после того, как стороны были представлены друг другу, — меня поставили в известность, что вы прибыли сюда с миссией и хотите говорить о ней с кем-то, кто будет уполномочен на это правительством. Вы знаете, что я [доктор Гатри] прибыл по поручению правительства и готов выслушать вас и обсудить все то, что вы посчитаете необходимым сообщить правительству.

    — Ich bin ausserordentlich dankbar denkbar... — начал Гесс [Джонатан]. [404]

    — Он очень благодарен, — перевел Барнес, — что [доктор Гатри] приехал сюда. Насколько он видит, его прибытие сюда осталось без понимания — трудно ожидать, чтобы такой необычный шаг мог вызвать иную реакцию.

    После чего Гесс углубился в объяснение природы этой идеи, зародившейся в июне прошлого года во время французской кампании, как фюрер на протяжении всего времени, в течение которого он знал его, говорил, что между Германией и Великобританией должно быть взаимопонимание, и как ему (Гессу) пришла мысль, что если бы люди в Англии знали об этом, то, возможно, были бы готовы прийти к соглашению. Когда после французской кампании Англия отвергла предложение фюрера заключить мир, он (Гесс) еще более утвердился в мысли привести свой план в исполнение. .

    После того, как "Барнес" перевел это, Гесс сделал долгую паузу. Заговорив снова, он коснулся темы воздушных налетов, больших разрушений и понесенных жертв. У него создалось впечатление, что Англия не может сдаться, не потеряв престижа, тогда он'сказал себе, что если приедет в Англию, они воспользуются этим предлогом, чтобы сесть за стол переговоров...

    Киркпатрик перебил перевод "Барнеса": "На самом деле было сказано "Aniass nehmen" — его визит сюда будет колышком, основой для начала переговоров без потери престижа".

    "Должен признать, — продолжал Гесс по-немецки, — что я столкнулся с трудным решением, очевидно, самым трудным в моей жизни. Полагаю, что принять его я сумел благодаря тому, что видел перед глазами бесконечный ряд детских гробиков, как с немецкой, так и с английской стороны, с чередой плачущих матерей за ними и, наоборот, гробы матерей со следующими за ними детьми".

    Сомневаться не приходится, Гесс говорил искренне; [405] сцены опустошения, свидетелем которых он стал во французскую кампанию, потрясли его. Следует вспомнить и о том, что накануне его полета над Аугсбургом была сброшена листовка с изображением мертвого обезображенного детского тела с заголовком: "Это не ваш ребенок, а один из бесчисленных детей, попавших под германские воздушные налеты..."

    После чего человеколюбивый Гесс перешел к так называемым "психологическим аспектам". Он заставил Саймона совершить такой же экскурс в историю, какому во время первого интервью подверг Киркпатрика. Начал он с интриг Эдуарда VII на стыке веков и завершил ценным наблюдением, что британская политика всегда состояла в том, чтобы образовывать коалицию против сильнейшей державы на континенте, чтобы через короткое время напасть на нее.

    Потом он коснулся обвинений Германии в том, что она нарушала международные договоры; списку которых, по его словам, он может противопоставить другой с аналогичными нарушениями международного права британской стороной.

    "Можно с уверенностью сказать, что Германия ни с одним народом не обходилась так, как [обходились] с бурами, индийцами, ирландцами. Не создавали мы и концентрационных лагерей для женщин и детей, как было у вас с бурами..."

    Его повествование представляло собой стандартную версию истории в представлении нацистов. Причину углубления в нее Гесс объяснил следующим образом: следует забыть о взаимных упреках и "поговорить честно, по-мужски". Однако он тотчас коснулся английских бомбардировок немецких городов. Фюрер бесконечно долго откладывал месть, но был вынужден действовать, и ему большого труда стоило отдать приказ об ответных бомбардировках; после чего у него болело сердце.

    Возможно, что именно так свое решение объяснил [406] Гессу Гитлер, знавший, что тот обладает мягким сердцем и порицает сражение не с тем противником. Однако не приходится сомневаться в том, что Гесс осознавал, что самый опустошительный налет Люфтваффе на Лондон совпал по времени с его прибытием в Шотландию. Это угадывалось в его последующих замечаниях, сделанных после того, как Саймон, не в силах сдержать свое нетерпение (Гесс к этому времени говорил уже около часа), сказал, что готов выслушать его предложения.

    — Мой полет— результат обдуманных действий, — ответил Гесс, — решение совершить его я принял под влиянием того факта, что окружение фюрера целиком и полностью убеждено, что положение Англии безнадежно...

    Они задаются вопросом, продолжил он, за счет чего Британия может продолжать войну. Их собственное производство самолетов так велико, что зимой они были вынуждены искать место для всех этих машин, а персонал, обслуживающий Люфтваффе, равен по численности экспедиционному корпусу, снаряженному Британией во Францию. Саймон сделал попытку выудить у него конкретные цифры, но Гесс только сказал, что летный состав измеряется не десятками, а сотнями тысяч.

    Ущерб, причиненный Британии во время предыдущих воздушных налетов, — цветочки по сравнению с тем, что ждет ее дальше. В этом и состояла причина, подчеркнул он, почему он прибыл сюда. Их ждет невообразимый ужас. Воздушная война в тех масштабах, которые она примет...

    — Что-то невероятное, формы, которые воздушная война примет... — перевел "Барнес".

    — Я чувствую себя обязанным, так сказать, как человек, прибывший сюда со своевременным предупреждением, выдвинуть предложение, ради которого я здесь. [407]

    Гесс, должно быть, знал о беззащитном положении Лондона и других британских городов перед воздушными атаками. Мрачные прогнозы, сделанные штабом ВВС относительно результатов бомбардировок, были, вероятно, главным фактором, на который опиралась политика "умиротворения" Чемберлена 1938 года.

    Тогда Саймон спросил, почему же Германия, имея возможность расправиться с Британией, продолжает нести потери в живой силе на Крите, в Ираке и других районах. Гесс ответил, что не говорил, что этими средствами они уже владеют, это дело скорого будущего. Саймон снова попросил выдвинуть их предложения. Гесс сказал, что есть еще один момент, на котором он хотел бы остановиться, а именно — на подводной войне; однако вместо этого он вернулся к воздушным налетам и потерям среди гражданского населения, неоднократно подчеркивая, что немцы не менее упрямы, чем британцы. Это было продемонстрировано во время последней войны, сказал он, когда падение Германии произошло в результате поражения не на фронте, а в тылу— "и этот внутренний враг был в основном уничтожен".

    — И этот враг за линией фронта был ликвидирован, — перевел "Барнес".

    Саймон ничего не ответил, вероятно, его утомили бесконечные объяснения Гесса; возможно, обращение с евреями и коммунистами внутри Рейха был не тот вопрос, зондировать который он получил задание. Тем не менее вызывает удивление тот факт, что после упоминания Гесса о британских концентрационных лагерях для бурских женщин и детей, Саймон, еще до войны осуждавший отношение немцев к евреям и знавший о том, что творили с ними во время польской кампании, пропустил замечание мимо ушей. Но это действительно так, и Гесс тем временем продолжал:

    — С другой стороны, любовь к фюреру немецкого народа никогда не была так велика. [408]

    Дав поговорить ему несколько минут, Саймон снова перебил его; он сказал, что ждет уже два часа, но так и не услышал ни слова о миссии, ради чего, собственно, и явился. Гесс рассмеялся; он собирался вкратце осветить подводную войну. В этом заключалось главное. В окружении Гитлера считали, что для Британии это был решающий момент. Точно так же, как он описывал производство самолетов, он углубился в описание производства подводных лодок, рассказал о децентрализации выпуска комплектующих частей, заявив, что многие заводы даже не знают, что производят детали подводных лодок. Сборка кораблей осуществлялась на реках в глубине континента. Тогда Саймон, согласно полученным инструкциям, попытался проверить его на предмет ущерба, нанесенного производству подводных лодок в Киле и Бремене британскими бомбардировками. Гесс от прямого ответа ушел, сказав, что аэрофотосъемка не позволяет оценить картину ущерба достаточно точно, что касается отчета агентов, то у них на этот счет собственное мнение. Он продолжил распространяться на тему подводной войны, упомянув, что в 1917 году подводные лодки поставили Британские острова на грань катастрофы, в то время когда у Германии для ведения операций имелся лишь узкий клочок земли для базы в Гелиголанд Байт; теперь же в их распоряжении находится все Атлантическое побережье Франции. Более того, они убеждены, что американское судостроение картины не изменит; Британия как несла потери, так и будет продолжать их нести. Упоминание об Америке позволило ему перейти к вопросу о том, что идея ведения Британией войны с территории Империи абсурдна; в таком случае Германия осуществит морскую блокаду Британских островов и заморит население страны голодом; оккупировать острова они не станут, поскольку это будет включать обеспечение людей продуктами питания; почувствовав, что сболтнул лишнее, Гесс тотчас быстро добавил: "при условии, что ранее она не была оккупирована". [409]

    Саймон снова попросил его объяснить цель миссии.

    — Об условиях, при которых Германия будет готова найти точки соприкосновения с Англией, — ответил Гесс, — я узнал от фюрера во время многочисленных наших с ним дискуссий... — после чего Гесс замял вопрос, сказав, что откладывал осуществление своего плана с начала января и решился на полет только после успеха Британии в Северной Африке и побед греков над итальянцами.

    Саймон перебил его, напомнив о его прежнем заявлении, что план пришел ему в голову годом раньше во время французской кампании.

    Не дождавшись перевода "Барнеса", Гесс согласился:

    — Yes, das ist ganz wahr (совершенно верно).

    План он задумал в июне того года, но попытку осуществить его он предпринял 17 января года текущего, однако в силу погодных условий и ряда других причин она не была доведена до конца.

    Тогда Саймон спросил, прибыл он с ведома фюрера или без оного...

    — Без его ведома, — ответил Гесс по-английски. — Absolut! — и рассмеялся.

    Когда Саймон поинтересовался, почему он не сделал этого раньше, он описал трудности в получении самолета и тренировок; его служебные обязанности не оставляли ему слишком много времени, кроме того, ему нужно было скрывать от Мессершмитта истинные причины своих тренировок. Его перебил Айвон Киркпатрик, сказав, что первая возможность подвернулась в мае. Но Гесс возразил, подчеркнув, что к полету он был уже готов с декабря, но погода не благоприятствовала. Тогда Киркпатрик сказал: "Таким образом, отсрочка из-за погоды и отсрочка из-за побед Уэйвелла сделали май действительно..."

    Гесс согласился: [410]

    — 10 мая я сделал первую попытку.

    Это интересное замечание, особенно, если учесть, что в "Исправленной версии" беседы Саймона, подготовленной для офицеров-правоведов на Нюрнбергском процессе, содержится такая фраза, как: "Свою первую попытку я предпринял 10 января".

    Зачем британскому министерству иностранных дел (где, предположительно, была внесена эта "поправка") понадобилось отодвигать дату на четыре месяца назад? Было ли это сделано в угоду мнению русских о том, что Гесс прибыл в поисках поддержки Британии для нападения на Россию или для того, чтобы отвлечь внимание от даты переговоров или серии обманов, которые, очевидно, предшествовали полету?

    Наконец после продолжительных попыток выяснить, не был ли он прислан фюрером, Гесс протянул Киркпатрику две подготовленные им половинки листа с записями и дал честное слово, что они соответствуют тому, что говорил ему Гитлер во время многочисленных бесед.

    Киркпатрик зачитал их перевод:

    — Основы для взаимопонимания. Во-первых, во избежание в будущем войн между Англией и Германией следует определить сферы влияния. Сфера интересов Германии находится в Европе. Сфера интересов Англии — ее Империя...

    — Таким образом, Европа означает континентальная Европа?— перебил Саймон. Гесс согласился:

    — Да, континентальная Европа.

    — Включает ли она какие-то части России?

    — Естественно, европейская часть России нас интересует, если, к примеру, мы заключим с Россией договор, Британия ни в коем случае не должна вмешиваться.

    — Россия не в азиатской ее части, то есть Россия, лежащая к западу от Урала? [411]

    — Россия нас не интересует...

    — Хочется знать, Москва и вся та часть — это часть европейской зоны?

    — Вовсе не обязательно.

    Далее Киркпатрик мог перейти к следующим вопросам, практически изложенным Гессом в его первом интервью, — возврат германских колоний, бесполезность потерь, которые несло население, заключение одновременного мира с Италией и невозможность бросить на произвол судьбы Ирак. Саймон настаивал на выяснении деталей — что, например, будет с Голландией, Норвегией, Грецией? На этот вопрос Гесс дал общий ответ — фюрер разъяснении не давал. Затем он вернулся к основному положению — Британия не должна вмешиваться в дела континента, в то время как Германия не будет вмешиваться в дела Империи.

    Продвинуться дальше они не смогли. К этому времени Саймон, сделавший вывод, что Гесс, как он выразился в отчете Черчиллю, "был совершенно не вхож в круги, управляющие войной" и ничего не знал о стратегических планах, решил, что настала пора закончить беседу. Гесс предпринял последнюю попытку убедить его в том, что если Британия не пойдет на соглашение теперь, позже она все равно будет вынуждена сделать это, но Саймон воспринял это как угрозу и сказал, что в Британии они не слишком любят, когда им угрожают. Гесс ответил, что угрожать не думал, а просто выразил личное мнение; судя по форме выражения, это действительно было так.

    Когда посетители поднялись, собираясь уйти, Гесс спросил Саймона, не сможет ли он переговорить с ним с глазу на глаз. Саймон согласился. Когда все остальные ушли, Гесс обратился к нему по-английски. Говорил он очень искренне, и его слова, улавливаемые спрятанными в комнате микрофонами, записывались стенографом в соседнем помещении.

    — Я прибыл сюда, знаете ли, полагаясь на [412] благородство короля Англии и благородство британского народа. Я думал, что король и герцог Гамильтон возьмут меня под свою защиту. Со мной очень хорошо обращались в госпитале и казармах в Лондоне. Я приехал сюда, и здесь со мной тоже как будто хорошо обращаются. Но только непосредственно со мной. С тех пор, как я здесь, меня спрашивали, не беспокоит ли меня шум. Беспокоит, потому что меня волнует мой переезд. Против шума у меня есть "Оропакс".

    — Вы говорите об ушных бирушах?

    — Да. Вторую или третью ночь в коридоре, ведущем в мою комнату, все время кто-то шумел. Я не мог уснуть всю ночь. На другой день мне досаждал мотоциклетный шум с дороги и постоянно гудели аэропланы. Я пошел в спальню, чтобы вздремнуть часок, но и тут мне не было покоя: хлопали двери, топали ноги по лестнице, вверх-вниз, вниз-вверх, вверх-вниз. Я не могу спать...

    Саймон спокойно его заверил, что мысль о намеренной природе шума совершенно безосновательна, как безосновательна была уверенность о примесях в пище и внедрении в его окружение офицеров секретных служб. Вещи такого рода в Великобритании не делались. Заблуждения были "детскими, идиотскими, знаете ли".

    — Если вы мне не поверите, я сойду с ума и умру, — с отчаянием проговорил Гесс и, когда Саймон еще раз попытался развеять его подозрения, добавил: В этом доме я больше есть не буду.

    — И очень глупо с вашей стороны.

    — Предпочитаю умереть с голоду, а не от нервов, не от смущения разума...

    — Полнейший абсурд...

    — Не знаю, кто, у меня нет доказательств, но я знаю об этом...

    Его английский делался все более возбужденным и менее правильным по мере того, как он пытался [413] внушить Саймону мысль, что если он умрет здесь, если его найдут с перерезанными венами, немецкий народ будет убежден, что его убили секретные службы, и тогда конец взаимопониманию.

    Он вытащил фотографии жены и сына, которые привез с собой, и протянул их Саймону.

    — Пожалуйста, спасите меня ради них. Спасите меня ради мира и спасите меня ради них.

    Новому доктору он не доверяет, продолжал он. Саймон объявил, что Дикса вызвали только потому, что боялись, что у него (Гесса) были трудности "нервного характера", а приглашенный был специалистом в этой области. Он посоветовал Гессу держаться по-солдатски и не терять мужества.

    — Я солдат и был храбрым, но мой опыт...

    Саймон ушел после очередной попытки заставить его проявить мужественность; но, как указал Гесс, свою храбрость он уже проявил, решившись на перелет.

    После этой беседы доктор Дикс нашел своего подопечного крайне истощенным и проголодавшимся. Гесс заставил Дикса поклясться, что никто не собирается его отравить,— после чего пожал ему руку и попросил есть, несмотря на недавние уверения, что в этом доме больше не возьмет в рот ни крошки. Он тут же уничтожил кусок торта и попросил добавки. Полковник Скотт записал в дневнике: "Остаток вечера он пребывал в успокоенном состоянии, был несколько высокомерен и груб и после ужина прогулялся по лужайке с майором Фоли".

    Это наблюдение совпадает с сообщением Шепарда о его поведении после объявления о переводе из замка Бьюкенен и свидетельствует о том, что он не притворялся с Саймоном, а скорее проявлял эгоцентризм испорченного и не вполне уравновешеннбго ребенка. Примерно то же сказал о нем после войны Карл Хаусхофер: "Он никогда не был совершенно [414] нормальным. В начале 1919 года у него проявлялись суицидальные наклонности и отсутствие уравновешенности. Помнится, я послал его к нашему семейному врачу, доктору Боку, который обнаружил в нем черты инфантилизма". Но каким бы наивным и инфантильным не казался Гесс, он проявил достаточную трезвость ума, чтобы обвести вокруг пальца лорда-канцлера, как он провел Киркпатрика и Фрэнка Фоли. В отчете о беседе, сделанном на другой день, 10 июня, Саймон подытоживает:

    "Гесс прибыл по собственной инициативе. Он прилетел не по приказу или с разрешения Гитлера, тот даже не знал об этом. Это предприятие его собственное... Когда он размышляет о провале своей миссии, он становится эмоционально угнетенным и боится, что сделал из себя посмешище..."

    Позже Саймон снова повторил это. Теперь ясно, что "план Гесса являет собой искреннюю попытку воспроизвести оригинальные мысли Гитлера, высказываемые ему в многочисленных беседах". Более интересным является второй вывод Саймона, сделанный на основе изучения предыдущих бесед и из собственного наблюдения:

    "Гесс прилетел, пребывая в уверенности, что шансы его миссии на успех куда больше, чем они были на самом деле и что теперь он осознает в полной мере. Он представлял, что в этой стране имеется сильная группировка, ратующая за мир, и что у него будет возможность вступить в контакт с ведущими политиками, которые стремятся сейчас положить конец войне. Сначала он постоянно просил устроить ему встречу с лидерами оппозиции и даже подумывал о возможности ведения переговоров с новым правительством. Он совершенно неосведомлен о нашей конституционной системе и о единстве нашей страны. Он все время просил о дополнительной встрече с герцогом Гамильтоном, полагая, что тот (в силу своего положения!) [415] станет посредником в налаживании контактов с людьми, взгляды которых отличаются от взглядов клики, удерживающей Гесса в заключении, то есть правительства Черчилля. У него в голове все крайне перепуталось".

    Это служит явным доказательством того, что Гесс пал жертвой "Комитета двойного креста" Мастермана. Саймон был почти беспристрастным наблюдателем, так как не относился ни к кругу правительства Черчилля, ни к секретным службам. Он дал объективный анализ того, что читал и слышал из уст самого Гесса. Гесс, несомненно, верил в то, что герцог Гамильтон будет его связующим звеном с мощной оппозицией, однако он не поверил бы в это, если бы эту мысль не внушили ему двойные агенты. Альбрехт Хаусхофер не говорил с ним на эту тему; фон Вейцзекер, видевший обычные разведывательные сводки, в капитуляцию Британии не верил. Об этом знали только Гесс и, вероятно, некоторые другие руководители, посвященные им в план. В Бреннере Гитлер сказал Муссолини, что грядет замена Черчилля Ллойд Джорджем; в январе за обедом гостям своей восточно-прусской штаб-квартиры, Вольфшанце, Гитлер сказал: "Если сэр Сэмюэль Хор придет, как ожидается, к власти сейчас, ему останется только освободить фашистов".

    Ничем не подкрепленные, достаточно наивные условия переговоров, предложенные Гессом, являются другим доказательством того, что он прибыл не с тем, чтобы действительно вступить в переговоры с британским правительством, а провозгласить господство Гитлера над континентом и указать тем в Британии, кто уже считал, что война проиграна, как Британия может избежать дальнейших последствий решения противостоять фюреру— он прибыл, чтобы говорить с пораженцами. Его желание познакомиться с последним сборником очерков Лидделла Харта указывает на то, что он был несколько дезинформирован. Все [416] остальные поборники мира, обсуждая условия переговоров, на которые могла бы согласиться Великобритания, в обязательном порядке касались судьбы Польши, Чехословакии, Нидерландов и Франции. Гесс же сказал Саймону, что Гитлер по этому поводу не высказывался, и его самого их будущее не волновало. Даже если принять во внимание мнение его бывшего британского компаньона по охоте, Джефри Шекспира, что он был "абсолютным любителем" в политике и дипломатии, он не стал бы рисковать жизнью и везти в Британию столь опрометчивые предложения, если бы не был уверен, что имеет мощную поддержку в лице большой группы влиятельных лиц, придерживающихся мнения, что Великобритания является естественным союзником Германии и что ей от природы суждено главенствовать на океанах, в то время как делами континентальными будут заниматься обитатели континента. Эту точку зрения проповедовали Лидделл Харт и Рассел Гренфелл, книги которых просил Гесс.

    Одним из тех, кто был посвящен в то, что говорил Гесс со дня своего прибытия в Британию (правда, не ясно — каким образом), был настоятель кафедрального собора Глазго, сэр Патрик Доллан. На той неделе, когда Саймон посетил Гесса, Доллан, по-видимому, по собственной инициативе решил открыть британской общественности истинные причины прибытия Гесса. Сделал он это посредством ряда лекций в районе Глазго, в чем его потом упрекали и высмеивали представители министерства информации. Он утверждал" что Гесс прибыл, полагая, что может два дня погостить в Шотландии и обсудить "с некой группой" мирные предложения, а затем, получив горючее, вернуться в Германию и доложить о результатах переговоров. По заявлению Доллана, Гесс пригрозил, что если Британия не примет условия, поставленные ей Германией, последняя пойдет на военный альянс с Россией. Подтверждением этому служит тот факт, что Киркпатрик [417] предложил Саймону склонить Гесса к разговору о России — "Какой смысл вести мирные переговоры с Германией, если Германия собирается подписать соглашение с Россией?.." — следовательно, Доллан знал, о чем говорил. Интересно отметить, что после войны он утверждал, что "Ме-110" после вхождения в воздушное пространство страны "сопровождал новозеландский пилот", который, "следуя инструкциям, удерживал его в пределах видимости, но не атаковал".

    На основании того, что известно о Гессе, трудно предположить, чтобы он утаивал от Гитлера какую-либо информацию и не докладывал обо всем, что ему известно и что он сделал. О Гитлере, в свою очередь, известно то, что после провалов он предавался мести, обычно вымещая ее на евреях. Таким образом, вероятно, это не совпадение, что 20 мая, когда уже было совершенно ясно, что миссия Гесса провалилась, Геринг издал циркуляр (несомненно, с ведома Гитлера, хотя и без документальных свидетельств в пользу этого утверждения), запрещавший евреям эмиграцию из Рейха и оккупированных территорий, включая Францию; в качестве причины выдвигалось "несомненное приближение окончательного решения", первое публичное использование этого эвфемизма для обозначения массового уничтожения еврейской расы в Европе. В конце того месяца правая рука Гейдриха, Вальтер Шелленберг, практически в том же ключе оповестил все управления полиции безопасности, а указ от 2 июня предписывал произвести во Франции аресты евреев.

    Если вернуться к беседе Саймона и Гесса и предположить, что в стенограмме ее записи отсутствует кусок, последовавший после слов Гесса об "уничтожении" или, как было переведено, "ликвидации" внутреннего врага, Саймон мог спросить Гесса, что тот имеет в виду под этим термином, Гесс мог объяснить это как "переселение" евреев в Польшу; под давлением он мог бы сослаться на "план Мадагаскар", где якобы [418] должно было состояться окончательное обустройство евреев. Эта дезинформация ходила в момент его отъезда из Аугсбурга; такое объяснение должен был дать он лейтенанту Малоуну в июле: "Гитлер решил в конце войны выслать всех евреев из Европы. Возможный пункт их следования — Мадагаскар"; за историю такого рода он мог прятаться всю оставшуюся жизнь. Однако в открытых для ознакомления папках с материалами многочисленных излияний Гесса нет ни одного упоминания о евреях. Это уже само по себе странно. Трудно поверить, чтобы Фрэнк Фоли ни разу не попытался коснуться этой темы.

    Когда Черчилль получил расшифровки речей "Джонатана", обращенных к "доктору Гатри", он сопроводил их запиской Идену, что, на его взгляд, это "излияния расстроенного ума" и "похожи на беседу с умственно неразвитым ребенком, который виновен в убийстве или поджоге. Тем не менее, думаю, было бы неплохо на всякий случай отправить их воздушным путем президенту Рузвельту...". [419]


Глава 26.

    Психоз

    Но умиротворенное состояние Гесса испарилось, когда он понял, что из разговора с Саймоном ничего не вышло. Его мнительность и подозрительность вернулись. В конце недели полковник Скотт записал, что он мечется по террасе, как лев в клетке, и когда к нему обращаются, отвечает молчанием. В ту ночь Гесс разбудил дежурного офицера без четверти час и очень возбужденным тоном потребовал лейтенанта Малоуна. Малоун нес дежурство снаружи, поэтому вместо него к заключенному пришел доктор Дике. Гесс, убежденный, что доктор был подослан секретными службами с целью убрать его, встретил его со сжатыми кулаками и свирепо сверкая глазами. Он кричал: "Меня губят, и вам это известно!"

    Как и Гибсон Грэм до него, доктор Дикс сделал вывод, что его пациент перешагнул грань, отделяющую норму от патологии. Гесс сказал, что хочет видеть полковника Скотта. Но вместо Скотта пришел его адъютант, С.Дж.Смит, говоривший по-немецки. Он нашел Гесса "очень напряженным, с бледными кожными покровами, глубоко запавшими глазами... в состоянии крайнего нервного возбуждения".

    Гесс сказал Смиту, что испытывает доверие к лейтенанту Малоуну и хочет передать ему кое-какие из последних написанных им писем, так как боится, что [420] до утра не доживет. Смит ответил, что Малоун несет дежурство снаружи, но он может довериться ему (Смиту). Гесс ответил, что доверяет всем членам охраны, но он находится в руках агентов секретной службы, и его хотят отравить, в частности, виски, которое принес ему накануне вечером доктор Дике, было отравлено. Смит, как следует из его рапорта, отправил дежурного офицера за второй бутылкой, а сам отпил из бутылки Гесса, хотя тот "схватил его за руку и умолял не рисковать жизнью".

    "Принесли новую бутылку. Я открыл ее, и он, налив себе немного ее содержимого, выпил. К этому времени он слегка успокоился. Потом он прошел к себе в спальню и вытащил медицинскую бутылочку, на этикетке которой имелось изображение черепа и перекрещенных костей; в Германии такие обычно приклеивают на пузырьки с ядом. Он сказал, что там содержится проба отравленного виски, и не смог бы я его подвергнуть анализу без ведома доктора. Я согласился, но снова, несмотря на его протесты, отпил из этой бутылки, после чего он опять пустился в пространные и запутанные объяснения насчет собственной уверенности, что его обманули..."

    Смит допил виски из медицинского пузырька и из бутылки, откуда он был налит, но поскольку Гесс продолжал настаивать, что находится в руках секретных служб, и не слушал доводы Смита о том, что офицеры охраны полностью контролируют обстановку в доме, тот, потеряв терпение, "германским командным тоном" прокричал, что не позволит, чтобы его называли лжецом. Гесс вскочил на ноги, извинился и пожал тому руку, после чего Смит смог отвести его в постель. Через несколько минут он уже храпел.

    Позже Смит сказал Малоуну, что, на его взгляд, Гесс обладает "менталитетом плохо образованного, мелкого клерка". Он был убежден, что Гесс был полоумным. [421]

    В то утро Гесс проснулся поздно, надел мундир и снова попросил привести к нему лейтенанта Малоуна; на этот раз Малоун был свободен от несения охраны внешнего периметра и пришел к нему. Гесс, увидев его, поднялся на ноги и тепло приветствовал, пожав руку, чего раньше никогда не делал. После чего он возобновил жалобы на то, что его хотят отравить по приказу небольшой клики поборников войны, которые стремятся помешать ему выполнить его миролюбивую миссию. Он сказал, что, на его взгляд, офицеров охраны ввели в заблуждение. Когда Малоун попытался развеять его подозрения, он пустился в детали: после того, как четыре дня назад перед беседой с доктором Гатри он выпил молока, его голову словно зажало тисками. Когда он попытался писать, на бумаге появлялись вовсе не те слова, которые он подразумевал. Он считал, что ему с целью убить или свести с ума давали наркотик индийского происхождения. Он полагал, что не обходилось без вмешательства поваров.

    Потом он протянул Малоуну два письма в незапечатанных конвертах, подписанные карандашом "Моему фюреру" и Ильзе, и попросил отправить их по официальным каналам сразу после его смерти. Но поскольку он считает, что они доставлены не будут, он передал Малоуну еще две копии писем и попросил доставить их адресатам в конце войны лично. Еще он протянул ему свой бумажник с "большим количеством снимков его сына". Малоун сказал, что должен сообщить о дубликатах, но Гесс взмолился и "во имя человеколюбия" просил сохранить это в тайне. Малоун ответил, что не может сделать это, но попросит разрешения оставить их у себя, если ему в этом откажут, он вернет письма Гессу. Вынужденный пойти на компромисс, Гесс топнул ногой и хлопнул рукой по подлокотнику кресла. Однако, когда Малоун уходил, он забрал свои письма назад.

    Ближе к полудню Малоун снова навестил его, и [422] Гесс попросил его после войны отправиться в Германию и сообщить его жене и семье, что он "умер смертью храброго человека". Малоун пообещал, что выполнит просьбу, если наихудшие страхи Гесса сбудутся. Он не знал другого: что Гесс задумал совершить самоубийство. Решение это он объяснил в последующем признании. Если, несмотря на все его предосторожности и решимость брать еду только из общих блюд, секретным службам все же удастся добавить в его пищу новую порцию яда, он может окончательно утратить душевный покой:

    "Я думал, что в силу своего положения в Германии не должен давать иностранцам повода лицезреть эту картину, особенно мне не хотелось бы, чтобы меня показывали журналистам как человека, психически больного. По этой причине я решил... расстаться с жизнью по собственной воле. Соответствующие прощальные письма я написал в полном спокойствии".

    По словам доктора Дикса, в его письме к Гитлеру говорилось о его уверенности, что его "последняя миссия" принесет плоды и что, "возможно, несмотря на мою смерть, а может быть, благодаря ей, мой полет завершится примирением с Британией".

    Ранним утром следующего дня он разбудил дежурного офицера и сказал, что спал не очень хорошо и что принял немного виски. Он был в пижаме. Потом он вернулся в спальню. Через пять минут он крикнул оттуда охраннику за решеткой, чтобы тот пригласил к нему врача, так как он не может уснуть. Комната Дикса находилась на той же площадке, ее от поста отделяли какие-нибудь тридцать футов. Разбудив врача, охранник вернулся на свое место у решетки. Появился доктор в халате и с пузырьком снотворных таблеток. Когда он приблизился к решетке, охранник открыл засовы и распахнул перед ним дверь. В этот момент из тени своей спальни вышел Гесс. Он был в форме и летных ботинках. Лицо его выражало крайнее [423] отчаяние — "застывший взгляд, всклокоченные волосы". Он метнулся к дверному проему. Дикс сначала подумал, что тот решил напасть на него, но Гесс пронесся мимо и бросился к перилам, отделявшим лестничную площадку от пролета. Мгновенно перегнувшись, он полетел вниз. Падая, он зацепился левой ногой за перила лестницы внизу, что замедлило скорость его падения; его тело с глухим стуком упало на каменный пол холла. Охранник, поднимавшийся по лестнице с чашкой чая в руках, бросил ее и выхватил револьвер. Дикс закричал: "Не стреляй!" Пока Дикс и все остальные неслись к нему по лестнице вниз, Гесс лежал и стонал от ужасной боли.

    Когда Дикс подбежал к нему, он находился в полном сознании и, показывая на левое бедро, потребовал, чтобы ему сделали укол морфия. Дикс пощупал пульс. После быстрого осмотра выяснилось, что Гесс пострадал не слишком. У него было сломано левое бедро, но внутренности, похоже, остались целыми. Однако морфий Дикс ему не ввел, чтобы не пропустить симптомы брюшной травмы, если такая имела место. Вместо этого он сделал пациенту укол дистиллированной воды. Однако Гесс на обман не поддался и позже, давая показания, привел этот случай в знак доказательства заговора против него. К этому времени на месте происшествия собрались остальные обитатели дома: офицеры, "компаньоны", домашняя прислуга, предлагая ему подушки, одеяла, горячий чай. Гесс, когда не требовал морфия, проявлял большой интерес к тому, что делалось для него, "весьма деловито", как выразился доктор Дике, "наблюдав за всеми действиями и приготовлениями. Бго реакция представляла забавное сочетание мальчишеского интереса и досады, что попытка его провалилась, с желанием покомандовать людьми".

    Тем временем Фоли позвонил в Лондон "Си" и получил разрешение пригласить из ближайшего [424] военного госпиталя хирурга. Хирург прибыл в пять, почти ровно через час после прыжка Гесса в пролет лестничной клетки. У Гесса он нашел неосложненный перелом левого бедра. Органы брюшной полости не пострадали. По наблюдению Дикса, Гесс был очень "раздосадован, когда его красивое галифе пришлось разрезать ножницами". Хирург вызвал у него "покорность, детское доверие и готовность во всем помогать". На его ногу наложили временную шину, после чего его отнесли в спальню, где наконец сделали укол морфия.

    В десять утра следующего дня лейтенант Малоун сменил на посту дежурного офицера. Гесс лежал в полумраке комнаты, занавески были опущены, но он не спал. После некоторого молчания он сказал Малоуну, что в письме семье, написанном накануне, рассказал о том, что собирается сделать. Свое решение он объяснил тем, что не может и не хочет сойти в Англии с ума. Из отчета Малоуна следует:

    "Я сказал, вы ведь не собирались на самом деле покончить с собой. Он заверил, что собирался и что непременно повторит попытку. Сойти с ума было хуже. Это будет слишком ужасно терпеть самому, и слишком ужасно наблюдать другим. Убив себя, он поступит как мужчина. Он знает, что в последнее время вел себя как баба. По прибытии сюда он вел себя как мужчина. "Я вставал в восемь утра, но потом настал период бессонницы, бессонницы" и под влиянием вина и наркотиков он понес всякую околесицу..."

    Малоун напомнил ему, что он обещал фюреру не посягать на собственную жизнь. Гесс опроверг это; он сказал, что писал об этом только в письме герцогу Гамильтону, потому что знал, что скрыть это будет нельзя, и это поможет остановить тех, кто замыслил его убить.

    В тот вечер навестить Гесса прибыл шеф Дикса, полковник Дж.Р. Рис, военный консультант по психологической медицине. После этого хирург под [425] наркозом произвел ему вправление перелома. Два дня спустя Рис снова навестил пациента, о чем сообщил позже в донесении:

    "После моего первого визита [30 мая] состояние Гесса заметно ухудшилось. Маниакальная тенденция, отмеченная мной во время первого визита, стала более выраженной и более обозначенной. Таким образом, можно сказать, что сейчас он одержим идеей о его отравлении и заговоре против его жизни и его психического здоровья, и разубедить его в этом никто не может. Он сказал мне, что его попытка совершить самоубийство была вызвана тем, что он предпочитает умереть, чем сойти в этой стране с ума. Как обычно бывает в таких случаях, в разное время мишенями его маниакальных идей становятся разные люди. Как я догадался, в последнее воскресенье у него под подозрением находились офицеры охраны, в понедельник, когда я с ним говорил, под подозрение попали офицеры разведки, и отряд, поставивший целью свести его с ума, возглавляет майор Дикс..."

    Рис установил, что состояние Гесса, "прежде до некоторой степени замаскированное", "теперь можно было назвать истинным психозом" (умопомешательством). Он понимал, что ни одна форма лечения не обещала принести благотворные результаты. Прогноз, по его мнению, был мрачным. Болезнь такого рода приводит к спонтанным ремиссиям, так что пациент некоторое время кажется вполне нормальным, пока не случается новый стресс, "тогда он снова погружается в мир иллюзий и впадает в маниакальное состояние". Рис считал, что подобные приступы происходили с Гессом и ранее и что его нужно постоянно держать под наблюдением как пациента с психическими отклонениями.

    Физическая травма Гесса и диагноз, поставленный Рисом, заметно сказались на режиме в Митчетт-Плейс. Теперь за ним ухаживали не молодые офицеры охраны, а медицинские санитары, обученные обращаться с [426] психическими больными; двое из "компаньонов" вернулись к исполнению своих прямых обязанностей, "капитан Барнес" — в МИ-6, "полковник Уолис" — в следственный центр ВВС в Кокфостерсе. Таким образом, Фрэнк Фоли остался единственным непосредственным представителем "Си". Гессу позволили каждый день читать "Тайме". До тех пор новости ему были недоступны, если только кто-либо из "компаньонов" не принимал решение рассказать ему что-нибудь о последних событиях. В какой степени эти две перемены были следствием его попытки свести счеты с жизнью, неизвестно. Возможно, Кадоган и Стюарт Мензис решили, что больше никакой ценной информации из него не выжмешь. Неизвестно и то, какую информацию они уже получили от него, если не считать его неосторожного высказывания о вторжении на Британские острова в разговоре с лордом Саймоном. Возможно, что Фоли, зная о скором; начале плана "Барбаросса", хотел понаблюдать за реакцией Гесса. Сам Гесс ни словом о ней не обмолвился. Возможно, что его мании были маской, с помощью которой он хотел скрыть ту информацию, которую, как он знал, хотели извлечь из него "секретные службы"; во всяком случае, это у него получилось.

    Тем временем, 9 июня, в тот день, когда он заверял Саймона, что фюрер не имеет интересов в России, Геринг через своего посредника, Биргера Далеруса, заявил британским и американским представителям в Стокгольме, что "к 15-му июня" будет совершено нападение на Россию. Четыре дня спустя это сообщение Иден передал советскому послу в Лондоне — оно стало одним из последних предупреждений, верить которым Сталин упрямо отказывался.

    * * *

    Черчилль хотел объявить о переломе бедра Гесса, но Кадоган и Иден снова разубедили его в этом. Как [427] записал Кадоган в дневнике, премьер-министр "согласился, что в отношении Г[есса] "молчание — золото"".

    Так продолжалось до тех пор, пока слух о случившемся не разошелся во время отсроченных дебатов в парламенте 19 июня. 10-го числа Черчилль ответил на вопросы о Гессе: "У меня нет никаких заявлений..." и потом в дополнение: "Добавить к тому, что я уже сказал, мне нечего..." Теперь настала очередь Рэба Батлера отбиваться от нападок на правительство. Когда вспомнили о заявлении Доллана о том, что "Гесс прибыл в страну в надежде вступить в контакт с определенными лицами или группировками, которых не рискнул называть, и через два дня вернуться назад", Батлер сказал, что правительство не уполномочивало лорда-настоятеля делать подобные заявления. Когда Дик Стоукс, член парламента от лейбористской партии от Ипсича, выступавший за компромиссный мир, сказал, что слышал от людей, принадлежащих к различным летным клубам на континенте, что "герцог Гамильтон, несомненно, знал Гесса достаточно хорошо, чтобы разговаривать с ним, не говоря уже о том, чтобы иметь представление, как он выглядит", Батлер ответил, что "к заявлению министра авиации ему добавить нечего".

    О любопытном слухе вспомнил член парламента от лейбористской партии от Нельсона и Колна, мистер Силвермен; касался он дипломатической миссии Гесса в Мадриде, когда, как говорили, он "позвонил какомуто знакомому в Гибралтар и попросил узнать, что будет с ним, если он из Мадрида прилетит в Гибралтар. Тогда якобы ему сказали, что если он пойдет на такое, его расстреляют. По этой ли причине или по какой иной предпринимать рискованное путешествие он не стал". Силвермен спросил, не с предложением ли мира прибыл Гесс, если это так, то что, правительство страны боится, что боевой дух народа пострадает, если он узнает об этом? Отвечать на провокационный [428] вопрос Батлер отказался. Тогда в защиту правоты Черчилля неофициально выступил майор Адаме, из "заскамеечников", член парламента от консервативной партии Лидса. Он начал с Дика Стоукса, обвинив его в поддержке мнения лорда Лондондерри (бывшего министра авиации, считавшегося в народе другом Геринга), в то время когда, сказал он, люди предпочитают хищнические взгляды лорда Ванситтарта.

    — Эта страна настроена на победу, — продолжал он.

    "Они очень хорошо знают, что если мы позволим сильной унитарной Германии утвердиться после войны в центре Европы, то можно быть уверенным, что через определенное время нас ждет другая война. Люди в нашей стране не так глупы, чтобы желать полного уничтожения немецкого народа, но ради безопасности своих потомков они хотят положить конец нынешнему германскому государству.

    Думаю, что к нам Гесс прибыл, питаемый иллюзией, что сможет посеять смуту в рядах нашей аристократии, если скажет им: "Присоединяйтесь к нам, или мы присоединимся к России". Похоже, что он прибыл с предложениями, которые могли бы показаться привлекательными тем, кто любой ценой стремится сейчас к заключению мира. Такие среди нас есть, людей с такими взглядами в основном можно встретить среди состоятельных. Это те, у кого денег больше, чем разума, это те, кто распускает по углам ложные выводы, что лучше поражение со своим добром, чем победа с большевизмом. Подобный взгляд, но слегка пристыженный, можно найти и в другом месте [палате лордов]. Политика "умиротворения" еще жива среди тех, кого ради голого удобства я могу назвать Кливденская группа [по названию дома лорда Астора], выражение, настолько же удобное с исторической точки зрения, насколько неточное с географической, как Священная Римская Империя..."

    Потом он накинулся на "Тайме", газету лорда [429] Астора, которая, по его утверждению, при первом удобном случае не замедлит сдасться или пойти на компромисс; еще он посоветовал правительству обратить серьезное внимание на тех, кто в прошлом видел в Германии оплот борьбы с большевизмом. В завершение он предупредил об опасности двух расхожих клише, все еще произносимых: "Германию нельзя сдержать" и "Германия — неплохой парень"; "К огромному сожалению, большинство немцев сегодня гораздо хуже плохих парней, они отвратительные, и Гесс один из самых мерзких".

    В ранние часы следующего утра, воскресенья 22 июня, в первую годовщину подписания в лесу Компьень французского мирного договора, германские армии и эскадрильи Люфтваффе, развернутые по Восточному фронту от Польши до Балкан, начали наступление на Россию. Красная Армия и военно-воздушные силы были захвачены врасплох, их самолеты были выведены из строя уже на земле, их позиции, после жестокой артиллерийской подготовки, были разрушены. Сталин, парализованный нерешительностью, бездействовал.

    Новость в то утро сообщил Гессу майор Дике. "Итак, — сказал с непроницаемой улыбкой Гесс, — они все же начали".

    То ли от беспокойства, причиняемого травмой, то ли от невыносимой жары летнего дня, то ли от того, что непрестанно думал о своем фюрере, нанесшем завершающий удар на пути к европейскому владычеству и осуществлению всех их планов, в тот день Гесс не мог ни спать, ни писать, ни читать. Вечером того дня ухаживавший за ним санитар записал: "Не так беспокоен", но "сидит с устремленным вдаль взглядом".

    Раз его миссия снять нагрузку с Западного фронта провалилась, германские армии, полагал он, войдут в Москву к концу лета или в начале осени, после чего "поборники войны", прятавшие его сейчас, должны [430] образумиться или будут раздавлены, так и не дождавшись помощи США. Для Черчилля и вместе с ним Рузвельта нападение Гитлера на Советский Союз не стало неожиданностью. Оно вселяло надежду на передышку и фатальный для фашизма исход. Но даже в том случае, если Гитлеру удастся победить Красную Армию и занять Москву, что, по расчетам британских генералов, должно было произойти раньше, чем планировали немцы, он увязнет в попытке наладить управление на столь огромной территории и в борьбе с партизанами, которые после поражения Красной Армии неминуемо возьмут на себя труд защитить родину-мать. Первым чувством, которое испытал Черчилль, услышав новость, было облегчение. Накануне вечером он сказал Джоку Колвиллу, что жизнь стала значительно легче теперь, когда у него была всего одна цель уничтожение Гитлера — "если Гитлер оккупирует Преисподнюю, то он [Черчилль], по крайней мере, будет поминать Дьявола добрым словом!"

    В девять часов вечера 22-го числа Черчилль выступил по радио с обращением к народу, выразив поддержку не коммунистам, которых ненавидел, а русским людям, защищавшим свое отечество. Он не скрывал мнения, что русские могут быстро потерпеть поражение, однако ни на минуту не позволил себе усомниться, что победа британцев не за горами. Отправляясь спать, он без конца повторял Колвиллу, что доволен, что и Россия теперь воюет.

    В течение последующих недель Черчилль внимательно следил за быстрым передвижением передовых танковых соединений в восточном направлении. За ними следовали зондеркоманды Гейдриха, состоявшие из гестапо, криминальной, военизированной полиции и СД, в задачу которых входило уничтожение коммунистов и евреев. Из расшифровок их донесений, направлявшихся штабам, Черчилль знал о творимых ими зверствах. Сводки польского подполья и другие [431] источники облекали статистику плотью кровавых подробностей. Но он и министерство информации об этих жестокостях хранили молчание, как хранили молчание о прибытии Гесса. Сейчас его больше всего волновал вопрос, как удержаться в положении шаткого равновесия, в котором он находился: с одной стороны, он воодушевлял сионистов обещаниями, но выполнить их не мог из страха перед реакцией арабов, которая самым серьезным образом могла отразиться на положении Великобритании на Ближнем Востоке, с другой стороны, чтобы нейтрализовать почти повсеместное сочувствие арабов странам Оси, он внушал им мысль, что Британия выступит в поддержку арабского единства. Его задачей номер один было заставить компактное еврейское лобби в Соединенных Штатах убедить американцев вступить в войну. Но положение на Ближнем Востоке было столь деликатным, а германская пропаганда в арабском мире столь эффективной, что он не мог позволить евреям выставить для борьбы с Германией хотя бы одну дивизию, как не мог поднять довоенные квоты для еврейских иммигрантов в Палестине. Хотя путь для тысяч беженцев был еще открыт через юго-восточную Европу и Черное море, британские власти в Палестине твердо придерживались кардинальных принципов, заложенных в начале войны, что договоренности, позволяющей немецким евреям эмигрировать, с немцами не будет, и евреи-беженцы с оккупированных Германией территорий приниматься не будут; контроль их был настолько жестким, что поток еврейских иммигрантов был ограничен до одной второй оговоренного числа.

    Чтобы уничтожить Гитлера, Черчиллю было необходимо вовлечь в войну Соединенные Штаты, а в ходе достижения этой цели ему приходилось обхаживать как евреев, так и арабов. Но свои маневры он должен был держать в тайне, об официальной огласке не могло быть и речи. Этот факт накладывал также отпечаток [432] на его реакцию на облавы и массовые расправы, творившиеся в тылу немецких армий в Восточной Европе. Но он не был человеком бесчувственным, скорее наоборот. Вводя в курс дела Брендена Брекена, своего близкого соратника, которого прочил на место Даффа Купера в министерстве информации, он сказал, что не в состоянии рассказать ему о бойне евреев в Европе и что полноту власти по определению политики правительства по этому вопросу он передал Идену.

    20 июля было объявлено о некоторых министерских перестановках. Главной темой для разговоров являлась замена Даффа Купера в министерстве информации на Брендена Брекена. Дело Гесса стало последней каплей в несчастливой карьере Купера на этом посту. Более интересным, однако, было перемещение Рэба Батлера с поста заместителя министра иностранных дел на место президента министерства просвещения, куда он был рекомендован в начале нового года, почти сразу после того, как Иден сменил Галифакса на посту министра иностранных дел. В иностранной политике и в отношении к Германии Батлер придерживался линии своего прежнего начальника, Галифакса, в то время когда Иден был последователем Черчилля; по правде говоря, Батлер никогда не воспринимал Идена всерьез. Чувство неприязни было взаимным, поскольку в последние месяцы своей работы в министерстве иностранных дел (после возвращения Идена из поездки по Средиземноморью) важные дела ему не доверялись, а поручалась рутинная работа, если не рутинная, то такая тривиальная, как, скажем, решение вопроса с купонами на одежду для испанского посла.

    О своем перемещении в министерство просвещения Батлер знал, по меньшей мере, с июня. Первая запись на эту тему в его дневнике появилась 6 июня. [433]

    Черчилль сказал ему: "Думаю, что там вы сумеете оставить свой след. Конечно, это войны не касается и таким образом лежит вне сферы наших теперешних интересов, но вы обретете самостоятельность..." Почему же Черчилль так долго держал его в сфере тогдашних интересов, в министерстве иностранных дел? В деле с Притцем он проявил себя как человек ненадежный в основополагающем вопросе войны и мира; его личный секретарь. Чипе Шеннон, отличался еще большей неблагонадежностью и не скрывал это. Известный своими прогерманскими настроениями, в день восхождения Черчилля к власти, 10 мая, он провозгласил тост за "короля на плаву" (Чемберлена), о чем свидетельствует дневниковая запись Джока Колвилла. Известно, что Черчилля он называл "американцем-полукровкой" и "величайшим политическим авантюристом современности". До сих пор остается загадкой, почему Батлер со своим неуместным секретарем, при всей их несовместимости с Энтони Иденом и правительственной внешней политикой, оставались в министерстве иностранных дел после ухода Галифакса и не были переведены оттуда тотчас, как только в прессе появились первые намеки на это. Кто знает, может быть, Черчилль и Иден держали Батлера в интересах плана дезинформации, разработанного "Комитетом двойного креста", чтобы Хор в Мадриде мог сказать, что не все в окружении Черчилля такие "твердолобые"? В начале июня, когда Батлер знал о своем предстоящем перемещении, на сцене с предложениями мира появился Гесс; к июлю, когда о переводе было объявлено, Гитлер вовсю двигался в восточном направлении, и необходимость поддерживать впечатление о существовании влиятельной оппозиции, с которой можно было бы договорится, отпала. Но это только домыслы. 20 июля, в тот же день, когда было официально объявлено о переводе Рэба Батлера, полковник Скотт отвел в Митчетт-Плейс нового адъютанта, капитана [434] гренадерского гвардейского полка Эшворта для знакомства с "Z". Тот лежал в постели, его нога, заключенная в гипс, была подвешена к вытяжной рамке. "Ему, похоже, делалось лучше с каждым днем, — записал он в своем дневнике, — интересно, не ошиблись ли полковник Рис и майор Дикс в своем диагнозе насчет его психической неполноценности".

    Лейтенант Малоун, пользовавшийся полным доверием Гесса, заметил, что "внешне" он как будто выглядел гораздо лучше, и всем, кто не знал о событиях последней недели, он казался вполне нормальным; но за внешним благополучием скрывались "обрывочные мысли и предательские подозрения". Кроме этих признаков паранойи, если их можно так назвать, во всем остальном он был нормален. Это ясно видно из выводов, сделанных Малоуном на основании наблюдений в процессе ряда долгих бесед:

    "Ссылки "Z" на относительно малоизвестные английские имена, его понимание исторического фона, проявляющееся в беседе, свидетельствуют о том, что источников информации по Англии у него было более чем достаточно, что его память и умение схватывать детали превосходны и что изучению английской действительности он посвятил немало времени. Он говорит, что учил английский в школе, но его язык слишком хорош, и идиоматичен, чтобы поверить в это; к тому же его использование специфических английских фразеологических оборотов указывает на недавнюю специальную подготовку".

    26 июля дежурный офицер, лейтенант Персиваль, сообщил о том, что Гесс противоречит своим первым показаниям о полете и теперь говорит, что "члены правительства" знали о нем. Отметив это в дневнике, Скотт добавил, что "дежурный офицер чего-то недопонял".

    Тем временем, получив новое назначение, Малоун покинул Митчетт-Плейс. В доверие к Гессу попал новый [435] молодой офицер гвардии, лейтенант Лофтус, произведший на него хорошее впечатление. 27-го числа Гесс сказал ему, что он единственный в доме человек, кому можно доверять. Гесс добавил, что у него имеются сведения первостепенной важности, которые он готов сообщить, если лейтенант даст слово, что никому об этом не скажет. Лофтус, действуя по инструкции Фоли, ответил, что не может сделать этого, пока не посоветуется с отцом, членом парламента и, как он особо подчеркнул, "другом Германии". Но Гессу это не понравилось. Несколько дней он трудился над длинным признанием, пересматривая ранние заявления о полете в свете нападения Гитлера на Россию. Он хотел отдать его Лофтусу с тем, чтобы он тайно передал его отцу. Встретив сопротивление со стороны Лофтуса, он снова принялся требовать встречи с герцогом Гамильтоном.

    Со своей стороны, Лофтус пришел к выводу, что Гесс странным образом похож на Джефри Шекспира:

    "Не думаю, чтобы он хитрил или лгал. Таких простых людей вы едва ли найдете. Но он невероятно тщеславен: так, чтобы у него было хорошее настроение, достаточно льстиво отозваться, скажем, о его полете".

    Далее из рапорта следовало:

    "Одержимый своей миссией, он не в состоянии видеть вещи такими, какие они есть. Я бы сказал, что у него ум столь же девственный, как и у Робеспьера, и, если бы ему предоставился шанс, он был бы не менее опасным идеалистом, хотя я не уверен, что для этого он достаточно силен как личность и обладает достаточным красноречием. У него очень обходительные манеры, обезоруживающая улыбка, и его легко рассмешить. Внешность его слегка портят зубы верхней челюсти, выдающиеся вперед. Особенно в нем выделяются глаза, глубоко сидящие под кустистыми бровями, их яркость поразительна. По-английски он изъясняется сносно, и все понимает, что ему говорят".

    День 1 августа Гесс провел, исписав четырнадцать [436] страниц "признания", в котором изложил подробности попыток воздействовать на него наркотиками и отравить с момента помещения его в Митчетт-Плейс. Начинал он с описания влияния вещества, которое, как он утверждал, вводили ему с пищей и лекарствами.

    Описание походит на эффект, производимый наркотиком ЛСД. В тестах, проводимых в пятидесятые годы для ЦРУ, у испытуемых отмечался переход от возбуждения к депрессии и страху потерять рассудок или умереть. Один биохимик, кому без его ведома добавили в послеобеденную порцию вина ЛСД, вскоре демонстрировал "поведение, характерное для психических больных"; его эмоциональное состояние отличалось неустойчивостью, "резкими переходами от беспричинной эйфории к столь же беспочвенной злобе и рыданиям". Позже у него развилась подозрительность, что его преследуют и строят против него козни, а еще позже, разогнавшись в своем гостиничном номере, он выбросился из окна десятого этажа и разбился насмерть.

    До 1943 года ЛСД не выпускался. Гесс же предъявлял свои жалобы за два года до этого. Однако амфетамины применялись в медицине с 1938 года и вызывали подобное состояние, описываемое как "параноидальный психоз с... манией преследования, слуховыми и зрительными галлюцинациями при сохранении ясности сознания". В этот период крупные державы экспериментировали с "лекарствами правды". Внимание международной общественности к воздействию этих веществ привлекло состояние жертв сталинских показательных процессов 1937-1938 годов. Эти процессы произвели большое впечатление на Гесса; вероятно, в силу своего интереса к нетрадиционным медикаментам, он старался быть в курсе последних достижений медицины. Несомненно, он знал, что врачи Гиммлера испытывали на заключенных концентрационных лагерей "Мескалин"; возможно, он знал и о том, что абвер [437] использовал тиопентал натрия, чтобы нейтрализовать волю человека и заставить его признаться или раскрыть секреты, которые он не выдает. Таким образом, не исключена возможность, что, осознав, что находится в руках секретной службы (что, несомненно, соответствовало действительности), он решил, что они, чтобы заставить его говорить правду, начнут давать ему препараты, направленные на подавление его воли; зная, какое действие такие вещества оказывают, он вообразил, что испытывает на себе их эффекты, что нашло психосоматическое выражение. Аналогичным образом он мог притвориться, что считает, что его травят, как впоследствии он притворился, что потерял память, то есть в обоих случаях речь идет либо о защитной реакции организма на подсознательном уровне, либо о симуляции умопомешательства. Хотя последнее несколько не вяжется с его отчаянными попытками убедить лорда Саймона и молодых офицеров охраны в важности его миротворческой миссии, а также с отчаянной попыткой уйти из жизни. Нельзя сбрасывать со счетов и вероятность того, что по приказу "Си" наркотики действительно могли добавляться ему в пищу, кроме того, как указывали психиатры, он в самом деле мог страдать от параноидального психоза.

    В своем признании он отрицал это:

    "Не может быть и речи о том, чтобы я всерьез относился к тому, что меня считают больным психозом. Для этого я слишком многое перенес в своей жизни. И если недавно я производил впечатление человека, верящего в эту болезнь, то делал я это только для того, чтобы сохранить, как мне казалось, больше спокойствия..."

    Это признание позволяет заключить, что в его параноидальном поведении имелся элемент притворства. Сами его письменные показания являются логическим изложением событий с указанием дат и времени, с приведением фактов и имен свидетелей [438] описываемых им случаев. Поскольку не все, поминаемые им эпизоды можно трактовать как результат злого умысла удерживавших его в плену людей, то сейчас, по прошествии стольких лет, трудно судить, доказательством чего являются его утверждения о добавлении наркотиков в его пищу и лекарства: его собственной правоты или правоты его психиатров.

    Во второй части признания содержится просьба провести расследование изложенных им фактов, причем люди для проведения расследования должны быть назначены королем, а не военным министерством или премьер-министром, еще он настаивал "дать перевод этого признания герцогу Гамильтону. Когда я прилетел, этот джентльмен обещал мне сделать все, от него зависящее, для обеспечения моей безопасности. Я знаю, что в соответствии с этим король Англии отдал необходимые распоряжения... Герцог Гамильтон представляется вполне подходящим лицом, чтобы просить Его Величество короля Англии взять меня под его защиту по всем статьям...".

    В заключение он писал, что прибыл в Англию, полагаясь на справедливость английского народа; он никогда не мог подумать, что подвергнется физической и моральной пытке и "самым ужасным переживаниям в жизни".

    Прочитав признание, майор Дикс сделал вывод, что столь тщательное изложение субъективных чувств, вызванных внешними факторами, является "характерной чертой параноидального образа мыслей". За две — две с половиной недели до этого Дикса сменили другим доктором, так как Гесс считал его едва ли не главным заговорщиком. Теперь он навещал своего подопечного раз в неделю. Его преемник, капитан Манро Джонстон, с диагнозом своего предшественника согласился — Гесс демонстрировал "выраженные признаки мании преследования":

    "Он не доверяет обслуживающему персоналу и [439] считает, что ему в еду и лекарства добавляют какой-то хитрый яд. Он утверждает, что этот яд, оказывающий влияние на его мозг и нервную систему, дают ему с намерением довести до сумасшествия. Свою попытку покончить с собой он объяснил следующим образом: лучше умереть, чем стать сумасшедшим... После выздоровления (после травмы ноги) опасность самоубийства снова станет реальной, и нынешнее видимое благополучие не является доказательством улучшения реального..."

    "Мрачный самоанализ" и "эксцентричные идеи о преследовании и пытке" Гесса, проявившиеся в полной мере в признании, он считал показательными для паранойи, в связи с чем предложил "наблюдение и уход, необходимые для лица с нездоровой психикой и суицидальными наклонностями".

    Если так оно и было — а в пользу этого свидетельствуют показания Карла Хаусхофера, утверждавшего впоследствии, что его ученик проявлял суицидальные наклонности уже в 1919 году, — то во время исполнения своей миролюбивой миссии Гесс сохранял ясный разум. Об этом свидетельствуют сорок пять страниц документа, предъявленного им лейтенанту Лофтусу 7 августа для передачи герцогу Гамильтону. Он начинался с уже известных его доводов о безнадежности положения Великобритании, проистекавшего из блокады островов германскими подлодками и воздушных налетов; он вновь подчеркивал, что его решимость прилететь подкреплялась видениями страшного будущего, которое ждало Англию, добавляя: "Мы, национал-социалисты, из здравых гигиенических побуждений сожалеем о генетических потерях, несомых германским народом, и потерях английского народа". Он имел в виду побуждение, основанные на "расовой гигиене", — то есть говорил о потере "ценной" нордической крови "двух белых наций". Он утверждал, что крах Британии неизбежен, и чем больше будет она [440] оттягивать этот момент, тем сильнее пострадает ее престиж. Он прибыл, чтобы позволить Британии вступить в переговоры без нравственных потерь: "Лучшего предлога для изменения курса без потери лица, чем присутствие в Англии и последующие дискуссии, быть не может".

    В этом не было ничего нового. Единственный интерес для Фоли и "полковника Уолиса", прибывшего в Митчетт-Плейс, чтобы ознакомиться с откровениями, а также для Стюарта Мензиса, Кадогана и Черчилля, получившими отчет "Уолиса", представлял раздел о советской угрозе. Гесс утверждал, что в победе Германии не сомневается, однако для интереса нарисовал ситуацию, в которой Британия с помощью России все же одерживает победу:

    "Победа Англии будет приравниваться к победе большевиков. Победа большевиков будет означать их скорое вторжение в пределы Германии и всей остальной Европы. Военная сила большевиков является, несомненно, неожиданностью для мира. Англия ошибается, если полагает, что германско-большевистская война приведет к ослаблению большевиков и ликвидации большевистской опасности, грозящей Европе и Британской Империи сегодня. Людские потери не имеют особенно большого значения для страны с таким огромным человеческим потенциалом. Опыт показывает, что большевистское государство способно в относительно короткое время возместить потери в человеческой силе. Военная промышленность большевиков, должно быть, достигла удивительных размахов, в противном случае она не смогла бы обеспечить армию самым современным вооружением в стол ь^ короткое время. Но Советская Россия, несомненно, находится пока еще в начале пути ее индустриального развития. Можно себе представить, какую военную мощь наберут большевики в ближайшем будущем, если их промышленность будет продолжать развиваться..." [441]

    И тут же дает ответ: Советская Россия станет сильнейшей военной державой мира.

    "Только сильная Германия при поддержке остальной Европы и доверительном отношении Англии в состоянии служить противовесом и отвести угрозу. Я считаю подарком судьбы тот факт, что Германия была вынуждена напасть на большевистское государство в тот момент, когда понимание неминуемой опасности еще может защитить цивилизацию. Если совместными усилиями не встать на защиту, если Германия со своими союзниками не в состоянии установить угрозу, последствия, особенно для Англии, будут непостижимыми..."

    Здесь вновь звучит уже известный призыв нацистов рассматривать Германию как европейский оплот борьбы с коммунизмом и щит западной цивилизации. Он твердо убежден, продолжает Гесс, "что если ее мощь в последний момент не переломить, большевистская Россия в будущем станет державой, которая унаследует в мире положение, которое занимает Британская Империя".

    Это предупреждение находило частичное подтверждение, хотя если бы не задержка с ядерным оружием, то оно оправдалось бы в полной мере. Предназначавшееся для воздействия на определенные сферы британского имперского мышления, оно, вероятно, достигло ушей лорда Бивербрука, который должен был вылететь в Москву к Сталину на переговоры. 1 сентября он написал Гессу и, напомнив ему об их "последней встрече в Канцелярии в Берлине", предложил встретиться. Через четыре дня Гесс ответил, что, "помня встречу в Берлине", был бы рад увидеть Бивербрука снова.

    После последней неудачной попытки прорваться сквозь кордон секретных служб к кругам, которые, по его мнению, могли бы проявить интерес к его предложениям, он вновь впал в состояние глубокой [442] депрессии. Ввиду того, что гипс с ноги в скором времени должны были снять, было решено переоборудовать его комнаты наподобие палат психиатрической больницы и поставить на окна бронированные стекла. Это свидетельствует о том, что в чем бы не заключалась причина его настроений, риск повторной попытки самоубийства с его стороны оставался высок. Чем ближе становился день визита лорда Бивербрука, назначенного на 9 сентября, тем более возбужденным он делался, проявляя все признаки беспокойства, охватившего его накануне беседы с лордом Саймоном. Он снова занялся изложением длинного списка своих предложений, озаглавленных на этот раз "Германско-английские отношения с точки зрения войны против Советского Союза".

    Бивербрук прибыл ранним вечером 9-го числа. Его пропуск был выписан на имя доктора Ливингстоуна. В 7.30 его проводили в комнату Гесса.

    — Ваш английский стал заметно лучше, — сказал он, поздоровавшись.

    — Немного, — ответил Гесс, — не так, чтобы очень.

    — Значительно лучше. Вы помните тот раз, когда мы беседовали в Канцелярии в Берлине?

    С какой целью делались эти постоянные ссылки на последнюю встречу в Берлине? Не для того ли, чтобы закамуфлировать другую, более позднюю, имевшую место после майского прибытия Гесса? Или же Бивербрук использовал воспоминание с тем, чтобы растопить лед встречи?

    После еще нескольких похвал в адрес английского языка Гесса — которые он будет повторять на протяжении всего разговора, так как переводчика не было, Бивербрук пожаловался, что наступили трудные времена. Гесс согласился. Тогда Бивербрук сказал, что всегда был против войны.

    — Я тоже, я знаю это, — ответил Гесс.

    — Да, и вы тоже — очень жаль, что все так [443] получилось. Очень жаль. Я очень переживал. Со своей стороны я пытался сделать все возможное, чтобы избежать... Теперь все стало гораздо сложнее — теперь существует целый ряд трудностей, так что сразу и не увидишь, что можно сделать...

    Бивербрук продолжал говорить в таком же духе. Его цель, как и лорда Саймона, состояла в том, чтобы постараться заставить Гесса разоткровенничаться. Гесс предупредил его, что Англия затеяла с большевизмом опасную игру.

    — Да, — согласился Бивербрук, — не могу сказать, зачем немцам понадобилось нападать на Россию, не могу понять, зачем.

    — Потому что мы знаем, что в один прекрасный день русские напали бы на нас.

    — Напали бы на Германию?

    — Да.

    — На самом деле вы намеревались разрушить русскую машину, русскую военную машину?

    — Да, русскую машину. Если Россия будет повергнута, это будет хорошо не только для Германии и всей Европы, это будет хорошо и для Англии.

    Бивербрук попытался узнать, что известно Гессу о русской военной промышленности. Гесс правильно сказал, что до нападения им ничего известно не было, все было "покрыто мраком тайны". Бивербрук снова вернулся к загадке германского нападения; вероятно, они должны были говорить себе:

    — Сначала мы должны закончить войну с Англией. Но мы были уверены, что Россия нападет на нас раньше, — ответил Гесс. — И это логично.

    После еще нескольких попыток выяснить что-нибудь насчет военного производства России Бивербрук сказал:

    — Вы считаете, что Россия потерпит в войне поражение, но за короткое время восстановится и станет еще сильнее? [444]

    — Именно так, я совершенно уверен, — солгал Гесс, зная о намерении Гитлера разрушить существующий порядок и "германизировать" восточную Европу, так что ни о каком восстановлении России не могло быть и речи.

    Бивербрук сменил тактику. Раньше в беседе Гесс просил его добиться разрешения на его встречу с герцогом Гамильтоном, поскольку тот был единственным человеком, которого он называл здесь своим другом, хотя и знал его не очень хорошо; теперь Бивербрук спросил его, не было ли у него в Англии других друзей, кроме герцога.

    — Нет, никого нет...

    — Кроме меня!

    — Нет. Но вы здесь. — Гесс засмеялся. — Вы им станете.

    Бивербрук усмехнулся. Вскоре он ушел, захватив с собой ворох исписанных листов, приготовленных Гессом. Он пообещал, что заедет навестить его снова, как только вернется из Москвы. Но это обещание он не выполнит.

    Как он признается позже полковнику Скотту, из разговора ничего ценного он не вынес. Однако он сказал, что в психическое расстройство "Z" ему верится с трудом.

    Позже Гессу удалось переправить Бивербруку копию своих показаний относительно наркотиков и ядов, добавляемых ему в пищу. Тот, в свою очередь, переслал документ в министерство иностранных дел. Ответ Кадогана гласил: "Должен твердо сказать, что обвинения Гесса в наш адрес относительно плохого с ним обращения совершенно беспочвенны... некоторые его заблуждения приняли характер настоящих маний".

    Бивербрук, однако, ему не поверил. Два года спустя, в начале сентября 1943, он сказал Брюсу Локхарту, что, по его мнению, Гессу, чтобы заставить говорить, давали наркотики. По прошествии многих лет он [445] говорил Джеймсу Лизору, что считал Гесса психически здоровым. В разговоре с Брюсом Локхартом он заметил, что убежден в том, что Гесса послал Гитлер, чтобы развязать руки в войне с Россией, поставив условие, что в случае провала он от него откажется; он считал, что Гесс намеревался приземлиться в Шотландии незамеченным, сжечь самолет и найти герцога Гамильтона. Когда его план не удался, он, чтобы спасти честь, предпринял попытку самоубийства. Единственное, о чем Бивербрук не сказал или что Локхарт не записал в дневнике, так это почему Гесс и Гитлер были так уверены, что герцог Гамильтон поможет. Этот вопрос напрашивается сам собой, а отсутствие ответа позволяет предположить, что Бивербрук знал что-то, о чем не говорил. [446]


Глава 27.

    Дезинформация

    Зимой 1941 года Гесс занимался восстановлением функции ноги. Его психическое здоровье тем временем ухудшалось с угрожающей быстротой. Так, во всяком случае, казалось; он жаловался на боли в голове, глазах, животе. Ухаживавший за ним медицинский персонал отмечал у него появление галлюцинаций: он размахивал руками и шептал что-то, обращаясь к голым стенам. Навязчивые идеи насчет яда в пище стали еще более выраженными. Свои бумаги он обвернул в несколько слоев ткани, заклеил и расписался, чтобы спасти от любопытных глаз секретной службы, как объяснил он Фоли. Как записал в дневнике Скотт, он "даже предположил, что плотник, старый, бедный Моксем [устанавливавший бронированные стекла на окна], был переодетым секретным агентом". Хирургу, лечившему его ногу, 4 декабря он сказал, что теряет память.

    7 декабря, вскоре после проявления этого нарушения, случилось нападение японцев на Пирл-Харбор, заставившее Рузвельта вовлечь Соединенные Штаты в войну, поскольку Гитлер, оставаясь верным договору с Японией, тотчас объявил Америке войну. Таким образом, надеждам, которые еще мог питать Гесс, наступил конец. Случилось то, ради предотвращения чего и была задумана его миссия. Началась полномасштабная [447] мировая война, и Германия осталась один на один с необъятными просторами и огромными человеческими ресурсами Советского Союза, с одной стороны, и со столь же необъятной экономической, промышленной и военно-морской мощью западных держав — с другой.

    Скотт записал, что на другой день Гесс находился "в очень плохом состоянии", и 9 декабря, хотя и чувствовал себя "немного лучше", но пребывал в "истощенном и довольно плаксивом состоянии". Что он думал по поводу Пирл-Харбора, неизвестно, так как записи на эту тему отсутствуют. Однако надежды на доведение своей миссии до конца он не оставил, во л всяком случае так он сказал три дня спустя швейцарскому посланнику, Уолтеру Турнхееру.

    Как известно с его слов, о встрече с посланником он попросил после того, как узнал по радио о смерти отца; он хотел, чтобы Турнхеер засвидетельствовал его новое завещание. Потом он сказал ему, что это был только предлог. Он хотел связаться с герцогом Гамильтоном и передать важные сведения королю. Посланник объяснил, что, поскольку не являлся послом, правом доступа к королю не обладал. Тем не менее, пока посланник ждал, он написал пространное письмо Его Величеству, в котором утверждал, что прибыл в надежде установить мир, но не получил такой возможности, но он был убежден, что его миссия еще может увенчаться успехом, если только его сведут с нужными людьми. Написанное на пяти листах письмо он свернул и вложил в конверт с печатями швейцарской дипломатической миссии и британского правительства, предоставленный Турнхеером. В конце письма он констатировал, что прибыл в Великобританию безоружным, рискуя жизнью, в расчете на добрую волю англичан и сейчас он всецело полагается на добрую волю короля. Вместе с письмом он поместил в конверт длинную жалобу на условия его содержания. Как следует из [448] отчета Турнхеера своему правительству, Гесс сказал, что не станет обременять его подробностями всего этого; по словам Фоли, прислушивавшегося в звукозаписывающей комнате к каждому слову, он "поднял вопрос о своих обычных подозрениях на яд. Он пожаловался на нарушения в работе кишечника, потерю памяти и нервное расстройство", но когда посланник спросил, нет ли у него реальных причин жаловаться, он ответил, что нет. "Можно сказать, — записал Фоли в заключении своего отчета, — что у посланника создалось впечатление, что Джонатан страдает от иллюзий".

    К апрелю 1942 года вину в попытке отравить его Гесс начал приписывать евреям. К этому времени его снова посетил Турнхеер и сказал, что герцог Гамильтон отказывается иметь с ним (Гессом) что-либо общее, а письмо он сумел передать только личному секретарю короля, но ответа от Его Величества не получил. О своих подозрениях Турнхееру Гесс не сказал, но отдал ему образцы вина и таблеток, которые, как он считал, этот яд содержат. Был ли это известный мексиканский яд растительного происхождения, он не знал и просил проверить и послать результаты анализа германскому правительству, чтобы оно могло применить аналогичные меры к задержанным им британским генералам. Как свидетельствует армейский психолог Дж. Р. Рис, уезжал Турнхеер в полной уверенности, что Гесс помешался.

    Однако в июне память Гесса работала достаточно хорошо, чтобы он не забыл заблаговременно отправить поздравление с днем рождения (поскольку почта работала медленно) своему "досточтимому и дорогому другу", Карлу Хаусхоферу. Но ни в поздравлении, ни в его раннем письме Хаусхоферу нет ни малейших намеков на навязчивые идеи; напротив, он просит Хаусхофера не беспокоиться за него:

    "Естественно, мое нынешнее положение не из приятных. Но в военное время люди часто попадают в [449] ситуации не очень приятные. Дело не в этом! В чем дело, ты, безусловно, знаешь — но в этом плане можешь быть совершенно покоен!

    Полагаю, ты получил письмо, которое я тогда [в мае 1941] оставил для тебя нашему другу Пинчу. Совершенно согласен,'что было не очень логично придавать такому письму более легковесный тон (чтобы смягчить удар), чтобы потом вложить в него копию более серьезного письма фюреру. Но с тех пор прошло уже больше года, и вы все свыклись с тем, что произошло!

    Я часто думаю о семинаре с покойным Биттерауфом и о том, что читал о Гнейзенау. Ты заинтересовался этим, как интересовался всем, что волновало меня.

    Пусть волны в буре завывают,

    Жизнь иль смерть тебе суля,

    И выкинут тебя без сил на берег,

    Оставайся все же капитаном своего корабля.

    Бесспорно, я разбит. Но также бесспорно и то, что я был капитаном своей судьбы. VW. Поэтому мне не в чем себя упрекнуть. VW. Во всяком случае, я рулил. Ты не хуже меня знаешь" что компас, которым мы руководствуемся, испытывает воздействие тех сил, которые работают независимо от нашей воли.

    Пусть они будут благосклонны к тебе в грядущем году!

    Всегда твой. Р. Г.

    Пожалуйста, позвони в Харлахинг и скажи, что со мной все в порядке".

    В своем раннем письме, написанном в сентябре предыдущего года, он вспоминал удивительный сон Хаусхофера, в котором тот видел его, идущим по залам, обитым гобеленами, и несущим двум нордическим народам мир, но тогда он не мог раскрыть, что занят подготовкой именно такого дела. "Однажды осуществится и последняя часть твоего сна, столь опасная для моего плана [тогда], — написал он, — и я снова встану перед тобой — вопрос только, когда!" [450]

    В его ранних письмах к жене также отсутствует мотив жалости к самому себе и нет и намека на манию преследования. Они скорее имеют философско-фаталистическую окраску. К концу пребывания в Великобритании он сделал заявление о своем заключении. В нем он подтвердил, что симулировал потерю памяти, но страх за свою жизнь и подозрения в том, что его хотят отравить, были реальными. По его тону в целом похоже, что он действительно страдал от психического расстройства. "Люди вокруг меня задавали мне все более и более специальные вопросы, касавшиеся моего прошлого. Мои правильные ответы, по всей видимости, вызывали разочарование, А вот потеря памяти, которую я симулировал, приносила удовлетворение..."

    Гесс, несомненно, был человеком странным; был ли он помешанным, это другой вопрос. Из его ранних писем к Ильзе, Карлу Хаусхоферу и доктору Герлу, а также из впечатлений Бивербрука видно, что вначале он был вполне психически здоров и в значительной мере демонстрировал окружающим свои актерские способности. Стоит вспомнить, что майор Шепард охарактеризовал его как: "Он хитрый, проницательный и самоуглубленный... очень вспыльчивый и, чтобы перехитрить его, требуется осторожное обращение..." Полковник Скотт говорил, что он ведет себя, как испорченный ребенок. Не приходится сомневаться в том, что он всех одурачил, внушив мысль, что очень мало знает о планах Гитлера, а также заставил поверить, что прибыл по собственной инициативе. Можно предположить, что и его "психоз" был всего лишь инсценировкой, доставившей ему к тому же немалое удовольствие. Других радостей у него практически не было. В отличие от остальных военнопленных, товарищей по несчастью рядом с ним не было и ему даже не с кем было поговорить; его "компаньоны" и прислуга относились к вражескому лагерю. Разыгрывая спектакль с ядом и своими бумагами, которые, обвернув [451] несколькими слоями ткани, заклеил и поставил подпись, симулируя потерю памяти, он мог взять ситуацию под свой контроль, так не по годам взрослый ребенок берет контроль над взрослыми, обращая на себя их внимание и заставляя плясать под свою дудку. Возможно, к такому типу поведения он пришел постепенно, пережив предварительно реальный страх за свою жизнь и глубокую депрессию после унижения и провала своей миссии. Это вполне соответствовало его духу, его склонности к эксцентричности. Можно себе представить, сколько "WV" проставил бы он в своих письмах домой, если бы мог описать разыгрываемое им представление.

    С другой стороны, неплохо было бы узнать, какую информацию хотели раздобыть у него "компаньоны". Несомненно, в самом начале их интересовали планы Гитлера относительно России и вторжения в Великобританию, а также общие сведения о военном производстве, ущербе, нанесенном германской промышленности бомбардировками, о состоянии боевого и морального духа. Однако вскоре было решено, что Гесс не входил в близкое окружение Гитлера и мало что знал. 19 и 20 июня, накануне нападения Гитлера на Россию, "полковника Уолиса" и "капитана Барнеса" убрали, оставив одного Фоли. По всей видимости, Кадоган и "Си" надеялись, что Гесс еще может чтонибудь выдать, в противном случае профессионализм Фоли не пригодился бы. После того, как произошло нападение на Россию и Гесс проболтался лорду Саймону, что вторжение на Британские острова не предвидится, они, вероятно, рассчитывали выведать что-нибудь относительно секретного оружия. Это находит подтверждение в дневниковой записи полковника Скотта, сделанной в ноябре 1941 года после того. как с Гессом пообедал один из офицеров охраны: "...при расспросе "Z" о "секретном оружии" Германии он сказал, что знает о его существовании и о том, что к [452] нему Гитлер обратится лишь в самом крайнем случае, но не имеет представления о том, что это".

    Следует вспомнить, как Хор докладывал, что агент Риббентропа, Гардеманн, сообщал о том, что "между 15 июня и 15 июля [1941] планируется испытание на Великобритании новых методов уничтожения, столь ужасных и смертоносных, что все, что было прежде, покажется детскими забавами". Такие же апокалипсические предсказания, не углубляясь только в детали, давал Гесс в беседе с Киркпатриком и Саймоном. Правда, Саймону он сказал, что эти средства еще недоступны. Под новыми "ужасными и смертоносными" средствами разрушения, вероятно, понималась атомная бомба.

    Вероятность того, что ученые Гитлера завершат разработку этого оружия прежде британских и американских, представлялась ночным кошмаром и Черчиллю, и Рузвельту. Германские ученые расщепили ядро урана еще до войны, вступив в нее с намерением использовать ядерную реакцию в военных целях. Альберт Эйнштейн, плодотворно работавший в Германии до эмиграции в Америку, накануне войны предупреждал Рузвельта об опасности, ожидавшей мир в случае, если первыми атомную бомбу создадут нацисты. В этом кошмаре личное участие принимал Фрэнк Фоли. Он перевез из оккупированной Норвегии 26 канистр тяжелой воды (замедлителя нейтронов, необходимого немцам для проведения своих ядерных исследований), а до падения Парижа сделал то же самое для Франции. Естественно, что этот вопрос волновал его больше всего, когда он беседовал с Гессом, и, вероятно, по этой причине он продолжал оставаться в Митчетт-Плейс, в то время когда другие агенты были отозваны. Для получения сведений такого характера все средства были хороши, и хотя в то время МИ-6 не имел фармакологического отделения, позаимствовать экспертов они могли и в другом месте. Бивербрук, вероятно, знавший больше, чем говорил, возможно, был прав в [453] своих подозрениях, когда сказал Брюсу Локхарту, что Гессу "наши люди, по всей видимости, давали какие-то наркотики, чтобы заставить его говорить".

    На деле же германские ученые отставали. В Берлине 4 июня 1942 года состоялась конференция по данному вопросу, на которой ее председатель Альберт Шпеер, министр вооружения, предложил для развития ядерных исследований огромную сумму, но представитель ученого мира, Вернер Хейзенберг, вынужден был признаться, что они не будут знать, что с ней делать. Пять дней спустя в Осло вылетел Пауль Розбауд, довоенный связной Фрэнка Фоли в Берлине, осуществлявший контакты с ученым миром, и передал новость своему тамошнему связному с СИС: исследования немцев в области ядерного вооружения находятся на предварительной стадии; пока задействованы минимальные ресурсы.

    26 июня Гесса из Митчетт-Плейс перевели в Южный Уэльс, поместив на цокольном этаже Мейндифф-Корт — бывшей клиники, куда поступали больные психиатрической больницы Эйбергевенни. Возможно, этот перевод и не имел ничего общего с секретным донесением Пауля Розбауда, поступившим из Норвегии. Дело в том, что уже давно высказывалось недовольство по поводу того, что в случае с Гессом имеет место нарушение Женевской конвенции по военнопленным, так как его содержат в непосредственной близости от военных объектов Олдершота. Кроме того, его здоровье и чувствительность к шуму, доносившемуся с военных плацев, вызывали серьезные опасения. В открытых для широкого ознакомления документах точная причина его перевода в другое место не указана. Но не исключено, что причиной перевода послужило успокоительное известие о германских ядерных исследованиях, сделавшее Гесса бесполезным в глазах Черчилля и "Си". Но это только предположение.

    Тем не менее "Комитет двойного креста", старшим [454] консультантом которого значился Фоли, интереса к Гессу не утратил. Во всяком случае, так явствует из рапорта, присланного Риббентропу в мае того года Гейдрихом. Сведения поступили, как писал Гейдрих, через одного его конфиденциального агента от англичанина, выросшего в Германии, имевшего хорошие связи во влиятельных английских кругах и лично знавшего Гесса. Это могло относиться к целому ряду англичан, которые до войны посещали с Гессом одни и те же клиники природной медицины. Агенту Гейдриха англичанин рассказал, что:

    "...по желанию Гесса и с разрешения Черчилля он в декабре прошлого года провел с ним [Гессом] в Лондоне четыре дня. Гессу в Шотландии была предоставлена в распоряжение вилла, у него имелась прислуга, и он ни в чем не нуждался. Черчилль распорядился, чтобы Гесса, имевшего звание группенфюрера СС, устроили как генерала. На вопрос агента, не производит ли Гесс впечатление человека, несколько повредившегося в уме, англичанин ответил, что у него такое впечатление не сложилось. Чувствовал себя Гесс превосходно, был оживлен и очень обеспокоен, в первую очередь, по поводу братоубийственной войны между двумя лучшими из белых народов, во вторую — по поводу больших потерь ценного человеческого материала, причиняемого якобы немцам врагом на востоке..."

    Они с Гессом, сказал англичанин, оба в черных очках, исходили Лондон вдоль и поперек, и он показал Гессу все, что тот хотел видеть. Расставаясь, Гесс пригласил его к сотрудничеству в деле скорейшего установления мира.

    Потом агент Гейдриха и англичанин обсудили ряд других вопросов, в процессе их обсуждения ясно проступили цели "Комитета двойного креста" — если он и в самом деле стоял за спиной англичанина. Англичанин подчеркнул, что его соотечественников особенно волнуют военные победы японцев на востоке и опасность [455] создания японско-китайско-индийского блока, богатого сырьем и дешевыми человеческими ресурсами, который мог бы стать серьезным конкурентом белым народам. Германия и Великобритания должны скорее объединиться, чтобы сохранить в Азии господство белой расы, хотя в настоящий момент он, англичанин, такой возможности не видит. Потом он перечислил три наиболее опасных для Германии вещи. Первое — еврейский вопрос, который следовало решать на внутреннем уровне, не выпуская евреев из Рейха, ибо, объединив свои деньги и связи, они могли использовать это во вред Германии. Данный вопрос, несомненно, был затронут с тем, чтобы выяснить отношение к нему англичанина. Второе — бомбежка Лондона была ошибкой, поскольку пробудила чувство ненависти к Германии, прежде не существовавшее. Третье — англичанин сказал, что за пределами Германии известно о невероятном размахе коррупции в стране, и это сильно вредит ее репутации.

    Прежде чем положить отчет на стол Гитлеру, Риббентроп попросил уточнить информацию по источнику. Поскольку к этому времени Гейдрих был убит, обязанность эта была возложена на Шелленберга: агентом был англичанин, имевший "исчерпывающие беседы с Рудольфом Гессом, Уинстоном Черчиллем, Иденом, Гринвудом и другими влиятельными представителями лейбористской партии". Не исключена возможность, что Риббентроп отправил рапорт в штаб-квартиру фюрера, поскольку точно знал, что престарелую тетку Гесса, фрау Эмму Ротхакер, навестил в то лето в Цюрихе агент абвера, сказавший, что прибыл по поручению фюрера с заданием сфотографировать письма, присланные Рудольфом Гессом.

    Существует возможность, хотя и маловероятная даже для искушенного ума Гейдриха, что рапорт о Гессе, присланный Риббентропу, имел истоки не в "Комитете двойного креста", а в его собственной штаб-квартире на [456] Альбрехтштрассе в Берлине и предназначался для утечки сведений к русским. Цель этого акта состояла в том, чтобы посеять между Сталиным и Черчиллем семена раздора. Сталин с подозрением относился к Гессу с момента его появления в Шотландии, и официальное молчание вокруг этого происшествия только настораживало его. То же касалось и Рузвельта.

    Осенью 1942 года получили распространение две истории о Гессе. Одна точно имела германское происхождение, вторая — предположительно германское. Согласно второй истории, велись переговоры о приезде к мужу в Великобританию Ильзе Гесс. Слухи об этом появились еще в октябре; причем они казались настолько достоверными, что швейцарская полиция установила наблюдение за второй теткой Гесса, проживавшей в Цюрихе, Хелен Гесс, считая ее возможным связующим звеном между немецкой и британской сторонами, якобы участвовавшими в переговорах. За Эммой Ротхакер, естественно, тоже следили. Далее из слухов вытекало, что Ильзе ездила в Англию и виделась с Гессом. Договорился об этом якобы барон фон Шредер, способствовавший в свое время восхождению Гитлера к власти. Барон представлял интересы германской тяжелой промышленности, а также своих британских и французских коллег в банке Международного урегулирования в Базеле, переживавших по поводу оборота, который приняла война. Цель состояла в том, чтобы вместе с Ильзе Гесс, отчаянно желавшей встречи с мужем, отправить в Англию новые мирные предложения. Из писем Ильзе Гиммлеру, действительно, видно, что она отчаянно хотела увидеться с мужем; но она хотела, чтобы рейхсфюрер сделал все возможное, чтобы вернуть его домой. Не приходится сомневаться и в том, что британские банкиры продолжали встречаться в банке Международного урегулирования в Базеле со своими германскими коллегами. Иначе история не представлялась бы такой достоверной. [457]

    Другая история, несомненно, немецкого происхождения, была опубликована в начале октября в шведской газете "Дагспостен". Объявив, что настало время приподнять завесу секретности над Гессом, "Дагспостен" утверждала, что полет Гесса в Шотландию был не его собственной безумной идеей, а составной частью плана Гитлера добиться мира с Великобританией и заставить ее заключить альянс с Германией против Советского Союза. Анти нацистская газета немецких эмигрантов "Ди Цайтунг", выходившая в Лондоне, сообщила об этом 9 октября, добавив, что эта версия "не только в целом, но и в многочисленных деталях совпадает с объяснением, данным раньше "Ди Цайтунг". Далее констатировалось, что хорошо информированные обозреватели в Лондоне считают, что версия "Дагспостен" в целом верна. Когда Кадоган ознакомился с вырезкой, он написал, что не знает, кто эти "хорошо информированные политические обозреватели", но уверен, что они далеко не так "хорошо информированы". Бивербрук, со своей стороны, придерживался взгляда, изложенного в "Дагспостен", о чем поведал осенью Брюсу Локхарту и потом после войны Джеймсу Лизору.

    Как явствует из советских документов НКВД по Гессу, ставших недавно предметом гласности (при условии, что они подлинные), Сталин получил от шефа чешской разведки в Лондоне, Франтишека Моравеца, сообщение, в котором говорилось, что полет Гесса не был событием неожиданным, каким его пытаются представить, ему предшествовала длительная переписка Гесса с Гамильтоном, в которой обсуждались все детали полета. Однако сам Гамильтон ее участником не являлся, так как "все письма Гесса... перехватывались разведывательными службами, составлявшими ответы от имени Гамильтона. Таким образом, британцы сумели заманить Гесса в Англию".

    Моравец утверждал, что видел эту переписку [458] собственными глазами, в письмах Гесса "ясно говорилось, что цель германского правительства непосредственно была связана с их планом нападения на Советский Союз". Это утверждение позволяет усомниться в докладе. Если Гесс при допросе в Британии ни словом не обмолвился о плане Гитлера напасть на Россию, зачем понадобилось ему раскрывать важнейшую государственную тайну в частном письме, которое может быть перехвачено? Таким образом, история Моравеца, которая будет также обнаружена в бумагах его политического шефа, Бенеша, не вызывает полного доверия. Но Советы, уже во всем сомневающиеся, ей поверили.

    Сталин отреагировал 19 октября. "Правда" напечатала гневную статью. Она обвиняла Великобританию в том, что она превратилась в психушку для гангстеров, и требовала предать Гесса как военного преступника суду. Статью передали по московскому радио и даже перепечатали в Лондоне в "Советских военных новостях". Выразив категорический протест, посол Великобритании в Москве, сир Арчибальд Кларк Керр, сообщил и о других версиях историй о Гессе, существовавших в кулуарах советского правительства. Согласно одной из них, Гесс еще до полета состоял в связи с влиятельными англичанами, которые сказали ему, что "если он прибудет со специальной миссией с конкретными предложениями, правительство Его Величества не только пойдет на мир, но и согласится присоединиться к крестовому походу против большевизма"; эта группа англичан, не разоблаченная Черчиллем ввиду их могущества, и сегодня еще считает возможным пойти на компромисс с Гитлером. Вторая история утверждает, что британское правительство выжидает удобного случая, чтобы заключить с Гитлером соглашение, а Гесса оно удерживает как его уполномоченного. Русские, писал в донесении Кларк Керр, оставались глухи ко всем контрдоводам и не уставали спрашивать: "Почему, если эти версии не имеют под [459] собой оснований, дело Гесса окутано покровом тайны?" Он полагал и, по всей видимости, был прав, ибо германская разведка придерживалась этой же точки зрения, что подозрения Сталина были связаны с его разочарованием, что западные союзники не спешат с открытием в Западной Европе так называемого "второго фронта", что могло бы существенно облегчить положение Красной Армии.

    Черчилль оставался тверд и писал Идену, что "было бы грубой ошибкой идти у русских на поводу, пока они находятся в нынешнем настроении; и еще менее разумно гнаться вместе с ними за несуществующими химерами...". Но он согласился, что Стаффорд Криппс, бывший посол в Москве, должен подготовить рапорт обо всем, что связано с Гессом, для возможной передачи русским. Тем временем Кларк Керр был проинструктирован напомнить Сталину, что встречавшийся с ним в сентябре лорд Бивербрук дал полный отчет о происшедшем, и что он тогда остался доволен; с тех пор в настроении британского правительства ничего не изменилось.

    Правительство Соединенных Штатов поддержало Черчилля, выступив против предложения русских немедленно призвать Гесса к судебной ответственности, мотивируя свой отказ тем, что неразумно судить военных преступников по отдельности, что позволило Идену при ответе на вопросы в парламенте придерживаться твердой линии, однако в этот раз, как и прежде, он не дал никаких объяснений по поводу прибытия Гесса и не сделал достоянием гласности его заявления. Официальный рапорт Стаффорда Криппса, законченный им в начале ноября, освещал официально принятую версию, суть которой сводилась к тому, что Гесс прибыл по собственной инициативе в надежде найти в оппозиции правительства сильную антивоенную группировку и, оказавшись на месте, предпринял попытку довести до сведения общественности позицию Гитлера [460] и его образ мыслей. Но рапорт опубликован не был, а его резюме было отправлено в Москву Сталину.

    Официально секретность была соблюдена, так как Сталина попросили не разглашать содержимое меморандума. Однако 3 ноября, за день до передачи его Кларку Керру, в прессу просочилась дезинформация в виде явно сфальсифицированного интервью, данного "Дейли Мейл" бывшим лордом-настоятелем кафедрального собора Глазго, сэром Патриком Долланом. Доллан сказал, что Гесс прибыл, чтобы передать условия переговоров Гитлера тем в Великобритании, кто заинтересован в установлении компромиссного мира; условия включали возврат всех бывших германских колоний, сдачу Германии части ВМФ и ВВС с сохранением минимального количества единиц, необходимого для обороны Британских островов, выплату денежной компенсации нанесенного во время войны ущерба и признание Гитлера "протектором" Британии. Эта информация отличалась от той, которую ранее распространял Доллан в Глазго спустя несколько недель после появления Гесса в Шотландии. Вероятно, на эту мистификацию правительство Британии пошло для того, чтобы Сталин, если не поверит меморандуму Криппса, по крайней мере, поймет, что Великобритания согласиться с подобными условиями не может. Этот пример, если соответствует действительности, демонстрирует степень неосведомленности британских секретных служб, так как о случившемся Сталин знал больше, чем британская общественность или члены парламента.

    Весной 1943 года имело место еще одно сенсационное разоблачение: в майском выпуске популярного ежемесячного журнала "Американ Меркьюри" была опубликована статья "Подноготная правда о полете Гесса", перепечатанная в сжатом виде в июльском номере "Ридерс Дайджест". Редактор "Меркьюри" громогласно заявил о "подлинности" используемых в статье источников и назвал анонимного автора "в [461] высшей степени респектабельным обозревателем". Автор также претендовал на "достоверность информации, полученной из германских источников и ссылок самого Гесса". Подобно Доллану и русским министрам, с которыми разговаривал в Москве Кларк Керр, статья утверждает, что Гесс прилетел в Шотландию по приказу Гитлера; о его прибытии заранее знал ограниченный круг лиц, таким образом ничего неожиданного в этом событии не было; на завершающей стадии полета его даже сопровождал эскорт Королевских ВВС. После войны Доллан сделал аналогичное заявление.

    Предварительные переговоры, говорилось в статье, начались в январе 1941 года, когда видный и известный на международной арене дипломат передал о желании Гитлера выяснить отношение британцев к вопросу о заключении мира. Запрос был обращен не столько к британскому правительству, сколько к влиятельной группировке, включая герцога Гамильтона. Это наводит на мысль о беседе Гесса с Альбрехтом Хаусхофером, во время которой он попросил разузнать о местонахождении герцога Гамильтона с тем, чтобы "нейтральный знакомый... мог его отыскать и кое-что устроить...". Далее из статьи следовало, что первые попытки установить контакт, предпринятые лично видным дипломатом, успехом не увенчались, так как послания были перехвачены секретными службами.

    "С тех пор переписку вели британские агенты. Ответы, отправляемые в Берлин, готовились таким образом, чтобы раздуть германские аппетиты и укрепить их в уверенности, что Британия ищет выход из создавшегося военного противостояния. Уловка подействовала..."

    Провести переговоры германская сторона сначала предложила на нейтральной территории, говорилось в статье, но секретная служба, использовав имя и подделав почерк герцога Гамильтона и других бывших членов Ассоциации англо-германской дружбы, отвергла это. [462]

    Тогда Берлин предложил отправить в Англию своего представителя, и выбор пал на Эрнста Боля, начальника "Иностранной организации" Гесса. Здесь приходит на ум замечательный эпизод, связанный с подготовкой аэродрома в Лимпе, Кент, для приема "Кондора" Гитлера, пилотируемого Бауром. Однако в конце мая 1941 года (после прилета Гесса) подготовка аэродрома была прекращена. Хотя, как следует из статьи, британская сторона не дала положительного ответа, Гитлер решил, что нужно лететь Гессу. После чего в переписке возникла длинная пауза. "Вероятно, невозмутимым британцам потребовалось время, чтобы прийти в себя от изумления". В конце концов, пришло подтверждение, были оговорены детали, и 10 мая Гесс отправился в полет. В поместье герцога Гамильтона, Дангевел-Хаус, его ожидал организационный комитет, состоявший из офицеров военной разведки и секретных агентов. Гесс должен был приземлиться на частную взлетно-посадочную полосу герцога, но вместо этого он выбросился с парашютом в двенадцати милях от условленного места. Это непредвиденное отклонение от плана заставило поделиться сенсационной новостью с миром; в противном случае, все до поры до времени, если не вечно, оставалось бы под покровом тайны.

    Айвон Киркпатрик был назван в статье как человек, кому Черчилль поручил отправиться в Шотландию, чтобы прозондировать Гесса, — хотя этот факт не был достоянием гласности. Еще там было сказано, что стенографические записи с мирными предложениями Гесса занимали несколько тетрадей. В статье совершенно справедливо указывалось, что Гесс поначалу был настроен "оптимистично, так как был совершенно убежден, что Британия повержена", и говорил он тоном "великодушного врага, предлагающего противнику, судьба которого предрешена, отсрочку". Однако условия переговоров, предложенные Гессом, не совпадали с указанными в отчетах Киркпатрика или [463] Гамильтона; в них шла речь об уходе немцев из Франции, кроме Эльзас-Лотарингии, а также из Голландии, Бельгии, Норвегии, Дании, Югославии и Греции, в обмен на это Великобритания должна была предоставить Германии "доброжелательный нейтралитет в отношении ее планов в Восточной Европе".

    Гесс, говорилось в статье, отказался распространяться о военных планах Гитлера, но остановился на важности восточной миссии и пообещал, что Германия будет полностью использовать продукцию военной промышленности Британии и Франции до тех пор, пока они не перейдут на выпуск мирных товаров. Таким образом западные арсеналы помогут раздавить большевизм. Гитлера он преподносил как человеколюбца, стремившегося прекратить бессмысленную войну между братскими народами.

    Эти предложения, как явствовало из статьи, Черчилль передал Рузвельту, который согласился с его решением отвергнуть их; оба они считали, что открытое обсуждение столь сенсационных предложений нежелательно, а "безумное объяснение, данное немецкому народу, непременно просочится за пределы Германии". Они предприняли попытку предупредить Россию о грядущем ударе, но русские лидеры не поверили, и некоторые из советских дипломатов утверждали, что это происки демократов.

    Ссылка на промашку Сталина исключает причастность к статье коммунистов. Ссылка на Гитлера (не только Гесса), обманутого британскими секретными службами, исключает германский источник. Необычайное великодушие предложений, отвергнутых Черчиллем и Рузвельтом, указывает на причастность к статье Британии и Америки, заинтересованных в том, чтобы развеять подозрения Сталина на уловки секретных служб и укрепить его в мысли, что западные лидеры отвергли соблазнительное предложение Гитлера принять участие в крестовом походе против большевизма. [464]

    Заключительный абзац статьи явно отдавал британским источником (по всей видимости, руку к нему приложил министр информации Черчилля, друг и доверенное лицо, Бренден Брекен), поскольку был продиктован желанием обелить честь герцога Гамильтона; в нем утверждалось, что "ни Гамильтон, ни другие ничего не знали о визите Гесса до тех пор, пока об этом не узнала вся Англия", хотя известно, что это не соответствует действительности, при этом всячески превозносилась деятельность СИС:

    "Уже не в первый раз Англия колеблет германскую цитадель дерзкой работой секретных служб... не приходится сомневаться, что когда можно будет все рассказать, достижения секретной службы поразят мир. И среди них особо будет выделяться случай с Гессом".

    Однако до сих пор (хотя об удивительной деятельности системы двойных агентов Мастермана известно, что в некоторой степени оправдывает хвастливые утверждения завершающего абзаца) причастность секретных служб к полету Гесса не доказана; нам не дано знать, сколько правды и сколько вымысла кроется в статье "Американ Меркьюри" о предварительных переговорах.

    В августе того года, рассказывая о перелете в Америке, Бренден Брекен подтвердил, что Гесс прибыл в "надежде найти предателей, которые могли бы помочь ему свергнуть Черчилля и заключить мир", и что с герцогом Гамильтоном Гесс встречался до войны, что явно противоречило заявлению Синклера, сделанному в палате общин. 1 сентября "Дейли Мейл" преподнесла новую сенсацию: "История, которую ждала вся Британия":

    ЕЖЕДНЕВНАЯ ЖИЗНЬ ГЕССА В ТЮРЕМНОМ ЛАГЕРЕ:

    как он ведет себя, как говорит, как думает

    Репортер Гай Рэмси рассказывал о Гессе, что он живет в крыле Мейндифф-Корт, "в окружении [465] благодатных деревьев и ярких цветочных клумб, обрамляющих здание" как "больной в пограничном состоянии", "в пограничном состоянии он находился, правда, еще до того, как покинул Германию". Рэмси утверждал, что, хотя Гесс и любит Гитлера, остальных нацистских лидеров он считает слишком трудными в общении, "необходимость защищать собственное уходящее влияние перед их растущим посеяло в нем ужас, переросший в манию". С медицинской точки зрения, Гесс, по утверждению Рэмси, был параноиком, "он слышал несуществующие голоса... боялся, что ему в пищу подсыпают яд".

    Из документов министерства иностранных дел об этой утечке информации следует, что за беседу с репортером "Дейли Мейл" был арестован один из офицеров, охранявших Гесса, и его ждал военный трибунал. Дэвид Ирвинг подтверждал, что в то время из списков охраны Э. Мейндифф-Корт действительно исчезло имя офицера, лейтенанта Мея. Однако, ввиду того, что редактор газеты рискнул опубликовать этот материал, более вероятным представляется, что утечка информации была намеренной, по всей видимости, с подачи Брендена Брекена. (Ссылка на то, что Гесс покидал Германию с уже расшатавшимися нервами, указывает на намеренную подачу лживых сведений; то же можно сказать и о другом явно противоречивом отрывке о причинах визита Гесса:

    "Он утверждает, что идея прибыть в Британию принадлежит исключительно ему одному... Его цель состояла в том, чтобы найти предателей, которые пошли бы на некое подобие мира, чтобы Германия могла всей мощью обрушиться на Россию".

    После этих двух разоблачений, одно из которых исходило от министерства информации, кабинет пришел к выводу, что настало время раскрыть факты, и 23 сентября Иден распространил в палате общин заявление; в нем излагалась история в том виде, в каком она имеется сегодня в заявлениях и отчетах допросов в папках, открытых для всеобщего ознакомления. Иден [466] принял все меры, чтобы имя Гамильтона не пострадало: когда Гесс впервые представился Гамильтону, "командир авиакрыла не вспомнил заключенного и не знал, что он когда-то видел или встречал Рудольфа Гесса". Это, безусловно, противоречит заявлению, сделанному в Америке Бренденом Брекеном. Как следует из заявления Идена, среди личных вещей Гесса имелись только фотографии его самого и маленького мальчика, а также визитные карточки Хаусхоферов, отца и сына; "никаких других документов или удостоверений у задержанного не было". Тем не менее британская общественность и мир впервые узнали правду о мирных предложениях, с которыми прибыл Гесс.

    Вопрос, почему он решил, что Гамильтон способен свести его с ведущими деятелями выступавшей за мир группировки, разрешился для герцога благоприятно; возможно, ответ на него стоит искать в репортаже о Гессе в "Дейли Мейл" Гая Рэмси, где Гесс назван "пограничным больным", параноиком, слышавшим несуществующие голоса.

    Сталин так не думал. Когда во время ужина в Кремле в октябре 1944 года Черчилль принял эту линию, сказав, что Гесс "совершенно помешался", и для пущей важности добавил, что его отношения с Гитлером были, вероятно, из области патологии, Сталин поднял бокал и предложил тост за британскую разведывательную службу. Лицо Черчилля приняло изумленный вид. "Которая заманила Гесса в Англию", — продолжил Сталин. "Он не смог бы приземлиться без сигналов. За всем этим должна была стоять секретная служба".

    Черчилль возразил: британское правительство о полете заранее ничего не знало. На что Сталин ответил, что русская разведка часто не информирует советское правительство о своих намерениях, пока работа не будет выполнена. [467]


Глава 28.

    Нюрнберг

    К октябрю 1944 года, когда Черчилль сказал Сталину, что Гесс совершенно помешался, думать так имелись все основания. Сначала после перевода в Мейндифф-Корт он как будто пошел на поправку. Ему понравились обслуживающие его врачи, которых, вспоминая, он называл Ильзе "милыми симпатягами", образованными и всесторонне развитыми. Ему нравилось с офицерами своей охраны бродить по окрестностям, о красоте холмов и вечно меняющихся красках которых он писал в письмах домой. Особенно он подружился с лейтенантом Уолтером Фентоном, сменившим лейтенанта Мея после "утечки" информации в "Дейли Мейл". По возрасту он был несколько старше остальных. По прошествии лет время, проведенное с Гессом, Фентон считал самым лучшим из военных воспоминаний. "Мне нравился старина Гесс, вспоминал он, — несмотря на то, что он немец. Он был очень чувствительным человеком". В распоряжении Фентона имелся автомобиль, и он возил Гесса по местным достопримечательностям.

    "Мы отправлялись на долгие прогулки, он мог часами ходить по проселку, осматривая британские древние памятники. Старик мне очень полюбился. Однажды я даже отказался от отпуска, потому что не хотел его бросать... Уинстона Черчилля он считал [468] замечательнейшим из людей и очень восхищался некоторыми из наших военных лидеров... он был высокого мнения об Англии и считал большим позором то, что нам пришлось воевать".

    Гесс часто страдал от приступов боли в животе и по-прежнему боялся яда, во всяком случае, так казалось. Когда Фентон ел с ним, Гесс просил его пробовать пищу или менял тарелки. Настроение его было переменчивым. Ему нравилось слушать хорошую музыку из Германии, которую он ловил по приемнику, и он много читал, в основном это были книги, присланные Ильзе. Вскоре они составили небольшую библиотеку. За это время он прочел полное собрание сочинений Гете, британскую историю военно-морского флота и германскую историю. Он писал письма Ильзе и "Буцу", друзьям и родственникам, не забывал об их днях рождения, вспоминал былые времена и мечтал, что в будущем еще тряхнет стариной. В письмах не содержится и намека на манию преследования, которую он демонстрировал своим тюремщикам; их отличает фаталистическое или ироничное отношение к событиям, проявлявшееся уже в ранних письмах Карлу Хаусхоферу. Особое удовольствие он получал, когда Ильзе рассказывала ему о сыне и о старом круге знакомых в Харлахинге; он настоятельно просил, чтобы она не забывала держать его в курсе событий. Он описывал местность, делая географические ссылки — горы, красная земля, местный диалект. На этом основании Карл Хаусхофер пришел к выводу, что речь может идти либо о Шотландии, либо; о Южном Уэльсе, где он и находился. Судя по тому, что он читал и писал, и по воспоминаниям Уолтера Фентона, его ум был таким острым и "нормальным"" насколько это возможно в условиях монашеского заточения. Это были его лучшие дни в плену. Он еще мог надеяться на возвращение домой и на пешие прогулки в Баварских Альпах. [469]

    В конце августа 1943 года он получил письмо от Ильзе об обращении с его личным персоналом, это известие глубоко потрясло его. Все, кроме Альфреда Лейтгена, были выпущены на свободу, но они были исключены из партии, и мужчины отправлены в штрафные батальоны, сражавшиеся на Восточном фронте. Вероятно, что этому унижению своего бывшего начальника способствовал Мартин Борман. Со дня полета Гесса он ничего не сделал, чтобы как-то помочь Ильзе. Гитлер велел ей сохранить Харлахинг, но это благодеяние оказалось для нее непосильной ношей, поскольку дом был слишком большим, и его содержание истощало ее физически и материально. Когда ей потребовалась помощь, она обратилась к Гиммлеру. Борману потребовалось два года, чтобы наконец написать ей, и то, вероятно, благодаря вмешательству рейхсфюрера. Гесс рвал и метал, он писал, что несколько дней после ее письма "буквально исходил яростью". Когда, в конце концов, он овладел собой настолько, чтобы написать обдуманный ответ, он указал, что у Гитлера есть оправдание: слишком тяжелую ношу приходится ему нести. С радостью для себя он отмечал, что в ее отношении к этому человеку не произошло никаких изменений; так же, как не изменилось и его собственное, подчеркивал он.

    В ту осень им овладело черное уныние. Что было тому причиной: первые ли известия о том, что стало с его народом, или, как считает Дэвид Ирвинг, сообщение о парламентских дебатах о судебном процессе над военными преступниками, о котором он мог прочесть в "Тайме" от 21 октября, или мрачные военные новости из Германии? Как бы то ни было, в ноябре он снова начал симулировать амнезию и вскоре утверждал, что совершенно ничего не помнит. Он разыгрывал потрясающие по своей убедительности спектакли, в подлинности которых не усомнился ни Рис, ни другие осматривавшие его психиатры. К маю 1944 года в его [470] амнезии уже никто не сомневался. Он понял, что для того, чтобы продолжать притворство, ему придется согласиться на внутривенные инъекции лекарственного препарата (эвипана или пентотала, в разных рапортах указаны разные вещества), попробовать который ему предложили с целью восстановления памяти. Позже он признался Ильзе, что за этим он усмотрел опасность выдать какой-нибудь секрет — именно с такой целью, полагал он, и хотели ему начать вливание наркотика, или с тем, чтобы разоблачить притворство. В процессе ему удалось сохранить сознание и имитировать бесчувствие. "Таким образом на все вопросы я, естественно, отвечал: "Не знаю", делая между словами паузы, говоря бесстрастно и вяло. VVV". Еще он имитировал боль, что видно из стенографической записи эксперимента:

    — ...Больно! В животе! О, если бы я был здоров. Как болит живот (стон). Воды! Воды! Пить!

    — Вам скоро дадут пить, — сказал Дикс, проводивший допрос. — Теперь скажите нам, что вы забыли.

    — Не знаю. Больно! Пить!...

    — Помните, как зовут вашего маленького сына?..

    — Не знаю...

    Так и продолжалось. Гесс стонал и просил воды или говорил, что не знает, или просто повторял вопрос, пока ему не пришло в голову сделать вид, что он очнулся и повести вокруг изумленными глазами. "Это был грандиозный спектакль, — писал он впоследствии Ильзе, — успех был полный!"

    Так все и шло. Поскольку это требовало постоянного напряжения, внимания и усилий удерживать все это в памяти, можно предположить, что Гесс находился в полном уме. Как писал он позже, он делал все это в надежде, что его репатриируют.

    Военные новости день ото дня делались все печальнее: в июне союзники высадились в Европе, в июле Гитлер едва не расстался с жизнью, когда фон [471] Штауффенберг с намерением убить фюрера подложил в его штаб-квартире бомбу; враги теснили Рейх с востока и запада, в то время как массированные бомбардировки с воздуха превращали германские города в груды развалин.

    Чувствуя собственное бессилие, Гесс как будто заставлял себя страдать физически вместе со своей страной и фюрером; его поведение становилось все безотчетное, боли острее, галлюцинации явственнее. Он неистовствовал, кричал, ругался на обслуживающий персонал, заворачивал еду в бумагу и забывал, куда засунул свертки, забывал, что ему говорили люди и с кем он пять минут назад разговаривал. На этот отчаянный шаг он пошел, писал он позже, лишь в надежде вернуться на родину. Он высказал предположение, что вид родных пределов или его семьи может помочь восстановлению памяти. В октябре Ильзе, не получавшая от него писем с марта, когда до нее дошли первые шокирующие известия о его полной потере памяти, узнала через британских военнопленных, что некоторое время он находился в психиатрической лечебнице и слонялся по комнате, разговаривая с самим собой. Она написала Гиммлеру, что на основании этого пришла не к такому заключению, которое сделали англичане, поскольку слишком хорошо знала мужа; она знала, как в былые времена, после выяснения отношений с фюрером, когда ему приходилось подчиняться, он давал потом выход чувствам дома или по пути домой. Однако, уверенная, что рейхсфюреру гораздо больше известно о местоположении ее мужа, взмолилась приложить все усилия, чтобы вернуть его домой.

    Словно заглянув в душу своего далекого мужа, она сказала Гиммлеру, что с 20 июля (покушения Штауффенберга на жизнь фюрера) она со все возрастающей уверенностью чувствует, что муж ее испытывает большую, чем когда бы то ни было, потребность вернуться [472] домой, что сейчас, когда Рейху приходится особенно тяжело, для возвращения на родину у него имеются не только личные причины. Она писала, что живо представляет, как Гиммлер отвечает ей: "Да, но как же события мая 1941 года и их последствия?" Чтобы забыть обо всем, парировала она, фюреру достаточно лишь взмахнуть рукой. Далее он а с казала, что "абсолютно убеждена, что фюреру доподлинно известно, что тогда улетел не безумец и не предатель".

    Потом она перешла к другому вопросу: Карл Хаусхофер сообщил ей, что был арестован и на три недели помещен в Дахау. Причиной ареста послужило исчезновение его сына, Альбрехта, сразу после покушения на жизнь Гитлера, 20 июля. Она спросила Гиммлера, находится ли Альбрехт все еще на свободе и не мог ли он покинуть Германию, Она боялась, что он может отыскать ее мужа в Англии, и возможные последствия их встречи вызывали у нее ужас. "Милый, дорогой рейхсфюрер", — взмолилась она. Ее муж на протяжении нескольких лет пребывал в полном одиночестве и в отличие от остальных военнопленных не имел возможности общаться со своими товарищами по несчастью. Насколько ей было известно из его писем, он слушал британское и германское радио. Пока его вера оставалась непоколебима, но "психологическая нагрузка рано или поздно должна была стать невыносимой, особенно после 20 июля!" Она молила Гиммлера попытаться вернуть его домой и не только ради его семьи, а ради германского народа, в глазах которого он по-прежнему остается символом преданности фюреру, воплощением истинного, первозданного национал-социализма.

    Гиммлер, естественно, не знал о действительном местопребывании Гесса и был бессилен что-либо сделать для его возвращения. Кроме того, его одолевали личные проблемы. К январю 1945 года, когда его личный секретарь передал Ильзе, что запросы о ее муже не [473] увенчались успехом, он был назначен командующим группой армий, защищавших от вторжения союзников подступы к Верхнему Рейну. Вскоре после этого Ильзе получила два письма, отправленные Гессом 13 и 18 июля 1944 года; по ним она догадалась, что потеря памяти была инсценирована им с какими-то, неясными для нее, целями. Тот факт, что Гесс сумел передать ей это, все еще разыгрывая перед своими тюремщиками потерю памяти и зная, что письма его читает цензура, свидетельствует о том, что его психика была отнюдь не расстроена. Новость из Германии о том, что союзные войска сжали кольцо, захватив последний оплот гитлеровского Рейха, глубоко потрясла Гесса; ухаживавшие за ним медики знали, что он жадно слушает военные сводки. Он вышел на улицу и бродил по глубокому снегу, в бессилии расшвыривая его ногами. 4 февраля он решил составить список людей, которые, на его взгляд, чтобы творить такие вещи, какие делали, были, должно быть, загипнотизированы евреями. В список входил король Италии и маршал Бадольо, свергнувший Муссолини и нарушивший слово, данное фюреру, фон Штауффенберг и другие, принимавшие участие в покушении на жизнь Гитлера; сюда же он отнес даже Черчилля, который из антибольшевиков превратился в союзника Сталина. Этот список он попросил отправить Черчиллю. В тот вечер он оделся в мундир Люфтваффе, одолжил нож для резки хлеба и, сев в кресло, дважды ударил себя ножом в левую сторону груди, но сердце не задел и позвал на помощь врача.

    Поправляясь после второй попытки свести счеты с жизнью, он отказывался умываться и бриться. 8 февраля он объявил, что будет поститься, пока не умрет с голоду. В то же время он боялся, что ему отравят воду. Чтобы этого не произошло, он закрывал свой стакан бумагой и обвязывал шнурком. Врачу он сказал, что нож для резки хлеба подложили ему евреи, чтобы подтолкнуть его к мысли покончить с собой. [474]

    Позже он отказался от голодовки и приступил к написанию мемуаров о своем полете в Шотландию и последующих событиях. О первой попытке самоубийства он не упомянул, а лишь констатировал, что в Митчетт-Плейс сломал ногу, после чего доктор "ввел ему в тело яд, воздействующий на мозг". Потом он заметил, что у доктора Риса, поначалу казавшегося ему любезным, появилось в глазах "странное застывшее, апатичное выражение", и он отказывался всерьез воспринимать его заявления о яде. Позже свои подозрения он перенес на лейтенанта Малоуна, сказавшего ему, что такие вещи в Британии невозможны. Тем не менее он дал ему попробовать одну из таблеток, и на другое утро Малоун появился с таким же стеклянным выражением глаз, как доктор Рис. То же самое случилось и с лечащим врачом в Мейндифф-Корт. В первый день у него был чистый взгляд, и он держался прямо: "Когда он пришел навестить меня на другое утро, у него произошли перемены. Вновь слегка апатичный стеклянный взгляд. Он ссутулился и передвигался неуверенно на дрожащих ногах..." Глаза, писал он, свидетельствовали о том, что эти люди получали какой-то, доселе неизвестный препарат, вызывавший такое патологическое состояние. Он вспомнил подсудимых на довоенных московских показательных процессах, делавших самые нелепые признания. У них, судя по отчетам, был такой же отсутствующий взгляд. Сомневаться не приходилось, секретный препарат применяли и там. Он был уверен, что все пытки и страдания, которым его подвергали в Митчетт-Плейс и Мейндифф-Корт, шум, слышимый им в мельчайших подробностях, подсыпаемая в пищу отрава — все это было делом рук людей, находившихся под воздействием наркотика. Самыми страшными из этих сомнамбул, присматривавших за ним, он считал врачей, применявших свои научные знания для наиболее изощренных пыток.

    "Однако какое дело до всего этого было евреям? [475] Их это волновало ничуть не больше, чем британского короля и британский народ. Ибо за всем этим стояли евреи... Британскому правительству внушили мысль попробовать превратить меня в сумасшедшего... чтобы отомстить мне за то, что национал-социалистическая Германия спаслась от евреев... чтобы отомстить мне за то, что я слишком рано пытался покончить с войной, начатой евреями, чем мог помешать им достижению их военных целей..."

    Отрывок свидетельствует о явном умопомрачении.

    А возможно, и нет, так как в его письмах того же периода нет и намека на потерю рассудка. Рейх приходил в упадок: русские вошли в Берлин, и Гитлер на руинах города, бывшего столицей империи, совершил самоубийство. На фоне этих событий поведение Гесса становилось все более странным. Выраженный маниакальный тон оставленного им документа, преувеличенные страдания напоминают о крике отчаяния любовника и клятве отомстить за страдания. Похоже, что он сам верил в то, что писал о евреях. Подобное заявление сделал и Гитлер в своем завещании, написанном перед самоубийством 30 апреля: войну начало владеющее банковским капиталом еврейство, а он предписал своей нации "тщательно соблюдать расовые законы и оказывать беспощадное сопротивление мировому отравителю всех народов, международному еврейству".

    18 июня, то есть через шесть недель после того, как преемник Гитлера, контр-адмирал Дениц, приказал всем германским войскам безоговорочно сложить оружие, перед своими тюремщиками Гесс все еще разыгрывал помешательство, хотя кое-кто уже начал подозревать, что он симулирует. В письме Ильзе он написал несколько строк о фюрере, уже цитируемых ранее:

    "Немногим было дано, как нам, с самого начала принять участие в развитии уникальной личности в [476] радости и печали, заботах и надеждах, любви и ненависти, во всех проявлениях величия — и со всеми ее малыми человеческими слабостями, которые и делают человека любимым".

    Думая о Гитлере, он мыслями был с Ильзе, продолжал он, затем процитировал строчки из Ницше:

    "Я тех люблю, кто, подобно тяжелым каплям дождя, срывающимся с тяжелых, набрякших туч, оповещают о приближении грозы и, как предтечи, падают на землю".

    8 октября, одетый в форму Люфтваффе и летные ботинки, он покинул Мейндифф-Корт, чтобы как военный преступник вместе с другими нацистскими лидерами предстать в Нюрнберге перед судом. С собой он взял большое количество заявлений, признаний и копий писем, написанных им в заключении, а также образцы еды, медикаментов и шоколада. Все это, аккуратно завернутое, запечатанное, пронумерованное и подписанное, он предполагал использовать для своей защиты и как вещественные доказательства, подтверждающие его подозрения в том, что британцы намеревались его отравить.

    Вместе с ним перед судом в качестве "главных военных преступников" должны были предстать двадцать два человека. Всех их поместили в тюремный блок, примыкающий^ зданию нюрнбергского суда. После комфортной л благоприятной обстановки заключения в Великобритании он испытал настоящий шок. Размером девять на тринадцать футов, его камера была обставлена весьма скудно: стальная койка с соломенным матрасом, деревянный стул с прямой спинкой, колченогий стол, умывальник и унитаз без сиденья и крышки. Свет в помещение проникал через маленькое, забранное решеткой оконце под самым потолком в толстой наружной стене. В дубовой двери напротив на уровне глаз имелось [477] квадратное отверстие для электрической лампочки величиной пятнадцать квадратных футов с металлической решеткой и рефлектором. Другого освещения в ночное время суток не было. Через решетку в двери дежурившая снаружи охрана могла вести за ним круглосуточное наблюдение.

    О внезапно наступившей перемене в его жизни ему стало ясно сразу по прибытию. Комендант тюрьмы, полковник армии США Б.К. Эндрюс сказал, что он должен сдать все, что привез с собой. Гесс, прямой и стройный в своих высоких черных летных ботинках, военной выправкой офицера хотел произвести на полковника впечатление, но его старания не увенчались успехом. Он отдал все, кроме небольшого пакета с образцами еды и медикаментов, которые он хотел представить на химический анализ. Однако полковник был непреклонен, и Гессу в конце концов пришлось сдаться.

    Неудивительно, что после этой стычки, когда к нему в камеру заглянул американский психиатр, майор Дуглас М. Келли, он забыл все подробности прежней жизни. Келли напомнил ему, что он родился в Александрии; Гесс изобразил интерес, разыгрывая явное желание оказать содействие. На следующее утро, когда Келли снова навестил его, у него сохранились лишь слабые воспоминания о совершенном накануне путешествии и заключении в тюрьму, хотя об образцах пиши он не забыл и настоятельно попросил присмотреть за ними. Потом его доставили к главному следователю со стороны США, полковнику Джону Г. Амену, перед которым он разыграл тот же спектакль. Он ничего не помнил, доктору даже пришлось ему напомнить, где он родился. В связи с этим он чувствовал себя ужасно, потому что на суде, ждать которого оставалось не так долго, ему предстоит защищаться.

    — Откуда вам знать, что будет, как вы говорите, какой-то суд? [478]

    — Об этом суде столько разговоров вокруг. Я видел об этом в газетах...

    Гесс так вжился в роль, что, должно быть, она стала его второй натурой. После полутора часов мучительной борьбы его отвели в камеру, после обеда он снова был доставлен в кабинет Амена. Там уже находился Геринг. Гесс притворился, что не замечает его.

    — Не посмотрите ли вы сюда, направо, вот на этого господина? — Амен указал на Геринга.

    — На него?

    — Ты что, не знаешь меня? — спросил Геринг.

    — Кто вы?

    — Ты должен знать меня. Мы столько лет были вместе.

    Гесс пояснил, что потерял память. Геринг напомнил ему о событиях, свидетелями которых они оба были, но Гесс каждый раз апатично качал головой; память его не сохранила никаких воспоминаний.

    — Гесс, вспомни 1923 год, то время, когда я был лидером СА, а ты возглавлял один из моих отрядов... Помнишь, как мы вместе совершили путч в Мюнхене... Разве ты не помнишь, как арестовал министра?

    — Я арестовал министра?

    — Да.

    — Похоже, у меня довольно наполненное событиями прошлое...

    — Не помнишь, как улетел на самолете, сам сидел за штурвалом самолета, летевшего в Англию, в эту войну?

    — Нет.

    — У тебя был "Мессершмитт". Помнишь, что ты написал длинное письмо фюреру?

    — О чем?

    — О том, что собираешься делать в Англии. Что ты собираешься заключить мир.

    — Не имею об этом ни малейшего представления.

    Геринг сдался. Полковник Амен велел ему отойти [479] в сторону и, пригласив Карла Хаусхофера, спросил, не узнает ли его Гесс. Гесс разыграл спектакль заново.

    — Рудольф, разве ты больше не узнаешь меня? — спросил Хаусхофер озабоченно. — Мы двадцать лет называли друг друга по имени... Я видел твою семью и ребенка, они все здоровы... — Он приблизился к Гессу и протянул руку. — Можно пожать тебе руку? Твой мальчик замечательно вырос. Ему семь лет. Я видел его...

    — Чтобы успокоить старого друга, — сказал Гесс, могу только сказать, что врачи обещают, что память вернется. Но я не помню вас. Я не знаю вас, но я все вспомню и тогда узнаю старого друга снова. Мне очень жаль.

    Хаусхофер заверил его, что память восстановится; он знал подобные случаи со старыми солдатами.

    — Я вижу, сколько сил отняли у тебя эти последние четыре года, — продолжил он, — но еще я вижу блеск в твоих глазах, как в прежние дни. Особенно мне запомнились те замечательные письма [из плена], которые шли так долго, но она присылала мне и то, что ты писал ей. Так что нам знакомы твои переживания и твоя духовная жизнь...

    Амен позволил Хаусхоферу говорить долго, тот вспомнил былые дни, когда Гесс взял его полетать над Фихтельгебирге, и они кружили над местностью, потому что ландшафт был так красив, он вспомнил о старой матери Гесса, его охотничьем домике в горах, о дубе в Хартшиммельхоф, который он назвал его именем...

    — Хочу взглянуть в твои глаза, потому что двадцать лет я читал, что в них написано, и сегодня я рад видеть, что они слегка оживились и воспоминания возвращаются... Разве ты не помнишь Альбрехта, служившего тебе верой и правдой? Его уже нет с нами.

    В последние дни войны Альбрехта вывезли из тюрьмы, где он томился, и специальный отряд СС [480] расстрелял его, скорее всего по приказу Гиммлера. Но Хаусхофер ему этого не сказал.

    — Все вернется, — продолжал он. — Я вижу, что многое ты уже вспоминаешь. У тебя меняется голос и меняется выражение глаз. Память возвращается к тебе.

    Гесс поборол охватившие его чувства.

    — Мне очень жаль, но все это ничего для меня не значит.

    — Но порой в твоих глазах появляется знакомый блеск, и мне кажется, что ты кое-что вспомнил. В течение тех двадцати лет я часто беспокоился и переживал за тебя...

    Вслед за Хаусхофером ввели фон Папена, чтобы попытаться пробудить воспоминания Гесса, за ним — Эрнста Боля.

    Геринг сказал Болю напомнить Гессу о том, что переводил его письмо.

    — Разве вы не помните,— сказал Боль,— что я перевел ваше письмо герцогу Гамильтону?

    — Нет.

    — Не помните, что отвезли это письмо герцогу Гамильтону и что я был тем человеком, который перевел его?

    — Я ничего этого не помню. У меня не сохранилось никаких воспоминаний на этот счет.

    Боль перешел на английский.

    — Это поразительно.

    Хаусхофер подсказал, может быть, в то время герцога звали не Гамильтон.

    — Вы не помните Клайдсдейла, — спросил он Гесса, — молодого летчика, совершившего полет над Гималаями? Не помните, что он был вашем гостем в Берлине во время Олимпийских игр, и тогда его звали Клайдсдейл? Потом он стал Гамильтоном... Не помните этого? Не помните его?

    — Если я не помню человека, которого знал [481] двадцать лет, — парировал Гесс, — как я могу помнить какого-то Клайдсдейла?

    — Если бы я принес его фотографию, — не унимался Хаусхофер, — возможно, ты бы вспомнил его, потому что мы считали его очень симпатичным. Помнишь, ты восхищался его подвигом, когда он перелетел через Эверест, когда упал с высоты 2000 метров и едва спасся? Не помнишь, что все это произвело на тебя сильное впечатление?

    — Если я не помню других вещей, оказавших на меня куда более сильное впечатление, — сказал Гесс несколько неуверенно, — как я могу помнить это?

    Несмотря на тяжелую эмоциональную атаку, Гесс сохранил безучастное выражение лица и бесстрастное поведение, Хаусхофер в конце концов поверил ему и был совершенно раздавлен. Больше говорить со своим учеником, старым другом и покровителем ему не придется. Нацизм нанес ему душевную, психическую и эмоциональную травму. Пять месяцев спустя он попросил второго своего сына, Гейнца, не ставить на его могиле никаких опознавательных знаков, а потом вместе со своей женой, "не арийкой" Мартой, они пришли к любимому ручью близ их дома и оба приняли яд.

    Разыгрывать амнезию Гесс продолжал на протяжении всего октября и ноября. Эту стратегию он взял на вооружение, чтобы избежать допросов в Берлине, и, вероятно, сейчас не знал, для чего он продолжает это делать; несомненно, он находился под пристальным вниманием, несомненно, ему нравилось противостоять, вероятно, таким образом он хотел отомстить судьбе и своим тюремщикам, разрушившим его мир. Психиатры единодушно приписывали амнезию "истеричности" его характера.

    Вскоре он забыл, что привез с собой в тюрьму какие-то документы, признался он. Когда полковник [482] Амен дал ему прочесть один или два из них, он изумился.

    — Здесь сказано: "Кроме средства, вызывающего зубную боль, там содержалось сильное слабительное и также сильный яд, разрушающе действующий на слизистую оболочку" — и далее — "От последнего во рту сгущалась кровь, и начинал гореть огнем кишечник!" — Гесс покачал головой.

    Позже ему провели очную ставку с его бывшими секретаршами, Хильдегард Фат и Ингеборг Шперр; он так и не вспомнил, что когда-либо виделся с ними прежде, этот отказ впоследствии мучил его несколько лет, поскольку Хильдегард разразилась слезами. На этой встрече присутствовал тюремный психиатр Келли. Он также приходил допрашивать Гесса в камеру и подвергал его и других заключенных различным тестам, включая "чернильное пятно", или тест Роршаха. Суть его состояла в том, что больному поочередно предъявляли десять карточек с "чернильными пятнами" различной конфигурации и спрашивали, какой рисунок изображен. Келли считал, что посредством ответов испытуемого опытный исследователь мог составить "полную картину его личности". Гесс тоже принимал участие в тестировании. На второй карточке он разглядел "двух людей, говорящих о преступлении; у них были кровавые мысли"; на девятой — "перекрестье фонтана".

    На основе его ответов Келли пришел к выводу, что имеет дело с "выражение шизоидной личностью с истерическими и маниакальными тенденциями". На деле тест Роршаха был всего лишь объектом поклонения, но Келли был внимательным и тонким наблюдателем. Он заметил, что амнезия Гесса имеет подозрительные отклонения; в официальном рапорте он отметил, что Гесс, вероятно, "так долго внушал себе амнезию, что сам в нее поверил". К 16 октября он пришел к недвусмысленным выводам: [483]

    (а) Заключенный Гесс является психически здоровым и дееспособным.

    (б) Заключенный Гесс является неврастеником истерического типа.

    (в) Его амнезия имеет смешанную этиологию и происходит от самовнушения и сознательной симуляции истерической личности.

    Для преодоления амнезии Келли предложил гипноз, усиленный воздействием внутривенного введения амитала натрия или пентотала. Гесс, помня, как провел майора Дикса, сказал, что готов сотрудничать, но когда Келли сказал, что никогда не слышал, чтобы лечение не приносило эффекта, передумал и отказался. Проведение эксперимента без его согласия считалось слишком опасным. Как бы то ни было, его память или ее отсутствие имела прямое отношение к его способности защищать себя на предстоящем судебном процессе. В связи с этим возникла необходимость показать его ведущим психиатрам. Прийти к единодушному мнению они не сумели, тем не менее сделали однозначный вывод, что Гесс психически больным не был. Три психиатра из России констатировали:

    "На вопросы он отвечает быстро и точно. У него связная речь, умозаключения точные и правильные и сопровождаются выразительными жестами... интеллект в норме, в некоторых случаях выше нормы. Движения естественные, без физических усилий. Никакие безумные фантазии он не предъявляет..."

    Они пришли к выводу, что его потеря памяти представляет собой "истерическую амнезию, сформировавшуюся на основе подсознательного стремления к самозащите, а также намеренной и сознательной склонности к ней...". Его состояние от несения ответственности его не избавляет.

    Другой рапорт с довольно близкими выводами подписали француз, представители Британии и Канады и двое американцев: [484]

    "Рудольф Гесс страдает от истерии, частично характеризующейся потерей памяти... Кроме того, имеет место сознательное преувеличение объема утраты памяти и склонность пользоваться этим с целью защитить себя от обследования. Мы считаем, что его истерическое поведение... является защитной реакцией на обстоятельства, в которых он оказался в Англии; что со временем оно стало частично привычным и будет продолжаться до тех пор, пока он будет находиться под угрозой неминуемого наказания".

    Британско-канадский представитель медицинского консилиума, доктор Д. Юэн Кеймрон из Мак-Джильского университета Монреаля, пионер конвульсивной электрошоковой терапии и применения наркотиков, впервые предложивший контроль над психикой, получил впоследствии скандальную известность за сотрудничество с директором ЦРУ, Аланом Даллесом, в процессе которого родилась методика "промывки мозгов". Даллес, из Швейцарии руководивший деятельностью американской разведки в Германии и теперь находившийся в Нюрнберге, пригласил Кеймрона вместе пообедать и под строжайшим секретом сказал ему, что имеет все основания предполагать, что Гесс по приказу Черчилля был тайно казнен, и человек, выдающий себя за Гесса, был самозванцем. Есть простой способ проверить это, продолжил он: у настоящего Гесса имелся на левом легком шрам, оставшийся после ранения, полученного в годы Первой мировой войны. Кеймрон согласился во время допроса Гесса провести его физическое обследование. Но сделать это он не смог, так как заключенный был прикован наручниками к своему охраннику, а охранник сказал, что снять наручники права не имеет. Кеймрон настаивать не стал.

    Неизвестно, как Даллес пришел к такому выводу, но несомненно одно— потеря памяти и странное поведение Гесса этому способствовали. На основе [485] допросов остальных заключенных видно, что Кеймрон был не единственным, с кем Даллес поделился своими подозрениями. У Розенберга настойчиво допытывались, не заметил ли он, чтобы Гесс проявил какие признаки узнавания, когда в первый раз увидел его в Нюрнберге, и было ли что, на его взгляд, странное в его поведении по сравнению с тем, каким он его помнил. Хотя, возможно, вопросы эти были связаны с желанием проверить, действительно ли Гесс потерял память или только притворялся.

    Судебный процесс начался 20 ноября. Заключенных по одному выводили из камер и на лифте доставляли в зал заседаний, расположенный выше. Там у стены напротив места для судьи друг за другом были установлены две скамьи с прямыми спинками. Ряды между ними предназначались для адвокатов и других официальных лиц. С правого края первой скамьи сидел Геринг, рядом с ним был Гесс, слева от него — Риббентроп; на второй скамье сразу за ними сидели два адмирала, Дениц и Редер.

    Гитлер и Геббельс под руинами канцелярии покончили с собой. Гиммлер находился в британском следственном центре в Люнеберг-Хите{10}, а Мартин Борман исчез, и о его местоположении никто не знал. В последующие недели и месяцы трое обвиняемых на правом конце скамьи подсудимых естественным образом стали главными действующими лицами заключительного акта драмы: Геринг, считая себя преемником фюрера, взял на себя роль предводителя и потребовал от других оказывать стойкое сопротивление обвинителям; Дениц, короткое время прослуживший преемником фюрера и несогласный с его самовыдвижением, в вопросах первенства молча противостоял Герингу, но был также исполнен решимости защитить [486] запятнанную честь вооруженных сил; Гесс, заместитель фюрера и его преданнейший толкователь, принимать участие в судебном разбирательстве отказался и поэтому сколько-нибудь весомой силы не имел.

    Внешне картина представлялась иной. Для тех, кто видел нацистских лидеров в период расцвета их славы, перемена, происшедшая с людьми на скамье подсудимых, была разительной. "Какими мелкими, незначительными и заурядными они выглядели", — писал Артур Уильям Шерер{11}, бывший корреспондент в Берлине. Геринг в выцветшей летной форме без обычного иконостаса из медалей напоминал ему добродушного флотского радиооператора, сидевший за ним Дениц, в штатском костюме, с прямой осанкой — клерка из бакалейной лавки, фон Риббентроп, "ссутулившийся и побитый, выглядел невероятно состарившимся", и Гесс... он недоумевал, как могли этого сломленного человека поставить едва ли не во главе великого народа? Лицо у него было костлявым, как у скелета, рот подергивался, а "его когда-то яркие глаза безучастно и бездумно блуждали по залу".

    Драматическое появление судей победивших союзных держав, вступительные речи с описанием масштабов злодеяний, творимых нацизмом в оккупированных странах и в самой Германии, и призывом к новому порядку не повторять ошибок прошлого, оставили основных обвиняемых внешне невозмутимыми: Геринг держался вызывающе, Гесс демонстрировал напускное безразличие, всем своим видом говоря, что потеря памяти делает его всего лишь сторонним наблюдателем событий. Но после обеда 29 ноября они внезапно были выведены из состояния спокойствия. Председатель суда, главный судья Лоренс, объявил про показ документального фильма о концентрационных лагерях, снятого американскими войсками на последней стадии войны. Свет в зале суда погас, остались гореть лишь флюоресцентные лампочки, встроенные в панели скамьи подсудимых. На лица [487] обвиняемых они отбрасывали призрачные отблески. Келли и еще один американский психиатр, вооружившись блокнотами и ручками, встали по обе стороны скамьи подсудимых, чтобы наблюдать за их реакцией во время демонстрации фильма.

    Начиналась лента с показа сцен погребения жертв заживо в каком-то амбаре. Гесс тотчас проявил заинтересованность и уставился на экран, как выразились наблюдатели, "подобно вурдалаку, его глаза из-за освещения казались провалившимися". Остальные, пока шел фильм, опускали головы, закрывали глаза, отводили взгляды; Ганс Франк, губернатор генерал-губернаторства Польского, стараясь подавить слезы, часто мигал глазами, делал судорожные глотательные движения; Геринг сидел, опершись на панель перед собой и не поднимая глаз, "выглядел он понурым". Первым не выдержал Вальтер Функ, бывший глава Рейхсбанка; глаза его затуманились слезами, он вытер их, высморкал нос и опустил взгляд. "Гесс, ошарашенный, продолжал смотреть", записали наблюдатели, когда в трудовом лагере были штабеля трупов. Дениц, потупив голову, опустил взгляд; Функ плакал, не скрывая чувств. На экране тем временем появились печи крематориев, потом абажуры, изготовленные из человеческой кожи; зал суда громко охнул, Геринг закашлялся, Функ произнес: "Ужасно".

    Когда фильм закончился и в зале снова загорелся свет, стояла гробовая тишина. Как следует из записей наблюдателей, Гесс, проявивший к показу сдержанный интерес, сказал: "Не верю этому". Геринг, от безмятежности которого не осталось и следа, шепотом попросил его помолчать. Суд поднялся и молча удалился. Председатель, лорд-судья Лоренс, даже забыл объявить перерыв.

    Когда психиатры зашли потом к Гессу в камеру, он был расстроен и все время бормотал: "Не понимаю... не понимаю..." [488]

    На другое утро, в пятницу 30 ноября, перед судом для дачи показаний предстал генерал Эрвин Лахоузен, один из доверенных людей Канариса в абвере. Он рассказал о реакции Канариса на уничтожение во время польской кампании интеллигенции, дворянства, духовенства и еврейства и процитировал его слова: "Настанет день, и мир заставит Вермахт, на глазах которого происходили эти события, отвечать за содеянное". После обеда Лахоузен поведал о массовых убийствах, совершенных зондеркомандами Гейдриха на оккупированной территории России.

    Когда он закончил дачу свидетельских показаний, был объявлен перерыв, во время которого суду предстояло рассмотреть заявление адвоката Гесса, доктора Понтера фон Роршейдта, о том, что его подзащитный не в состоянии предстать перед судом. Подсудимых увели, всех, кроме Гесса. Перед фон Роршейдтом стояла невозможная задача подготовиться к защите клиента, утверждавшего, что ничего не помнит. Но прежде, чем он успел подняться, чтобы обратиться к суду, Гесс сказал ему, что собирается объявить, что память к нему вернулась. Фон Роршейдт, привыкший к такого рода выходкам, ответил, что тот волен поступать так, как хочет; потом поднялся и начал подготовленную речь, суть которой сводилась к тому, что амнезия Гесса лишает его возможности адекватной защиты. Гесс слушал, что само по себе было необычным для его прежнего поведения в зале суда; он решил, что как только ему будет позволено, он скажет суду, что память его восстановилась. Этому преобразованию способствовали (как они это утверждают) два человека. Одним из них был комендант тюрьмы, полковник Эндрюс, сказавший Гессу в лицо, что тот притворяется и что такое поведение нельзя назвать мужским. Доктор Джильберт, новый психиатр, сообщал в своем рапорте, что накануне специального слушания, которое должно было состояться после обеда, сказал Гессу, (нарочно), что [489] его, вероятно, посчитают неправоспособным и исключат из процесса. Гесс испугался и возразил, сказав, что вполне правоспособен. Вероятно, изменить тактику его заставил страх, что его дисквалифицируют и потом упрекнут в том, что он хотел избежать ответственности и, симулируя амнезию, отказался от фюрера. Обмен мнениями между фон Роршейдтом и обвинением длился около часа, в конце концов Гессу дали слово. Он поднялся и вытащил из кармана клочок бумаги.

    — Господин председатель! (Щелкнув каблуками, он кивнул председателю суда Лоренсу.) Считаю необходимым сказать вот что... Чтобы исключить возможность объявить меня неспособным защищать себя, — несмотря на мое желание участвовать в судебных слушаниях и услышать вынесенный мне приговор рядом с моими товарищами, — я хочу сделать перед Трибуналом следующее заявление, хотя первоначально намеревался сделать это на более поздней стадии суда.

    Впредь моя память снова будет исправно работать. Причины, побудившие меня симулировать потерю памяти, имели тактическую природу. На самом деле у меня лишь немного снизилась способность концентрироваться, но моя способность следить за разбирательством, защищать себя, задавать вопросы свидетелям, отвечать на них самому не пострадала.

    Особо подчеркиваю, что несу полную ответственность за все, что сделал, подписал лично или вместе с другими. Мое принципиальное мнение, что Трибунал не компетентен, от сделанного мной заявления не изменилось. Потерю памяти я также симулировал при встречах с моим официально назначенным защитником. Следовательно, его утверждения на этот счет были совершенно искренними.

    Когда он закончил говорить, мертвую тишину нарушил шепот и смешки, раздавшиеся с мест, отведенных для прессы. Несколько репортеров метнулись к выходу. Председатель суда призвал зал к порядку, потом [490] объявил перерыв. Фон Роршейдт повернулся к Гессу; теперь давать показания его точно сочтут неправоспособным, сказал он с упреком.

    Потом Гесса в камере навестил доктор Келли. Как следует из дневника, который продолжал вести Гесс, "он светился радостью" и сказал, что должен поздравить его за эту блистательную игру. Из отчета же Келли явствует, что Гесс светился от гордости, как актер после премьеры.

    — Как у меня получилось? — спросил он. — Я был хорош, не правда ли? Всех потряс, вам не кажется?

    На следующее утро председатель суда Лоренс объявил, что, прослушав заявление Гесса, трибунал пришел к мнению, что он в состоянии отвечать перед судом; таким образом прошение со стороны защиты отклоняется.

    Решение восстановить память не повлияло на отношение Гесса к суду. Он продолжал разыгрывать безразличие, не надевал наушники, обеспечивавшие синхронный перевод, читал на слушаниях книги, перешептывался с Герингом и другими соседями по скамье подсудимых, широко улыбался и даже иногда громко похохатывал. Несмотря на это представление, из писем, которые он умудрялся передавать Ильзе под предлогом записок к адвокату, следовало то, что он был в курсе происходящего в зале. В январе следующего года, описывая судебное разбирательство, он называл его временами страшным, временами скучным, временами интересным. Он уверял ее, что ни внешне, ни внутренне не переменился и просит Всевышнего даровать ей силы, как даровал ему. Позже в заключительной речи суду он скажет: "У меня нет духовной связи с Церковью, но я глубоко религиозный человек. Я убежден, что моя вера в Бога превосходит таковую большинства людей".

    К этому времени фон Роршейдта, которому, как он писал, не слишком доверял, он заменил "самым [491] проницательным, самым агрессивным из юристов [защиты]" в суде, доктором Альфредом Зейдлем, представлявшим Вильгельма Фрика. Сначала он думал защищать себя сам, но его убедили, что отсутствие знаний в области права если не исключит эту возможность, то во всяком случае сильно затруднит ее. Зейдль посоветовал ему на заседаниях сохранять внешнее безразличие.

    Слушание его дела началось 7 февраля. Ему предъявили четыре пункта обвинения: заговор против мира и человечества; планирование и развязывание завоевательных войн; военные преступления, включая убийства и злодеяния по отношению к гражданскому населению; преступления против человечества, включая насаждаемый и систематический геноцид. Поскольку почти не было обнаружено документов, связывающих его с конкретными решениями, обвинение сделало основной упор на то, что его участие в названных преступлениях было обусловлено самим его положением и сетью его отделов. Указы, под которыми, наряду с другими, стояла и его подпись, приводились в качестве доказательства его участия в "Нюрнбергских" расовых законах 1935 года и в разделе Польши в октябре 1939 года. В отношении расовой политики, проводимой в Польше и позже в других оккупированных восточных областях, наиболее опасным для него из обнаруженных документов был его приказ оказывать партийное содействие набору членов в ряды Ваффен-СС, боевые отряды СС; кроме того подчеркивалось, что он сам имел чин обергруппенфюрера СС. В приказе говорилось:

    "Отряды Ваффен-СС более других вооруженных отрядов подходят для выполнения на оккупированных восточных территориях специальных заданий, в силу интенсивной национал-социалистической подготовки по вопросам расы и национальной принадлежности".

    Давать свидетельские показания Зейдль ему не позволил. Вероятно, по той же причине, по которой [492] рекомендовал ему продолжать разыгрывать безразличие. В этом было бы мало проку, так как Гесс начал снова страдать от потери памяти. Первые признаки этого доктор Джильберт обнаружил у него в конце января; в феврале состояние его прогрессивно ухудшалось, и, как записал Джильберт в отчете, к началу марта "он вернулся к состоянию полной амнезии". Джильберт считал амнезию подлинной. Такого же мнения придерживался другой тюремный психиатр, полковник У.Г. Данн, полагавший, что потеря памяти спровоцирована участием Гесса в судебных процедурах и знакомством с бессчетным количеством доказательств преступлений и злодеяний, совершенных нацизмом: "амнезия служит ему защитой от ужасов реальности, с которой он столкнулся".

    Здесь мы подошли к сути проблемы, возникающей в связи с реакцией Гесса на жестокости, совершавшиеся во имя его идола. Свидетельства безобразных пыток, массового садизма, рабского труда в невероятных, нечеловеческих условиях, низведение человеческой личности до уровня так называемых "моллюсков" с пустым взглядом, лишенных воли к жизни, ужасающих медицинских экспериментов на заключенных концентрационных лагерей, массовых расстрелов, сожжений, удушений газом в автофургонах и в специально построенных газовых камерах заводов-крематориев, где смерть была поставлена на конвейерную основу, — подобные описания из дня в день, из недели в неделю, способны заставить содрогнуться крепчайшие из нервов. Гесс был человеком сентиментальным, чувствительным и "мягким", как отмечали его соратники. В глубине души он не мог не понимать, что за всем этим стоял его фюрер — и он сам, поскольку все происходившее было необходимостью и неизбежным результатом нацистского мировозрения. Не трудно представить, что Гесс мог найти спасение от этого кошмара в бегстве в мир нереального. В конце концов, в Великобритании в качестве формы самозащиты один раз он [493] обвинил во всех бедах евреев, в другой — притворился, что потерял память. Возможно, на этот раз, как полагали его психиатры, он на самом деле на короткое время впал в амнезию. Однако это не сочетается с рациональностью, проявляемой им в письмах домой. В то лето в Нюрнберге его память должным образом восстановилась; "чудо снова свершилось... WVW",— писал он Ильзе.

    К этому времени адвокаты уже выступили со своими заключительными речами. 31 августа каждому из подзащитных было разрешено сделать собственное короткое заявление. Первым был Геринг. "Немецкий народ всецело доверился фюреру, — сказал он, — и во время его авторитарного правления не имел никакого влияния на события; он не был виновен. Что касается его самого, им двигала горячая любовь к своему народу, стремление сделать его счастливым и свободным". Следующим председатель суда Лоренс назвал имя Гесса. Тот, сославшись на слабое здоровье, попросил разрешения говорить не вставая. — Конечно, — позволил Лоренс. "Некоторые из моих товарищей, присутствующих здесь, могут подтвердить, что в начале судебного разбирательства я предсказал следующее, — начал Гесс, первое, что появятся свидетели, которые под присягой дадут ложные показания, создав при этом наиблагоприятнейшее впечатление и сохранив честнейшую из репутаций. Второе, что следует принять во внимание, что суд получит показания, данные под присягой, содержащие ложные сведения. Третье, что некоторые из немецких свидетелей , вызовут у подзащитных удивление и недоумение. Четвертое, что некоторые из подзащитных будут вести себя весьма странно; делать бесстыдные заявления в адрес фюрера; обвинять в преступлениях собственный народ; обвинять друг друга..."

    Все эти предсказания, продолжал он, сбылись. [494] После чего в иносказательной форме, ввиду того, что в суде присутствовали представители России как союзной державы, он припомнил московские показательные судебные слушания 1936-1938 годов и подсудимых, столь удивительным образом обвинявших себя. Чтобы заставить их говорить подобным образом, были использованы "загадочные средства"; применение этих же средств могло заставить их поступать согласно отданным приказам.

    "Последний момент имеет огромное значение в связи с деятельностью персонала немецких концентрационных лагерей, не поддающейся иначе никакому иному объяснению. Сюда же следует отнести ученых и врачей, выполнявших на заключенных эти ужасные и жестокие эксперименты. На такие действия нормальные люди не способны, тем более врачи и ученые..."

    Речь его продолжалась около двадцати минут, когда председательствующий напомнил ему, что не может позволить говорить так долго. Гесс ответил, что в таком случае будет вынужден воздержаться от заявления, которое собирался сделать. Вместо этого он сказал, что не намерен защищаться от обвинений, предъявляемых ему людьми, которые, на его взгляд, неправомочны обвинять ни его, ни его соотечественников, и обсуждать обвинения, касающиеся чисто германских дел, не станет.

    "Много лет своей жизни, — продолжал он, — я проработал под началом величайшего сына моего народа, рожденного впервые за тысячи лет его истории. Даже если бы это было в моей власти, я бы не захотел вычеркнуть этот период из своей памяти. Я счастлив, что выполнил свой долг перед народом — свой долг немца, национал-социалиста, верного последователя фюрера. Я ни о чем не сожалею.

    Если бы мне пришлось начинать все сначала, я бы сделал все то же самое. Даже если бы я знал, что в конце меня ждет смерть на погребальном костре. Что бы люди ни делали, в один прекрасный день я [495] предстану перед судом Вечности и буду держать ответ перед Ним, и я знаю, что Он сочтет меня невинным".

    Вердикт был вынесен 1 октября. Гесс, приготовившийся к высшей мере наказания, продолжал разыгрывать безразличие и не надел наушники. Его признали виновным в добровольном и активном участии во всех актах агрессии Германского государства, приведших к войне, однако, хотя и имелись доказательства, подтверждающие участие руководимой им партийной канцелярии в распространении приказов, связанных с совершением военных преступлений, Трибунал не счел их достаточными для признания его вины. Таким образом, он был признан виновным по первому и второму пунктам обвинения — в заговоре и преступлениях против мира — но в военных преступлениях и преступлениях против человечества его вина установлена не была.

    Приговоры были зачитаны во второй половине того же дня. Надеть наушники Гесс не удосужился и на этот раз.

    "Подсудимый Германн Вильгельм Геринг, на основании предъявленного вам обвинения Международный Военный Трибунал приговаривает вас к смерти через повешение".

    "Подсудимый Рудольф Гесс, на основании предъявленного вам обвинения, Международный Военный Трибунал приговаривает вас к пожизненному заключению".

    После объявления приговоров подсудимых по одному развели по камерам, где их встречал Джильберт. Бледный, с повлажневшими глазами, Геринг, задыхаясь от переполнивших его эмоций, срывающимся голосом попросил на некоторое время оставить его одного. Он был близок к обмороку. Гесс "вошел с гордо поднятой головой и нервно посмеиваясь". Джильберту он сказал, что не слушал; к чему его приговорили, он не знал. [496]


Глава 29.

    Шпандау

    Тюрьма Шпандау представлялась подходящим местом для содержания семи осужденных, приговоренных к заключению. Построенная в конце девятнадцатого века, она имела вид красной кирпичной крепости с зазубренными стенами и башнями. Нацисты использовали ее в качестве перевалочного пункта, откуда политических заключенных рассылали по концентрационным лагерям. Годилась она также и для казни, так как наряду с некоторыми другими берлинскими тюрьмами была оборудована новой гильотиной и наклонным, выложенным плиткой полом для стока крови, а также балкой с крючьями, на которой одновременно можно было повесить восьмерых людей. Во время подготовки помещения для приема семи нюрнбергских осужденных смертоносный аппарат из нее убрали. Маленькие одиночные камеры модифицировали, чтобы исключить возможность самоубийства. На стене из красного кирпича возвели высокую ограду из колючей проволоки и пропустили по ней ток напряжением 4000 вольт. Делалось это для исключения попыток побега. Кроме того, через равные промежутки на стене установили деревянные сторожевые башни и оснастили периметр прожекторами.

    Тюрьма находилась в Британском секторе Берлина, на западной оконечности города, близ озер, но [497] охрану ее несли все четыре державы-победительницы: Соединенные Штаты, Советский Союз, Великобритания и Франция. Управление тюрьмой и ее охрана осуществлялась коллегиально. Каждая сторона назначила своего начальника и заместителя и выставила по тридцать два солдата для несения наружной караульной службы. Смена командования тюрьмой происходила раз в месяц, дежурство продолжалось один месяц и повторялось с периодичностью раз в четыре дня. Кроме внешней охраны, имелась охрана внутренняя, следившая за заключенными и насчитывавшая восемнадцать человек, и вспомогательный персонал.

    Работы по подготовке тюрьмы были завершены к июлю 1947 года, и в пятницу, 18-го числа, семеро заключенных из Нюрнберга прибыли в аэропорт Гатов в Берлине. Там каждого, приковав наручниками к своему охраннику, поместили в автобус, промчавший их по руинам еще не восстановленного города к тюрьме. В Шпандау были доставлены два адмирала — Карл Дениц и Эрих Редер; министр иностранных дел, занявший впоследствии пост протектора Богемии и Моравии, Константин фон Нейрат; архитектор Гитлера и министр вооружений, Альберт Шпеер; бывший министр экономики, президент Рейхсбанка, Вальтер Функ; вождь молодежи Рейха и гауляйтер Вены, Бальдур фон Ширах; и бывший заместитель фюрера, Рудольф Гесс. Как только главные ворота за ними закрылись, наручники с заключенных сняли. По выложенному булыжником двору их проводили к ступеням центрального входа, по которым они поднялись к главному тюремному блоку. Там, в главном караульном помещении, их заставили раздеться и оставить одежду и другие вещи личного пользования. Взамен каждому выдали грубую сине-серую робу с номером, из тех, что носили заключенные концентрационных лагерей. Отныне каждый из них до конца срока пребывания в тюрьме будет известен под присвоенным ему номером. [498]

    Побледневший и похудевший Гесс, с поседевшей, когда-то пышной шевелюрой темных волос и угрюмым выражением лица, получил номер семь.

    После медицинского осмотра его, последнего из семерки, проводили через главные железные двери в коридор, по обе стороны которого тянулись камеры. Двери за спиной с металлическим лязгом захлопнулись. Его камера находилась в конце коридора справа, рядом с камерой Редера. Помещение со сводчатым потолком имело три метра в длину, почти два с половиной в ширину и немногим менее четырех в высоту. По словам Альберта Шпеера, голые стены были выкрашены грязно-желтой краской с белой полосой сверху. Напротив двери под потолком имелось небольшое оконце с коричневым целлулоидом вместо стекла и решетками снаружи и внизу. У левой стены стояла черная металлическая кровать с серыми одеялами. Из другой обстановки был старый, покрытый коричневым лаком, обшарпанный стол, размером сто на шестьдесят сантиметров, деревянный стул с прямой спинкой, на стене висел открытый кухонный шкафчик, шестьдесят сантиметров на сорок, с единственной полкой. В углу у двери стоял смывной унитаз с черным сиденьем.

    Время близилось к ночи, когда Гесс вошел в свою камеру. Возможно, в этот момент в его памяти промелькнули воспоминания о свободной жизни, чудесных видах озаренных солнцем сельских пейзажей Германии, которыми он любовался во время полетов. Стальная дверь с грохотом затворилась за ним; и он услышал, как в замке повернулся ключ и лязгнул засов.

    * * *

    Сорок лет спустя, в понедельник утром, 17 августа 1987 года, своего последнего дня жизни, он проснулся в другой камере. В ней он провел почти восемнадцать лет. Туда он был переведен после пребывания в [499] соседнем британском военном госпитале, куда попал в конце 1969 года с раком двенадцатиперстной кишки. Подлечив, его поместили в сдвоенную камеру, служившую когда-то семи заключенным часовней. Спал он с тех пор на медицинской кровати с регулируемыми по высоте головным и ножным концами. Справа от нее стояла больничная тумбочка, слева — стол с электрическим чайником, кружкой и другими принадлежностями для чая и кофе, а также настольная лампа. Над ним на стене висела карта лунной поверхности, присланная НАСА из Техаса. Он стал самодеятельным экспертом по изучению космоса. Дверь его больше не запирали, чтобы в случае острой необходимости он имел возможность беспрепятственно выйти в туалет. Теперь, вместо шести, его будили в семь часов утра, и то скорее формально.

    Его волосы стали совершенно седыми, а спина, пораженная артритом, сгорбилась и не гнулась; влево его голова не поворачивалась, а вправо — только частично. Запрокинуть голову назад и не потерять равновесия он тоже не мог; левая его рука почти не работала. У него были проблемы с сердцем и кровообращением, по поводу чего он принимал многочисленные лекарства. Ему было девяносто три года.

    Полжизни, без нескольких месяцев, он провел в заточении. Со дня его полета в Шотландию прошло сорок шесть лет, 16901 день. В Шпандау он пробыл 14641 день, из которых 7626 он был единственным ее заключенным. Охрана тюрьмы по-прежнему осуществлялась четырьмя державами-победительницами, каждый месяц сменявшимися в карауле. Обо всех происшествиях, существенных и несущественных, начальник караула производил запись в особую книгу, требования к заполнению которой за прошедшие годы оставались почти такими, как в те дни, когда были составлены, и в памяти еще были свежи воспоминания об ужасах свидетельских показаний Нюрнбергского [500] процесса. Был ли кто на свете, кто провел в заточении больший срок, неизвестно, западные судьи устанавливать рекорд не собирались — советский судья настаивал на смертной казни. В любом случае срок его заключения превосходил все нормы "пожизненного" заключения в западных государствах. Самой изощренной пыткой в его наказании была надежда на освобождение.

    В Нюрнберге, узнав о приговоре суда, он нашел выход в спасительной фантазии, состоявшей в надежде на то, что западные державы найдут возможность освободить его и поставить во главе новой Германии, чтобы противостоять "большевизации" Европы, которую он предсказал, находясь в Британии; теперь опасность стала реальной, Черчилль заговорил о "Железном занавесе", разделившем Европу. Он так глубоко уверовал в свою фантазию, что уговорил власти в Нюрнберге предоставить ему пишущую машинку и месяцы до перевода в Шпандау потратил на подготовку сообщений для печати с перечислением назначенных им министров и поставленных перед народом задач; он даже составил первую свою речь, обращенную к новому Рейхстагу. Начиналась она с панегирика в память усопших, "в первую очередь, одного среди мертвых; основателя и вождя Национал-социалистического Рейха, Адольфа Гитлера". Фюрер, сказал он, взял на себя труд покончить с собой, так как не мог примириться с непочтительным обращением. "Он не мог согласиться с правомочием судей, не имевших права судить его..."

    Государство, руководителем которого видел себя Гесс, едва ли отличалось от фюрерского государства Гитлера, но без грубого попрания человеческих норм. Евреи, к примеру, "чтобы спастись от гнева немецкого народа", могли попроситься в специальные лагеря, где их ждала защита и "гуманные по возможности" условия. Не следует думать, что эта программа в такой же [501] мере свидетельствовала о его умопомрачении, как приступы амнезии в прошлом, потому что Дениц тоже воображал, что будет приглашен возглавить новое германское государство.

    Тюрьма Шпандау на время вернула Гесса, Деница и других к мрачной реальности. Обозначенные номерами и обреченные на анонимность, они не могли общаться друг с другом ни в короткие минуты пребывания в душевых, ни во время мимолетных встреч в коридорах камерного блока, ни во время тридцатиминутных прогулок вокруг старой липы в тюремном дворе, проходивших под неусыпным наблюдением охраны. Держа руки за спинами, они громко цокали по твердому грунту толстыми деревянными подошвами тюремной обуви. В первые месяцы охранники держались настороженно, перенося на семерку ненависть, порожденную нацистским режимом. Общение с заключенными проходило на уровне приказов. Пищу узники ели в одиночестве, в своих камерах прямо с жестяных подносов. Чтобы исключить возможность самоубийства, ножей и вилок не подавали. Еда была такой малокалорийной, что заключенные теряли вес, вскоре тюремная одежда болталась на их костлявых фигурах, как на вешалках. Альберт Шпеер ловил себя на том, что ползает по полу камеры в поисках упавших крошек хлеба. Впервые в жизни он испытывал недостаток еды. "Постоянный голод, слабость", — записал он в дневнике, который тайно вел на туалетной бумаге и передавал на волю.

    Они сами убирали свои камеры и стирали тоже сами — вручную, в железных котлах — исподнее, носки и постельное белье. Ночной сон их регулярно прерывался тюремщиками, включавшими свет с целью "проверки". Русская охрана считала необходимым проделывать это каждые четверть часа, о чем свидетельствует рапорт о "моральной пытке" заключенных, составленный в 1950 году французским тюремным капелланом. [502]

    Письма домой разрешалось им писать раз в месяц, и раз в месяц — получать весточку с воли. Письма подвергались цензуре, не дозволялось упоминать о Третьем Рейхе и его политических деятелях, о Нюрнберге и политике того времени. От скуки и полного одиночества спасали книги; они также не обходились без цензуры, дабы не содержали запретных тем. В основу тюремной коллекции легла библиотека, собранная Гессом в Великобритании. Редер стал страстным ее читателем.

    Другим спасением был сад. В момент их поступления в Шпандау он состоял из беспорядочных зарослей орешника и кустов сирени, утопавших в высоком, по пояс, бурьяне. В первое лето они перекопали землю и посеяли овощи. Фон Нейрат, единственный, кто разбирался в садоводстве, получил звучный титул "Главный директор по садостроительству"; Альберт Шпеер свой талант архитектора использовал, рисуя планы облагораживания участка. "Как мы потели!" — писал Гесс домой, рассказывая о своем труде. Сомнительно, правда, чтобы он говорил это о себе, так как работать он отказывался. Для отказа он находил две причины: во-первых, они не были приговорены к каторжным работам, во-вторых, Нюрнбергский Трибунал он в любом случае расценивал как неполномочный. Зимой, когда работы в саду прекращались, они клеили из бумаги конверты. Гесс в это время года выходить из камеры отказывался. Когда приходили охранники, он стонал и причитал, притворяясь, что страдает от желудочных болей. То же происходило и в саду. "Уклонист Гесс, как всегда, сидел на скамейке", — писал Шпеер на втором году их заключения. В то время как другие прилежно трудились (возможно, в надежде на смягчение приговора), зарекомендовав себя образцовыми заключенными, Гесс уклонялся от сотрудничества с самого начала. Временами он отказывался вставать с постели и оставался лежать, жалуясь на недомогание, [503] до тех пор, пока охранники не сбрасывали его на пол. Однажды, записал Шпеер, когда шел дождь, он отказался выйти на тридцати минутную прогулку и остался в постели, снова причитая.

    — Седьмой, — позвал его охранник, — вы будете отведены в карцер.

    Гесс поднялся и, передернув плечами, прошел в карцер самостоятельно. Он много времени проводил там в одиночном заточении.

    Своей эксцентричностью и упрямством он постоянно привлекал к себе внимание тюремного персонала. Такое поведение противопоставляло его остальным заключенным. Альберта Шпеера тоже сторонились, частично потому, что во время Нюрнбергского процесса он раскаялся за совершенные грехи Третьего Рейха. Публичные признания Шпеера Дениц считал предательскими, но даже Шпеер не мог сблизиться с Гессом. Шпееру казалось, что он разыгрывает из себя то мученика, то клоуна, вероятно, в Британии он придерживался такого же типа поведения. "Таким образом, заключает Шпеер, — он реализует две стороны своей личности". Но Гесс видел все по-иному: словно он отделил себя от других, чтобы найти душевный покой. В июле 1949 года он писал матери, что понимает людей, кто чувствует потребность стать отшельником и уходит в полное одиночество. Несговорчивый, патетический, временами безапелляционный, словно снова ставший заместителем фюpepa, Гесс, тем не менее, оставался верен своему отношению к Нюрнбергскому процессу и последовавшим за ним событиям. Он отказывался признать его законность, отказывался раскаяться, не позволял своему адвокату, доктору Зейдлю, составить прошение о помиловании, хотя отчаянно мечтал о свободе, о жизни с женой и подрастающим сыном, о прогулках в Баварских горах. Отказывался он и от встреч с семьей в тюрьме. Он считал позорным для себя встречаться с [504] женой и сыном за тюремным столом в присутствии свидетелей, прислушивающихся к каждому слову: не дай Бог, разговор пойдет на запретную тему. Эту радость союзникам он давать не хотел. Он был счастлив, когда Ильзе написала ему, что понимает его возражения. Это значило, что она, как и он, "собственную и германскую честь" ставит "выше личных желаний и чувств".

    Все остальные, включая Деница, так же горячо, как Гесс, возражавшего против Трибунала и вынесенного приговора, были рады любой возможности встречи с близкими.

    По прошествии двух с половиной лет заключения в Шпандау, Гесс начал снова притворяться, что страдает амнезией. К этому времени правило соблюдать молчание так строго, как раньше, не соблюдалось. Увидев британского начальника тюрьмы, совершавшего ежедневный обход сада, он указал на него пальцем и спросил Шпеера, что это за незнакомец. Он столь часто разыгрывал это представление, что едва ли мог рассчитывать на серьезную реакцию. Как не мог рассчитывать на освобождение. По всей видимости, привычка притворяться стала его второй натурой. Таким образом он, во всяком случае, удовлетворял потребность в повышенном внимании и скрашивал свое существование. К этому времени в плену он пробыл в два раза дольше остальных. Как записал впоследствии Шпеер, монотонность и скука были убийственными. Шпеер не находил слов, чтобы передать словами "никогда не меняющееся однообразие", "идиотскую организацию пустоты", которая была истинным, "хотя и неощутимым ужасом заточения". В отношениях с охраной (за исключением русских месяцев) наблюдалось постепенное потепление. При всем при этом Гесс, вероятно, ощущал потребность бросить вызов и придать эмоциональную окраску тому, что принимало форму почти добродушного вакуума. [505]

    Четыре месяца спустя он восстановил память, подтвердив это потоком неизвестной непосвященным информации по истории и литературе. Одновременно с этим Гесс начал страдать от схваткообразных желудочных болей, испуская всю ночь напролет душераздирающие вопли и стоны, жуткие звуки которых заставили Редера, сидевшего в соседней камере, пожаловаться французскому начальнику тюрьмы, что нервы его на пределе. После этого комендант приказал забрать у Гесса матрас и одеяло, чтобы тот хоть по утрам не оставался в постели и не выл. Тогда Гесс начал завывать, сидя на стуле.

    С цикличной периодичностью продемонстрировал он все типы поведения, каким отличался в Великобритании: страх быть отравленным, резкие перепады настроения, заканчивавшиеся черной депрессией и отказом от еды, непереносимые желудочные колики, носившие, как выяснилось, истеричный характер, поскольку органических поражений выявить у него не удалось. Настоящие или симулированные, они, как и приступы амнезии, являлись признаками испытываемого им глубокого отчаяния.

    С каждым проблеском надежды отчаяние его делалось еще беспросветнее. В ноябре 1954 года, отсидев лишь девять лет из пятнадцати, был освобожден фон Нойрат. Предлогом для освобождения послужил его преклонный возраст и слабое здоровье. В последующие месяцы Гесс особенно страдал. Он плохо ел, корчился от желудочных резей и выл по ночам. Шпеер писал, что Редер и Дениц практически порвали с ним отношения. Поводом, как он полагал, послужила их военная выучка, не позволявшая предаваться "нытью и жалобам", в то время как Гесс утратил всякую выдержку и контроль над собой. Фон Ширах и Редер начали передразнивать его вопли: "Нет! Нет! Нет! Оу! Ау!" Но в ночных перекличках Гесс неизменно одерживал победу. После одной из таких ночей в апреле 1955 года [506] Шпеер заглянул к Гессу в камеру и нашел его со странным, смущенным взглядом, бормотавшим под нос молитвы, обращенные к Всевышнему, которого он просил отнять его жизнь или разум; позже в саду он сказал Шпееру, что больше не в силах выносить это. К тому времени он весил менее пятидесяти шести килограммов.

    Той осенью на том же основании, что и фон Нейрат (преклонный возраст и слабое здоровье), был освобожден Редер, отсидевший почти десять лет своего "пожизненного" срока. На следующий год, вслед за ним на свободу вышел Дениц, приговоренный к десяти годам. В мае 1957 года — Функ, приговоренный к "пожизненному" заключению и освобожденный по причине слабого здоровья. В Шпандау с Гессом оставались только более молодые Шпеер и Ширах, отбывавшие двадцатилетний срок. На очередном психиатрическом обследовании летом Гесс демонстрировал поведение, ставшее уже привычным, психиатры расценили его как "истерические проявления", но не слишком серьезные, чтобы послужить причиной для его перевода в заведение психиатрического профиля.

    Период депрессии достиг кульминационной развязки в последние месяцы 1959 года, увенчавшись особенно сильными приступами желудочных колик. В своих записках Шпеер высказал подозрение, что Гесс нарочно провоцировал их, глотая небольшие количества моющего средства. Вес его упал до сорока четырех килограммов. Он был так слаб, что без посторонней помощи не мог дойти до умывальной камеры. Истощенный до крайности, он оставался в постели и денно и нощно стонал. Так продолжалось до 26 ноября. В тот день, когда двое других заключенных находились с дежурным охранником в саду, он разбил стекла очков и острым краем стекла попытался вскрыть большую вену на запястье. Некоторое время он лежал, истекая кровью. Силы медленно покидали его, но состояние [507] было приятным. Как на другой день он рассказывал Шпееру, он ждал, когда же наступит долгожданный момент, и он навсегда освободится от страданий, но его обнаружили и поспешно доставили к русскому доктору. Хотя лицо Гесса покрывала восковая желтизна, Шпеера не оставляло впечатление, что он стал свидетелем детской проказы. После этого к Гессу вернулся прежний аппетит, и, как всегда после приступов, он стал гораздо спокойнее.

    10 мая 1966 года, в двадцатипятилетнюю годовщину его полета в Шотландию, Гесс пережил повторный кризис. По словам Шпеера, он весь день провел в камере, сидя за столом и уставившись в стенку. Время, проведенное им в заключении, превышало нормальный срок, предусмотренный западной уголовной практикой для "пожизненного" заключения. Причем к этому отбытию наказания его приговорил Международный Трибунал, признавать правомочность которого он отказывался. Более того, двое его товарищей по несчастью, отбывшие двадцатилетний срок, должны были через полгода освободиться. В душе он надеялся, что будет выпущен вместе с ними, но искры надежды погасли, когда он узнал, что охранники получили газонокосилку, чтобы ухаживать за садом после того, как работающие заключенные покинут пределы тюрьмы.

    Этот водораздел он перешел 1 октября. Последние несколько дней Шпеер не мог не удивляться его моральному духу. За их приготовлениями к освобождению он наблюдал без видимых внешних перемен и не проронил ни слова упрека. Его письма домой носили такой же философский отпечаток и не имели ничего общего с представлениями, разыгрываемыми им перед охраной. В них чувствовался здравый смысл, желание поддержать семью — и все это было приправлено изрядной долей иронии или чувством абсурдности происходящего, о чем свидетельствовали его характерные обозначения смеха "WV". Он никогда не жаловался. [508]

    Вероятно, самое печальное письмо он написал на раннем этапе своего заключения, в 1951 году, когда ему сказали, что умерла его мать. Как это ни странно, признавался он Ильзе, но, несмотря на его многолетнюю физическую разлуку с матерью, "известие о том, что ее больше нет в живых, вызвало неутешное чувство пустоты, мир изменился".

    Немного позже он спрашивал сына, не задумывался ли он над законами природы, о том, как они вызывают у человека ощущение чуда, и рассказал, что ответил Кант на вопрос, что он считает самым большим чудом: "Звездное небо над нами, укоры совести внутри нас". Никакая наука, продолжал он, не в состоянии объяснить нам, почему нас мучит совесть, если мы совершили какой-то неблаговидный поступок или обидели, к примеру, мать, никакая наука не может объяснить чувство прекрасного, возникающее в нас при прослушивании "Маленькой ночной серенады" Моцарта или при виде розовых в лучах заката горных пиков...

    К 1966 году Гесс стал единственным узником Шпандау, и его сын давно превратился в мужчину. Выросший без воспоминаний об отце, кроме неясных детских, он начал кампанию в поддержку отца и широкую рекламу его поступка. Семья создала ассоциацию "Свобода Рудольфу Гессу" и неоднократно обращалась к правительствам четырех держав, религиозным деятелям и в организации борьбы за человеческие права; они снискали широкую международную поддержку, и западные правительства были согласны проявить милосердие. Но русские ничего не хотели слышать. Они напомнили о двадцати миллионах убитых в годы Великой Отечественной войны; они считали, что Гесс полетел в Шотландию специально, чтобы заручиться британской поддержкой в захватнических планах Гитлера; кроме того, Гесс был правой рукой Гитлера и последним из живущих представителей высшего эшелона [509] нацистского режима. О том, чтобы освободить его, не могло быть и речи. А без согласия русских западные державы были бессильны что-либо сделать. Его сын, однако, считал и считает до сих пор, что упорство русских было всего лишь предлогом, и западные страны сами, особенно Великобритания, имели собственные причины, чтобы не позволить Гессу живым выйти из Шпандау. До тех пор, пока папки с документами остаются закрытыми для широкого ознакомления, ни доказать, ни опровергнуть его утверждение не представляется возможным. Более вероятным представляется другое — что Гесс стал пешкой в "холодной войне". Западные державы были заинтересованы в сохранении за Берлином статуса города, контролируемого четырьмя державами, это давало им доступ в Западный Берлин, лежавший внутри Восточной Германии, находившейся в сфере влияния Советского Союза. Поскольку Шпандау был одним из двух объектов, остававшихся в юрисдикции союзников, они опасались, как бы из-за него не разгорелся спор; Шпандау был также удобным местом контактов с русскими, которые, в свою очередь, рассматривали тюрьму удобным постом для наблюдения за Западом.

    Ни Гесс, ни его адвокат, доктор Зейдль, тоже ничего не сделали, чтобы помочь освобождению. Гесс попрежнему отказывался признать правомочность Нюрнбергского Трибунала и отрекаться от своего мнения не собирался. Когда в августе 1965 года Гесс согласился, наконец, встретиться с доктором Зейдлем, большую часть беседы тот потратил на укрепление своего клиента во мнении, что он является жертвой судебной ошибки, допущенной, к тому же, незаконным судебным органом. Продолжению беседы помешал советский комендант тюрьмы, прервавший свидание. После встречи Гесс продолжал держаться агрессивно и настойчиво повторять, что Нюрнбергский процесс не имеет законной силы. Таким образом, безвыходность положения Гесса [510] усугублялась напряженностью обстановки "холодной войны" и нежеланием его сторонников считаться с древнейшим законом "горе побежденным!"

    В ноябре 1969 года, десять лет спустя после попытки Гесса вскрыть вены, он впал в депрессию еще более глубокую. Он оставался в постели, отказывался от еды, не умывался и не брился, а только стонал от боли, да так громко, что его стенания, по словам американского коменданта, Юджина Берда, доносились до солдат, охранявших периметр стены. "Это были жуткие стенания, — писал Берд, — он стонал так громко, как только можно стонать, не переходя на крик". В этот раз стоны его оказались не инсценированными. Когда начальство наконец осознало это, его срочно отправили в специально оборудованную для него палату Британского военного госпиталя. Со дня его прибытия в Шпандау прошло двадцать два года, и он впервые покинул пределы тюрьмы. У него произошло прободение язвы, осложнившееся разлитым перитонитом. Восемь дней спустя, в ночь на 29 ноября, у него возникло чувство, что он умрет— момент этот приобретет значение для определения происхождения поздней "предсмертной записки". Он потребовал пригласить к нему британского кардиолога, доктора Зейдля и немецкого нотариуса, чтобы засвидетельствовать подлинность заявления, которое намеревался подписать; еще он попросил известить своего сына.

    В ту ночь он не умер. В последующие дни комфорт и роскошь больничной палаты после каменных стен его камеры, внимательный уход медицинских сестер ослабили его решимость не видеться с семьей в позорных условиях заключения, и он позволил полковнику Берду уговорить себя согласиться на рождественский визит Ильзе и сына. Они прибыли в госпиталь во второй половине дня 24 декабря — седая теперь Ильзе и тридцатидвухлетний Вольф Рюдигер, которого Гесс в последний раз видел трехлетним "Буцем". Когда они [511] вошли в комнату, где он сидел в напряженном молчании, он, как пружина, вскочил со стула и поднес руку в знак приветствия ко лбу.

    — Целую твою руку, Ильзе!

    Некоторое время они смотрели друг на друга, не веря своим глазам, пока Ильзе не ответила, сдерживаемая сыном, чтобы не броситься навстречу с распростертыми объятиями:

    — Целую твою руку, отец!

    Они сели по противоположные стороны стола, установленного между перегородками, разделявшими комнату. Гесс разыграл убедительное, жизнерадостное представление. Он расспрашивал их о полете, заверял, что "получает превосходное лечение и отличный медицинский уход", рассказывал о своей болезни, слушал новости о родственниках. Им дали тридцать минут, растянувшиеся до тридцати четырех.

    В постель Гесс вернулся с довольной улыбкой.

    — Я так счастлив, что увидел их, — сказал он полковнику Берду. — Мне жаль, что я так долго ждал...

    Одна вещь, сказанная Гессом во время той первой встречи, приобретет такую же значимость для выявления происхождения поздней "посмертной записки", как и его уверенность в прошедшем месяце, что он умрет. Связана она с его бывшей секретаршей Хильдегард Фат, известной в близких кругах под именем "Фрайбург". Следует вспомнить, что, симулируя амнезию перед Нюрнбергским процессом, он притворился, что не узнал ее, что явно ее расстроило. Объяснить причины в письмах домой он не мог, так как Нюрнберг был запретной темой. По всей вероятности, это не давало ему покоя, так как в первые минуты встречи он попросил Ильзе передать привет "Фрайбург" и сказать ей, что он очень сожалеет, что двадцать с лишним лет назад обошелся с ней не лучшим образом. Не приходится сомневаться, что именно такой смысл вложил он в слова, так как они впервые были [512] опубликованы в книге его сына, вышедшей в 1984 году, за три года до его смерти, то есть когда ни о какой "предсмертной записке" не могло быть и речи.

    Этот первый визит заставил Гесса отказаться от первоначального решения не встречаться с семьей в тюремных застенках. Выздоровев, он вернулся в свою сдвоенную камеру-часовню в Шпандау. Туда ему поставили больничную кровать и кресло. Теперь его регулярно навещала Ильзе, Рюдигер и другие члены семьи, за исключением внуков, которых он не хотел видеть в такой обстановке.

    Мы уже не узнаем, помогали ли эти визиты сохранить ему душевное равновесие или же короткие встречи, напоминавшие о любви, семье и недосягаемом для него мире, служили своего рода изощренной пыткой в его страданиях, грозившей расколоть его панцирь отшельника, в который он себя упрятал. Однако его продолжавшееся заточение оставалось, как выразился его сын, "беспримерной мукой", а появлявшиеся время от времени проблески надежды на освобождение только бередили незаживающую рану.

    В феврале 1977 года он пережил еще один приступ депрессии, во время которого пытался ножом перерезать артерию. Известие о попытке самоубийства всколыхнуло новую волну выступлений влиятельных на Западе лиц с призывами о его освобождении. Лорд Шоукросс, бывший главный обвинитель в Нюрнберге с британской стороны, объявил, что его длительное заключение является скандалом: "Ни в одной цивилизованной стране мира понятие "пожизненное" не воспринимается буквально. Принцип гуманности как раз и состоит в том, чтобы преступник, осужденный на "пожизненное" заключение, через соответствующий период выпускался на свободу..." Русские продолжали упорствовать.

    В декабре 1978 года Гесс перенес удар, неблагоприятно сказавшийся на его зрении. После [513] случившегося (через сорок с лишним лет после вынесения приговора, признать который он отказывался), его наконец уговорили обратиться с апелляцией. Он просил не о помиловании, а о снисхождении, в связи с плохим состоянием здоровья. Прошение адресовалось тюремному начальству. Он писал, что убежден, что жить ему осталось недолго, что хочет перед смертью посмотреть на внуков. Он напомнил о трех других узниках, осужденных на "пожизненное" заключение, фон Нойрате, Редере и Функе, которых давным-давно выпустили на свободу. В удовлетворении прошения ему было отказано, то же произошло и со следующей его апелляцией, написанной на другой год.

    К 1984 году, когда он разменял девятый десяток жизни, здоровье его настолько ухудшилось, что для облегчения его выхода в сад (дважды в день) пришлось установить лифт. Раз в неделю в этих одиноких прогулках его много лет сопровождал французский капеллан; пастор Шарль Габель очень привязался к этому тщедушному старику, и в апреле 1986 года, в преддверии сорок пятой годовщины его ареста в Великобритании, Габель от имени заключенного обратился к британскому премьер-министру Маргарет Тетчер. 7 мая, сидя с Гессом в саду, он сказал ему, что получил от миссис Тетчер ответ; она говорила, что его заключение "бесчеловечно", но Советы не хотят выпустить его. Ее правительство, продолжала она, приложит все усилия, чтобы добиться его освобождения, но "все зависит от согласия Советов".

    В конце того месяца Гесс написал еще одно прошение об освобождении, адресованное главам четырех союзных держав. С 1941 года, когда он уехал в Англию, прошло сорок пять лет; полжизни прожил он в разлуке с семьей. Теперь он был стариком девяноста двух лет, остаток жизни (сколько там ему осталось) он хотел бы провести в кругу семьи, познакомиться с внуками, которых никогда не видел. Если это невозможно, [514] добавил он в заключение, он хотел бы получить четырехнедельный отпуск, чтобы побыть в семье. В течение этого времени, обещал он, не будет никаких интервью и политических выступлений.

    Но его не выпустили. Когда его здоровье вызывало опасение, как это случилось в марте 1987 года, его помещали в специальную палату, специально оборудованную для него в Британском военном госпитале. С помощью достижений современной медицины в нем поддерживали жизнь.

    * * *

    В то утро, понедельник 17 августа (последнее в его жизни), медбрат, алжирец по имени Абдалла Мелаухи, ухаживавший за ним уже пять лет, заступил на дежурство, как следует из его собственного рассказа, в 6.45. Британский начальник охраны отметил в журнале, что вошел в тюремный коридор в 7.20. Гесс находился в туалете, Мелаухи подождал, пока он выйдет, и, проводив в умывальную, помог умыться и одеться. Потом он проводил его в амбулаторию, где взвесил, измерил кровяное давление, пульс, температуру, побрил, подстриг волосы и сделал ежедневный массаж тела, после чего выдал таблетки для сердца и другие лекарства. Утро ничем не отличалось от ему подобных.

    Объективно Гесс имел больше, чем когда бы то ни было, оснований надеяться на освобождение. В январе Вольф Рюдигер обратился с петицией в советское посольство в Бонне и впервые получил ответ; он был в форме приглашения посетить советское посольство в Восточном Берлине. Связавшись с посольством, он договорился о встрече в их консульстве в Западном Берлине, назначенной на 31 марта, в этот день был запланирован визит к отцу. Там ему сказали, что принципиально отношение советского правительства к делу его отца не изменилось: война стоила Советскому Союзу [515] двадцати миллионов жизней. За время жизни одного-двух поколений об этом не забудешь. Возможно, что в памяти и третьего, и четвертого поколений Гесс еще будет оставаться символом прошедшей войны.

    Хотя дело внешне представлялось безнадежным, Вольф Рюдигер был рад уже тому, что Советы согласились обсудить его. Тем временем советский президент Михаил Горбачев заявил о своем желании покончить с "холодной войной", и 13 апреля западногерманский еженедельник "Дер Шпигель" опубликовал заметку о том, что Горбачев рассматривает вопрос об освобождении Гесса. Предполагается, говорилось далее в сообщении, что он пришел к выводу, что акт милосердия по отношению к Гессу будет воспринят во всем мире как гуманный жест. Когда летом того года в Москве с официальным визитом находился президент Западной Германии, Рихард фон Вейцзекер, он вручил Горбачеву досье по делу об освобождении Гесса. Хотя документы были приняты с неохотой, фон Вейцзекер усмотрел в этом благоприятный знак, поскольку в прошлом русские лидеры от подобных жестов просто отмахивались.

    Наконец в июне "Радио Москвы", вещающее на немецком языке, дало ответ на обращение члена ассоциации "Свобода Рудольфу Гессу"; суть его сводилась к следующему: последнее заявление Михаила Горбачева позволяет надеяться, что "ваши давние старания освободить военного преступника, Р. Гесса, вскоре увенчаются успехом". Вольф Рюдигер предположил, что "Радио Москвы" не могло сделать такое сенсационное сообщение, предварительно не согласовав ответ с высшими инстанциями в Кремле.

    Как следует из регистрационного журнала охраны, Гесс в то утро в сад, как обычно, не спустился. В то утро о самоубийстве он не помышлял, поскольку попросил принести ему бланк для заказа необходимых на неделю принадлежностей. Список его потребностей [516] включал тридцать пакетов бумажных носовых платков, три рулона туалетной бумаги, лист писчей бумаги и линейку. Часы показывали 10.20 утра. Поскольку был понедельник, если бы он не сделал обычного заказа на неделю, это вызвало бы недоумение. Как свидетельствуют дежурные записи, в 10.40 Мелаухи вкатил в его камеру завтрак, и Гесс попросил его купить новый чайник, поскольку старый некоторое время был неисправен — странная просьба, если человек задумал самоубийство.

    В 12.15 дежурившего у дверей камеры американского охранника по имени Джордан сменил британский охранник Миллер. В апреле Гесс пожаловался на Джордана коменданту и позже приложил письменную жалобу с просьбой уволить его: все остальные солдаты были дружелюбными и вежливыми, писал он, а Джордан был груб, провоцировал его и представлял опасность для его здоровья.

    Вероятно, Гесс после обеда, как обычно, спал, когда в тот день Джордан снова заступил на дежурство. Должно быть, около двух он поднялся, так как в десять минут третьего в сопровождении Джордана он спускался в сад. Что произошло дальше, сказать невозможно, потому что показания и свидетельства, собранные специальным следственным отделом британской военной полиции, и последующий анализ полученных показаний, сделанный детективом, главным суперинтендантом Скотленд-Ярда, Говардом Джонсом, закрыты для широкого ознакомления. Возможно, Гесс и Джордан медленно дошли до скамейки на центральной дорожке за тюремным блоком, где он любил отдыхать.

    В давно канувшие в Лету дни, которые сегодня кажутся другой жизнью, он сиживал там вместе со Шпеером и наблюдал за птицами на деревьях, слушал их пение; "Как в раю", — записал изумленный Шпеер его высказывание, сделанное почти тридцать лет назад одним весенним утром. В другой раз он сидел на [517] скамье, согнувшись в три погибели от боли, и стонал, так продолжалось до тех пор, пока ему не пригрозили карцером, если он не пойдет вместе с другими работать.

    Здесь же, оставшись единственным в Шпандау узником, он сидел с бывшим американским комендантом, Юджином Бердом, который спросил его однажды, правда ли, что он поклялся, что если выйдет на свободу, то никогда не будет держать птиц в клетках.

    — Да, — кивнул он.

    Берд вел с Гессом регулярные беседы, желая, как он признался узнику, из первых рук получить информацию о его жизни, чтобы потом исправлять неточности, допущенные авторами, не имеющими возможности узнать правду о его полете. Тогда едва ли Гесс мог рассказать ему всю правду. Чтобы защитить фюрера и оправдать собственный просчет, он давно окутал себя такой броней полуправды, что, вероятно, сам в ней потерялся. От прямых ответов он воздерживался, и острые углы были сглажены. Когда Берд спросил, не знал ли Гитлер о полете, Гесс заверил, что не знал. Если бы Гитлер знал о его плане, то непременно арестовал бы. Он вез письмо герцогу Гамильтону, с которым виделся во время Олимпийских игр в Берлине, но не помнил, что было в нем.

    В другой раз он сказал Берду, что несправедливо считать, что он знал герцога. Он никогда не встречался с ним, они никогда вместе не обедали. Если во время Олимпийских игр они находились в одном помещении, это ни о чем не свидетельствует, они даже не разговаривали. Конечно, он знал о летных достижениях Гамильтона.

    Берд хотел дать ему прослушать магнитофонную запись документальной передачи Би-Би-Си о его полете. Несколько волнуясь по поводу того, что может он услышать, Гесс подчеркнул, что задача перед ним стояла великая, и он ее не стыдится. Он хотел положить [518] войне конец, остановить кровопролитие и людские страдания и прийти с Англией к взаимопониманию. На вопрос Берда, в самом ли деле он надеялся на удачное разрешение его миссии, он рассмеялся. "Конечно, если бы не надеялся, то с какой стати полетел бы?"

    Берд включил магнитофон. Он не спросил, какие у него имелись причины рассчитывать на успех и почему он выбрал Гамильтона.

    В другой раз они говорили о Хаусхоферах. О его полете им ничего известно не было, утверждал Гесс. Они работали над платформой для переговоров, но ничего о полете не знали, а то, что на переговоры полетит он сам, им даже в голову не могло прийти.

    "Долгое время мы ничего не слышали от герцога Гамильтона, и возникла насущная необходимость начать действовать, иначе мы могли опоздать. Существовала опасность, что Англия заключит пакт с Америкой прежде, чем мы найдем кого-то, чтобы провести переговоры на высшем уровне..."

    Когда Берд сказал ему, что британцы утверждают, что он прибыл без конкретных предложений, но зато только потребовал от Британии покинуть Ирак и угрожал Англии блокадой и голодом, Гесс ответил, что эти утверждения ложны; он ни разу не поднимал вопроса об Ираке, а угрожать кому-то голодом было противно его природе. Конечно, многое стерлось из памяти. Порой он прямо говорил об этом, словно хотел напомнить, что у него были проблемы с памятью. Тем не менее после бесконечных увиливаний он в конце концов признался, что о плане "Барбаросса" знал до полета.

    Некоторое время спустя, после того как Берд покинул Шпандау и опубликовал о нем книгу "Самый одинокий человек в мире", на той же скамейке Гесс сиживал с Шарлем Габелем. Еженедельные визиты пастора проходили по давно установившемуся ритуалу: сначала на старом тюремном проигрывателе минут [519] двадцать они слушали любимые Гессом пластинки, Моцарта, Бетховена, Шуберта, затем отправлялись в сад на прогулку. Из записей бесед, опубликованных впоследствии Габелем в книге, ясно, что, вопреки почтенному возрасту, физической слабости и длительному тюремному заключению, Гесс сохранил остроту ума и суждений. Ясно и то, что, несмотря на экстравагантность поведения в периоды депрессии в ранние годы и циклично повторяющиеся приступы безысходного отчаяния, в промежутках между этими состояниями он придерживался жесткой внутренней дисциплины и сознательно занимался активной умственной деятельностью. Он освоил новую для себя дисциплину: исследование космоса — и имел в этой области собственные оригинальные мысли, он глубоко и систематически изучал историю и философию и делал по ходу чтения аналитические записи. Кроме того, пока позволял возраст и состояние здоровья, он ежедневно занимался физической зарядкой. Источником его силы, как он признался Берду, была его вера в Бога — "не в церковь, но в Бога". Свою веру в Бога он считал сродни философии. Собственную философию он строил на концепции Шопенгауэра, что человеком управляет судьба, но делал при этом вывод: "Разве в действительности наша судьба не в руках Божьих?"

    Габель ничуть не сомневался, что психически Гесс был совершенно нормален. Во время бесед в саду он с удивлением для себя обнаружил в Гессе сдержанное чувство юмора. Однако, когда в разговоре с узником он пытался коснуться полета, то Гесс оставался безучастным, словно данная тема его не интересовала. Возможно, причина молчания крылась в предыдущих пристрастных допросах полковника Берда.

    Несколько раз Габель предлагал ему сделать публичное заявление о том, что сожалеет, что была война, принесшая такие страдания народам, особенно еврейскому; священник считал, что таким образом он [520] лишит русских, утверждавших, что он не покаялся, козырной карты, и это, возможно, поможет его освобождению. В своей книге Габель писал, что тема уничтожения евреев всегда очень волновала Гесса, но он любил повторять, что сам к этому отношения не имеет. Сделать публичное заявление он отказывался, мотивируя это тем, что тюрьма не самое подходящее место для признания, которое должно быть абсолютно искренним и добровольным.

    Позже, когда Габель снова затронул эту тему, Гесс решил прежде обдумать ответ. Потом он сказал, что нет нужды делать заявление в письменной форме; война и связанные с ней страдания и разруха всегда были источником его переживаний, а свою преданность делу мира он и так продемонстрировал 10 мая 1941 года.

    Был ли это сознательный уход от ответственности, или же со временем он искренне поверил в это, неясно, во всяком случае, так утверждают его защитники, так говорит в своих книгах Вольф Рюдигер. Эта мысль неловко соседствует с его признанием полковнику Берду, что о плане "Барбаросса" он знал до полета; конечно, он не мог не знать о нем. Таким образом, напрашивается вывод, что он умер, так и не раскаявшись.

    В 2.30 дня, то есть через двадцать минут после того, как он и Джордан спустились в сад, Джордан вернулся и доложил дежурившему французскому охраннику Одуану, что с его подопечным что-то случилось — во всяком случае об этом свидетельствует запись в регистрационном журнале: цифра "3" в числе "30" исправлена, но поверх какой цифры она написана, теперь не разобрать. Несомненно одно, что Джордан был встревожен. Вместе с Одуаном они спустились в сад, к небольшой постройке, известной под названием "летний домик", где лежал Гесс. Как он лежал и в каком состоянии, без данных отчетов и свидетельских показаний сказать нельзя, но Одуан тотчас начал мероприятия скорой медицинской помощи и, поскольку тюрьму в том месяце [521] контролировала американская сторона, попытался связаться с американским комендантом, но безуспешно.

    О том, что что-то случилось, Мелаухи узнал, когда купил Гессу новый чайник и шел назад. Как следует из его рассказа, после обеда он возвращался в тюрьму, и охранник на одной из сторожевых башен прокричал ему или показал жестами, что в "летнем домике" чтото стряслось. Он поспешил туда, и его глазам предстала сцена, как после рукопашного боя. Все было перевернуто вверх дном, стул, на котором любил сидеть Гесс, отброшен в сторону, и старик лежал неподвижно без признаков жизни. Пульс у него не прощупывался. У его ног в состоянии шока стоял Джордан. Там же присутствовали два американских солдата, которых Мелаухи раньше не видел. Он опустился у тела на колени и начал делать искусственное дыхание, один из солдат тоже последовал его примеру и, нажимая на грудную клетку Гесса, попытался запустить сердце.

    Британский охранник, заступавший на дежурство после Одуана, пришел в 3.35. К этому времени прибыла машина военной скорой медицинской помощи, но Гесс все еще находился в саду. После случившегося прошло уже больше часа. Медики, проводившие мероприятия по реанимации, перенесли его в машину и повезли в Британский военный госпиталь. Согласно записи британского охранника, карета "скорой помощи" прибыла туда в 3.45, согласно записи Одуана — на мять минут позже. В 4 часа дня на работу Вольфу Рюдигеру позвонил журналист, сообщивший, что его отец при смерти. Он поспешил домой. Но только в 6.45 вечера, по его словам, он дождался звонка из Шпандау. Звонивший американский комендант тюрьмы сказал по-английски, что его отец в 4.10 дня скончался, и добавил, что он, начальник тюрьмы, посвящать его в детали не уполномочен.

    На другое утро Вольф Рюдигер в сопровождении доктора Зейдля вылетел в Берлин. Там, взяв такси, они [522] отправились в тюрьму. Здание тюрьмы осаждали толпы любопытных, сдерживаемые полицией. Предъявив удостоверения личности, они прошли через полицейский кордон к входу, но американский комендант сказал им, что они не могут ни войти в тюрьму, ни видеть тело. По словам Вольфа Рюдигера, он очень нервничал и держался неуверенно. Готовится сообщение для прессы, пояснил он, и попросил их оставить телефонный номер отеля, в котором остановились; подробности им сообщат в четыре часа дня. Назначенное время пришло, но звонка от коменданта тюрьмы не было, тогда Вольф Рюдигер позвонил сам. Когда американский комендант наконец взял трубку, он сказал, что, к сожалению, какими-либо данными пока не располагает; тюремное начальство еще находилось на совещании. Мужчинам ничего другого не оставалось, как сжать зубы и терпеливо сидеть у телефона. В конце концов, ожидания их увенчались успехом. Американский начальник тюрьмы зачитал им приготовленное для прессы заявление: "Предварительный осмотр показал, что Гесс предпринял попытку лишить себя жизни..." Вольф Рюдигер слушал, лишившись дара речи. С момента смерти его отца прошло двадцать четыре часа; это короткое и нелицеприятное объявление было первым намеком на самоубийство.

    "...Гесс, как было заведено, — продолжал комендант, в сопровождении тюремного охранника пошел отдохнуть в домик в саду тюрьмы. Заглянув в домик несколько минут спустя, охранник увидел Гесса с обмотанным вокруг шеи электрическим шнуром. Были проведены реанимационные мероприятия, и Гесса доставили в Британский военный госпиталь. После повторных попыток оживления Гесса в 16.10 было объявлено о ею смерти. Послужила ли попытка самоубийства причиной смерти, предстоит выяснить следствию..." [523]


Глава 30.

    Посмертное заключение

    Давно было ясно, что смерть Гесса станет политическим событием международного масштаба, в результате оформление процедуры взяли на себя британские власти. Все четыре государства сошлись во мнении, что посмертное вскрытие должен сделать ведущий патологоанатом. Подходящей кандидатурой для проведения аутопсии был профессор Дж.М. "Таффи" Кемерон, профессор судебной медицины Лондонского университета и почетный консультант по судебно-медицинской патологии Британской армии. На тот случай, если Кемерон участвовать во вскрытии не сможет, вместо него предполагалось вызвать подполковника "Боба" Мензиса, единственного британского военного патологоанатома с дипломом военного юриста. К вскрытию Кемерон приступил в 8.15 утра среды 19 августа. Ассистировал ему Мензис. Другие медицинские и военные наблюдатели стран-союзниц следили за происходящим по телевизионному экрану в соседней комнате.

    Тело Гесса еще было облачено в одежду, которая была на нем, когда он находился в саду. После того, как ее сняли, Кемерон начал внешний осмотр тела и обнаружил:

    "...следы недавнего госпитального лечения на левой стороне шеи, в районе большого пальца левого запястья и на тыльной стороне правого. На передней [524] поверхности грудной клетки, в частности на внешней стороне левой половины и на средней линии груди, имелись следы проводимых реанимационных мероприятий. На затылке имелась синюшная ссадина в виде круга, лодыжки слегка отечны. На левой стороне шеи виднелась тонкая линия, примерно 7,5 см длиной и 0,75 см шириной, более заметная при освещении тела ультрафиолетовым светом. На левой стороне груди имелся старый шрам, на расстоянии 126 см от пяток и 7 см от средней линии. Кроме небольшой ссадины на верхней губе, в 1 см от правой ноздри, других признаков недавних травм или признаков борьбы на теле не выявлено. На конъюнктиве обоих глазных яблок, особенно выраженные слева, замечены петехии (мелкие кровоизлияния)".

    Надрезав кожу головы, Кемерон приступил далее к изучению скальпа, на его внутренней поверхности он обнаружил легкий ушиб правой височной мышцы и "распространенный кровоподтек в области затылка, отмеченный при внешнем осмотре". Но череп поврежден не был. Мозг был существенно гиперимирован, на срезе имелись мелкие кровоизлияния. Сняв кожу с шеи, он обнаружил "глубокие ушибы над левой стороной угла челюсти и над левой стороной внутренней поверхности горла, что характерно для реанимационных мероприятий". Также он обнаружил "обширный ушиб" верхней части правой стороны щитовидного хряща, что может быть "вызвано сдавлением шеи" и глубокий ушиб за гортанью, идущий над правой стороной шеи к ременным мышцам левой стороны. Далее он вскрыл грудную клетку, где обнаружил размозженные ткани, перелом грудины и множественные переломы ребер слева. Подобные переломы, на его взгляд, соответствовали проведенным реанимационным мероприятиям и причиной смерти служить не могли.

    Он взял пробы крови, мочи, желудочного содержимого и внутренних органов, которые потом были [525] отправлены на анализ. К этому времени он уже собрал достаточно данных, чтобы прийти к заключению, что смерть наступила в результате удушения. Официальное заявление об этом было сделано в 18.00 вечера, тогда же было объявлено, что на теле покойного нашли записку, из которой следовало, что Гесс запланировал самоубийство заранее.

    Содержание записки было зачитано Вольфу Рюдигеру Гессу по телефону. Идея самоубийства представлялась сомнительной и ему, и доктору Зейдлю. Как мог, спрашивали они себя, немощный девяностотрехлетний старик, не способный выходить в сад без палки или посторонней помощи, сгорбленный, с негнущимся позвоночником, не позволявшим ему поднимать голову выше уровня горизонта, со слабыми руками, завязать на электрическом проводе узел и повеситься, как следовало из официального заявления. Теперь содержание "предсмертной" записки только усилило их подозрения. В переводе в ней говорилось:

    "Просьба к начальству [тюрьмы] переслать это домой.

    Написано за пару минут до смерти.

    Спасибо вам всем, мои любимые, за все, что вы сделали для меня из любви ко мне.

    Скажите Фрайбург, что, к моему великому сожалению, после Нюрнбергского процесса был вынужден вести себя так, словно не знаю ее. Мне ничего другого не оставалось, в противном случае все мои попытки обрести свободу оказались бы невозможными.

    Я был бы так счастлив увидеть ее снова. Я получил ее фотографии и всех вас.

    Ваш дед [Euer Grosser]".

    По тону и содержанию записки Вольф Рюдигер пришел к выводу, что она не была предсмертной и написана была не только что. Если бы его отец запланировал самоубийство, он выразился бы не "написано за пару минут до смерти", а "...перед тем, как я [526] добровольно уйду из жизни", или подобным образом. Подпись "Euer Grosser" он не употреблял с семидесятых годов, когда начал подписываться просто "der Euer" ("Ваш"). Кроме того, упоминание о Фрайбург и ни слова о внуках навело Вольфа Рюдигера на мысль, что записка, по всей видимости, была написана лет двадцать назад, перед его первой встречей с отцом в Британском военном госпитале, накануне Рождества 1969 года. Следует вспомнить, что тогда Гесс первым делом попросил Ильзе передать привет "Фрайбург" и сказать, что он очень сожалеет, что более двадцати лет так скверно обращался с ней. После этого семья регулярно навещала его, таким образом, он имел не только их фотографии, как следовало из записки; более того, начав видеться с ним, родственники перестали посылать фотографии, но приносили их с собой. Ни одного нового снимка "Фрайбург" среди них не было, что было установлено доподлинно, когда администрация тюрьмы вернула фотографии семье. Следует вспомнить и о том, что в ночь на 29 ноября 1969 года Гесс думал, что умирает, и сделал ряд распоряжений. Вольф Рюдигер Гесс считает, что записка была написана именно в то время, но, так как отец коснулся запретной темы. Нюрнбергского процесса, тюремное начальство оставило ее у себя, вместо того чтобы отправить Ильзе.

    В октябре 1982 года было согласовано, что в случае смерти Гесса его останки будут переданы семье для проведения частных похорон на семейном кладбище в Вундзиделе. В тот вечер Вольф Рюдигер и доктор Зейдль договорились забрать тело на базе ВВС США в Графенвере. Передача останков состоялась на другой день, 20 августа. Как выразился Вольф Рюдигер в своей книге, она проходила в атмосфере ледяной формальности. Поскольку версия официального заключения о "самоубийстве" Вольфа Рюдигера не удовлетворяла, он решил провести повторную аутопсию с участием немецких патологоанатомов. Следующим утром гроб в [527] сопровождении полицейского эскорта был доставлен в Институт судебной медицины Мюнхенского университета. Повторное вскрытие в присутствии доктора Зейдля должны были провести профессора В. Шпанн и В. Эйзенменгер.

    Работать им пришлось в трудных условиях, поскольку они не знали ни то, в каком положении было обнаружено тело, ни то, что с ним потом делали. Они не видели пленки, снятой во время аутопсии, производимой профессором Кемероном, не видели рентгеновских снимков, сделанных до того; не имели медицинской карты Гесса, отсутствовали также некоторые внутренние органы, включая гортань и органы верхнего отдела горла, которые, как следовало из заключения Кемерона, были повреждены. Тем не менее результаты внешнего осмотра шеи уже были красноречивыми. Там, где Кемерон ничего не обнаружил, кроме "тонкой линии, примерно 7,5 см длиной и 0,75 см шириной,. проходившей по левой стороне шеи и более заметной при освещении тела ультрафиолетовым светом", немецкие патологи нашли "отчетливо видимую" красновато-бурую отметину изменяющейся ширины "слева до 6 мм шириной, в середине — до 2 мм", идущую, насколько можно судить, под наклоном от высшей точки под левым ухом до середины горла и далее вправо. Когда они перевернули тело, то обнаружили обесцвеченную полосу шириной примерно б мм, идущую параллельно основанию шеи и обрамленную двойным красноватым следом, каждый шириной 1 см. Такой след на шее в виде трамвайного пути обычно оставляет одинарный шнур, пережавший с двух сторон кровоток. Были сделаны цветные фотографии.

    Исследование внутренних органов выявило выраженные кровоизлияния в конъюнктиве обоих глаз, в области ушей и на внутренней поверхности скальпа. Эксперты пришли к заключению, что смерть наступила в результате сдавления шеи чем-то вроде шнура. [528]

    Смерть Гесса нашла широкий международный отклик. Ввиду того, что правые экстремисты и неонацисты намеревались превратить его похороны в праздник поминовения, Вольф Рюдигер с семьей решил, что тихие похороны на семейном кладбище, как хотел Гесс, невозможны. Поэтому после аутопсии в Мюнхене тело временно похоронили втайне от всех в другом месте.

    24 августа американское агентство "Ассошиэйтед Пресс" сообщило о других подробностях самоубийства: электрический шнур, на котором повесился Гесс, служил удлинителем для лампы из садового домика, висевшей на стене или потолке; Гесс обмотал его вокруг шеи, когда сидел, затем поднял ноги и упал в сторону. В документе, поименованном "Заключительное заявление по поводу смерти Рудольфа Гесса", выпущенном державами-союзницами 17 сентября (через месяц после случившегося), не говорится, что удлинитель был заранее закреплен; там просто сказано, что "Рудольф Гесс повесился на щеколде окна летнего домика в тюремном саду, использовав для этой цели электрический удлинитель, имевшийся в садовом домике для лампы для чтения...". В нем нет объяснений, как старый человек додумался повеситься, не указано время, когда он предпринял попытку, не описано состояние, в котором его нашли, не сказано, почему его оставили без присмотра. Но зато констатируется, что "персонал действовал... согласно установленному распорядку", на основании чего можно предположить, что было принято оставлять его одного в "садовом домике" или же что ошибка, допущенная охранником Джорданом, была из соображений международной политики замята.

    В "Заключительном заявлении" упоминалось также о предсмертной записке, которая была "написана на обратной стороне письма от снохи, датированном 20 июля 1987 года"; это нашло подтверждение, когда [529] на другой неделе британский комендант тюрьмы вернул письмо жене Вольфа Рюдигера. Интересно отметить, что записка была отправлена "старшему эксперту по документам из химической лаборатории Британского правительства", который сделал вывод, что "оснований сомневаться в том, что она написана рукой Рудольфа Гесса, нет".

    К этому времени был готов отчет профессора Кемерона. Он был таким же кратким, как и заявление союзных государств: описание обстоятельств, при которых был обнаружено тело, отсутствовало, не говорилось также и о способе, посредством которого Гесс ушел из жизни, лишь вкратце упоминалось о различиях между повреждениями, нанесенными в результате реанимационных мероприятий или при попытке "самоубийства", но ни слова не было сказано о том, откуда у Гесса могла появиться "ссадина в форме окружности", обнаруженная "на затылке". "Тонкая линия, примерно 3 дюйма (7,5 см) длиной и 0,75 см шириной", о которой в резюме экспертизы говорилось как о "согласующейся с удавлением" электрическим шнуром, который Гесс обмотал вокруг шеи, описывалась просто как "проходящая по левой стороне шеи"; о ее точной локализации и угле наклона не упоминалось. В заключение указывалось, что смерть наступила в результате "повешения", а ее причиной стала "асфиксия", вызванная "сдавлением шеи"; как уже отмечалось, тонкая линия на левой стороне шеи характеризовалась как "согласующаяся с удавлением", таким образом следовало, что сдавление было вызвано удавлением, но о том, как это удавление произошло, как он повесился, не говорилось ни слова свидетельских показаний, доводов или иных материалов.

    В обязанность судебно-медицинского эксперта не входит строить догадки, нет и специальных требований, обязывающих давать описание кончины жертвы (или делать заключение, совпадает ли характер травм [530] со свидетельскими показаниями), хотя подобные вещи часто фигурируют в судебно-медицинских отчетах. Противоестественно думать, что профессор Кемерон, прежде чем написать свое заключение, должен был обсудить его с профессорами Шпанном и Эйзенменгером. Вероятно, он был непричастен к столь неуважительному, холодному и бездушному отношению к семье Гесса в конце выпавших на их долю испытаний длиною в несколько десятилетий. Скорее всего, он даже не подозревал об этом. Однако цель предварительного планирования, закончившегося тем, что Кемерон и Мензис прибыли в Берлин, прервав отпуск, состояла в том, чтобы предвосхитить или рассеять возможные политические отзвуки. В том, что касалось отношений между странами-союзниками и Западной Германией, его отчет оказал прямо противоположный эффект. Являясь лаконичным и осторожным, или, как говорят, англо-саксонским, по форме и содержанию, он не ответил на вопросы, поставленные не менее лаконичными, осторожными и несколько запоздалыми заявлениями, сделанными тюремной администрацией, а также красноречивыми результатами аутопсии, выполненной профессором Шпанном, не отвел подозрения, связанные с физической немощью Гесса и его явно устаревшей посмертной запиской. Его заключение не приводит факты и доводы в пользу версии о самоубийстве, убийстве или несчастном случае — хотя приглашение Кемерона преследовало явно политические цели, ни на один из политических вопросов его отчет не отвечает.

    Вольф Рюдигер Гесс ничуть не сомневался в убийстве отца. Такого же мнения придерживался и британский хирург и автор Хью Томас; оба они написали книги: "Смерть Рудольфа Гесса?" и "История двух убийств", в которых главным подозреваемым в политическом убийстве они считают правительство Маргарет Тетчер; предпосылкой послужили дошедшие из [531] Москвы слухи, что Горбачев собирается дать согласие на освобождение Гесса; оба они высказали предположение, что британское правительство заказало его убийство, чтобы не выпустить Гесса из Шпандау живым и не позволить ему говорить. Таким образом, указывал Вольф Рюдигер, британцы, ловко прикрываясь советским вето, во всеуслышание твердили, что ратуют за освобождение его отца; когда оказалось, что вето вот-вот будет снято, они решили его убрать. Причина, как он полагал, лежала, окутанная мраком тайны, в правительственных папках, закрытых для всеобщего ознакомления до 2017 года, и, возможно, в еврейском факторе. Он считал, что его отец мог привезти с собой решение еврейского вопроса, заключавшееся в расселении; в связи с чем напрашивается вывод, что если бы его миротворческая миссия увенчалась успехом, массового истребления можно было бы избежать. В поддержку свей гипотезы (а это была не более чем гипотеза) он утверждал, что во время "Кемп-Дэвидской" встречи президента Соединенных Штатов, Джимми Картера, и глав государства Израиль и Египта, Менахема Бегина и Анвара Садата, в сентябре 1978 года, Картер и Бегин подписали секретный протокол о том, что Гесс из Шпандау живым не выйдет. Это высказывание он сделал без каких бы то ни было доказательств; но это объясняло, каким образом британское правительство могло осуществить убийство его отца во время американской смены несения дежурства в тюрьме.

    Исполнителями, по его свидетельству, были два агента САС (Британских специальных воздушных служб), прибывшие в Шпандау в ночь с 15 на 16 августа, то есть накануне смерти Гесса. Речь идет о двух незнакомцах в форме армии США, которых в понедельник днем увидел Мелаухи у "летнего домика"; их видимая попытка запустить сердце Гесса на самом деле имела намерение прикончить его. Эту информацию Вольф Рюдигер получил от южно-африканского юриста, имеющего [532] контакты с западными разведывательными службами, который узнал об этом в 8 утра во вторник 18 августа — то есть на следующее после "убийства" утро. В свою очередь, его источником информации был офицер израильской разведывательной службы, с которым его связывали личные и профессиональные отношения на протяжении четырех лет. По словам юриста, убийство Гесса было спланировано МИ-5 по приказу министерства внутренних дел Великобритании. Убийцы прибыли из 22-го полка САС, Брэдбери Лайнз, Херфордшир; разведывательные службы США, Франции и Израиля были также посвящены в план; команда приступить к его осуществлению поступила от ЦРУ в понедельник утром.

    Хью Томас в своей публикации так далеко не пошел; он лишь констатировал, что британское правительство было единственной стороной, которой смерть Гесса была выгодна, поскольку правду о нем оно скрывало с 1941 года. По утверждению Томаса, оно скрывало тот факт, что это был не Рудольф Гесс, а его двойник. Эту теорию Томас впервые выдвинул в своей ранней книге "Убийство Рудольфа Гесса", вышедшей в 1979 году. Находясь на службе в Берлине, он получил возможность встретиться в Шпандау с узником номер 7, которого видел без рубашки во время медицинского осмотра и отметил, что на левой стороне груди нет шрама, который имелся у настоящего Гесса после ранения в 1917 году. Он утверждал, что видимый рубец должна была оставить не только пуля; операция по ее извлечению, выполненная немецким хирургом Зауербрухом, должна был оставить еще более грубый след. Но у заключенного номер 7 подобные отметины отсутствовали, на рентгенограммах легких следов прошлого пулевого ранения также не было.

    Странно, откуда взялась информация об операции, выполненной хирургом Зауербрухом, когда из писем Гесса 1917 года ясно, что стреляли в него из [533] малокалиберного ружья и ранение было сквозным, так что хирургического вмешательства не потребовалось. Когда в мае 1979 года Шарль Габель рассказал ему об этой теории, Гесс от души рассмеялся. Она так развеселила его, что некоторое время он с радостью обсуждал версию о его подмене. В завершении Габель сказал, что его жена считает, что он — это он, и сам Гесс, как писал Габель, ничуть в этом не сомневался. Он сказал Габелю, что недавно к нему приходили два английских доктора, желавших взглянуть на знаменитые шрамы — следы входного и выходного пулевых отверстий, — и в конце концов, хоть и с большим трудом, но все же отыскали их. Они стали практически незаметными.

    Ни Кемерон, ни Шпанн с Эйзенменгером в своих патологоанатом ических заключениях о шрамах не упоминали. Но, по словам Вольфа Рюдигера Гесса, в феврале 1989 года профессор Эйзенменгер писал коллеге, что во время аутопсии обнаружили на груди слева "два неприметных старых шрама" от пулевого ранения.

    Теория Хью Томаса о двойнике и без шрамов представляется неубедительной. Согласно его версии, настоящего Гесса сбили по приказу Гиммлера над Северным морем, потом из Норвегии на идентичном "Me-110" отправили его хорошо обученного двойника, но он не дал объяснений мотивов Гиммлера, сказав лишь, что Гиммлер планировал сместить Гитлера, вести дела с которым британцы отказывались. Это в корне противоречит характеру Гиммлера, его рабской зависимости и преданности гению фюрера. Заблуждался Томас и относительно характера Гесса. Большая часть его доводов касается различий в привычках и поведении человека, прилетевшего в Шотландию, и настоящего Гесса. Однако исследование характера на— стоящего Гесса неопровержимо доказывает, что человек, прилетевший в Шотландию, и узник номер 7 настоящий Гесс; кроме того, его письма из плена [534] демонстрируют такое доскональное знание характерных особенностей настоящего Гесса, что никакого времени не хватило бы двойнику, чтобы выявить их и запомнить. И, наконец, зачем двойник стал бы притворяться более сорока лет заключения?

    Таким образом, ни Томас, ни Вольф Рюдигер Гесс не привели убедительных доводов, зачем британскому и американскому правительствам (поскольку "убийство" произошло в месяц несения дежурства США) понадобилось помешать Гессу выйти из Шпандау живым. Утверждение Томаса, что Гесс не был Гессом, также не нашло подтверждений. Многочисленные факты свидетельствовали как раз об обратном. Нет доказательств и в пользу предположения Вольфа Рюдигера, что миссия его отца включала план решения еврейского вопроса путем расселения. Остаются только засекреченные бумаги британского правительства. Содержится ли в них достаточной сильный мотив для убийства, кто знает? Однако разумно предположить, что если содержат, то, скорее всего, опасные документы будут изъяты или сами папки останутся "закрытыми" и после 2017 года.

    Несмотря на отсутствие сколько-нибудь убедительного мотива для убийства, вокруг смерти Гесса много неясностей. Доктор Зейдль, знакомый с физическим состоянием Гесса, впервые услышав заявление четырех держав (подписанное, правда, лишь тремя из них, поскольку русские поддержать его отказались), объявил "невероятным", чтобы девяностотрехлетний старик совершил самоубийство, и пригрозил Британии и Соединенным Штатам тяжбой, чтобы заставить дать "удовлетворительное" заключение о смерти Гесса. Это происходило до красноречивых, как выяснится, данных, изложенных профессором Шпанном в судебномедицинском заключении. Многочисленные официальные формулировки, включая "Заключительное заявление", удовлетворительного объяснения не [535] давали. Каким образом за те "несколько минут", которые он оставался без присмотра в садовом домике, Гесс нетвердой рукой сумел написать предсмертную записку, привязать удлинитель к оконной щеколде, накинуть на шею петлю, затянуть узел так, чтобы петля действовала как удавка — ибо был оставлен горизонтальный основанию шеи след, — и упасть или броситься на землю?

    Мог бы Гесс спокойно написать записку "за пару минут до смерти", если бы действительно намеревался покончить с собой? Волновал бы его в эту минуту, когда после Нюрнберга прошло более сорока лет, вопрос о "Фрайбург"? Разве не написал бы он о причине своего добровольного ухода из жизни? Естественно предположить, что в последние минуты его ум был бы занят причинами, побуждавшими на такой поступок, или эмоциональным состоянием. Откуда ему было знать, как долго будет отсутствовать Джордан и успеет ли он совершить задуманное? Зачем понадобилось бы ему упоминать о фотографиях семьи, когда он встречался с ними? И последнее, с какой стати стал бы он вдруг подписываться именем, которое уже двадцать лет не использовал? В совокупности все эти вопросы делают "предсмертную записку" сомнительной. И зачем для установления ее подлинности понадобилось передавать записку старшему эксперту-графологу Британской правительственной лаборатории? Кто еще мог написать это послание почерком Гесса на обратной стороне письма жены Вольфа Рюдигера и подписаться "Euer Grosser"? По всей вероятности, записка была подделкой, тщательно скопированной с записки Гесса, написанной в 1969 году, но по содержанию и стилю она столь противоречила своему назначению, что не могла не вызвать сомнения. Это позволяет предположить, что нужна она была для того, чтобы скрыть убийство или непростительное нарушение тюремного распорядка. Поскольку трудно представить, [536] чтобы такой искусный мастер мог отыскаться в Шпандау, резонно допустить, что не обошлось без вмешательства секретных служб.

    Наиболее сильными доказательствами в пользу версии об убийстве являются данные, полученные профессором Шпанном. Он согласен с мнением профессора Кемерона, что смерть наступила в результате асфиксии, вызванной сдавлением шеи; отметки, обнаруженные им на шее, в совокупности с повреждениями внутренних органов шеи, описанными профессором Кемероном, и геморрагические точки на конъюнктиве глаз не оставляют на этот счет никаких сомнений. В "Мнении", представленном им Вольфу Рюдигеру Гессу, он указывал, что "имело место применение к шее силового воздействия посредством орудия удушения"; таким образом был прекращен доступ крови и, следовательно, кислорода к мозгу, что вызвало паралич центральной нервной системы.

    Шпанн и Эйзенменгер не могли согласиться с мнением профессора Кемерона относительно того, как была приложена удушающая сила, то есть употребленное им слово "повешение" одинаково подходит для двух типов сдавления шеи, дифференцирующихся в судебно-медицинской экспертизе. Замеченные ими признаки скорее указывают на удушение, чем на повешение. В Британском учебном пособии "Правовая медицина Гредволя", странгуляционная линия, оставленная в результате удушения, описывается следующим образом: "...обычно она проходит горизонтально и несколько ниже, чем линия, оставленная после повешения, поперек или ниже щитовидного хряща. Из этого правила бывают исключения, но они не характерны". В той же работе дается описание линии, остающейся в результате повешения, обычно повторяющей положение петли "и сходящейся в одной точке, где она прерывается и имеет неровный отпечаток узла". Из описания следует, что бледный вначале [537] цвет с течением времени "буреет и приобретает вид пергамента".

    Отметки, обнаруженные Шпанном и Эйзенменгером, скорее типичны для удушения, чем повешения; особенно ясно это видно на цветных фотографиях, снятых во время аутопсии и воспроизведенных в книге Вольфа Рюдигера. Точно определить направление линии на шее слева, уходящей от высшей точки под левым ухом вниз по косой, нельзя, так как ее пересекает сделанный профессором Кемероном разрез с наложенными впоследствии стежками; существует вероятность, что он исказил ее истинное направление. Интактная же полоса на передней поверхности шеи тянется почти горизонтально на высоте или ниже уровня гортани — Шпанн и Эйзенменгер отметили это как "никак не выше уровня гортани", — и двойной след на задней поверхности шеи тоже горизонтальный. В своем "Мнении" Шпанн и Эйзенменгер констатировали:

    "Данные указывают скорее на удушение, чем повешение". Также рассматривали они и внутренние кровоизлияния и повреждения шеи. В "Правовой медицине Гредволя" сказано, что при повешении часто наблюдаются переломы подъязычной кости или щитовидного хряща, или того и другого, обычно сочетающиеся с незначительными кровотечениями. В своем заключении Шпанн и Эйзенменгер указывают, что таких обширных повреждений с обильным кровотечением в различных органах и мышцах шеи, какие описаны в отчете Кемерона, в типичных случаях повешения они в своей практике не наблюдали. Подобные повреждения не характерны, вернее сказать редки, даже для нетипичных случаев повешения или удавления.

    Строить догадки в задачу Шпанна и Эйзенменгера не входило, как не входило в задачу Кемерона; однако у них отсутствовали данные, позволившие бы им сделать вывод, вследствии чего: повешения или удушения — наступила смерть; они могли только [538] констатировать, что выявленные ими признаки были не характерны для типичного повешения, но они не могли исключить "особый тип нетипичного повешения". Тем не менее они отметили тот факт, что профессор Кемерон не описал направление и высоту "тонкой линии", обнаруженной им на левой стороне шеи, не обсудил возможность удушения.

    Автор данной книги поинтересовался у профессоров Шпанна и Эйзенменгера, не могла ли обнаруженная ими горизонтальная двойная отметина, идущая горизонтально по задней поверхности шеи, появиться в результате "наступившего после смерти гипостаза", усилившегося за счет кожной складки, образовавшейся после того, как во время аутопсии профессор Кемерон на стальном блоке поднял и отвел назад голову Гесса. "Гипостаз" — это отток крови после смерти, вызванный силой тяжести, вызывающий изменение цвета кожных покровов нижних отделов, не подверженных сдавлению, то есть тех, на которые тело не опирается. Гредволь указывает, что первые признаки проступают спустя 20-30 минут после момента наступления смерти в виде красноватых пятен, "которые в течение 6—10 часов усиливаются, набирают яркость и сливаются в обширные пятна красновато-пурпурного цвета".

    Шпанн и Эйзенменгер заметили, что сделали не одну тысячу посмертных вскрытии с использованием стальных и деревянных блоков для поддержки головы и плеч, но таких отметин, какие наблюдали [у Гесса], не видели; далее, отметки имелись с обеих сторон и на задней поверхности шеи, что противоречит выдвинутому предположению. К тому же это предположение никак не объясняет не менее показательные знаки вокруг горла; эта часть шеи находилась в верхнем положении при хранении тела, и гипостаз проявиться здесь не мог.

    Давая ответ, Шпанн и Эйзенменгер проявили максимум осторожности. Подчеркнув, что не говорили, [539] видел или нет профессор Кемерон со своими коллегами странгуляционные линии, выявленные и описанные ими, они, тем не менее, сказали, что не знают, почему возможность удушения в первом посмертном заключении не рассматривалась. Далее они заметили: "Более того, мы придерживаемся мнения, что после наших наблюдений сделать однозначный и окончательный вывод о повешении, не обсудив другие возможности приложения силы к шее, несправедливо".

    Но они не сказали, что на основе полученных ими данных можно было заключить, что Гесс был задушен; им было отказано практически во всех материалах, на основании которых они могли бы вынести суждение "детальные обстоятельства дела, данные [первого вскрытия], свидетельские показания, а также видеофильм". Единственное, что они могли сделать, так это повторить, что для типичного повешения случай не характерен, но нельзя исключить повешение нетипичное.

    Бывает, что люди вешаются и на дверных ручках. Так и Гесс мог повеситься на оконном шпингалете. Если б он сумел хорошо закрепить шнур на задвижке — возможно, шнур уже был прикреплен там — и сделать достаточно надежный узел на петле шнура, накинутой на шею, то смог бы отброситься назад или в сторону и удариться при этом затылком о стол, дверь или стену летнего домика с такой силой, чтобы образовался кровоподтек, отмеченный Кемероном в его заключении, при этом он повис бы в положении, откинутом назад, и с опущенным правым плечом. В таком случае можно было бы объяснить появление горизонтальной отметины на задней поверхности шеи и косого следа слева, поднимающегося до высшей точки под левым ухом. После чего из-за прекращения кровоснабжения мозга он должен был потерять сознание. Следовательно, возможность, что он мог повеситься нетипичным способом, не исключалась.

    Если это случилось на самом деле, а профессор [540] Кемерон считал, что что-то в этом духе произошло в действительности, и если он знал о признаках удавления, обнаруженных профессорами Шпаном и Эйзенменгером, указывавшим скорее на удушение, а не повешение, то не понятно, почему он никак не уточнил сделанное им заключение о "повешении"? Почему, если цель состояла в том, чтобы предупредить политические спекуляции, "Заключительное заявление" стран-союзниц было почти таким же лаконичным? И зачем понадобилось подделывать "предсмертную записку"? Если цель состояла в том, чтобы вывести из душевного равновесия семью Гесса и его сторонников, унизить власти Западной Германии, то вряд ли можно было придумать что-нибудь лучше. На основании сказанного можно сделать единственный вывод, что истинные обстоятельства смерти Гесса окутаны тайной.

    Между тем вещественные доказательства (летний домик в саду, шнур и мебель, сама тюрьма Шпандау) были уничтожены; вместе с ними пропали летный костюм и шлем Гесса, его великолепные летные ботинки и другие вещи, разобранные, вероятно, как сувениры. Согласно существовавшей процедуре, все вещи узника после его смерти подлежали уничтожению, чтобы исключить их возможное использование в качестве нацистских культовых объектов. Такая опасность существовала и с Гессом, поскольку его сторонники сделали из него "приличное" лицо национал-социализма и "мученика за мир"; высказывались даже предположения, что при других обстоятельствах его бы выдвинули в соискатели Нобелевской премии.

    17 марта следующего года, спустя семь месяцев после его смерти, останки Гесса были вывезены с тайного места захоронения и доставлены в Вундзидель, где были погребены на фамильном кладбище, рядом с останками его отца, матери и брата Альфреда, умершего в 1963 году. Это была тихая церемония, как [541] он того хотел. Ильзе и его сестра Грета из-за плохого состояния здоровья на похороны не поехали. На последующей службе присутствовало не более двенадцати человек, включая лиц, помогавших в погребении. Простой камень у изголовья гласил:

    РУДОЛЬФ ГЕСС

    26.4.1894— 17.8.1987

    ICH HAB'S GEWAGT

    "Я пошел на риск". Отрицать это нельзя; как нельзя не признать справедливость не менее точного высказывания его сына, что, несмотря на то, что большую половину жизнь он провел в жестоких, нечеловеческих условиях заключения, "его дух и разум остались несломленными". Не приходится сомневаться, что сын выполнял волю отца, когда свою книгу "Смерть Рудольфа Гесса?" завершил заключительным абзацем последнего слова Гесса на Нюрнбергском процессе: "Много лет своей жизни я проработал под началом величайшего сына моего народа, рожденного впервые за тысячи лет его истории. Даже если бы это было в моей власти, я бы не захотел вычеркнуть этот период из своей памяти. Я счастлив, что выполнил свой долг перед народом — свой долг немца, национал-социалиста, верного последователя фюрера. Я ни о чем не сожалею..." [541]


Постскриптум

    С кончиной Гесса, как и с его полетом, связано много вопросов, оставшихся без ответа. Через четыре дня после похорон в Вунзиделе Хью Томас высказал публично предположение, что заключенный номер 7 получил удар по голове, после чего был задушен человеком, напавшим спереди. Несмотря на официальное неприятие его теории, что заключенным номер 7 был не Гесс, поддержка, которую ему удалось получить после публикации книги "История двух убийств", заставила службу государственного обвинения провести расследование его заявлений. Дело поручили главному суперинтенданту уголовного розыска Говарду Джонсу, возглавлявшему отдел серьезных преступлений Скотленд-Ярда.

    К этому времени тюрьма была снесена, вещественные доказательства уничтожены, а свидетели разъехались. Задача Джонса ограничивалась изучением свидетельских показаний и доказательств, собранных во время следствия, проводимого отделением специальных расследований военной полиции, медицинских данных британской и германской судебно-медицинской экспертизы, а также анализом предположений и подозрений, высказываемых Хью Томасом и Вольфом Рюдигером Гессом. Первым делом он решил ознакомиться с историей вопроса, для чего поручил профессиональному историку нарисовать для него схему нацистской верхушки и дать краткий биографический очерк интересующего его объекта. [543]

    На другой, 1989 год результаты своей работы он представил директору государственного обвинения. В ноябре было объявлено его заключение, суть которого сводилась к тому, что в представленном отчете "не содержится неоспоримых доказательств" для проведения дальнейшего расследования обстоятельств дела. Если слово "неоспоримые" заменить словом "убедительные", то получится, что заявление подтверждает наличие подозрений, возникающих при чтении краткого отчета профессора Кемерона и "Заключительного заявления", потому что "отсутствие убедительных доказательств" не означает "отсутствие доказательств"; таким образом, делается ясно, что элемент сомнения остается. Родри Морган, член парламента от Кардиффа, попросил, чтобы отчет Говарда Джонса поместили в библиотеку палаты общин, но ему в просьбе отказали. Отчет Скотленд-Ярда, как и оригинальные отчеты отделения специальных расследований военной полиции, является закрытой информацией и широкой публике, по всей видимости, еще долго не будет доступен. Вероятно, в нем содержится нечто, что не подлежит разглашению.

    Несмотря на отсутствие подробностей обстоятельств смерти Гесса, кое-какие выводы можно сделать на основании провала попытки службы государственного обвинения предпринять дальнейшие действия. Во-первых, можно рассеять обвинения Вольфа Рюдигера, выдвинутые против правительства Маргарет Тетчер, министерства внутренних дел, МИ-5 и САС. Вход в Шпандау в любые времена осуществлялся исключительно по номерным пропускам; отделение специальных расследований первым делом должно было проверить списки входивших и выходивших лиц; если бы люди САС, под каким бы то ни было видом, входили в тюрьму, их присутствие было бы замечено и объяснено. Если бы они облачились в армейскую форму США, солдаты небольшого охранного подразделения [544] США непременно распознали бы в них самозванцев, что нашло бы отражение в пристрастном расследовании Говарда Джонса. Присутствие двух подобных незнакомцев на территории тюрьмы в интересующий следствие день дало бы директору государственного обвинения "неоспоримые" основания для продолжения дела. Однако, насколько известно, такие факты и доказательства вскрыты не были. На самом деле двумя "незнакомцами", о которых сообщал Мелаухи, были американские медики.

    Вероятным и наиболее правдоподобным объяснением происхождения утверждений Вольфа Рюдигера насчет убийц из САС и тайного намерения британского правительства оставить его отца в Шпандау при публичных выступлениях за его освобождение является советская дезинформация. Как видно из подшивки советских документов по Гессу, собранных в досье под именем "Черная Берта", под которым он якобы был известен в кругах гомосексуалистов, и недавно открытых для ознакомления, невооруженным глазом видно, что Вольф Рюдигер, доктор Зейдль и ассоциация "Свободу Рудольфу Гессу" в целом стали пешками в игре КГБ, задуманной с целью поссорить Западную Германию с союзниками по НАТО. Судя по жалостливо-резкому тону его книги, Вольф Рюдигер пал жертвой этого плана. "Смерть Рудольфа Гесса?" стала бестселлером и выдержала несколько изданий; десятки тысяч немцев поверили в содержащиеся в ней голословные политические заявления. КГБ в данном случае (если это действительно дело его рук) добился удивительного успеха, частично этому способствовала несгибаемая решимость Великобритании сохранять официальную секретность.

    Второй вывод, который можно сделать из провала попытки службы государственного обвинения продолжить расследование, состоит в том, что еще более нелепые инсинуации Хью Томаса не имеют основания. [545]

    Первой задачей в расследовании убийства или самоубийства является установление личности жертвы. Говард Джонс был знаком с измышлениями Томаса; он встречался с ним и обсуждал его доводы. Если бы он выявил факты в пользу утверждения, что человек в Шпандау не был Гессом, это, вероятно, стало бы достаточно "неоспоримым" основанием для продолжения следствия, поскольку в связи с этим возник бы второй составляющий элемент расследования убийства: мотив. Если бы заключенный номер 7 был самозванцем, британское правительство имело бы достаточно оснований приложить все усилия, чтобы не выпустить его из Шпандау живым. Следовательно, можно сделать вывод, что Гесс был Гессом, как и утверждал он сам, когда появилась первая книга Хью Томаса; вопрос, что он хорошо сыграл свою роль, не стоит.

    Но остаются вопросы, связанные с его полетом. Вряд ли когда-либо найдутся на них удовлетворительные ответы, даже после 2017 года. После рассекречивания папок министерства иностранных дел Великобритании, наверняка, всплывет письмо, привезенное им герцогу Гамильтону; если это не случится, то будут все основания говорить о серьезной секретности. Письмо может дать ответ на вопрос, действительно ли он попался на приманку Великобритании, если да, то как и с чьей помощью. Если ничего этого в нем нет, тогда не понятна вся эта ложь и секретность, с ним связанная.

    Его полету есть несколько объяснений. Первое, которого придерживаются ныне здравствующие бывшие чиновники министерства иностранных дел, непосредственно причастные к его делу и работавшие под началом Кадогана (Роджер Мейкинс (ныне лорд Шерфилд) и (ныне) сэр Фрэнк Роберте, а также Роберт Сесил, находившийся на службе у сэра Стюарта Мензиса и просматривавший письма Гесса), [546] заключается в том, что Гесс был человеком несколько неадекватным и совершил полет по собственной инициативе, искренне полагая, что сумеет убедить британцев сместить Черчилля и остановить напрасную войну двух белых народов — до нападения на Россию. Эта надежда соседствовала с личным желанием совершить подвиг и восстановить свое пошатнувшееся, как ему казалось, положение при фюрере. Люди искали иных, скрытых причин, так как это объяснение столь экстравагантному поступку представлялось слишком простым. На самом деле секретной подоплеки в его действиях не было, а лишь отсутствие логики.

    Второй возможный вариант, которого придерживается ряд историков и писателей, заключается в том, что в Великобритании существовала мощная оппозиция, не надеявшаяся на победу, считавшая войну бессмысленным жертвоприношением человеческих жизней, напрасной тратой средств, ведущей к падению Британской империи и торжеству советского большевизма или американского экономического империализма. Естественно, такие люди были, и в своем диагнозе они не ошибались: все три опасности реализовались. Не приходится сомневаться, что такие чувства были сильны среди крупнопоместной аристократии и особенно сильны в Сити Лондона. Не вызывает сомнения и то, что финансисты Сити и Германии имели возможность общаться посредством банка Международного урегулирования в Базеле. Однако каких-либо сведений о контактах с Гессом конкретной группировки с планами сместить Черчилля не выявлено. Если такие сведения имеются в досье по Гессу и "миротворцах", засекреченных до 2017 года, странно, что бывшие сотрудники министерства иностранных дел, занимавшиеся делом Гесса, не помнят об этом. Прибытие Гесса произвело такой фурор, что предшествовавшие тому причины не могли быть забыты теми, кто должен был знать о них, имейся о них упоминания в официальных документах. Вторым, не менее [547] сильным, доводом против этого является выбранный Гессом человек — герцог Гамильтон. Если бы он прибыл с тем, чтобы вести переговоры с настоящей оппозицией, якобы пригласившей его, они бы не предложили офицера, на защиту чести и достоинства которого впоследствии встали Черчилль и министр авиации.

    Это, в свою очередь, ведет к третьему возможному варианту: что он попался на приманку британских секретных служб, в частности "Комитета двойного креста". Те, кто ищет рациональное объяснение (в противоположность нелогичному "событию", в которое, следует подчеркнуть, все еще верят сотрудники министерства иностранных дел, занимавшиеся этим вопросом), должны подписаться под этой теорией. Из мемуаров Душко Попова и, по крайней мере, одного немецкого отчета, упоминавшего дезинформацию, пущенную Поповым, известно: "Комитет двойного креста" намеренно преувеличивал количество и могущество "неудовлетворенных" элементов в Великобритании и называл имена людей, якобы влиятельных, готовых заключить мир на любых условиях. Далее, известно, что Тар Робинсон из "Комитета двойного креста" предпринимал попытки уговорить герцога Гамильтона встретиться с Хаусхофером. Кроме того, реакция Черчилля, Кадогана и Джока Колвилла на известие о появлении Гесса позволяет предположить, что они заранее знали, что предстоит его прибытие или кого-то еще. Также известно, что существуют и другие аспекты дела, засекреченные для общественности. Возможно, что в них раскрывается причастность к делу секретных служб.

    Наибольшее удивление вызывает тот факт, что Гесс поставил на карту успех столь важной миссии, решив, что найдет герцога Гамильтона в его поместье — во время войны этот шанс практически равнялся нолю, Конечно, герцога там не оказалось, да и с чего ему быть там, если на базе ВВС у него имелся дом. Тот [548] факт, что эта основополагающая часть столь тщательно продуманного во всех других отношениях и безукоризненно выполненного плана зависела от случайности, не может быть объяснен простой беспечностью — в противном случае это было бы идиотизмом. Гесс был явно странным, фанатичным и наивным, но он не был законченным кретином; он не утвердился бы на вершине нацистского аппарата, не обладай он проницательностью, умом и хитростью. Разумно предположить, что не обошлось без вмешательства "Комитета двойного креста". Подробности, вероятно, никогда не станут известны, но были контакты, осуществлявшиеся через Швейцарию, Швецию, Испанию и Португалию и посредством радиопередач, и число им легион; многие из них упоминались в этой книге.

    Из его повторявшихся просьб в плену, в Шотландии и Митчетт-Плейс, ясно, что он ожидал, что герцог Гамильтон познакомит его с влиятельной "оппозиционной" группой. Если такая группа действительно существовала, Гамильтон в нее явно не входил. Вместо того, чтобы удовлетворить просьбу Гесса, он информировал о ней Черчилля, после чего началась игра. Таким образом, трудно, если не сказать невозможно, поверить в версию, ставшую фактически официальной, что Гесс предпринял свою рискованную миссию, полагаясь на ничтожно малый шанс, что Гамильтон проводит выходные в своей загородной резиденции и состоит в близком контакте с оппозиционной Черчиллю группировкой. Поверить в это значит предположить, что он вылетел из Аугсбурга, не подготовившись к операции и ничего за душой не имея, кроме пожелания донести свои идеи до сочувствующих и влиятельных бриттов, о чем без устали твердил после приземления. Если это так, то он был действительно сумасшедшим.

    Резолюция, написанная Черчиллем в апреле 1945 года, перед самым окончанием войны в Европе, указывает, как он переживал по поводу уязвимости [549] положения Гамильтона и слухов о причастности секретных служб. Она касалась визита герцога в Соединенные Штаты, который он намеревался нанести с целью участия в конференции операторов авиалиний. Было ясно, что пресса не даст ему покоя и будет изводить вопросами относительно его роли в деле Гесса. В связи с этим Черчилль инструктировал министра авиации:

    "Русские очень подозрительно относятся к инциденту с Гессом, у меня был продолжительный разговор на эту тему в Москве с маршалом Сталиным; он все время твердил, что Гесс был приглашен нашей секретной службой. Не в наших интересах, чтобы теперь все это всплыло. Поэтому я настоятельно требую, чтобы герцог ни в коем случае не предпринимал этот шаг".

    Выражение "ни в коем случае" предполагает высшую степень беспокойства, проявляемую им на этой стадии почти что завершившейся войны. Что такое мог сказать герцог Гамильтон американской прессе, чего он никогда не говорил ни жене, ни старшему сыну?

    Что касается деятельности Сэма Хора в Испании, сообщения итальянского посла о его беседе с принцем Хоенлове и многих других засекреченных документов того времени о германском давлении на Испанию все это может быть использовано либо как доводы в пользу версии о существовании в Великобритании мощной оппозиции, выжидавшей удобного момента для свержения Черчилля, либо как подтверждение того факта, что Хор работал по плану "Комитета двойного креста", выдавая себя за представителя этой оппозиции — что как раз и хотели услышать Гитлер и Гесс. Хор и Черчилль условились о каком-то плане, столь секретном, что о нем нельзя было упоминать по дипломатическим каналам. Более того, через директора "Трансмере" в Берлине, по имени Прешель, доктора Отто Джона, директора германской авиалинии "Люфтганза", и многих других посредников Хор состоял в контакте с Канарисом. Эти факты выяснились во [550] время расследования гестапо заговора против Гитлера в июле 1944 года. Отто Джон был другом Альбрехта Хаусхофера и часто прогуливался с ним в Зоологическом саду в Берлине. Насколько ему было известно, попыток устроить встречу с Хором Альбрехт не предпринимал. Тем не менее из документов расследования гестапо следует, что после завоевания Польши Канарис и Хор посредством этих агентов регулярно обменивались идеями по поводу свержения национал-социалистического режима в Германии как необходимого условия для окончания войны. Поскольку ни один из этих контактов не фигурирует в документах по "миротворцам", ясно, что Хор работал не только на официальном уровне, но и на нелегальном. И снова тот факт, что Гесс выбрал герцога Гамильтона, самую неподходящую фигуру для участия в заговоре против Черчилля, наводит на мысль, что если Хор принимал участие в двойной игре с Гессом, то это был скорее обман, чем заговор.

    И, наконец, последняя версия. Возможно, Гитлер отправил Гесса накануне реализации плана "Барбаросса" с целью ввести Сталина в заблуждение. В пользу этого предположения говорит распространенная нацистами дезинформация о том, что Гесс поссорился с Гитлером и Риббентропом из-за их политики сближения с Советским Союзом; Гесс был известен как враг большевизма. Еще его знали как страстного сторонника альянса с Великобританией. Таким образом, ожидалось, что пущенный слух вызовет предположение, что Гесс вылетел в Великобританию для заключения мира, и что если его миссия провалится, Гитлер не рискнет напасть на Советский Союз и тем самым открыть второй фронт, которого так боялся, с Соединенными Штатами, поставляющими врагу оружие. Гесс, конечно же, потерпел неудачу, а внезапное нападение Гитлера на Советский Союза застало Сталина врасплох.

    Возможно, что секретная подоплека миссии Гесса [551] состоит в том, что два грандиозных замысла (Черчилля, стремившегося направить Гитлера на восток, и Гитлера, пытавшегося убедить Сталина в том, что собирается воевать на западе и покончить с Великобританией), имевших цель обмануть противника, совпав по времени, дополнили друга друга; а Гесс оказался старательным исполнителем, не подозревавшим о своей роли безвольной пешки. [552]


Послесловие

    В течение 1991 и 1992 годов засекреченные до 2017 года документы по Гессу, на которые делались ссылки в этой книге, были открыты; для публичного ознакомления были выставлены и другие бумаги по Гессу, "Прочие незарегистрированные материалы", прежде неизвестные. Однако ожидания, которые были с ними связаны, не оправдались; особых откровений в них не оказалось, удивительно было лишь то, что столь безобидные документы так долго оставались за семью печатями. Часть бумаг хранилась в секрете по той простой причине, что в них содержались ссылки и даже записки и отчеты из МИ-5 и МИ-6, но другие в своем большинстве лишь повторяли то, что уже давно было известно из других источников. В результате их анализа сложилась картина так называемой "официальной" версии истории в изложении министерства иностранных дел с несколько чокнутым идеалистом в центре событий, предпринявшим попытку восстановить свое пошатнувшееся положение в окружении фюрера стремлением одиночки принести мир двум великим нордическим народам. Но это поверхностное впечатление; сегодня, когда доступны все документы (кроме одного, оставленного с грифом секретности на неопределенно долгий срок), детальный анализ обнаруживает необъяснимые пробелы в записях и фундаментальные противоречия между историей, представленной в документах, и той, которая вытекает из других, не менее ценных [553] источников. Обе версии не могут быть правильными. Рассекреченные материалы сделали загадку еще более сложной.

    Более интересными в некоторых отношениях представляются не недавно открытые для широкого ознакомления досье, а информация, ставшая известной автору из ряда других источников, которая не только подтверждает правильность некоторых предположений, выдвинутых в этой книге, сужая тем самым круг вопросов, но и дает ключ к разгадке тайны. К несчастью, документальное доказательство этого ключа пока отсутствует, а человек, сообщивший информацию, пожелал, чтобы его имя в книге не фигурировало. Существование ключа подтверждается многими документами, но проверить это без наличия самой бумаги невозможно. Раз так, то и сказанное также пока остается на уровне предположения.

    Прежде чем дать изложение новых фактов (в свете которых инцидент предстает еще более экстраординарным, чем в "официальной" версии, и раскрывается один из величайших секретов ведения войны Черчиллем), нужно сказать несколько слов о рассекреченных документах: сначала о документах министерства иностранных дел, непосредственно касающихся Гесса, которые содержат сведения, решающие разногласия, имеющиеся в официальных сообщениях относительно получения Гамильтоном письма от Гесса, что является важным фактом в свете открывшихся обстоятельств. Темы они не касаются: три состоят из размышлений, предположений и утратившего оригинальность мнения о причинах полета Гесса, его здравомыслии и освещения истории Би-Би-Си; в четвертом содержатся послания из разных уголков мира, адресованные Гессу после его прибытия в Шотландию, все из которых уже были доступны для широкого ознакомления в досье министерства информации. Тот факт, что все эти лишенные смысла бумаги, из которых только последние [554] могли поставить в неловкое положение еще здравствующих людей, подлежали секретному хранению на протяжении 75 лет, является примером фетишистского отношения британцев к вопросам официальной секретности.

    Второй из рассекреченных папок, не оправдавшей надежды автора, высказанной в этой книге, является часть "Би" дела военного министерства с документами о задержании Гесса в Шотландии и помещении его под арест. Ранее прозвучало предположение, что в папке должны содержаться перечни личных вещей Гесса, обнаруженных у него по прибытии. Эти списки были изъяты из отчетов, содержащихся в половине "Эй" дела, доступной для ознакомления ранее. Без указанных списков нет документального подтверждения того, что привез Гесс в страну; в связи с этим возникает подозрение, что перечни могли быть изъяты с тем, чтобы скрыть факт наличия у него письма или документов. Доподлинно известно, что список его вещей был составлен, потому что командир 3-го батальона Ренфрюширского полка местной обороны докладывал:

    "Капитан Барри забрал с собой вещи, описанные и изъятые у пленника [Гесса]. К рапорту прилагается копия указанного перечня".

    Барри, подписавшийся "Майор", доставив Гесса в Мэрихиллские казармы, сообщал:

    "Я вернулся к дежурному офицеру и передал ему все вещи, изъятые у задержанного, о чем получил соответствующую расписку".

    Одна из папок с ранее "незарегистрированными бумагами" содержит отчет о предварительном допросе Гесса польским консулом из Глазго, Романом Баттаглия, проводимом в скаутском бараке в Джиффноке, после чего он был доставлен в казармы Мэрихилла). Из отчета Баттаглия следует, что Гесс был "совершенно спокоен. Некоторую усталость он продемонстрировал, [555] когда в перерыве наклонился вперед и положил голову на руки". В общих чертах он дал описание полета от самого Аугсбурга, после чего Баттаглия спросил, зачем он прибыл.

    — У меня есть письмо для герцога Гамильтона.

    — Вы знаете герцога Гамильтона?

    — Я видел его на Олимпийских играх в Берлине, и у нас есть общий друг.

    — Что за послание вы должны передать ему?

    — Оно в высшей степени соответствует интересам Британских военно-воздушных сил.

    Этот отчет наконец отвечает на вопрос, встречались ли Гамильтон и Гесс прежде; вопреки многочисленным указаниям на обратное, Гесс, вероятно, просто видел герцога, то есть их могли представить друг другу на одном из людных приемов, на котором они оба присутствовали. С другой стороны, отчет поднимает вопрос о пассивности Гамильтона в ту ночь. Баттаглия утверждает, что о личности задержанного ему известно не было, в то время как из отчета Грэма Дональда, следует, что "несколько человек заметили его сходство с Гессом". Если, как констатирует Грэм Дональд, он (Дональд) добрался до Гамильтона к 2 часам ночи (как свидетельствует Баттаглия, к этому времени он закончил двухчасовой допрос) и сообщил ему, что прилетел Гесс, у которого есть для него послание, и он хочет его видеть. Послание на самом деле соответствовало "высшим интересам Британских военно-воздушных сил", но Гамильтон проявил, в лучшем случае, флегматичность. Но не исключена возможность, что он отреагировал несколько более активно, чем следует из его рапорта. Вдова герцога Гамильтона вспоминает, что в ту ночь его вызвали в операторскую сообщением, что произошло нечто странное, имеющее отношение к пилоту разбившегося самолета. Скорее всего, это был звонок оператора из Эйра, получившего от полиции Иглшем сигнал, что немецкий летчик имеет послание [556] для герцога Гамильтона. Позже, вернувшись домой, герцог отправился в постель, но "в середине ночи его разбудил" другой звонок. Он поднялся и сказал ей: "Мне нужно идти. Это имеет какое-то отношение к разбившемуся самолету". Когда он вернулся, она не помнит. Снова она увидела его только после обеда следующего дня. О его передвижениях в ее воспоминаниях сведений нет. Возможно, он в ту ночь отправился в Мэрихиллские казармы, но тогда неясно, зачем ему понадобилось в своем рапорте указывать более позднее время.

    Отчет Баттаглии о допросе Гесса должен покончить с безосновательными предположениями, что командование противовоздушной обороны знало о его прибытии и обеспечило ему свободный доступ в воздушное пространство страны. Если это так, то в своих последующих действиях оно проявило полную беспомощность. Во-первых, ни один офицер ВВС не сделал попытки допросить важного, хотя и непрошенного гостя. Вместо этого, допрос позволили провести некому Баттаглия, поляку с невыясненными полномочиями. На протяжении двух часов допрашивал он задержанного в условиях, которые и он, и Гесс сочли просто невероятными. Вопросы, адресованные Гессу, сыпались со всех сторон комнаты, некоторые из них были столь оскорбительными, что Баттаглия не считал нужным их переводить. "Точной записи... допроса никто не вел, и люди от нечего делать бродили по комнате, рассматривали пленного и его личные вещи". На основании этого Баттаглия заметил, что если в таком духе проводились все допросы, масса ценной информации могла быть потеряна.

    Дальнейшая информация о реакции ВВС на вторжение Гесса лишь усиливает впечатление, что его прибытие было неожиданностью. Среди представленных данных имеется схема полета его самолета, начерченная в Центре службы наблюдателей за воздухом в [557] городе Дурэм. Из нее видно, что "Рейд Х42", следуя в западном направлении, пересек береговую линию в районе Эмблтона (несколько южнее того места, где Гесс совершил приземление), после чего сделал разворот на сто восемьдесят градусов и снова направился в сторону моря, миновал Фарнские острова и взял курс на северо-восток, пройдя восточнее Холи-Айленд. Тем временем его вторая "отколовшаяся" половина "42J", идентифицированная как "Me-110", уходила из района наблюдения, продолжая двигаться на запад вглубь страны. На схеме также обозначен "дружеский" самолет, замеченный над Фарнскими островами. Т.Н. Добсон, дежуривший в операторской Службы наблюдения за воздухом, вспоминает, что это был "Спитфайр", следовавший на север. Эти данные совпадают с последующим рапортом о "Слежении за Рейдом Х42", из которого следует, что "обозначившийся след... оставлен не "Рейдом Х42", а истребителем, поднятым на перехват "Рейда Х42". В книге регистрации операций базы ВВС в Устоне сказано, что след "Рейда 42", повернувшего на восток и затем исчезнувшего, "мог быть оставлен двумя "Спитфайрами", поднятыми по тревоге и направленными на обследование Фарнских островов и Холи-Айленд". Похоже, эти "Спитфайры" были направлены на северо-восток по радиолокационному следу, оставленному ими самими, в то время как Гесс на низкой высоте, недоступный радарному наблюдению, двигался на юго-запад. Факт, что в книге регистрации операций 72-й эскадрильи отсутствует запись о "Спитфайрах", находившихся в тот момент в воздухе, указывает на то, что дежурный офицер, ведущий запись, нечаянно пропустил этот патруль. Многочисленные свидетельства и результаты исследований, проведенные командиром эскадрильи Р. Дж. Вудменом и Роем Несбитом, не оставляют сомнения, что на перехват самолета Гесса было отправлено, по меньшей мере, четыре истребителя: два "Спитфайра", [558] получивших задание облететь Фарнские острова, "Спитфайр", поднятый с базы ВВС Эклингтона в момент пересечения Гессом береговой линии страны, и "Дефайнт" (несмотря на низкую скорость, снискавший славу удачливого ночного патрульного), вышедший на задание из Эйра после предупреждения дежурного оператора о приближении к его сектору быстро движущегося "нарушителя". Пилот "Дефайнта" получил указание: "Подняться на высоту 2500 футов и следовать курсом 009 градусов", после набора нужной высоты ему было сказано: "Пикировать до достижения максимальной скорости и держаться курса 350 градусов". При этом самолет должен был оказаться ниже цели, хорошо заметной на фоне ночного неба. Не приходится сомневаться, что если бы "Спитфайры" или "Дефайнт" увидели самолет Гесса, то непременно атаковали бы его.

    Единственными базами, находившимися в указанном секторе и не поднявшими истребители на перехват нарушителя, были Тернхаус и Дрем, находившаяся под командованием Тернхауса. Вопреки последнему письму в воскресную газету, ни "Спитфайры" 603-й эскадрильи, ни "Харрикейны" 43-й эскадрильи задействованы не были. Более того, когда "Me-110" вошел в зону противовоздушной обороны Клайда, находившуюся также под контролем операторской Тернхауса, просьба офицера, дежурившего в штабе 42-й бригады ПВО на Кингс-Парк в Глазго, об открытии огня была отклонена. Младший офицер из штаба бригады, непроизведенный в чин, помнит "хлопок" той ночью. После 11 часов вечера он находился в комнате отдыха, когда туда за чаем и кофе для коллег вошел один из планшетистов командного пункта ПВО, располагавшегося в подвале дома. "Вот уже час летает неопознанный самолет, — начал он, ~ он не реагирует на запросы и отказывается назвать позывные дня. Его держат под прицелом, по крайней мере, две точки ПВО — и только ждут приказа открыть огонь!" Тернхаус дать такое [559] разрешение отказался. Деннис Роуз, офицер разведки при штабе, дежуривший в тот вечер на командном пункте, подтверждает воспоминания Дебни. В Тернхаус был отправлен запрос типа: "Что нам с этим делать? В небе есть дружеские самолеты?", но открыть огонь дозволено не было. Роуз полагает, что дело было в том, что в Тернхаусе, как и в штабе бригады, не поверили сообщению наблюдателей, что указанным самолетом был "Ме-110", таким образом объект попал в категорию "неопознанных". Существовало правило не открывать огня по неопознанным самолетам. В любом случае реакция Тернхауса отличалась от реакции Эклингтона и Эйра, поднявших самолеты на перехват нарушителя. Иными словами, исследователю есть над чем задуматься; возможно, бездействие Тернхауса (то есть Гамильтона) является еще одним примером собаки, которая в ту ночь не залаяла, следовательно, его поведение требует объяснения.

    Имеются достоверные сведения, что сообщение наблюдателей за воздухом о том, что в небе обнаружен самолет "Ме-110", в операторской Тернхауса было "поднято на смех". Этот факт подтверждает и Нэнси Марион Гудолл, член женской вспомогательной службы, работавшая за пультом военно-морской связи в операторской. Отец ее, командир эскадрильи У. Джеффри Мур, был заместителем командующего шотландского подразделения службы наблюдения за воздухом. Она вспоминает, что видела на планшетном столе схему движения одинокого самолета, идентифицированного службой наблюдателей как "Ме-110". Но в правильности их определения усомнились. Чувствуя, что честь службы поставлена на карту, она спросила командира, почему самолет не может быть "Ме-110". "Потому что у него не хватит горючего, чтобы вернуться домой", — пояснил он ей, как ребенку. Через некоторое время поступило сообщение, что самолет разбился, потом, примерно через полчаса, к телефону на [560] контрольном пункте пригласили герцога Гамильтона. Нэнси Марион Мур (Гудолл) показалось, что у него под формой надета пижама, словно его подняли из постели; она очень хорошо помнит, как он "стоял, согнувшись над телефоном и прижимая трубку к плечу, выглядел он чрезвычайно встревоженным". Она не слышала, о чем он говорил, но прошел слух, что командира вызывают для разговора с пилотом разбившегося самолета. Как ей помнится, его явную тревогу заметили все. Когда ее дежурство закончилось, вероятно, уже за полночь, она на своем маленьком автомобиле поехала домой. Отец в соседнем Кремонде снимал дом. Дорога заняла минут двадцать. Отец еще не спал, и она рассказала ему о немецком пилоте, высказавшем пожелание переговорить с командиром. Он ответил, что нарушит конфиденциальность информации, но если она пообещает сохранить это в тайне, то он скажет, что этот пилот — Рудольф Гесс.

    Возможно, телефонный звонок, свидетелем которого она стала, был от дежурного из командного пункта в Эйре. Точное время, когда она вернулась домой, неизвестно. Оно зависит от того, когда именно закончилось ее дежурство, но она этого не помнит. Единственное, что она может утверждать, что это была ночь. На основании сказанного можно сделать вывод, что заместитель командующего службы наблюдения Шотландии доподлинно знал, что речь идет о Гессе, раз сказал дочери, что, сообщив ей это, "нарушит конфиденциальность"; если предположить, что ее дежурство закончилось в полночь, значит, он узнал об этом до звонка Грэма Дональда, раздавшегося в 2 часа ночи. Если это было после его звонка, был бы он так уверен в непроверенной информации, полученной от одного из офицеров? Как бы там ни было, слух быстро распространился. Когда на дежурство на командном пункте в Тернхаусе в 9 утра заступила Айрис Пальмер, база об этом только и говорила. [561]

    Ранее уже высказывалось предположение, что в ночь на 10 мая Эрнст Бевин сообщил Черчиллю о прибытии Гесса с мирными предложениями, с которыми он намерен обратиться к герцогу Гамильтону. По свидетельству Джеймса Дугласа, дежурного инспектора "Информационного бюро" службы наблюдения Би-Би-Си, располагавшейся на Мейфер в Лондоне, о прибытии Гесса было известно даже ранее, когда он находился еще в полете. Вечером того дня, вероятно, часов в восемь, Дуглас из центра прослушивания радиотрансляций Би-Би-Си в Ившеме получил короткое сообщение-"молнию". В Центре поймали какуюто южно-германскую радиостанцию, возможно мюнхенскую, по которой передали, что заместитель фюрера отправился в полет, но из полета не вернулся. Он попросил Ившем пропустить сообщение по телеграфу, что они и сделали, и тотчас отправил его в министерство авиации и штаб командования ПВО. Далее Дуглас получил еще два сообщения, дополненные деталями, включавшими тип пилотируемого Гессом самолета и направление его движения. Когда в 2.00 дня Дуглас покинул Бюро, Гесс, насколько ему было известно, все еще продолжал отсутствовать. Придя домой, он рассказал об этом жене; миссис Дуглас хорошо помнит это.

    Вся проблема состоит в том, что ни в сводках прослушиваемых вражеских радиопередач Би-Би-Си, ни среди телеграмм-"молний", хранящихся в архивах Музея империалистических войн, не удалось найти никаких следов сведений о Гессе, переданных 10 мая; с другой стороны, оба источника информации содержат первое, так сказать, объявление о полете и исчезновении Гесса, переданное "Дойчланд Зендер" в Берлине в 8.00 12 мая. Очевидно предположить, что по прошествии 50 лет Дугласу изменила память, и он на два дня ошибся. Чтобы проверить это, автор этой книги прочитал Дугласу, не называя дату, "молнию" [562] Би-Би-Си от 12 мая и попросил ответить, не то ли сообщение он помнит:

    "...Член партии Гесс, которому, ввиду его болезни, с годами все более усугублявшейся, фюрер категорически запретил пользоваться летательными машинами, на днях, нарушив приказ, сумел завладеть самолетом. В субботу, 10 мая, примерно в 18.00 Гесс отправился из Аугсбурга в полет, из которого до сих пор не вернулся. Оставленное им письмо, к несчастью, свидетельствует о признаках психических нарушений и позволяет заключить, что Гесс стал жертвой галлюцинаций..."

    Услышав отрывок о "признаках психических нарушений", Дуглас совершенно определенно заявил, что это не та "молния", которую он получил. Он был бы еще увереннее, если бы прочитал заголовок, стоявший на этой "молнии" от 12 мая: "Заместитель фюрера, сумасшедший с большим стажем: жертва крушения самолета".

    С чего бы стал Дуглас тревожить министерство авиации и командование ПВО, если бы получил сообщение о вылетевшем два дня назад самолете, заканчивавшееся предположением, что он, вероятно, "разбился или попал в аналогичную аварию"? К тому же Дуглас совершенно уверен, что в полученной им информации никаких упоминаний о сумасшествии или галлюцинациях не было, кроме того, имелись дополнительные детали о типе самолета и направлении его движения, напрочь отсутствующие в сообщении от 12 мая и последующих повторах, ни одно из которых телеграфировано в Лондон не было. Еще известно, что 12 мая в девятичасовых новостях Би-Би-Си передало коммюнике. Если бы миссис Дуглас слушала новости, она вряд ли удивилась бы рассказу мужа о Гессе после полуночи.

    Бывший глава лондонского "Информационного бюро", Джон Кейзер, о подобных отдельных сообщениях ничего не помнит. В этом нет ничего удивительного, [563] поскольку с тех пор прошло 50 лет, и он непосредственного отношения к ним не имел. Тем не менее он констатировал: "Зная Джима [Дугласа], могу сказать, что память его не подводила. Боюсь, что больше мне добавить нечего".

    Отсутствие документальных доказательств в поддержку воспоминаний Дугласа может найти два вероятных объяснения. Первое — наблюдательная служба Би-Би-Си находилась под началом министерства информации, генеральным директором которого был Уолтер Монктон; стоит вспомнить, что Монктон работал в непосредственном контакте с секретными службами и знал о деле Гесса больше, нежели его министр, Дафф Купер. В свете особой секретности сведений о прибытии Гесса, было бы удивительно, если бы Монктон не приказал исключить из ежедневных сводок всякие упоминания об этих радиосообщениях (если память не подвела Дугласа) и изъять бланки "молний". Второе — источником сведений могли стать не заявления, обнаруженные службой слежения Би-Би-Си, а радиосигналы, перехваченные "У"-службой, занимавшейся радиоперехватом. Стоит вспомнить, что Геринг приказал Адольфу Галланду, командиру истребительной группы, дислоцированной на берегу Ла-Манша, выйти на перехват заместителя фюрера, летевшего на "Ме-110" в Англию. Судя по воспоминаниям Галланда, это было на закате, то есть часов в десять вечера. В таком случае либо он, либо Дуглас относительно времени ошибается. Именно этот и последующие сигналы о самолете Гесса могли вызвать тревогу в лондонском "Информационном бюро". Если Галланд во времени не ошибся и сообщения были перехвачены на закате, командиру истребителей было поздно принимать какие-либо меры; Гесс в это время приближался к Фарнским островам, и база ВВС Эклингтона пыталась вывести на его курс находившиеся на патрулировании "Спитфайры". Но это только предположение. [564]

    Верно лишь то, что Геринг принимал участие в планировании миссии; без его ведома Гесс не смог бы пройти такое количество зон ПВО, и массированная атака на Лондон не была простым совпадением. Таким образом, не исключена возможность, что сообщение Геринга Галланду, иначе никак не объяснимое, было радиосигналом, предназначенным для ушей противника. Известно, что Геринг был причастен к многочисленным попыткам мирного урегулирования отношений с Британией и позже передал британцам и американцам информацию о готовящемся наступлении на Россию. Нельзя сбрасывать со счетов еще одну возможность: сообщения, о которых вспоминает Дуглас, перехваченные "У"-службой, могли идти с завода Мессершмитта в Аугсбурге. Они могли быть отправлены Пинчем по распоряжению Гесса или самим профессором Вилли Мессершмиттом, впоследствии предупредившим Ли Меллори об эсэсовском отряде, специально подготовленном для убийства Гесса.

    После предположений приятно перейти к изложению точных событий. Во вновь открытых для ознакомления документах обнаружен отчет о полете Гесса, сделанный им для сына. Поскольку он был написан в Митчетт-Плейс, в то время, когда после визита лорда Саймона Гесс планировал самоубийство, он несет печать завещания человека, приготовившегося к смерти, и, следовательно, содержит правдивое описание совершенного им поступка, которым он, к тому же, гордился, и тем самым кладет конец домыслам и догадкам относительно пройденного маршрута. Он соответствует карте, начерченной им для британских следователей, и данным описаниям (позже такое же описание он давал своей жене, Ильзе), но дополнен указанием точного курса полета: 320 градусов на Бонн, оттуда 335 — на "Зуидер Зее-Хельдер" (Тексель):

    "...оттуда первые 23 минуты (против ветра) на восток (65 градусов), затем 60 минут я летел на север (335 [565] градусов)... прибыв к северной точке, я 20 минут (с ветром... дующим спину со скоростью 20 км/ч) придерживался 245 градусов до точки Б на моей карте. Но еще было так светло (я рассчитывал на тучи!), что я долгое время летал взад-вперед по курсу 65 и 245 градусов".

    Он нигде не упоминает свой радиокомпас, но из его карты ясно, что его метания с запада на юг и снова на запад довели его до широты Калундборга, потом, когда "на закате" он полетел на запад, чтобы приземлиться, он прибыл "как раз к Холи-Айленд", расположенному на той же широте. Увидев "у острова стройный ряд крейсеров [вероятно, корветтов] и небольших лодок", он поспешил обойти его стороной и, нацелив курс на Шевиоты, начал снижение с 3000 м, чтобы пересечь береговую линию на высоте 10м, набрав максимальную скорость, "не оставив преследователям ни малейшего шанса на успех. За мной на расстоянии 5 км следовал "Спитфайр"". Это был "Спитфайр", о котором говорил ему герцог Гамильтон, о том, что он видел его сам, он не упоминает. "Перевалив через деревья и дома" и склон Шевиотов, он взял курс на 280 градусов, к озеру у Брод Лоу, оттуда на 300 градусов — к Дангевелу. "Уже было темно, чтобы узнать [дом]", поэтому он полетел к западному побережью, увидел "сказочный гористый остров, озаренный лунным светом", и, описав петлю, вернулся в окрестности Дангевела, после чего с большим трудом совершил прыжок с парашютом.

    В запись он вносит дополнение:

    "Буц! Возьми на заметку, в жизни есть высшие, определяющие судьбу силы, которые мы называем, когда хотим дать им определение, Божественными. Они начинают вмешиваться, если нужно, во время великих событий. Я должен был прибыть в Англию и говорить здесь о понимании и мире.

    Часто мы не понимаем трудных решений; их значение становится понятно позже". [566]

    Если принять во внимание, что отчет составлен после принятия решения о самоубийстве, не приходится сомневаться в достоверности записи. Из соображений безопасности он лишь не упомянул в нем свой радиокомпас. Из показаний Гесса видно, что он, вопреки предположению Хельмута Кадена и автора этой книги, не следовал на север до датского побережья, прежде чем повернуть на запад и пересечь Северное море на широте Калундборга. На этом основании представляется вероятным, что Гейдрих сопровождал его над голландскими островами и южной частью Северного моря; это не противоречит воспоминаниям Лины Гейдрих о том, что в это время ее муж летел на "Ме109" над "побережьем пролива".

    О настроении Гесса в момент написания записки для "Буца" можно судить по двум его посмертным письмам, написанным 14 июня вместе с дубликатами, передать которые после войны он просил лейтенанта Малоуна из рук в руки; это было после того, как визит Саймона окончательно лишил его надежды и убедил, что его миссия провалилась. Одно письмо было адресовано "Моему фюреру": это был его последний привет, писал он, "тебе, кто последние два десятка лет вдохновлял мою жизнь. После коллапса 1918 года ты сделал мою жизнь снова исполненной смысла". "Людям редко везло служить человеку и его идее с таким успехом, с каким служили под его началом", — продолжал он и благодарил его от всего сердца за все, что он дал ему, за все, чем был для него, после чего он процитировал пять строчек из стихотворения Гете "Das Gottiche":

    Следуя вечным, неумолимым, великим

    Законам,

    Все мы должны

    Круг нашей жизни

    Завершить.

    Эти строки он писал, со всей ясностью понимая, [567] что не имеет иного выхода, как ни тяжело было ему признать это. Передавая свою семью и близких на попечение Гитлера, он обращался к нему как к воплощению "нашей великой Германии, идущей к немыслимому величию". В заключение он писал:

    "Я умираю, убежденный, что моя последняя миссия, даже несмотря на то, что закончилась смертью, принесет плоды. Вопреки моей смерти, а может быть, и благодаря ей, мой полет принесет мир и понимание с Англией. Heil mein Furer!

    Твой преданный Рудольф Гесс".

    Второе письмо, адресованное Ильзе и предназначенное для всей семьи, начиналось: "Мои дорогие". Приняв решение свести счеты с жизнью, он посылал им свой последний привет и благодарил за все, чем они были для него. Сделать этот последний шаг, писал он, очень трудно, но у него нет другого выхода. Он посвятил себя великой идее, но судьба предрешила его конец. И, как в письме Гитлеру, он выразил надежду на конечный успех своей миссии: "возможно, вопреки моей смерти или скорее благодаря ей, мой полет в конечном итоге принесет мир".

    Смысл этой загадочной фразы становится ясным из других недавно рассекреченных документов, в частности, из письма, адресованного им Гамильтону. Написанное 19 мая в Тауэре Лондона, оно к герцогу так и не попало. Явно обеспокоенный тем, что оказался во власти "клики сторонников войны" Черчилля, заинтересованных в его смерти, он указывал, что в письме, оставленном для Гитлера, он высказывает опасение, что его смерть может быть представлена в Англии как самоубийство или случившаяся при подозрительных обстоятельствах; но даже если будут причины подозревать, что в этом повинны "элементы в Англии, противостояние миру", это не должно помешать германскому правительству продолжить борьбу за мир. Это его последняя воля, продолжал он, и его смерть, вероятно, [568] даже поможет его миссии, "потому что только после заключения мира смогут англичане свести счеты с теми, кто будет причастен к моей смерти. Моя смерть, с пропагандистской точки зрения, сыграет существенную роль". Как следует из других сообщений, он рассчитывал на широкое освещение своего полета, полагая, что это могло бы убедить британцев в искренности желания германского правительства заключить мир и объединить их под знаменем "оппозиционных" лидеров, также стремящихся покончить с войной. Поскольку этого не произошло, он надеялся, что нужную ему реакцию вызовет шумиха, связанная с его смертью.

    Что касается возникновения идеи его миссии, оригинал письма Альбрехта Хаусхофера герцогу Гамильтону, датированного 23 сентября 1940 года, находится в недавно рассекреченных бумагах, но сопроводительного письма к Вайолет Роберте там нет; оно, скорее всего, осталось в реестре МИ-5. Недавно рассекреченная папка с бумагами цензуры содержит копии с оригинала докладной цензора по письму и кое-какую корреспонденцию, адресованную Уолтеру Монктону, генеральному директору министерства информации, с пояснениями "хитросплетений полуправды", опутавших письмо в результате работы Би-Би-Си и правительственных заявлений; этот материал уже содержался в открытых для ознакомления делах. Кое-какая информация по письму имеется в "незарегистрированных" документах. Так, 22 ноября МИ-5 послал письменный запрос в министерство иностранных дел относительно мер, принятых по копии направленного им письма, "подписанного Д-р А.Х., вероятно, немцем", и не усматривает ли оно препятствий для передачи его герцогу. Генри Хопкинс из министерства иностранных дел 7 декабря подготовил ответ:

    "Сами мы ничего по этому поводу не делали и не возражаем, чтобы оно пошло по месту назначения, если это еще имеет смысл, так как с того момента, как [569] оно было написано, прошел изрядный промежуток времени".

    Столь явное отсутствие срочности и тот факт, что ни МИ-5, ни ответственные чиновники из министерства иностранных дел к декабрю еще не определили, кто скрывается за подписью "Д-р А.Х.", служит подтверждением информации, недавно полученной от полковника Т.А. Робинсона, в то время возглавлявшего Би1эй МИ-5. В данной книге приводятся доводы, что "Комитет двойного креста" и Би1эй могли заманить Гесса в Великобританию фальшивыми сообщениями и поддельными письмами, написанными якобы герцогом Гамильтоном, однако указывалось, что если это и так, то сам Альбрехт Хаусхофер эти ответы не получал. Полковник Робертсон утверждает, что поддельных ответов не было. Письмо герцогу не считалось таким уж важным, и задержка была связана, главным образом, с переездом МИ-5 из Лондона в Оксфорд, состоявшимся в это время. Позже к вопросу вернулись и обсудили возможность выгоды, которую можно было извлечь из письма. Тогда в министерство авиации вызвали герцога Гамильтона и спросили, не поедет ли он в Лиссабон на встречу с Хаусхофером, но Робертсон отсоветовал делать это, так как прошло много времени. Таким образом, отпуск Гамильтона с 12 ноября 1940 года, то есть через неделю после пересылки письма Альбрехта в МИ-5, был простым совпадением, а утверждения шефа чешской разведки Моравеца, что он видел фальшивые ответы якобы от герцога, а также подобные утверждения статьи 1943 года. из "Американ Меркьюри" были не более чем дезинформацией.

    Тот факт, что Гесс не являлся мишенью, избранной "Комитетом двойного креста", и не был умышленно вовлечен в игру, не означает, что в Британии не распространялся слух о наличии раскола в настроении гражданского населения и существования сильной "партии мира"; несомненно, такая кампания проводилась, и [570] участие в ней принимал Душко Попов, один из первоклассных агентов Би1эй, бывший, как подтверждает полковник Робертсон, на "дружеской ноге" с "Си". Как не означает, что слух о существовании британской "Оппозиции", готовой пойти на соглашение с германским правительством, не распространялся на высоких (министерском и посольском) уровнях. Заслуга в этом принадлежит, в основном, Келли в Берне и Хору в Мадриде. В Англии Гесс без конца повторял, что хочет видеть лидеров этой "партии", которые готовы сбросить "клику Черчилля". У Гесса имелись хорошие контакты, и он не был сумасшедшим. Одно из двух: либо такая мощная группировка, с которой он находился в непосредственном контакте, существовала, либо он был твердо убежден в ее существовании; чувствуется также значительное влияние элемента случайности в лавировании между полуправдой и полуложью — даже шантаж на дипломатическом уровне, адресованный Вашингтону или Москве. Потому что в Британии в то время, несомненно, были влиятельные фигуры, не видевшие иного выхода, кроме компромисса с Гитлером.

    Что касается собственной подготовки Гесса к полету, в недавно рассекреченных досье, включающих его переписку в плену, имеется интересная приписка, приложенная им к письму Ильзе от 2 февраля 1942 года. В ней говорится, что в папку, которую он оставил перед полетом своему адъютанту Пинчу, он вложил "Записку о вещем сне Генерала" (Хаусхофера), гороскоп, составленный Шульте-Штратхаусом, и предсказание, сделанное ему на Рождество 1940 года некой Гретой Зуттер. Он просил Ильзе снять со всех бумаг копии и оставить у нотариуса, а в конце добавил: "Меня это интересует с научной точки зрения". Это противоречит утверждению, что Гесс не написал, не сказал ничего такого, что бы намекало на астрологическую подоплеку назначенной им для полета даты. Своим посредником он выбрал герцога Гамильтона, [571] главным образом потому, что у того в Дангевел-Хаус имелась взлетно-посадочная полоса. Хотя он, по всей видимости, недооценил трудность посадки скоростного современного истребителя на травяной дорожке, более подходящей для "Тайгер-Мота" герцога. К тому же отыскать сам дом в кромешной ночной тьме тоже оказалось задачей не из легких. Совершенно очевидно, что он не готовился к парашютному прыжку, а планировал посадить самолет. Из некоторых вновь открытых для ознакомления документов видно, что в выборе в качестве посредника герцога Гамильтона не последнюю роль сыграл профессор Карл Хаусхофер — более значительную, чем Альбрехт. Хотя не исключена возможность, что Гесс намеренно говорил о "Генерале", желая отвлечь внимание от истинного автора идеи его миссии — Гитлера. Это предположение находит подтверждение в меморандуме доктора Гибсона Грэма, ухаживавшего за Гессом сначала в Шотландии, затем в Митчетт-Плейс. План полета Гесс вынашивал с августа 1940 года, писал Грэм, "но он никому о нем не распространялся" — что было явной ложью. Далее в меморандуме говорилось:

    "Его старый друг профессор Карл Хаусхофер впоследствии обмолвился, что будет ужасно, если эта никчемная война с перспективой такой бойни будет продолжаться. Он, профессор, знал англичанина, по имени герцог Гамильтон, который может оказаться полезным связующим звеном с королем; сам Гесс встречался с герцогом только раз или, возможно, два на обеде, который устроил в Берлине. Он точно не мог припомнить, так как народу на приеме было много... Как мне кажется, для Гесса профессор Хаусхофер был своего рода пророком, предсказания которого всегда сбываются. Гесс привел несколько примеров. Недавно профессор сказал Гессу, что видел его в трех разных снах, пилотирующим аэроплан, но куда, он не знал..."

    Этой же линии придерживался Гесс и со своими [572] "опекунами" в Митчетт-Плейс. Вот что в августе 1941 года записал Фрэнк Фоли о своих впечатлениях:

    "...он просто переоценил влиятельность герцога Гамильтона. Он даже не захотел, чтобы его просветили на эту тему. Было бы неправильно сказать, что он считал герцога профашистом. Он видел в герцоге человека, предназначенного судьбой, которого назвал его друг-пророк, профессор Хаусхофер, в качестве посредника для проникновения в английские круги, которые, на его взгляд, отнесутся с пониманием к его мирным предложениям..."

    Несомненно, это так. 31 августа 1940 года Гесс действительно обсуждал проект с "Генералом". Беседа их проходила столь оживленно, что они не заметили, как проговорили до 2 часов ночи. Ясно и другое, что Гесс никогда не сделал бы шага с такими жутковатыми последствиями без твердых предписаний со стороны фюрера. Тот факт, что такие предписания имелись, подтверждается газетной статьей от 30 сентября 1945 года. Эту газетную вырезку в папке министерства иностранных дел недавно обнаружил доктор Скотт Ньютон из Кардиффского университета. В ней описывается, как французский военный корреспондент, Андрэ Гербер, на руинах берлинской Канцелярии в конце войны нашел документы, "определенно указывающие на то, что Гесса в Британию отправил никто иной, как Гитлер".

    Документы, которые еще могут появиться из бывших советских архивов, показывали, что за месяц до полета, то есть в апреле 1941 года, Гитлер отправил Гесса в командировку в Мадрид, "где через Франко и кое-кого из британских агентов он пытался установить контакт с британским правительством" и за это время пришел к убеждению, что Британия хочет мира. Следует вспомнить, что в серии дел о германском давлении на Испанию министерства иностранных дел имеется закрытое для публичного ознакомления досье, [573] датированное 20 апреля, и что эта дата соответствует документу, который в записке от 26 апреля Фрэнк Роберте называет "страхом последних выходных". Сообщения о встрече Гесса с Франко в Мадриде начали поступать в министерство иностранных дел 22 апреля, и 25-го числа в ответ на министерский запрос по этому поводу Хор ответил, что вся имеющаяся у него информация склоняет его усомниться в достоверности сведений. В устах столь тонкого дипломата это едва ли походило на опровержение.

    Гербер также нашел дословную запись встречи Гитлера, Геринга и Гесса, проходившей в Бергхофе 4 мая, во время которой Гесс сказал Гитлеру, что уверен, что Британия хочет мирных переговоров. Гитлер ответил, что принял торжественное решение до наступления осени начать войну против России; он даст Британии последний шанс выжить. Этим он как бы хотел сказать британцам: "Убирайтесь из войны! Вон из войны Германии!" Это, конечно, согласуется с известными фактами, что после падения Франции Гитлер неоднократно предлагал британцам мир, и 30 апреля, то есть за четыре дня до этого, назначил окончательную дату нападения на Россию, 22 июня.

    Позже, в тот же день, как следует из обнаруженных Гербером документов, Гитлер снова пригласил Гесса, который подтвердил свою уверенность, основанную на докладах разведки о результатах бомбардировок и условиях жизни в Англии, что британцы готовы сесть за стол переговоров. В заключение он сказал: "Мы должны показать британцам, что мы искренни. Если мы это сделаем, британцы поднимутся и заставят Черчилля заключить мир". Ясно, особенно из недавно рассекреченных документов, что речь идет о миссии Гесса. Таким образом, доктор Гибсон Грэм в процитированном выше меморандуме констатирует, что идея Гесса состояла в том, чтобы совершить полет, встретиться с герцогом Гамильтоном и королем, чтобы "быть [574] наготове с мирными предложениями к тому моменту, когда в стране придет к власти новое правительство". Объяснить, почему новое правительство должно было прийти к власти, Гесс не мог, но был совершенно убежден в том, что это случится.

    Обе эти встречи, как указано в документах, имели место 4 мая. В этот день Гитлер произнес в Рейхстаге и Кролль-Опере триумфальную речь по поводу окончания балканской и греческой кампаний. Он вошел в сопровождении Гесса, Геринга, Гиммлера и доктора Фрика в 6 часов вечера— так что для проведения утренней встречи с Гессом и Герингом в Бергхофе времени у него было более чем достаточно. Оба, Гитлер и Гесс, впоследствии констатировали, что после его речи снова разговаривали. Гитлер сказал об этом в Бергхофе 13 мая, когда собрал партийную верхушку и попытался объяснить цели и задачи миссии Гесса. Гесс сделал это в тот же день во время первой беседы с Киркпатриком в Шотландии. Более того, во время своего выступления Гитлер обосновал причины грядущей смены правительства в Британии. "Если бы какой другой политик потерпел такое поражение, — заявил он, ссылаясь на ответственность Черчилля за провал в Греции, — или солдат перенес такую катастрофу, он не удержался бы на своей работе и полугода..." Через три дня аналогичные чувства охватили и палату общин. И хотя Черчилль восторжествовал над своими критиками, на другой день Гарольд Николсон заметил, что боится, как бы люди не ухватились за любую возможность, при которой трусость выглядит респектабельна. Хотя парламент и оказал Черчиллю поддержку, источники Гесса вовсе не были так плохо информированы, как было принято считать в послевоенной Британии.

    Документ, найденный Гербером на руинах Канцелярии и подтвердивший его предположение, что Гесса в Британию снарядил Гитлер, представлял собой копию плана, обозначенного "ABCD [для четырех [575] частей, на которые он был поделен] N S 274 К". Его должен был взять Гесс с собой в Шотландию. Первая часть "А" с помощью документов должна была продемонстрировать британскому правительству, что после коллапса Франции бесполезно продолжать войну; "В" должна была заверить Британию, что если она выйдет из войны, то сохранит и независимость, и колонии, но не должна будет вмешивать ни во внутренние, ни во внешние дела стран Европы; "С" предлагала 25-летний альянс с Рейхом; и "D" — гарантия, что Британия во время германо-русской войны сохранит по отношению к Германии благожелательный нейтралитет.

    Гербер, когда комментировал найденные документы, не мог видеть ни досье британского министерства иностранных дел, ни копии отчетов Киркпатрика и Гамильтона, которым еще только предстояло быть выставленными на Нюрнбергском процессе. Из последних на основании допроса 11 мая видно, что Гесс выполнял части "А" и "В" плана. Что касается частей "С" и "D" с предложением альянса, требовавшим от Британии проявлять благожелательный нейтралитет, пока Германия будет сводить счеты с Советским Союзом, то о них нет никаких упоминаний ни в докладах, ни в других документах министерства иностранных дел. Стоит вспомнить, что из первого отчета Киркпатрика следует, что на вопросы о Советском Союзе Гесс просто сказал, что "у Германии имеются определенные претензии к России, которые могут быть решены либо путем переговоров, либо в результате войны", и добавил, что оснований для слухов, что Гитлер замышляет в скором времени напасть на Россию, нет.

    В обнародованных документах имеется тому подтверждение. Речь идет о напечатанной на машинке докладной записке Киркпатрика, составленной на основе "Размышлений" о его беседах с Гессом. В ее первом пункте говорилось, что Гесс "не представляется [576] мне человеком, не вхожим в правительственные круги Германии, в частности, занимающиеся разработкой операций"; в последнем повторялось утверждение Гесса, что у Германии имеются претензии к России, "но намерений нападать в скором времени нет". Упоминаний об альянсе и благожелательном нейтралитете нет. Либо Гесс частями "С" и "D" плана не занимался, либо Гербер дал неточный обзор документов или же, чтобы вызвать сенсацию, сфабриковал их. Не исключена и третья возможность: Киркпатрик мог умышленно умолчать о многом из того, что сказал Гесс. Этой точки зрения придерживается лорд Бивербрук, привлеченный к делу в понедельник утром, 12 мая. В 1961 году он писал Джеймсу Лизору, что Гесс должен был дать понять — или "даже дал понять", уточнил он, — во время его первой беседы с Гамильтоном, что его цель состояла в том, чтобы урегулировать с Британией вопрос о предстоящем нападении Германии на Россию. Бивербрук добавил, что даже если этот вопрос Гесс обсуждал с Киркпатриком, эта часть беседы "должна была быть исключена из отчета Киркпатрика, представленного общественности".

    Бивербрук, несомненно, был близок к Хору, Ллойд Джорджу, Лидделлу Харту; в 1940 году он поддерживал "мирное" движение Дика Стоукса. Тогда Ванситтарт назвал его "дружком мистера Кеннеди и большинства членов отряда Пятой колонны". В докладной, поступившей в германское министерство иностранных дел из Лиссабона в январе 1941 года, о нем есть упоминание как о человеке, представляющем в кабинете мнение, что Британия не может предпринять наступление на Средиземноморье, так как это ослабит защиту родины; в том же рапорте сказано, что лорд Галифакс был выведен Черчиллем из правительства и отправлен послом в Вашингтон, потому что представлял в кабинете политику "умиротворения". Таким образом, Бивербрук, Галифакс, Р. Э. Батлер, Хор и с ними Ллойд [577] Джордж, а также премьер Австралии, Мензис, являлись теми крупными объектами, на которые рассчитывал Гесс. Стоит вспомнить, что Киркпатрик после первой беседы с Гессом сказал, что он может раскрыться полнее, если поверит, что разговаривает с кем-то, кто мечтает о свержении нынешней администрации. В обнародованных документах имеется сообщение о другом телефонном звонке Киркпатрика в министерство иностранных дел, на этот раз после третьей беседы с Гессом, состоявшейся 15 мая. Он снова подчеркивал, что "если мы хотим добиться от Гесса большего, нам нужно снарядить кого-то другого на роль парламентария, кто мог бы расспросить его о его предложениях и попросить подтвердить свои утверждения...". Бивербрук был очевидным кандидатом на роль такого "парламентария" при условии, конечно, что Черчилль испытывал к нему доверие.

    На другой день после последней встречи Киркпатрика с Гессом пленного перевели в Лондон, в Тауэр. 18 мая русский оператор Кима Филби прислал донесение, содержащее сведения о том, что Филби узнал о Гессе от своего друга. Тома Дюпре, заместителя руководителя департамента печати министерства иностранных дел. В нем говорилось, что, несмотря на официальное опровержение факта, Гесса навестили Бивербрук и Иден. Остальная информация, полученная Филби от Дюпре, была правильной: "Гесс считает, что в Британии существует мощная партия, противостоящая Черчиллю, которая выступает за мир; прибытие Гесса... даст ей мощный стимул". Не исключена вероятность, что Бивербрук (и Иден) все же навестили Гесса в Тауэре Лондона; это могло бы объяснить ссылки на их "последнюю встречу в Канцелярии в Берлине" во время приезда Бивербрука к Гессу в Митчетт-Плейс, когда оба они все время повторяли это.

    Если у Бивербрука имелось больше сведений о миссии Гесса, чем он говорил, то его утверждения [578] приобретают дополнительный смысл. Особенно важно то, что в своем другом письме Джеймсу Лизору от 1961 года он констатирует, что "всегда придерживался мнения, что Гесс был прислан, что Гитлер знал о его полете, что он намеревался заключить мирный договор на самых выгодных условиях [предположительно, выгодных для Великобритании], если только Германия получит свободу действий в войне с Россией". Именно это и сказал Бивербрук Сталину, когда в ноябре 1941 года был в Москве: цель визита Гесса в Британию состояла в том, чтобы заручиться британской помощью в нападении на Россию.

    То же самое в предыдущем месяце говорил военному атташе США, Реймонду Э.Ли, Дезмонд Ли, осуществлявший связь Черчилля с разведкой: Гесс, сообщил он, сказал герцогу Гамильтону, что Германия "собирается напасть на Россию", и Киркпатрику, что знает, что "герцог немедленно поймет, что Англии продолжать войну с Германией нелепо и страшно...". Можно возразить, что это была дезинформация; конечно, слух об этом дошел до Москвы также от шефа чешской разведки, Моравеца; конечно, он сопровождался ложью о том, что Гесс живет в особняке близ Глазго, снятом для немецких офицеров, что явно напоминает сведения, полученные агентом Гейдриха в мае 1942 года о том, "что Гесс размещен на вилле в Шотландии". Но могла ли история Мортона настолько одурачить Бивербрука, по меньшей мере однажды допрашивавшего Гесса во время его пребывания в английском плену, чтобы спустя двадцать лет он повторил ее Джеймсу Лизору?

    Теперь, когда для публичного ознакомления открыты все дела министерства иностранных дел (кроме одного), становятся ясными несоответствия между тем, что называется версией полета Гесса Киркпатрика/Гамильтона, вырисовывающейся из документов, и версией Бивербрука/Мортона, уже 18 мая переданной [579] Филби в Москву, которой, кстати, придерживаются большинство разведывательных агентств. Либо Гамильтон и Киркпатрик умышленно скрыли от министерства иностранных дел главную цель миссии Гесса, либо Бивербрук и Мортон распространяли намеренную дезинформацию, адресованную США, союзнику во всем, кроме имени, и Советскому Союзу, который к тому времени являлся союзником официальным. Так как обе они совершенно несовместимы.

    Ключ к тайне, окружающей полет, дает Джон Хауэлл, один из стародавних друзей которого, благодаря беглому владению немецким языком, принимал личное участие в деле. Он пожелал, чтобы его имя и должность остались нераскрытыми, поэтому он будет фигурировать под именем "информатор". Но Хауэлл совершенно уверен в правдивости его информации;

    более того, его рассказ согласуется с открытиями, сделанными Андрэ Гербером на руинах Канцелярии, и объясняет несоответствия, существующие в двух версиях, авторитетными источниками которых являются официальные бумаги, с одной стороны, и доверенные лица Черчилля, Бивербрук и Мортон, — с другой.

    Ключом служат документы, привезенные Гессом и, несомненно, переданные Гамильтону во время их первой встречи. Они включали пронумерованные по пунктам предложения для мирного договора, изложенные официальным языком и напечатанные на бумаге канцелярии, сопровожденные переводом на английский язык. Являясь, по словам "информатора", "предложением, которое не может быть отвергнуто, от человека, которому нельзя доверять", они ставили Черчилля перед исторической дилеммой. Если бы Черчилль позволил просочиться хотя бы намеку на их истинное содержание, он никогда бы не смог вывести страну на тот курс, к которому стремился. Помешали бы ему в этом либо влиятельные тори, магнаты Сити, реалисты государственных служб и колеблющиеся политики, [580] которые в этот решающий момент, когда Британия проигрывала войну (и шансов на победу не было, даже шансы выжить были ничтожны), ухватились бы за любую возможность, тем более что эта сулила им такие блага, на которые они и не надеялись; либо лейбористская половина коалиционного правительства и управляемые коммунистами профсоюзы промышленной сферы, которые возмутились бы сделке с фашистами. Черчилль не мог позволить, чтобы хоть намек на серьезные мирные предложения достиг ушей нового посла США, Джона Дж.Уайнента, или эмиссара Рузвельта, Эверелла Харримена.

    Эту же идею в 1961 году высказал Джеймсу Лизору Бивербрук, не упомянув, правда, официальные предложения: Черчилль, писал он, не имел намерений проводить с Германией мирные переговоры, полагая, что это поставит Германию в господствующее положение; "поэтому было так важно, чтобы выступающая за мир группировка не высунула свою уродливую голову... он с должным упорством осуждал миссию Гесса и делал все возможное, чтобы воспрепятствовать серьезному к ней отношению".

    Вскоре после прибытия Гесса "информатора" пригласили принять участие в изучении проекта мирного договора; даты он не помнит, знает только, что это было примерно сразу после того, как Киркпатрик вернулся в Лондон после встречи с Гессом в Шотландии. Кирпатрик пригласил в штаб-квартиру Би-Би-Си, Портленд-Плейс, ряд лиц, владеющих немецким языком, среди них был и "информатор". Он коротко осветил важность документов, которые собирался передать им, и подчеркнул необходимость соблюдать абсолютную секретность; нельзя было говорить ни слова. После чего каждый из них получил отдельную часть с перепечатанными предложениями проекта мирного договора с просьбой дать точный перевод на английский; перевод, привезенный Гессом, был [581] ходульным, словно был сделан с помощью словаря. Перед ними стояла цель уточнить термины и сложные слова немецкого языка, составленные из нескольких корней, поскольку немецкий не переводится на английский дословно. "Информатор" видел оригинал только раз. Все остальное время он, как и остальные, работал над порученным ему разделом. Рабочую группу он называет комитетом под председательством Киркпатрика. Комитет всегда собирался на Би-Би-Си в Портленд-Плейс. По количеству их встреч и подробных обсуждений можно судить, насколько серьезным было отношение к предложениям, иначе и быть не могло. На данном этапе войны Британия вела борьбу в одиночестве. Если Гитлер не двинется на восток и Америка не вступит в войну, подписать договор придется. "Информатор" вспоминает фразу, вызвавшую споры — "wohlwollende Neutralitat" ("великодушный нейтралитет"); в конце концов комитет перевел ее как "благожелательный нейтралитет". Стоит вспомнить, что часть "D" плана, обнаруженного Андрэ Гербером, призывала Британию придерживаться во время германо-русской войны благожелательного нейтралитета.

    Первые две страницы предложений перечисляли цели Гитлера в России, определяли его план завоеваний на востоке и уничтожения большевизма; в остальных разделах оговаривались условия невмешательства Великобритании в дела континента, в обмен на которые она сохраняла свою независимость, империю и вооруженные силы. Поскольку у Франции и других западно-европейских государств также имелись колонии, которые служили потенциальной угрозой для возникновения трений с Британской империей, специально оговаривалось количество вооруженных сил, сосредоточенных в этих местах; "информатор" хорошо помнит пункт 12, в котором давалась детальная характеристика военной силы для сосредоточения в районе Суэцкого канала. Как это ни удивительно, но ни слова [582] не было сказано о еврейской "проблеме". По прошествии пятидесяти лет "информатор" не помнит, имелось ли упоминание об альянсе, предложенном в части "С" документа, найденного Гербером, тем не менее "благожелательный нейтралитет" во время германорусской войны, как говорилось в части "D", в предложениях в качестве непременного условия фигурировал. Что касается даты грядущей атаки Гитлера, "информатор" уверен, что Гесс назвал ее.

    Доверенным лицом Черчилля, которого премьер назначил для наблюдения и контроля над комитетом Киркпатрика, был Джок Колвилл; машинописную работу, несомненно, выполняла та или иная из секретарей-машинисток Черчилля. Вероятно, причастностью Колвилла можно объяснить невероятную путаницу, возникшую, когда он и Гамильтон предприняли попытку согласовать свои версии событий.

    Мирные предложения, привезенные Гессом, а также их многочисленные копии и переводы, напечатанные для "комитета" Кирпатрика, остаются государственной тайной и, вероятно, погребены в Регистратуре МИ-5 или МИ-6, или королевском архиве в Виндзоре, или, возможно, уничтожены. Однако зная, что ищешь, их слабые следы можно обнаружить между строк и в пробелах официальных документов и существующих свидетельств.

    Первое, в Нюрнберге Эрнст Боль и Геринг без подсказки извне, а с целью оживить память Гесса, напомнили ему о "письме" для Гамильтона, с переводом которого на английский помогал ему Боль. Следов этого "письма" найдено не было. Вопрос о передаче Гессом письма Гамильтону возник сразу после его приземления и тотчас увяз в "паутине полуправды", опутавшей официальные заявления, связанные с письмом Альбрехта Хаусхофера, датированным сентябрем 1940 года. Это можно было бы объяснить попыткой очистить имя Гамильтона от подозрений в сговоре с [583] врагом, если бы не лорд Суинтон, тогдашний глава координационного комитета безопасности, игравший в этом деле ведущую партию. Более значимо в этом вопросе отсутствие перечня личных вещей Гесса в папках, где он должен был находиться. Неофициальный список из современных свидетельств Джеймса Лизора содержит "письмо, адресованное герцогу Гамильтону".

    Из дословных записей встреч, найденных Гербером, видно, что уверенность Гесса в благополучном исходе своей миссии основывалась на сводках разведки о бомбардировках и условиях жизни в Англии. В делах германского министерства иностранных дел таких примеров имеется множество. 4 января 1941 года агент из Лиссабона сообщал, что немецкие воздушные обстрелы Британии оказывают действие: "Несмотря на все попытки отрицать это, британское население деморализовано настолько, что о продолжительном сопротивлении не может быть и речи". В сообщении в конце месяца, исходившем, несомненно, от друга "Си", Душко Попова, говорилось о введении в Великобритании карточного распределения продуктов и больших нехватках: "апельсины практически недоступны, масла мало и оно плохого качества... мясо— по карточкам... свежих овощей не хватает, почти нет яиц... сахар отпускается по карточкам... положение с кофе неважное и продолжает ухудшаться...". Далее говорилось о городе Бристоле, который "полностью разрушен и безжизнен. Центр практически выгорел...". Большой воздушный налет на Лондон в воскресенье, 29 декабря, описывался как "самое ужасное испытание" в жизни агента, "адский обвал огня, взрывов, шрапнели. Пожары после бомбардировки продолжались до середины следующего дня". Он [агент] назвал город разрушенным. Дать подробности он не мог, потому что ущерб был настолько великим и полным... Люди, 100000—150000, живут в ужасных условиях, в подземке, [584] говорилось в отчете; "по ночам... стоит ужасная вонь, и в течение дня приходится переступать через людей, спящих на платформах станций, у них ничего нет, кроме одежды, в которую они одеты. Поскольку существует опасность возникновения эпидемий и последующей деморализации живущего под землей населения, были приняты меры для удовлетворения элементарных гигиенических потребностей (т.е. туалеты)..." Это, если читатель помнит, был рапорт, в котором говорилось, что три благородных лорда, Брокет, Лондондерри и Лимингтон, готовы согласиться на мир на любых условиях.

    Докладная венгерского военного атташе в Лондоне от 22 апреля, то есть вскоре после возвращения Гесса из командировки в Мадрид, описывает воздушный налет на Лондон 16 апреля как превзошедший все предыдущие:

    "Хотя моральный дух населения еще не сломлен, все же повторяющиеся разрушения таких важных коммуникаций, как вода, свет, ремонт которых день ото дня делается сложнее из-за нехватки материалов и сырья, должны в конце концов остановить в городе жизнь..."

    Хотя ряд сводок сообщал о пока еще высоком моральном духе населения, Гесс, несомненно, имел разведывательные данные, поддерживавшие его точку зрения, что сопротивляться вечно Британия не сможет.

    Теперь стоит вернуться к его разговору с герцогом Гамильтоном, происшедшим в утро его прибытия в Шотландию, в воскресенье, 11 мая. Они остались вдвоем. Единственный рапорт о том, что произошло между ними, был написан Гамильтоном. Миссис Пайн, бывшая Айрис Пальмер, одна из двух женщин, служивших на командном пункте базы Тернхаус, вспоминает, что герцог появился после обеда — следует вспомнить, что он совершил поездку в Иглшем, чтобы взглянуть на [585] разбившийся самолет Гесса. Он тотчас приказал ей вызвать на линию группу. Обычно, когда он появлялся, он первым делом просил связать его с Гренуэллом или Престуиком, где служили его братья. В тот день он показался ей "разбитым, чрезвычайно взвинченным", в отличие от его нормального состояния спокойствия. О чем он говорил со штабом 13-й группы, она не знает, так как его кабинет от операторской был отделен стеной, как не знает, куда потом еще звонил. Зато она помнит, что он вызвал вторую девушку из женского добровольного отряда, Перл Хайетт, и продиктовал ей отчет о событиях. Перл печатала за своим столом в операторской. Его содержание миссис Пайн неизвестно; но обе девушки и так знали, что это дело чрезвычайной важности — "первый герцог Шотландии встречался с заместителем фюрера!" — и что это не тема для разговоров.

    Примерно в 4 часа дня он вернулся в свой дом близ базы. Вдова герцога Гамильтона насчет времени уверена, так как они пригласили на чай майора авиации Сайрила Лонгдена и двух его детей. Они прибыли вскоре после прихода герцога, который по возвращению тотчас поднялся к ней в комнату, располагавшуюся на парадным входом. С ночи она видела его впервые. Он показал ей фотографию, которую принес с допроса пилота и сказал: "Думаю, что это Гесс. Мне нужно немедленно ехать в Лондон. Я никому не говорил об этом, и ты молчи". Позже он сказал ей, что хотел объяснить суть дела на случай, если по пути на юг его самолет собьют, и он погибнет. Но в этот момент в окно она увидела приближающихся гостей и воскликнула: "Вот и Сайрил!" Потом это стало шуткой, что, услышав, что на встречу с ним прилетел заместитель фюрера, она только и сказала: "Вот и Сайрил!"

    Настало время исправить ошибку, допущенную ранее, — что герцог являлся членом Англо-германского [586] товарищества; его сын, лорд Джеймс Дуглас-Гамильтон, проверил списки членов и выяснил, что в товарищество входили только его братья, Малькольм и Дэвид; Клайдсдейлу прислали форму заявления, но он не вернул ее.

    Когда Гамильтон вечером того дня достиг Дичли-Холла и увиделся с Черчиллем, с собой, кроме фотографий Гесса и, вероятно, мирных предложений, он имел докладную записку о беседе с ним, отпечатанную Перл Хайетт. Этой докладной нет ни в делах премьер-министра, ни в других рассекреченных папках. Не приходится сомневаться, что если в отчете имелись ссылки на проект мирного договора и слова Гесса о предстоящем нападении на Россию, Черчилль вернул документ и попросил переписать, убрав опасные моменты. Тот факт, что Гамильтона попросили о переделке, засвидетельствован в сопроводительном письме, приложенном ко второму рапорту о его беседе с Гессом, отправленном из министерства авиации личному секретарю Черчилля, Джону Мартину, 18 мая:

    "Уважаемый личный секретарь!

    Как Вам известно, премьер-министр видел мои черновые записи о первой встрече с господином Гессом.

    Теперь я посылаю более подробный и точный отчет, составленный на основе этих записей, на который, я думаю, будет интересно взглянуть премьер-министру".

    Поступивший с письмом отчет, до сих пор соседствующий с ним в деле премьер-министра, не имеет даты и известен под названием "Отчет о беседе с господином Гессом, проведенной полковником авиации герцогом Гамильтоном в воскресенье, 11 мая 1941 года". Его копия, в свое время, фигурировала на Нюрнбергском процессе. Миссис Пайн помнит, что Перл Хайетт, чтобы после возвращения Гамильтона из Лондона напечатать ему второй отчет, взяла машинку в его кабинет. [587]

    Это свидетельствует о большой секретности работы. Она помнит, как Перл воскликнула: "О, мне придется тащить эту проклятую штуковину в кабинет старикана!" Работа над вторым, исправленным, вариантом рапорта заняла у нее гораздо больше времени, но не исключена возможность, что Перл печатала также отчет Киркпатрика. После встречи с Гессом Киркпатрик вернулся с Гамильтоном в Тернхаус. В своих воспоминаниях он пишет о привлекательной молодой особе из женских вспомогательных вооруженных сил, которая печатала на базе докладные о его беседах. Оригинал, или "черновые записи" отчета, напечатанный Перл во второй половине дня 11 мая, перед полетом Гамильтона в Лондон для встречи с Черчиллем, как и перевод письма Боля, адресованного Гамильтону, исчез.

    Как уже упоминалось, когда Киркпатрик позвонил Кадогану и поделился впечатлениями от первой встречи с Гессом, имевшей место в то утро, он внес предложение, что, "в силу сдержанного отношения Германии к переговорам с настоящим правительством", убедить Гесса раскрыться можно было бы попробовать, представив ему "кого-то из членов консервативной партии, кто произведет на него впечатление человека, снедаемого желанием избавиться от настоящего правительства". Было предложено попробовать это позже, послав к нему в Тауэр Бивербрука. Любопытную историю поведал отставной майор авиации Фрэнк Дей. Из нее следует, что Бивербрук или кто другой из подставных "парламентариев" мог посетить его уже вечером того же дня, вторника 13 мая. Дей, в то время молодой офицер, учился летать на "Спитфайрах" в Гренджмауте, близ Тернхауса. 12 мая он совершил свой первый самостоятельный полет на "Спитфайре". Гордый достижением, он записал о нем в летном журнале. На другой день, 13 мая, он и еще пятеро молодых пилотов с его курса получили распоряжение явиться в Тернхаус, где им сказали, что им предстоит стоять в [588] карауле; после чего (не выдав оружия) их отвезли на небольшое расстояние в большой дом в викторианском стиле. За парадной дверью была винтовая лестница. Они поднялись на первый этаж. Там его и еще одного курсанта попросили встать у средней из трех дверей, выходивших на площадку. Вскоре по лестнице в сопровождении двух мужчин в защитной форме поднялся высокий немецкий офицер, одетый в мундир и летную кожаную куртку, и скрылся за дверью, у которой стоял Дей. Один из сопровождавших его людей тоже вошел вместе с немцем. За дверью Дей увидел прихожую, из которой открывался вид на просторную гостиную с мягкими креслами и тахтой. Второй сопровождающий остался снаружи с бумажным пакетом. Как выяснил Дей, в нем были "пилюли", привезенные немцем. Минут через пять по лестнице поднялся высший чин ВВС. С ним был человек в штатском. Оба они тоже скрылись за дверью. От прислуги Дей узнал, что офицера ВВС называют "герцог"; теперь он понимает, что это был герцог Гамильтон. Поздно вечером Дея отвезли назад в Тернхаус. Когда на другой день в офицерской столовой, гудевшей от слухов, Дея спросили, не видел ли он Гесса, он ответил: "Секунд тридцать".

    В это время Гесс, предположительно, должен был находиться в хорошо охраняемом военном госпитале Бьюкененского замка, Драймен, к северу от Глазго. Его туда перевели из Мэрихиллских казарм в воскресенье днем, 11 мая. Он оставался там до 16-го числа, после чего его перевезли в Лондон. Дей, однако, уверен, что дом в викторианском стиле, куда его доставили, не был ни замком, ни военным госпиталем и находился на коротком расстоянии от Тернхауса — в 20 минутах езды, не более. Даже если принять во внимание, что по прошествии 50 лет память могла изменить Дею, здравый смысл подсказывает, что никому не пришло бы в голову привезти молодых невооруженных [589] курсантов, проходивших обучение в Гренджмауте, в военный госпиталь к северу от Глазго, чтобы приставить в качестве караула к Гессу, и без того охраняемому сотней солдат. Ясно и другое, что Гесса доставили не в дом Гамильтона, представлявший собой любопытное строение 18-го века в виде башни. Утверждать с уверенностью можно только одно: что высокий немец в кожаной летной куртке был Гесс, так как сопровождавший его человек нес пакет с "пилюлями". Рассказывая эту историю, Дей не знал, что карманы Гесса, когда он приземлился, были набиты всевозможными гомеопатическими лекарствами. Осматривавшим его врачам он сказал, что проходит шестинедельный курс лечения и должен иметь их при себе.

    Значение этого эпизода остается невыясненным. Записей о встрече с Гессом вечером 13 мая нет. Известно только, что в этот день в ранние предутренние часы состоялась его беседа с Киркпатриком и Гамильтоном в военном госпитале Драймен. Возможно, что человеком в штатском, прибывшем с Гамильтоном, был лорд Бивербрук, прилетевший в Тернхаус по просьбе Черчилля. В докладе Кима Филби не сказано, где Бивербрук встречался с Гессом. Тем человеком едва ли мог быть Иден, иначе Дей его бы узнал. Возможно, что это был Киркпатрик. Пока же этот эпизод остается темой для размышлений.

    Что бы ни произошло в тот вечер, отчет Киркпатрика о второй беседе с Гессом, во время которой также присутствовал Гамильтон, состоявшейся на другой день, 14 мая, звучит неправдоподобно. На допросе в понедельник, 13 мая, Гесс до бесконечности долго развивал мысль о причинах войны с германской точки зрения, постепенно подводя к выводу о неизбежности германской победы. Когда, наконец, он перешел к вопросу о цели своего визита, его мирные предложения, в пересказе Киркпатрика, как устном Кадогану, так и письменном, сводились к предоставлению Германии [590] свободы действий в Европе, в обмен на что Великобритания получала от Германии свободу действий в своей империи. Киркпатрик попытался, но безуспешно, склонить его к разговору о России и Италии. К этому времени Киркпатрик и Гамильтон настолько устали, что вернулись в Тернхаус. Все же следующую беседу, 14 мая, Киркпатрик начал с вопроса о самочувствии Гесса, потом выслушал его жалобы и просьбы — принести ему для чтения книги, вернуть фотокамеру, гомеопатические лекарства и принести кусок его разбитого самолета на память. Далее Гесс поведал о полете, о трудностях парашютного прыжка над Дангевелом. Когда, наконец, он перешел к политическим вопросам, он только и сказал, что выпустил из предложений два условия: Германия не может бросить Ирак в беде, и немецкий и британский народы получат компенсацию за понесенные во время войны материальные убытки; после чего он перешел к угрозам, что если Британия не согласится с условиями, Гитлер будет вынужден заставить ее подчиниться голодом. Что не сказано, так это о попытке Киркпатрика прозондировать Гесса насчет его чрезвычайно запутанных мирных предложений (как написано в его рапорте), а также о попытке со стороны Гесса прояснить этот вопрос. Вот как записал Киркпатрик прощальные слова Гесса: "...если бы беседы велись, как он надеялся, он рассчитывал на помощь квалифицированного переводчика и что во время разговора не будет присутствовать такое количество народа".

    Пока Гесс находился в Шотландии и ждал переговоров, Роджер Мейкинс в министерстве иностранных дел в Лондоне составил записку. Ее суть сводилась к следующему: прежде чем будут даны конкретные директивы агентствам пропаганды относительно линии, которой следует придерживаться в отношении Гесса, "в первую очередь, нужно прийти к соглашению относительно причины полета Гесса...", далее он [591] приводил некоторые рассуждения: Гесс мог находиться под впечатлением разрушений и страданий, свидетелями которых стал, происшедшая в нем перемена "могла привести других членов партии к выводу, что он чудаковатый"; почувствовав опасность, он, возможно, решил поставить на карту все, чтобы положить войне конец. Естественно, что сотрудники министерства во главе с Кадоганом знали не больше того, что сообщил им по телефону Киркпатрик, и представления не имели о деталях мирных предложений В тот же вечер Кадоган подготовил вставку для замены параграфа в заявлении Черчилля, с которым последний предполагал выступить в парламенте. Вместо абзаца, начинавшегося словами "Из этого заявления можно заключить, что у него [Гесса] сложилось впечатление, что в Великобритании существует выраженное стремление к миру или пораженческие настроения...", Кадоган предложил:

    "Его причина появления здесь еще не совсем ясна, и на основании информации, которую он сообщил к настоящему моменту, объяснить его эскападу пока не представляется возможным. Можно надеяться, что объяснение мы все же получим, но дать его сейчас я не могу..."

    Следует вспомнить, что на полях одного из черновиков этого заявления, так и не сделанного Черчиллем, имеется пометка от руки:

    "Он сделал также и другие заявления, раскрывать которые не в общественных интересах..."

    Сейчас, когда все секретные документы доступны для ознакомления, видно, что в отчетах Гамильтона и Киркпатрика нет ничего такого, что могло бы оправдать пометку на полях; в проекте заявления содержатся все данные из этих источников, ничто не осталось без внимания. "Другие заявления" могли быть отражены либо в устном докладе Гамильтона в Дичли-Холл, либо письменно в его первом "черновике" отчета, отсутствующего [592] в документах. Не исключена возможность, что с Гессом до вечера 14 мая мог переговорить Бивербрук или кто Другой из "парламентариев", не оставивший о том письменных свидетельств. Любопытно отметить, что ужинавший в тот вечер с Черчиллем Бивербрук также поддержал доводы Кадогана и Идена против выступления Черчилля в парламенте с заявлением.

    На другой день, 15 мая, Гамильтон на "Харрикейне" вылетел в Нортхолт, Лондон, взяв первые два отпечатанных отчета Киркпатрика о беседах с Гессом и, предположительно, свой собственный, исправленный рапорт, хотя, как известно, личному секретарю Черчилля, Джону Мартину, он отправил его не раньше 18-го числа — возможно, он хотел показать его в министерстве авиации, или потому, что Черчилль снова попросил внести в документ поправки. Тем временем в Шотландии Киркпатрик нанес Геесу третий зарегистрированный визит. В 4.50 дня он позвонил в министерство иностранных дел из госпиталя в Драймене; на звонок ответил Генри Хопкинсон:

    "Мистер Киркпатрик подчеркнул, что если мы хотим выудить из Гесса больше информации, нам нужно представить кого-то в роли парламентария, кто мог бы порасспрашивать его о мирных предложениях и попросить привести доказательства его утверждений, фактов и т.п. Он сказал, что его визит Гесс воспринял как дань вежливости и склонить его к разговору о политике было трудно. Он воспользовался ситуацией и спросил его о книгах, пожаловался на шумную охрану и попросил вернуть его [гомеопатические] лекарства. (Я попросил мистера Киркпатрика проследить, чтобы этого не сделали.) Мистер Киркпатрик пояснил, что ситуация для него сложилась довольно неловкая и что до тех пор, пока не найдут парламентария для переговоров с Гессом, тревожить его не стоит, пусть думает, что его предложения обсуждаются в Лондоне..."

    Возникает вопрос: о каких предложениях речь? [593]

    Единственное предложение, нашедшее отражение в исправленном отчете Гамильтона, состоит в том, что Великобритания должна "оставить свою извечную политику поддержания наиболее сильной в Европе державы"{12}; в отчетах Киркпатрика, кроме поддержки Ирака и гарантии возмещения материальных убытков, нанесенных войной, народам Германии и Британии, говорилось о предоставлении Германии со стороны Британии свободы действий в Европе, в то время как Германия взамен давала ей свободу действий в ее империи, за исключением бывших германских колоний, которые она должна была вернуть метрополии. Вряд ли эти предложения требовали длительного обдумывания. Они нуждались всего лишь в детальных пояснениях. Более того, из всех отчетов вытекало, что они не были официальными предложениями, исходящими от Гитлера или германского правительства. Киркпатрик в своем первом телефонном звонке Кадогану сказал, что Гесс "уверяет, что прибыл по собственной инициативе"; в записке Мейкинса относительно пропаганды, составленной в тот же день, сказано, что "[он] прибыл исключительно по собственной инициативе и никакого поручения германского правительства в нашей стране не исполняет...". На другой день в проекте заявления Черчилль укажет: "Более чем ясно, что никакого задания от германского правительства в нашей стране он не имеет..." Киркпатрик, умный и опытный политик, едва ли мог рассчитывать, что этот одинокий, никем не уполномоченный визитер мог бы поверить, что такие туманные предложения (как значится в досье) находятся на рассмотрении в Лондоне. Его совет Хопкинсу едва ли имеет смысл, если только настоящее официальное предложение уже не лежало на столе, "предложение, от которого нельзя отказаться".

    На другой день, 16 мая, Черчилль написал Кадогану записку, из которой следует, что такая возможность не исключается: [594]

    "Пожалуйста, составьте обстоятельное резюме по разговорной части трех бесед с Гессом, особо выделяя пункты, упоминаемые мной в подготовленном, но не сделанном заявлении. Я отправлю его президенту Рузвельту с сопроводительной телеграммой".

    Что может означать "разговорная часть" бесед с Гессом? Что имелась еще и "документальная часть"? Если так, то напрашивается вывод, что Гамильтон доставил Черчиллю в Дичли-Холл привезенный Гессом проект мирного договора, после чего документ снова последовал в Шотландию, в портфеле Киркпатрика; задание Киркпатрика на этот раз состояло не столько в том, чтобы произвести опознание (официальное коммюнике, подтверждающее личность Гесса, министерство иностранных дел выпустило в 11.20 утра 12 мая, за час до прибытия Гамильтона и Киркпатрика в военный госпиталь Драймена), а чтобы проверить его на предмет значения и авторитетности его предложений.

    Причину для этого притворства можно увидеть в жалобной записке Р.Э. Батлера от 22 мая, адресованной Кадогану:

    "Время от времени до меня доходят отдельные обрывки информации о Гамильтоне. Я встречаюсь с большим количеством иностранных дипломатов и должен признаться, что имею в связи с этим большие затруднения, поскольку не обладаю достаточным объемом знаний, чтобы соблюдать свою обычную осторожность, и несколько нервничаю по этому поводу, так как не знаю, как мне с этим быть. Не могу ли я получить несколько больше информации относительно того, что он сказал?"

    На что Кадоган ответил: "Вы в завидном положении, так как можете сказать, что не знаете! Но, если хотите, мистер Хопкинс покажет вам интервью Киркпатрика", — и добавил, что Гесс ничего существенного с тех пор не сказал. "Благодарю", — ответил "Рэб". Было это 26 мая. [595] Батлер, помощник министра иностранных дел, Идена, был человеком неблагонадежным. По духу он был близок бывшему министру иностранных дел, Галифаксу, и крылу "умиротворения" консервативной партии. Уже высказывалось предположение, что Черчилль оставил его на посту заместителя министра после отбытия Галифакса в Вашингтон с обманной целью; что подтверждается этим обменом записками. Батлер служил своего рода наживкой, но, когда уловка сработала (несомненно, к вящему удивлению всех заинтересованных лиц), он стал угрозой для политики Черчилля, и его следовало держать в неведении.

    Вхожие в узкий круг доверенных лиц Черчилля люди продолжали утаивать истинную информацию от сотрудников министерства иностранных дел и других государственных служб. Когда лорд Саймон готовился в июне к посещению Гесса, Генри Хопкинс, чтобы ввести его в курс дела, составил для него меморандум, из которого следовало, что: "Мы не имеем четкой картины относительно планов и намерений Гитлера в России". Киркпатрик уже составил для Саймона записку с примерным перечнем направлений вопросов, которые ему следовало задать Гессу:

    "Россия: Какой нам смысл заключать мирный договор с Германией, если Германия намерена заключить договор с Россией и открыть большевизму путь в Европу? ...Испания и Португалия: Это не просто европейские государства. Мы должны знать, не намерена ли Германия вторгнуться в их африканские владения..."

    Эти и другие вопросы из примерного плана беседы с Гессом детально прорабатывались в привезенных им предложениях, которые, по свидетельству "информатора", изучались на Би-Би-Си секретным комитетом Киркпатрика. Этих вопросов явно нет в отчетах Киркпатрика по беседам в Шотландии. Интересно было бы знать, почему Гесс во время беседы с Саймоном не [596] адресовал его к привезенным им предложениям. Вместо этого, на просьбу представить конкретные предложения, он протянул Саймону две половинки листа бумаги, на которых в общих чертах набросал пункты по сферам интересов, нашедшие отражение в отчетах Киркпатрика и озаглавленные "Основа для понимания". Можно предположить, что лорда Саймона он принял за члена правительства, представлявшего "клику", мешавшую ему выйти на нужных людей, ради встречи с которыми он прибыл. Эта интерпретация находит поддержку в отчете Франка Фоли, написанного им в конце мая:

    "Он [Гесс] снова поднял вопрос о герцоге Гамильтоне и мистере Киркпатрике. В своем заблуждении он, похоже, полагал, что они не входят в окружение клики или секретных служб, которое мешает ему встретиться с людьми, по-настоящему стремящимися к миру, и королем. Он все время повторял, что прибыл по собственной доброй воле, уповая на благородство короля..."

    Без документов, которые, по словам "информатора", Гесс якобы привез с собой, без официального списка его личных вещей, по которому можно было бы установить, привез он документы или нет, утверждение, что Киркпатрик, Гамильтон и близкий Черчиллю круг людей вступили в сговор с тем, чтобы утаить взрывоопасную информацию даже от министерства иностранных дел, остается голословным. Тем не менее, необъяснимые, часто вопиющие расхождения в версиях всех основных участников событий: Черчилля, Идена, Колвилла, Гамильтона, Кадогана, Дезмонда Мортона, разногласия в вариантах истории в изложении документов министерства иностранных дел и наиболее близких соратников Черчилля убедили автора в том, что, пока не будут обнаружены дополнительные доказательства, наиболее приближенным к правде надо считать совокупность историй Андрэ Гербера, "информатора" и Бивербрука. Не исключена возможность, что [597] основные направления предполагаемого урегулирования отношений с Великобританией были определены после падения Франции в беседах с герцогом Виндзорским в Мадриде и Лиссабоне, а потом пропущены через других посредников, включая комиссионера Красного Креста, Карла Буркхардта, и Альбрехта Хаусхофера. Возможно, в апреле Гесс ездил в Мадрид; возможно, находясь там, он собирался полететь в Гибралтар, чтобы встретиться с Сэмом Хором, намек на это прозвучал во время парламентских дебатов в палате общин 19 июня. Хор некоторое время провел в Гибралтаре и вел себя в том месяце странно. Вероятно, Хор окончательно убедил Гесса через посредников или непосредственно, что Британия хочет мира. То, что он это сделал в соответствии с "секретным планом", выработанном с Черчиллем и Стюартом Мензисом, тоже представляется вероятным, поскольку друг Мензиса, Душко Попов, распространял заведомую дезинформацию о "партии мира" и страшных разрушениях, наносимых германскими бомбардировками. Возможно, правда, и то, что "Скользкий Сэм" вел двойную игру. Знаменательно то, что, несмотря на свои высокие амбиции и отличную работу в Испании во благо Британии, после войны он с почетом канул в Лету. Также вероятным представляется и то, что, как бы Черчилль и Мензис ни хотели заставить Гитлера повернуть на восток, они и остальные участники событий, включая герцога Гамильтона, были удивлены прибытию Гесса. И если, как утверждает "информатор", он привез такое предложение, Черчиллю ничего другого не оставалось, как скрыть этот факт от широкой общественности, ограничив круг посвященных до наиболее близких людей. При этом он окружил прибытие Гесса таким туманом лжи, уверток и полуправды, что распутать этот клубок не представляется возможным и сегодня.

    Что касается германской стороны, то нам уже никогда не узнать, действительно ли Гитлер верил в успех [598] "Плана ABCD N.S274 К", или же он видел в нем ловкий ход с целью ввести Сталина в заблуждение относительно его истинных замыслов. Завоевать восток он рассчитывал в течение нескольких месяцев, после чего настал бы черед его преданного вассала, как нельзя кстати оказавшегося в Англии, убедить Великобританию сдаться. И на сегодняшний день подвергнуть ревизии последние слова послесловия оснований нет. [599]


Библиография

    Использованные труды:

    ABRAHAM, DAVID: The Collapse of the Weimar Republic (2nd ed.), Holmes, & Meier, New York, 1986

    ARMSTRONG, W. (Ed.): With Malice Toward None: a War Diary by Cecil H. King. Sidgwick & Jackson, 1970

    BIRD, EUGENE: The Loneliest Man in the World, Seeker & Warburg, 1974 (refs from Sphere 1976 ed.)

    BOBERACH, HEINZ: Meldungen aus dem Reich, Pawlak, Herrsching,

    1984 BOLLMUS, REINHARD: DafAmtRosenbergundseine Gegner. Deutsche Verlags-Anstalt, Stuttgart, 1970

    BROSZAT, MARTIN (Ed.): Kommandant in Aufchwilz, Deutsche Taschenbuch Verlag, Stuttgart, 1963

    BULLOCK, ALAN: Hitler: A Study in Tyranny. Odhams. 1952

    CALIC, EDUARD: Reinhard Heydrich: Schlussel-figur des Drilten Reiches. Drosle, Dusseldorf, 1982

    CAVE BROWN, ANTHONY: The Secret Servant: The Life of Sir Stewarl Menzles, Michael Joseph, 1988

    CECIL. ROBERT: The Myth of the Master Race: Rosenberg and Nazi Ideology. Batsford. 1972

    COHEN, MICHAEL: Churchill and the Jews. Cass, 1985

    COSTELLO, JOHN: Ten Days that Saved the West. Bantam, 1991

    CRAWLEY, AIDAN: Leap Before You Look. Collins. 1988

    DAY, DAVID: Menzies and Churchill at War. Angus & Robertson, 1986

    DEACON, RICHARD: The Greatest Treason, Century, 1989

    DOUGLAS-HAMILTON: James: Motive for a Mission, Macrnillan, London, 1971 (refs from Mainstieam 1985 ed.)

    ECCLES, DAVID: By Safe Hand: Letters of Sybil & David Eccles. 1939 42. The Bodlev Head, 1983

    FRANK, HANS: Im Angesicht des Galgens. Brigitte Frank, Neuhaus b.Schliersee, 1955

    FROHLICH, ELKE (Ed.): Die Tagebucher von Joseph Goebbels, Institut fur Zeitgeschichte, Munich, 1987

    FROMM, BELLA: Blood and Banquets. Bles, 1942 GABEL, CHARLES: onversations Interdites avec Rudolf H ess, Plon, Paris. 1988

    GAL LAND, ADOLF: The First and the Last: The German Fighter Force in World War 2. Methuen. 1955

    GILBERT, G.: Nuremberg Diary. Eyre & Spottiswoode, 1948

    GILBERT. MARTIN: Finest Hour: Wmston Churchill 1939-41, Heinemann, 1983 (refs from Minerva 1989 ed.)

    GIORDANO, RALPH: Wenn Hitler den Krieg gewonnen hatte: Die Plane der Nazis nacn dem Endsieg, Rasch und Rohring, Hamburg, 1989

    GLADWYN, LORD: The Memoirs ofLord Glad-wyn. Weidenfeld, 1972

    GOSSWEILER, KURT: Aufsdtze zum Faschismus. Akademie, Berlin, 1988 —Die Rohm Affeire. Rugenstein, Cologne, 1983

    HALDER, FRANZ: Kriegstagebuch, (Ed. H.-A. Jacobsen) Kohlhammer, Stuttgart, 1963

    HANFSTAENGL, ERNST: 15 Jahre mil Hitler, Piper, Munich. 1980

    HASSELL, ULRICH VON: Vom Andern Deutschland. Atlantis, Zurich, 1946

    HERBST, LUDOLF: Der Totale Krieg und die Ordnung der Wirtschaft, Deutsche-Verlags-Anstalt, Stuttgart, 1982

    HESS, ILSE: Ein Schicksal in Briefen. Druffel, Leoni, 1971

    —Gefangener des Friedens, Druffel, Leoni, 1955

    HESS, RUDOLF: Reden, Zentralveilag der NSDAP, Munich, 1938

    HESS, WOLF RUDIGER: Mordan Rudolf Hess? Druffel. Leoni. 1989

    —My Father Rudolf Heus, W. H. Alien, 1986

    —(Ed.) Rudolf Hess: Briefe. 1908-] 933. Langen Miiller, Munich, 1987

    HILL, LEONIDAS (Ed.): Die Weizsacker Papiere (vol. 2 1933-1950), Propylaen, Berlin, 1974

    HITLER, ADOLF: Mem Kampf (l vols In one) Zentralverlag der NSDAP, Munich, 1943 ed.

    HOWARD, ANTHONY: Rab: The Life ofR.A. Butler. Cape, 1987

    IRVING, DAVID: Churchill's War. Veritas, Bullsbrook, Austr., 1987

    — Goring: A Biography, Macmillan, London, 1989

    — Hess: The Missing Years, 1941-194), Macmillan, London, 1987

    —Hitler's War, Hodder & Stoughton, 1977

    —The War Path: Hitler's Germany 1933-1939. Michael Joseph, 1978 (refs from Papennac ed. 1983)

    JACOBSEN, HANS-ADOLF: Karl Haushofer: Leben und Werk. Boldt. Boppard/Rhein, 1974

    KELLEY, DOUGLAS: 22 Cells in Nuremberg. W. H. Alien, 1947

    KERSTEN, FELIX: The Kersten Memoirs. 1940-194), Hutchinson, 1956

    KLEE, ERNST: "Euthanasie " im NS-Staat, Fischer Taschenbuch Verlag, Frankfurt/M, 1986

    KRAMISH, ARNOLD: The Griffin. Macmillan, London, 1986

    KROSIGK, SCHWERIN V.: Es geschah in Deulschland, Wunderlich, Tubingen, 1951

    KUUSISTO, SEPPO: Alfred Rosenberg in der National-Soziallstischen Aussenpolttik, 1933-1939, Societas Historica Finlandiae, Helsinki,1984

    LAACK-MICHEL, URSULA: Albrecht Haushofer und der Natlonal sozialismus. Ernst Kjett, Stuttgart, 1974

    LAMB, RICHARD: The Chostsof Peace 1939-45. Michael Russell, Wilton, Wiltshire, 1987

    LEASOR. JAMES: Rudolf Hess: The Uninvited Envoy. Alien & Unwin,1962

    LIFTON, ROBERT JAY: The Nazi Doctors. Macmillan, London, 1986

    LUDECKE. KURT: I Knew Hitler. Jarrolds, 1938 Luxemburg, Internationales Komitee: Der Reichstagsbrand: Die Provokation des 20. Jahrhunderts, Verlag des Freundeskreis, Luxemburg, 1978

    MASTERMAN, J.C.: The Double Cross System, Yale U. P., New Haven, 1972

    MASTERS, ANTHONY: The Man who was M: The Life of Maxwell Knight, Black-well, Oxford,1984

    MUGGERIDGE, MALCOLM (Ed.): Ciano'S Diaries 1939-1943.Heinemann, 1947

    NESBIT, ROY C.: Failed to Return: Mysteries of the Air 1939-4), Patrick Stephens, 1988

    NICOLSON, HAROLD: Diaries and Letters 1939-45, (Ed.NigelNicolson), Collins, 1967

    NOVAK, KURT: "Euthanasie" undSterillsierung im Dritten Reich, Vanderkoeck & Ruprecht, Gottingen, 1978

    PADFIELD, PETER: Himmler: Reichsjuhrer-SS, Macmillan, London, 1990

    PICKER. HENRY: Hitlers Tischgesprache im Fuhrerhauptquartter 1941-42. Seewald, Stuttgart, 1963 (refs from 2nd ed. 1965)

    POOL, JAMES & SUZANNE: Who Financed Hitler. Macdonald and Janes, 1978

    POPOV, DUSKO: Spy. Counterspy. Weldenfeld, 1974 REES, J.R. (Ed.): The Case of Rudolf Hess, Heinemann, 1947

    ROBERTS. S.H.: The House that Hitler Built, Methuen, 1939

    ROWLAND, PETER: Lloyd George, Barrie 8c Jenkins, 1975

    SCHELLENBERG, WALTER: The Schellenberg Memoirs. Andre Deutsch, 1956

    SCHWARZWALLER, WULF: Rudolf Hess: The Deputy. Quartet, 1988

    SCHWEITZER, ARTHUR: Big Business in the Third Reich. Eyre Si Spottiswoode, 1964

    SHIRER. WILLIAM: End of a Berlin Diary. Hamish Hamilton, 1947

    SPEER, ALBERT: Spandau: The Secret Diaries, Macrnillan, New York,

    STRASSER, OTTO: Mein Kampf. Heine, Frankfurt/M, 1969

    THEWELWEIT, KLAUS: Male Fantasies, vol. I, Polity Press, Cambridge, 1987

    THOMAS, GORDON: Journey into Madness: Medical Torture and the Mind Controllers. Bantam, 1988

    THORNE, CHRISTOPHER: Allies of a Kind, Oxford University Press, 1978

    TREVOR-ROPER. H.R. (Ed.): Hitler's Table Talk 1941-1944. Weidenfeld, 1953

    WAITE, ROBERT G. L.: The Psychopathic God: Adolf Hitler. Basic Books, New York, 1977 (refs from Signet ed. 1978)

    WINTERBOTHAM, F.W.: The Nazi Connection, Weidenfeld, 1978

    WOOD, DEREK: Attack, Warning, Red: The Royal Observer Corps and The Defence of Britain 1923-l973. Macdonald & Janes, 1976

    YOUNG, A. p.: The "X" Documents, Andre Deutsch, 1974

    YOUNG, KENNETH (Ed.): The Diaries of Sir Robert Bruce Lockhart. vol. 2 1939-65, Macrnillan, London, 1980

    Articles

    Анонимные статьи сопровождаются ключевым словом в скобках вместо имени автора, для использования в разделе примечаний

    ASHBEE, FELICITY: "The Thunderstorm that was Hess", Aeroplane Monthly. Oct. 1987, pp. 528-602

    BATEMAN, DENIS C.: "Rudolf Hess", After the Battle. No. 58, 1987,pp. 1-25

    BYRON. ROBERT: "Nuremberg 1938", The Spectator, 22, 29.8.87

    DONALD, GRAHAM: "The Story of Rudolf Hess", The Journal of the Royal Observer Corps. Oct. 1942: reprinted in Douglas-Hamilton, pp. 282fi

    FRANZ, GEORG: "Munich: Birthplace and Center of the National-Socialist German Workers Party", The Journal of Contemporary History, XXIX, Dec. 1957, No. 4, pp.319ff

    HAYES, PETER: "History in an Off Key: David Abraham's Second Collapse"', Business History Review, 61, Autumn 1987, pp. 452ff

    (Kiesel) "SS-Bericht liber den 20 Juli; aus den Papieren des SS Obersturmbannfuhrers Dr. Georg Kiesel", Nordwestdeutsche Hefle, 2 Jahrg., No. 1, Jan. 1947, pp.5fT

    LEUTZE, JAMES: "The Secret oi the Churchill-Roosevelt Correspondence, September 1939-May 1940", Journal of Contemporary History, vol. 10/3, July 1975 ("M"): "Was "M" a Soviet Mole?', World War П Monthly, April 1988, pp. 9ff

    MACDONALD, CALLUM A. : "The Venio Affair", European Studies Review, vol. 8, IV, 1978, pp. 443ff

    MACLEAN, HECTOR: "Hess Lands in Scotland", A irMail. Winter 1987 pp. 20ff

    (Mercury): "The Inside Story of the Hess Flight", American Mercury, May 1943: reprinted in The Journal of Historical Review, Autumn 1982, pp. 292 ft

    (Observer): "An Observer's Diary, January 6 1941-May 2 1942: the Hauptmann Alfred Horn story', Airfix Magazine, Dec. 1985, pp. 157ff

    (Peace): "Hess, "Hess" and the Peace Party', Lobster. 17, Nov. 1988, p.20ff

    (Prytz): "Prytz-Telegramm", Der Spiegel, No. 40, 19. Jahrg., 29.9,65, p. 103

    ROHL, J.: "Admiral von Muller and the Approach of War, 1911-1914", Historical Journal. XLI, 4 (1960)

    (Rothschild): "Rothschild, the Right, the Far-Right and the Fifth Man", Lobster, 16, pp. Iff

    SCOTT NEWTON, DR: "The economic background to appeasement and the search for Anglo-German detente before and during World War 2", Lobster 20, pp. 25ff

    SIMPSON, AMOS E.: "The Struggle for Control of the German Economy, 1936-37", The Journal of Modern History, March-Dec. 1959, pp.37ff

    (Special Office): "The Hess story: the Background", Special Office Brief, No. 249 (new series), 6.6.84

    STUBBE, WALTER: In Memoriam Albrecht Haushofer', Vierteljahreshefte fir Zeilgeschichle, 8 Jahrg., 1960, рр.236ff

    TREVOR-ROPER, HUGH: "Our Don Quixote", The Spectator, 29.8.87, pp. 12-13

    TURNER, HENRY A.: "Big Business & the Rise of Hitler", The American Historical Review LXXV, No. I (Oct. 1969), pp.56fi

    ZAMETICA, JOHN: "A Conspiracy to topple Churchill", The Spectator, 23.7.88, pp. 23-4


Примечания

{1}Буквами "V" в семье Гессов обозначали в письмах смех.

{2}Мировоззрение (нем.).

{3}Иная, более верная транскрипция — фон Крозигк. Далее в книге используется и Крозигх, так что не удивляйтесь. — Прим. Hoaxer

{4}Народный союз (нем.)

{5}Название главной улицы Берлина, которое переводится как: "Под липами".

{6}Цугшпице — горная вершина в Альпах.

{7}Сокращение от Hitler Jugend — Гитлерюгенд (нем.).

{8}Унифицированной (нем.).

{9}Карапуз (нем.).

{10}Я не знаю, что этим хотел сказать автор, но Гиммлер к началу Нюрнбергского процесса был мёртв. — Прим. Hoaxer

{11}Имеется в виду Уильям Ширер (William L. Shirer), автор книги The Rise and Fall of the Third Reich. — Прим. Hoaxer

{12}Традиционная политика Великобритании — противостоять самой сильной державе на континенте. Такое представление было и у Гитлера (который неоднократно об этом говорил в публичных выступлениях и в узком кругу), и у Гесса. — Прим. Hoaxer

上一页 目录页